Upss!! Vas browser ne podrzava frames.


Isus Navin, glava 1

1. A po smrti Mojsija, sluge Gospodnjeg, reče Gospod Isusu sinu Navinom, sluzi Mojsijevom, govoreći:

5 Moj. 1:38

2. Mojsije, sluga moj, umre; zato sada ustani, pređi preko tog Jordana ti i sav taj narod u zemlju koju ja dajem sinovima Izrailjevim.

5 Moj. 34:5

3. Svako mesto na koje stupite stopama svojim dao sam vam, kao što rekoh Mojsiju.

5 Moj. 11:24

4. Od pustinje i od ovog Livana do reke velike, reke Efrata, sva zemlja hetejska do velikog mora na zapadu biće međa vaša.

1 Moj. 15:18 , 2 Moj. 23:31 , 1 Car. 10:29 , 1 Dn. 5:9

5. Niko se neće održati pred tobom svega veka tvog; sa tobom ću biti kao što sam bio sa Mojsijem, neću odstupiti od tebe niti ću te ostaviti.

2 Moj. 3:12 , 5 Moj. 7:24 , 5 Moj. 31:6 , Rim. 8:31

6. Budi slobodan i hrabar, jer ćeš ti predati tom narodu u nasledstvo zemlju za koju sam se zakleo ocima njihovim da ću im je dati.

7. Samo budi slobodan i hrabar da držiš i tvoriš sve po zakonu koji ti je zapovedio Mojsije sluga moj, ne odstupaj od njega ni nadesno ni nalevo, da bi napredovao kuda god pođeš.

4 Moj. 27:23 , Is.N. 11:15

8. Neka se ne rastavlja od usta tvojih knjiga ovog zakona, nego razmišljaj o njemu dan i noć, da držiš i tvoriš sve kako je u njemu napisano; jer ćeš tada biti srećan na putevima svojim i tada ćeš napredovati.

5 Moj. 17:19 , Psal. 1:2 , Priče 3:1

9. Nisam li ti zapovedio: Budi slobodan i hrabar! Ne boj se i ne plaši se, jer je s tobom Gospod Bog tvoj kuda god ideš.

Psal. 27:1 , Jer. 1:8

10. Tada zapovedi Isus upraviteljima narodnim govoreći:

Is.N. 3:2

11. Prođite kroz logor i zapovedite narodu govoreći: Spremite sebi pogače, jer ćete za tri dana preći preko Jordana pa uđite i uzmite zemlju koju vam Gospod Bog vaš daje u nasledstvo.

5 Moj. 9:1 , Is.N. 3:2

12. A plemenu Ruvimovom i Gadovu i polovini plemena Manasijinog reče Isus govoreći:

13. Setite se šta vam je zapovedio Mojsije, sluga Gospodnji, rekavši: Gospod Bog vaš smiri vas i dade vam ovu zemlju.

4 Moj. 32:20 , Is.N. 22:2

14. Žene vaše, deca vaša i stoka vaša neka ostanu u zemlji koju vam dade Mojsije s ove strane Jordana; vi pak prođite pod oružjem pred braćom svojom, koji ste god za vojsku, i pomozite im,

4 Moj. 32:20

15. Dokle ne smiri Gospod i braću vašu kao vas, i naslede i oni zemlju koju im daje Gospod Bog vaš; pa se onda vratite na nasledstvo svoje koje vam je dao Mojsije, sluga Gospodnji, s one strane Jordana, ka istoku, i držite ga.

Is.N. 22:4

16. A oni odgovoriše Isusu govoreći: Šta si nam god zapovedio činićemo, i kuda nas god pošalješ ići ćemo.

17. Slušaćemo te kako smo slušali Mojsija; samo neka Gospod Bog tvoj bude s tobom kao što je bio s Mojsijem.

1 Moj. 21:22 , 1 Moj. 26:24 , 1 Moj. 26:28 , 1 Sam. 16:18 , 1 Car. 1:37 , Psal. 20:1 , Psal. 20:3 , Rim. 8:31

18. Ko bi se protivio tvojoj zapovesti i ne bi slušao reči tvoje u svemu što mu zapovediš, neka se pogubi; samo budi slobodan i hrabar.

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  | Sledeca knjiga


Isus Navin, glava 2

1. A Isus sin Navin posla iz Sitima potajno dve uhode rekavši im: Idite, vidite zemlju i Jerihon. I oni odoše, i dođoše u kuću jednoj kurvi, kojoj ime beše Rava, i prenoćiše onde.

4 Moj. 25:1 , Sud. 1:23 , Mat. 1:5 , Jevr. 11:31 , Jakov 2:25

2. Ali bi javljeno caru jerihonskom i kazano: Evo, ljudi dođoše ovamo noćas između sinova Izrailjevih da uhode zemlju.

Psal. 127:1 , Priče 21:30

3. I posla car jerihonski k Ravi i poruči: Izvedi ljude koji su došli k tebi i ušli u tvoju kuću, jer su došli da uhode svu zemlju.

4. Ali žena uzevši ona dva čoveka sakri ih; pa reče: Jeste istina da su ljudi došli k meni, ali ja ne znah odakle behu;

Is.N. 6:17 , 2 Sam. 17:19

5. I kad se vrata zatvarahu u sumrak, ljudi izađoše; ne znam kuda odoše; idite brzo za njima; stići ćete ih.

6. A ona ih beše izvela na krov, i sakrila ih pod lan netrven, koji beše razastrla po krovu.

2 Moj. 1:17 , Is.N. 6:25 , 2 Sam. 17:19

7. I ljudi pođoše za njima u poteru put Jordana do broda; i vrata se zatvoriše kad izađe potera za njima.

Sud. 3:28

8. Oni, pak, još ne behu pospali, a ona dođe k njima na krov,

9. I reče im: Znam da vam je Gospod dao ovu zemlju, jer nas popade strah od vas, i prepali su se od vas svi koji žive u ovoj zemlji.

1 Moj. 35:5 , 2 Moj. 15:15 , 5 Moj. 2:25 , Is.N. 2:24 , Isa. 23:5

10. Jer čusmo kako je Gospod osušio pred vama Crveno more kad izađoste iz Misira, i šta ste učinili od dva cara amorejska koji behu preko Jordana, od Siona i Oga, koje pobiste.

4 Moj. 21:24 , 4 Moj. 21:34 , Is.N. 4:23

11. I kad to čusmo, rastopi se srce naše, i ni u kome već nema junaštva od straha od vas, jer je Gospod, Bog vaš, Bog gore na nebu i dole na zemlji.

2 Moj. 15:14 , 5 Moj. 4:39 , Is.N. 5:1 , Is.N. 7:5 , 1 Car. 8:60 , Psal. 83:18 , Isa. 13:7 , Dan. 4:34 , Zah. 8:20 , Zah. 8:23

12. Nego sada zakunite mi se Gospodom da ćete učiniti milost domu oca mog kao što ja vama učinih milost, i dajte mi znak istinit,

1 Moj. 40:14 , Is.N. 2:18 , Sud. 1:24 , 1 Sam. 20:14 , 1 Sam. 20:17 , Efes. 6:1 , 1 Tim. 5:8

13. Da ćete sačuvati život mom ocu i mojoj majci i mojoj braći i mojim sestrama i svima njihovim, i da ćete izbaviti duše naše od smrti.

14. A ljudi joj odgovoriše: Mi ćemo izginuti za vas, ako ne izdate ovu našu stvar; i kad nam Gospod da ovu zemlju, učinićemo ti milost i veru.

Is.N. 6:22 , Mat. 5:7

15. Tada ih ona spusti kroz prozor po konopcu; jer kuća njena beše na zidu gradskom, i ona na zidu stanovaše.

Dela 9:25 , Jevr. 11:31

16. I reče im: Idite u goru da ne naiđe na vas potera, i onde se krijte tri dana dok se ne vrati potera, pa onda idite svojim putem.

17. A ljudi joj rekoše: Bićemo prosti od ove tvoje zakletve kojom si nas zaklela;

2 Moj. 20:7

18. Evo, kad dođemo u zemlju, veži ovu vrpcu od skerleta na prozor, kroz koji si nas spustila, i skupi kod sebe u tu kuću oca svog i mater i braću i sav dom oca svog.

1 Moj. 7:1 , 1 Moj. 19:12 , 1 Moj. 19:17 , Is.N. 2:12 , Is.N. 6:23 , Jest. 8:6 , Pes. 4:3 , Dela 11:14 , 2 Tim. 1:16

19. I ko bi god izašao iz tvoje kuće, krv njegova neka bude na njegovu glavu, a mi da nismo krivi; a ko god bude s tobom u kući, krv njegova neka dođe na naše glave, ako ga se ko rukom dotakne.

4 Moj. 35:26 , Mat. 27:25

20. Ali ako izdaš ovu stvar našu, tada ćemo biti prosti od tvoje zakletve, kojom si nas zaklela.

21. A ona odgovori: Kako rekoste tako neka bude. Tada ih pusti, i odoše; i ona veza vrpcu od skerleta na prozor.

22. A oni otišavši dođoše u goru, i ostaše onde tri dana dokle se ne vrati potera; jer ih je potera tražila po svim putevima, ali ih ne nađe.

23. I vratiše se ona dva čoveka, i sišavši s gore prebrodiše i dođoše k Isusu, sinu Navinom, i pripovediše mu sve što im se dogodilo.

Sud. 18:9

24. I rekoše Isusu: Zaista dao nam je Gospod u ruke svu tu zemlju, i svi stanovnici one zemlje uplašili su se od nas.

2 Moj. 23:31 , Is.N. 6:2 , Is.N. 21:44 , Sud. 18:9


Isus Navin, glava 3

1. I usta Isus ujutru rano, i kretoše se od Sitima i dođoše do Jordana on i svi sinovi Izrailjevi, i noćiše onde a ne pređoše.

4 Moj. 25:1 , Is.N. 2:1

2. A posle tri dana prođoše upravitelji kroz logor,

Is.N. 1:10 , Is.N. 1:11

3. I zapovediše narodu govoreći: Kad vidite kovčeg zaveta Gospoda Boga svog i sveštenike Levite gde ga nose, pođite i vi s mesta svog i idite za njim.

4 Moj. 10:33 , 5 Moj. 31:9 , Is.N. 3:8

4. Ali neka bude daljine između vas i njega do dve hiljade lakata; bliže do njega ne primičite se, da biste poznali put kojim ćete ići, jer još nikada niste išli tim putem.

2 Moj. 19:12 , 5 Moj. 28:58 , 1 Dn. 16:30 , Psal. 2:11 , Jevr. 12:28

5. I Isus reče narodu: Osveštajte se, jer će sutra učiniti Gospod čudesa među vama.

3 Moj. 20:7 , 4 Moj. 11:18 , Is.N. 7:13 , 1 Sam. 16:5

6. Potom reče Isus sveštenicima govoreći: Uzmite kovčeg zavetni i idite pred narodom. I uzeše kovčeg zavetni i pođoše pred narodom.

4 Moj. 4:15 , 2 Dn. 5:4

7. A Gospod reče Isusu: Danas te počinjem uzvišavati pred svim Izrailjem da poznaju da ću i s tobom biti kao što sam bio s Mojsijem.

Is.N. 4:14 , 1 Dn. 29:25 , 2 Dn. 1:1

8. Zato ti zapovedi sveštenicima koji nose kovčeg zavetni, i reci: Kad dođete na kraj vode Jordana, stanite u Jordanu.

9. I reče Isus sinovima Izrailjevim: Pristupite ovamo, i čujte reči Gospoda Boga svog.

10. Po tom reče Isus: Po ovom ćete poznati da je Bog živi posred vas, i da će zaista odagnati ispred vas Hananeje i Heteje i Jeveje i Ferezeje i Gergeseje i Jevuseje:

2 Moj. 33:2 , 5 Moj. 5:26 , 5 Moj. 7:1 , 1 Sam. 17:26 , 2 Car. 19:4 , Psal. 44:2 , Os. 1:10 , Mat. 16:16

11. Evo, kovčeg zaveta Gospoda svoj zemlji poći će pred vama preko Jordana.

Is.N. 3:3 , Jov 41:2 , Psal. 24:1 , Mih. 4:13 , Zah. 4:14

12. Zato sada izaberite dvanaest ljudi iz plemena Izrailjevih, po jednog čoveka iz svakog plemena.

Is.N. 4:1 , Is.N. 4:2

13. I čim sveštenici, noseći kovčeg zaveta Gospoda Gospoda svoj zemlji, stanu nogama svojim u vodi jordanskoj, voda će se u Jordanu rastvoriti, te će voda koja teče odozgo stati u gomilu.

2 Moj. 15:8 , Psal. 78:13 , Avak. 3:15

14. I kad se podiže narod iz šatora svojih da pređe preko Jordana, i sveštenici ponesoše kovčeg zavetni pred narodom,

2 Moj. 25:10 , 4 Moj. 10:3 , 2 Dn. 6:41 , Psal. 132:8 , Dela 7:45 , Jevr. 9:4

15. I kad oni što su nosili kovčeg dođoše do Jordana, i sveštenici noseći kovčeg okvasiše noge svoje na kraju vode (jer je Jordan pun preko bregova svojih za sve vreme žetve),

Is.N. 4:18 , Is.N. 5:10 , Is.N. 5:12 , 1 Dn. 12:15 , Jer. 12:5

16. Zaustavi se voda što je tekla odozgo, i stade u jednu gomilu vrlo nadaleko, kod grada Adama, koji je kraj Zaretana; a što je teklo dole u more kraj polja, more slano, oteče sasvim; i narod prelažaše prema Jerihonu.

1 Moj. 14:3 , 4 Moj. 34:3 , 5 Moj. 3:17 , 1 Car. 4:12 , 1 Car. 7:46

17. A sveštenici koji su nosili kovčeg zaveta Gospodnjeg stajahu na suvom usred Jordana bez straha, a sav Izrailj iđaše po suvom, dokle sav narod ne pređe preko Jordana.

2 Moj. 14:29 , 4 Moj. 33:51 , Jevr. 11:29


Isus Navin, glava 4

1. A kad sav narod pređe preko Jordana, reče Gospod Isusu govoreći:

5 Moj. 27:2 , Is.N. 3:17

2. Izaberite iz naroda dvanaest ljudi, po jednog čoveka iz svakog plemena,

4 Moj. 13:3 , 4 Moj. 34:18 , 5 Moj. 1:23 , Is.N. 1:4 , Is.N. 3:12 , 1 Car. 18:31

3. I zapovedite im i recite: Uzmite odavde, iz sredine Jordana, s mesta gde stoje nogama svojim sveštenici, dvanaest kamenova, i odnesite ih sa sobom, i stavite ih onde gde ćete noćas noćiti.

Is.N. 4:20

4. Tada dozva Isus dvanaest ljudi, koje beše odredio između sinova Izrailjevih, po jednog čoveka iz svakog plemena.

5. I reče im Isus: Idite pred kovčeg Gospoda Boga svog usred Jordana, uzmite svaki po jedan kamen na rame svoje, prema broju plemena sinova Izrailjevih,

6. Da bude znak među vama. Kad vas posle zapitaju sinovi vaši govoreći: Šta će vam to kamenje?

2 Moj. 12:26 , 5 Moj. 6:20 , Psal. 44:1 , Psal. 48:13 , Psal. 78:3 , Isa. 38:16

7. Recite im: Jer se voda u Jordanu rastupi pred kovčegom zaveta Gospodnjeg, kad prelažaše preko Jordana, rastupi se voda u Jordanu, i ovo je kamenje spomen sinovima Izrailjevim doveka.

2 Moj. 12:14 , 4 Moj. 16:40 , Is.N. 3:13 , 1 Kor. 11:24

8. I učiniše sinovi Izrailjevi kako zapovedi Isus; i uzeše dvanaest kamenova iz sredine Jordana, kako beše rekao Gospod Isusu, prema broju plemena sinova Izrailjevih; i odneše ih sa sobom na noćište, i metnuše ih onde.

9. A i usred Jordana postavi Isus dvanaest kamenova na mestu gde stajahu nogama svojim sveštenici noseći kovčeg zavetni, i onde ostaše do danas.

1 Moj. 28:18 , Is.N. 24:27 , 1 Sam. 7:12

10. Sveštenici pak koji nošahu kovčeg stajahu usred Jordana dokle se ne svrši sve što beše Gospod zapovedio Isusu da kaže narodu, sasvim kako beše Mojsije zapovedio Isusu. I narod pohita i pređe.

11. A kad pređe sav narod, onda pređe i kovčeg Gospodnji i sveštenici, a narod gledaše.

12. Pređoše i sinovi Ruvimovi i sinovi Gadovi i polovina plemena Manasijinog pod oružjem pred sinovima Izrailjevim, kao što im beše kazao Mojsije.

4 Moj. 32:20 , 4 Moj. 32:27 , 5 Moj. 33:21

13. Oko četrdeset hiljada naoružanih pređoše pred Gospodom preko Jordana na boj u polje jerihonsko.

Is.N. 6:8

14. Taj dan uzvisi Gospod Isusa pred svim Izrailjem; i bojahu ga se kao što su se bojali Mojsija, svega veka njegovog.

Is.N. 3:7 , 1 Sam. 2:25 , 1 Sam. 2:30 , 2 Dn. 1:1

15. I reče Gospod Isusu govoreći:

16. Zapovedi sveštenicima koji nose kovčeg od svedočanstva neka izađu iz Jordana.

2 Moj. 25:16 , Otkr. 11:19

17. I zapovedi Isus sveštenicima govoreći: Izađite iz Jordana.

18. A čim sveštenici koji nošahu kovčeg zaveta Gospodnjeg izađoše iz srede Jordana, i stadoše na suvo nogom svojom, odmah se vrati voda u Jordanu na mesto svoje, i poteče kao i pre povrh svih bregova svojih.

2 Moj. 14:28

19. A izađe narod iz Jordana desetog dana prvog meseca, i stadoše u logor u Galgalu, s istoka Jerihonu.

Is.N. 5:9 , 1 Sam. 11:14 , Amos 4:4 , Mih. 6:5

20. A onih dvanaest kamenova, što iznesoše iz Jordana, postavi Isus u Galgalu,

Is.N. 4:3 , Is.N. 4:8 , Isa. 19:20

21. I reče sinovima Izrailjevim govoreći: Kad u budućnosti zapitaju sinovi vaši oce svoje govoreći: Šta predstavlja to kamenje?

22. Tada obavestite sinove svoje i recite im: Suvim pređe Izrailj preko ovog Jordana.

23. Jer Gospod Bog vaš osuši Jordan pred vama dokle pređoste, kao što je učinio Gospod Bog vaš kod Crvenog mora osušivši ga pred nama dokle pređosmo;

2 Moj. 14:21 , Nem. 9:11 , Psal. 77:16 , Psal. 77:19 , Isa. 43:16

24. Da bi poznali svi narodi na zemlji da je ruka Gospodnja krepka, da biste se svagda bojali Gospoda Boga svog.

2 Moj. 9:16 , 2 Moj. 14:31 , 5 Moj. 28:10 , 1 Sam. 17:46 , 1 Car. 8:42 , 2 Car. 5:15 , 1 Dn. 29:12 , Psal. 76:6 , Psal. 89:7 , Psal. 89:13 , Psal. 106:8 , Jer. 10:7 , Dan. 3:26


Isus Navin, glava 5

1. A kad čuše svi carevi amorejski, koji behu s ove strane Jordana k zapadu, i svi carevi hananski, koji behu pokraj mora, da je Gospod osušio Jordan pred sinovima Izrailjevim dokle pređoše, rastopi se srce u njima i nesta u njima junaštva od straha od sinova Izrailjevih.

2 Moj. 15:14 , 4 Moj. 13:30 , 1 Car. 10:5 , Psal. 48:6

2. U to vreme reče Gospod Isusu: Načini oštre noževe, i obreži opet sinove Izrailjeve.

3. I načini Isus oštre noževe, i obreza sinove Izrailjeve na brdašcu Aralotu.

4. A ovo je uzrok zašto ih Isus obreza: sav narod što izađe iz Misira, sve muškinje, svi ljudi vojnici pomreše u pustinji na putu, pošto izađoše iz Misira;

4 Moj. 14:29 , 4 Moj. 26:64

5. Jer beše obrezan sav narod koji izađe, ali ne obrezaše nikoga u narodu koji se rodi u pustinji na putu, pošto izađoše iz Misira.

6. Jer četrdeset godina iđahu sinovi Izrailjevi po pustinji dokle ne pomre sav narod, ljudi vojnici, što izađoše iz Misira, jer ne slušaše glas Gospodnji, te im se zakle Gospod da im neće dati da vide zemlju, za koju se zakleo Gospod ocima njihovim da će im je dati, zemlju, gde teče mleko i med;

5 Moj. 1:3 , Is.N. 24:7 , Psal. 95:10 , Jevr. 3:11

7. I na mesto njihovo podiže sinove njihove; njih obreza Isus pošto behu neobrezani, jer ih ne obrezaše na putu.

4 Moj. 14:31

8. A kad se sav narod obreza, ostaše na svom mestu u logoru dokle ne ozdraviše.

1 Moj. 34:25

9. Tada reče Gospod Isusu: Danas skidoh s vas sramotu misirsku. I prozva se ono mesto Galgal do današnjeg dana.

3 Moj. 18:3 , Is.N. 24:14 , 1 Sam. 14:6 , Jezek. 20:7

10. I sinovi Izrailjevi stojeći u logoru u Galgalu, slaviše pashu četrnaestog dana onog meseca uveče u polju jerihonskom.

2 Moj. 12:6 , 4 Moj. 9:5

11. I sutradan posle pashe jedoše od žita one zemlje hlebove presne i zrna pržena, isti dan.

4 Moj. 15:19

12. I presta mana sutradan, pošto jedoše žito one zemlje, i već više nisu imali mane sinovi Izrailjevi, nego jedoše od roda zemlje hananske one godine.

2 Moj. 16:35

13. I kad Isus beše kod Jerihona, podiže oči svoje i pogleda, a to čovek stoji prema njemu s golim mačem u ruci. I pristupi k Njemu Isus i reče Mu: Jesi li naš ili naših neprijatelja?

1 Moj. 18:2 , Zah. 1:8 , Dela 1:10

14. A On reče: Nisam; nego sam vojvoda vojske Gospodnje, sada dođoh. A Isus pade ničice na zemlju, i pokloni se, i reče Mu: Šta zapoveda gospodar moj sluzi svom?

1 Moj. 17:3 , 3 Moj. 9:24 , 4 Moj. 16:22 , 4 Moj. 16:45

15. A vojvoda vojske Gospodnje reče Isusu: Izuj obuću s nogu svojih, jer je mesto gde stojiš sveto. I učini Isus tako.

1 Moj. 28:17 , 2 Moj. 3:5 , 3 Moj. 19:2 , 1 Sam. 2:2 , 1 Dn. 16:25 , 1 Dn. 16:29 , Psal. 22:3 , Psal. 29:2 , Psal. 33:8 , Psal. 76:7 , Psal. 76:11 , Psal. 89:7 , Psal. 96:4 , Psal. 96:9 , Isa. 6:3 , Dela 7:33 , Otkr. 4:8


Isus Navin, glava 6

1. A Jerihon se zatvori, i čuvaše se od sinova Izrailjevih; niko nije izlazio, niti je ko ulazio.

2. A Gospod reče Isusu: Evo, dajem ti u ruke Jerihon i cara njegovog i junake njegove.

Is.N. 2:9 , 2 Sam. 5:19 , Nem. 9:24 , Dan. 5:18

3. Zato obiđite oko grada svi vojnici, idući oko grada jedanput na dan; tako učinite šest dana.

4. A sedam sveštenika neka nose sedam truba od rogova ovnujskih pred kovčegom; a sedmog dana obiđite oko grada sedam puta, i sveštenici neka trube u trube.

4 Moj. 10:8 , Is.N. 6:13 , Sud. 7:16

5. Pa kad otežući zatrube u rogove ovnujske, čim čujete glas od trube, neka poviče sav narod glasno; i zidovi će gradski popadati na svom mestu, a narod neka ulazi, svaki naprema se.

Jov 39:28

6. Tada Isus sin Navin dozva sveštenike, i reče im: Uzmite kovčeg zavetni, a sedam sveštenika neka nose sedam truba od rogova ovnujskih pred kovčegom Gospodnjim.

7. A narodu reče: Idite i obiđite oko grada, i vojnici neka idu pred kovčegom Gospodnjim.

8. A kad Isus reče narodu, sedam sveštenika noseći sedam truba od rogova ovnujskih pođoše pred Gospodom, i zatrubiše u trube, a kovčeg zaveta Gospodnjeg pođe za njima.

Is.N. 4:13

9. A vojnici pođoše pred sveštenicima, koji trubljahu u trube, a ostali pođoše za kovčegom; i idući trubljahu u trube.

4 Moj. 10:25 , Isa. 42:12

10. A narodu zapovedi Isus govoreći: Ne vičite, i nemojte da vam se čuje glas, i nijedna reč da ne izađe iz usta vaših do dana kad vam ja kažem: Vičite; tada ćete vikati.

11. Tako obiđe kovčeg Gospodnji oko grada jednom; pa se vratiše u logor, i noćiše u logoru.

12. A sutra usta Isus rano, i sveštenici uzeše kovčeg Gospodnji.

5 Moj. 31:25

13. I sedam sveštenika noseći sedam truba od rogova ovnujskih iđahu pred kovčegom Gospodnjim, i idući trubljahu u trube; a vojnici iđahu pred njima, a ostali iđahu za kovčegom Gospodnjim; idući trubljahu u trube.

1 Dn. 15:26 , Gal. 6:9

14. I jednom obiđoše oko grada drugog dana, pa se vratiše u logor; tako učiniše šest dana.

15. A sedmog dana ustaše zorom, i obiđoše oko grada isto onako sedam puta; samo toga dana obiđoše oko grada sedam puta.

16. A kad bi sedmi put da zatrube sveštenici u trube, Isus reče narodu: Vičite, jer vam Gospod dade grad.

Sud. 7:20 , 2 Dn. 13:14

17. A grad da bude proklet Gospodu i šta je god u njemu; samo Rava kurva neka ostane u životu i svi koji budu kod nje u kući, jer sakri poslanike koje smo poslali.

1 Moj. 12:3 , 3 Moj. 27:28 , Is.N. 2:4 , 1 Sam. 15:6 , Mat. 10:41 , Jevr. 6:10

18. Ali se čuvajte od prokletih stvari da i sami ne budete prokleti uzevši šta prokleto, i da ne navučete prokletstvo na logor Izrailjev i smetete ga.

5 Moj. 7:26 , 5 Moj. 13:17 , Is.N. 7:1 , Is.N. 7:11 , Is.N. 7:25 , 1 Dn. 2:7 , Isa. 52:11 , Jona 1:12 , Rim. 12:9 , 2 Kor. 6:17 , Efes. 5:11 , 1 Sol. 5:22

19. Nego sve srebro i zlato i posuđe od bronze i od gvožđa neka bude sveto Gospodu, neka uđe u riznicu Gospodnju.

Mih. 4:13

20. Tada povika narod i zatrubiše trube, i kad narod ču glas trubni i povika glasno, popadaše zidovi na mestu svom; i narod uđe u grad, svaki naprema se; i uzeše grad.

Is.N. 6:16 , Jevr. 11:30

21. I pobiše, kao prokleto, oštrim mačem sve što beše u gradu, i žene i ljude, i decu, i starce i volove i ovce i magarce.

5 Moj. 7:2 , Is.N. 8:2 , Is.N. 10:28 , 1 Sam. 15:3 , 1 Sam. 15:8 , 1 Sam. 15:18 , 1 Car. 20:42 , Jer. 48:18 , Otkr. 18:21

22. A onoj dvojici što uhodiše zemlju reče Isus: Idite u kuću one žene kurve, i izvedite nju i sve što je njeno, kao što ste joj se zakleli.

1 Moj. 19:12 , Is.N. 2:14 , Jevr. 11:31

23. I otišavši oni momci što uhodiše zemlju, izvedoše Ravu i oca joj i mater joj i braću joj i šta god beše njeno, i sav rod njen izvedoše, i ostaviše ih iza logora Izrailjevog.

Is.N. 2:13 , Is.N. 2:18

24. A grad spališe ognjem i šta beše u njemu; samo srebro i zlato i posuđe od bronze i od gvožđa metnuše u riznicu doma Gospodnjeg.

25. A Ravu kurvu i dom oca njenog i sve što beše njeno ostavi u životu Isus, i ona osta među Izrailjcima do danas, jer sakri poslanike koje posla Isus da uhode Jerihon.

Mat. 1:5

26. I u to vreme prokle Isus govoreći: Proklet da je pred Gospodom čovek koji bi ustao da gradi ovaj grad Jerihon! Na prvencu svom osnovao ga, i na mezimcu svom postavio mu vrata!

1 Car. 16:34 , Mal. 1:4

27. I Gospod beše sa Isusom, i razglasi se ime njegovo po svoj zemlji.

1 Moj. 39:2 , Is.N. 1:5 , Is.N. 3:7 , Is.N. 9:1 , Is.N. 9:3 , Sud. 1:19 , 1 Sam. 2:30 , 2 Sam. 7:9 , Rim. 8:31


Isus Navin, glava 7

1. Ali se ogrešiše sinovi Izrailjevi o prokletinju, jer Ahan sin Harmije sina Zavdije sina Zarinog od plemena Judinog, uze od prokletih stvari; zato se razgnevi Gospod na sinove Izrailjeve.

Is.N. 6:18 , Is.N. 22:20 , Prop. 9:18 , Jona 1:12

2. A Isus posla ljude iz Jerihona u Gaj, koji beše blizu Vet-Avena s istoka Vetilju, i reče im govoreći: Idite i uhodite zemlju. I ljudi odoše i uhodiše Gaj.

3. I vrativši se k Isusu rekoše mu: Neka ne ide sav narod; do dve hiljade ljudi ili do tri hiljade ljudi neka idu, i osvojiće Gaj; nemoj mučiti sav narod, jer ih je malo.

4. I ode ih onamo iz naroda oko tri hiljade ljudi; ali pobegoše od Gajana.

3 Moj. 26:17 , 5 Moj. 28:25 , Isa. 30:17 , Isa. 59:2

5. I Gajani posekoše ih do trideset i šest ljudi; i goniše ih od vrata do Sivarima, i pobiše ih na strmeni; i rastopi se srce u narodu, i posta kao voda.

3 Moj. 26:36 , Is.N. 2:9 , Is.N. 2:11 , Psal. 22:14

6. A Isus razdre haljine svoje i pade licem na zemlju pred kovčegom Gospodnjim, i leža do večera, on i starešine Izrailjeve, i posuše se prahom po glavi.

1 Moj. 37:29 , 1 Sam. 4:12 , 2 Sam. 1:2 , 2 Sam. 13:21 , Nem. 9:1 , Jest. 4:1 , Jov 2:12 , Dela 14:14

7. I reče Isus: Jao! Gospode Bože, zašto prevede ovaj narod preko Jordana da nas predaš u ruke Amorejcima da nas pobiju? O, da htesmo ostati preko Jordana!

2 Moj. 5:22

8. Jao! Gospode, šta da kažem, kad je Izrailj obratio pleća pred neprijateljima svojim?

9. Čuće Hananeji i svi stanovnici te zemlje, i sleći će se oko nas, i istrebiće ime naše sa zemlje; i šta ćeš učiniti od velikog imena svog?

2 Moj. 32:12 , 4 Moj. 14:16 , Psal. 48:10 , Psal. 83:4

10. A Gospod reče Isusu: Ustani: što si pao na lice svoje?

11. Zgrešio je Izrailj, i prestupio zavet moj koji sam im zapovedio: jer uzeše od prokletih stvari, i ukradoše, i zatajiše, i metnuše među svoje stvari.

Is.N. 6:17 , Dela 5:1

12. Zato neće moći sinovi Izrailjevi stajati pred neprijateljima svojim; pleća će obraćati pred neprijateljima svojim, jer su pod prokletstvom; neću više biti s vama, ako ne istrebite između sebe prokletinju.

4 Moj. 14:45 , 5 Moj. 7:26 , Is.N. 6:18

13. Ustani, osveštaj narod, i reci: Osveštajte se za sutra; jer ovako veli Gospod Bog Izrailjev: Prokletstvo je usred tebe, Izrailju; nećeš moći stajati pred neprijateljima svojim dokle ne uklonite prokletstvo između sebe.

2 Moj. 19:10 , Is.N. 3:5

14. Pristupićete ujutru po plemenima svojim; i koje pleme obliči Gospod ono će pristupiti po porodicama svojim; i koju porodicu obliči Gospod ona će pristupiti po domovima svojim; i koji dom obliči Gospod, pristupiće ljudi iz njega jedan po jedan.

1 Sam. 10:19 , 1 Sam. 10:20 , 1 Sam. 14:38 , Priče 16:33 , Jona 1:7 , Dela 1:24

15. Pa ko se nađe u prokletstvu, neka se spali ognjem i on i sve njegovo, jer prestupi zavet Gospodnji i učini bezakonje u Izrailju.

1 Moj. 34:7 , Sud. 20:6 , 1 Sam. 14:38

16. I ustavši Isus ujutru rano reče te pristupi Izrailj po plemenima svojim; i obliči se pleme Judino.

17. Potom reče te pristupiše porodice Judine; i obliči se porodica Zarina; potom reče te pristupi porodica Zarina, domaćin jedan po jedan, i obliči se Zavdija.

18. I reče, te pristupi njegov dom, ljudi jedan po jedan, i obliči se Ahan sin Harmije sina Zavdije sina Zarinog od plemena Judinog.

1 Moj. 4:7 , 4 Moj. 32:23 , Priče 13:21 , Jer. 2:26 , Dela 5:1

19. I reče Isus Ahanu: Sine, hajde daj hvalu Gospodu Bogu Izrailjevom, i priznaj pred Njim, i kaži mi šta si učinio, nemoj tajiti od mene.

4 Moj. 5:6 , 1 Sam. 6:5 , 2 Dn. 30:22 , Psal. 51:3 , Dan. 9:4 , Jovan 9:24

20. A Ahan odgovori Isusu i reče: Istina je, ja zgreših Gospodu Bogu Izrailjevom, i učinih tako i tako:

21. Videh u plenu jedan lep plašt vavilonski, i dvesta sikala srebra, i jednu šipku zlata od pedeset sikala, pa se polakomih i uzeh; i eno je zakopano u zemlju usred mog šatora, i srebro odozdo.

2 Moj. 20:17 , 1 Car. 21:1 , Priče 15:27 , Avak. 2:9 , Luka 12:15 , Rim. 7:7 , Efes. 5:5 , 1 Tim. 6:10

22. Tada Isus posla poslanike, koji otrčaše u šator, i gle, beše zakopano u šatoru njegovom, i odozdo srebro.

23. I uzeše iz šatora i doneše k Isusu i svim sinovima Izrailjevim, i metnuše pred Gospoda.

24. Tada Isus i sav Izrailj uzeše Ahana sina Zarinog, i srebro i plašt i šipku zlata, i sinove njegove i kćeri njegove, i volove njegove i magarce njegove, i ovce njegove, i šator i sve što beše njegovo, i izvedoše u dolinu Ahor.

Is.N. 15:7

25. I reče Isus: Što si nas smeo? Gospod da te smete danas! I zasu ga kamenjem sav Izrailj, i spališe sve ognjem zasuvši kamenjem.

5 Moj. 17:5 , Is.N. 6:18 , 1 Car. 18:17 , 1 Dn. 2:7 , Jona 1:10 , Gal. 5:12

26. Po tom nabacaše na nj veliku gomilu kamenja, koja stoji i danas. I Gospod se povrati od žestine gneva svog. Otuda se prozva ono mesto dolina Ahor do danas.

5 Moj. 13:17 , Is.N. 8:29 , 2 Sam. 18:17 , 2 Sam. 21:14 , Isa. 65:10 , Plač 3:53


Isus Navin, glava 8

1. Iza toga reče Gospod Isusu: Ne boj se i ne plaši se; uzmi sa sobom sav narod što je za boj, pa ustani i idi na Gaj; evo predadoh ti u ruke cara gajskog i narod njegov i grad njegov i zemlju njegovu.

5 Moj. 1:21 , 5 Moj. 7:18 , Is.N. 1:9 , Is.N. 2:11 , Is.N. 6:2 , Psal. 44:3

2. I učini s Gajem i carem njegovim kako si učinio s Jerihonom i njegovim carem; ali plen iz njega i stoku njegovu razgrabite za se. Namesti zasedu iza grada.

5 Moj. 20:14 , Is.N. 6:21

3. I usta Isus i sav narod što beše za boj, da idu na Gaj; i izabra Isus trideset hiljada junaka, i posla ih noću;

4. I zapovedi im govoreći: Gledajte vi koji ćete biti u zasedi iza grada, da ne budete vrlo daleko od grada, nego budite svi gotovi.

Sud. 20:29

5. A ja i sav narod što je sa mnom primaknućemo se ka gradu; pa kad oni izađu pred nas, mi ćemo kao i pre pobeći ispred njih.

Sud. 20:32

6. Te će oni poći za nama dokle ih ne odvojimo od grada, jer će reći: Beže ispred nas kao i pre. I mi ćemo bežati ispred njih.

7. Tada vi izađite iz zasede i isterajte iz grada šta bude ostalo. Jer će vam ga dati Gospod Bog vaš u ruke.

8. A kad uzmete grad, zapalite ga ognjem; po reči Gospodnjoj učinite. Eto, zapovedio sam vam.

Is.N. 1:16 , Sud. 20:38 , 2 Sam. 13:28

9. Tako ih posla Isus, i oni odoše u zasedu, i stadoše između Vetilja i Gaja, sa zapada Gaju; a Isus prenoći onu noć među narodom.

10. A ujutru usta Isus rano i prebroja narod, pa pođe sa starešinama Izrailjevim pred narodom na Gaj.

1 Moj. 22:3 , 4 Moj. 1:43 , Is.N. 3:1 , Is.N. 6:12 , Is.N. 7:16 , Psal. 101:8 , Psal. 119:60 , Prop. 9:10 , Jer. 21:12

11. I sva vojska što beše s njim pođe i primakavši se dođoše prema gradu i stadoše u logor sa severa Gaju; a beše dolina između njih i Gaja.

12. I uze oko pet hiljada ljudi, i namesti ih u zasedu između Vetilja i Gaja, sa zapada gradu Gaju.

1 Moj. 12:8 , 1 Moj. 28:19 , Sud. 1:22

13. I kad se namesti sav narod, sva vojska, što beše sa severa gradu i što beše u zasedi sa zapada gradu, izađe Isus onu noć usred doline.

14. I kad to vide car gajski, ljudi u gradu pohitaše i uraniše; i izađoše onaj čas u polje pred Izrailja u boj, car i sav narod njegov. A ne znaše da ima zaseda za njim, iza grada.

Sud. 20:34 , Prop. 9:12 , Mat. 24:39 , Mat. 24:50 , 1 Sol. 5:1 , 2 Pet. 2:3

15. Tada Isus i sav Izrailj, kao da ih pobiše, nagoše bežati k pustinji.

Is.N. 15:61 , Is.N. 16:1 , Is.N. 18:12 , Sud. 20:32

16. A oni sazvaše sav narod što beše u gradu da ih teraju. I teraše Isusa, i odvojiše se od svog grada.

2 Moj. 14:3 , Sud. 20:31 , Psal. 9:16

17. I ne osta niko u Gaju ni u Vetilju da ne pođe za Izrailjem; i ostaviše grad otvoren, i terahu Izrailja.

18. Tada reče Gospod Isusu: Digni zastavu što ti je u ruci prema Gaju, jer ću ti ga dati u ruke. I podiže Isus zastavu što mu beše u ruci prema gradu.

5 Moj. 7:23 , 5 Moj. 9:3 , 5 Moj. 31:5 , Is.N. 1:5 , Jer. 49:3

19. A oni što behu u zasedi odmah ustaše sa svog mesta, i potrčaše čim on podiže ruku svoju, i uđoše u grad i uzeše ga, i brzo zapališe grad ognjem.

20. A kad se Gajani obazreše, a to dim od grada dizaše se do neba, i ne imahu kuda bežati ni tamo ni amo; a narod koji bežaše u pustinju povrati se na one koji ga terahu.

Sud. 20:40

21. I Isus i sav Izrailj videvši da je zaseda njihova uzela grad i gde se diže dim od grada, vratiše se i udariše na Gajane.

22. A oni iz grada izađoše pred njih, te behu među Izrailjcima odovud i odonud, i pobiše ih tako da nijedan ne osta živ niti uteče.

3 Moj. 27:29 , 5 Moj. 7:2 , Jov 20:5 , Luka 17:26 , 1 Sol. 5:3

23. A cara gajskog uhvatiše živog i dovedoše k Isusu.

24. A kad pobiše Izrailjci sve Gajane u polju, u pustinji, kuda ih goniše, i padoše svi od oštrog mača, te se istrebiše, onda se vratiše svi Izrailjci u Gaj, i isekoše šta još beše u njemu oštrim mačem.

25. A svih što izgiboše onaj dan, i ljudi i žena, beše dvanaest hiljada, samih Gajana.

26. I Isus ne spusti ruku svoju, koju beše podigao sa zastavom, dok ne pobiše sve stanovnike gajske.

27. Samo stoku i plen iz grada onog razgrabiše Izrailjci za se, kao što beše Gospod zapovedio Isusu.

4 Moj. 31:22 , 4 Moj. 31:26 , Mat. 20:15

28. I Isus spali Gaj, i obrati ga u gomilu večnu, i u pustoš do današnjeg dana.

5 Moj. 13:16 , 2 Car. 19:25 , Isa. 17:1 , Jer. 9:11

29. A cara gajskog obesi na drvo i ostavi do večera; a o zahodu sunčanom zapovedi Isus te skidoše telo njegovo s drveta i baciše pred vrata gradska, i nabacaše na nj veliku gomilu kamenja, koja stoji i danas.

5 Moj. 21:23 , Is.N. 7:26 , Is.N. 10:26 , Is.N. 10:27 , 2 Sam. 18:17 , Psal. 107:40

30. Tada Isus načini oltar Gospodu Bogu Izrailjevom na gori Evalu,

1 Moj. 8:20 , 2 Moj. 20:24 , 5 Moj. 27:4

31. Kao što beše zapovedio Mojsije sluga Gospodnji sinovima Izrailjevim, kao što piše u knjizi zakona Mojsijevog, oltar od celog kamenja, preko kog nije prevučeno gvožđe; i prinesoše na njemu žrtve paljenice Gospodu, i prinesoše žrtve zahvalne.

2 Moj. 20:24 , 2 Moj. 20:25 , 5 Moj. 27:5

32. I prepisa onde na kamenju zakon Mojsijev, koji je napisao sinovima Izrailjevim.

5 Moj. 27:2 , 5 Moj. 27:3 , 5 Moj. 27:8

33. I sav Izrailj i starešine njegove i upravitelji i sudije njegove stadoše s obe strane kovčega, prema sveštenicima Levitima, koji nošahu kovčeg zaveta Gospodnjeg, i stranac i domorodac; polovina prema gori Garizinu a polovina prema gori Evalu, kao što beše zapovedio Mojsije sluga Gospodnji da blagoslovi narod Izrailjev najpre.

3 Moj. 24:22 , 4 Moj. 15:16 , 5 Moj. 11:29 , 5 Moj. 31:9 , 5 Moj. 31:25

34. I potom pročita sve reči zakona, blagoslov i prokletstvo, sve kako je napisano u knjizi zakona.

5 Moj. 29:20 , 5 Moj. 31:11 , Nem. 8:3

35. Ne bi ni jedne reči od svega što je Mojsije napisao, koje ne pročita Isus pred svim zborom Izrailjevim, i ženama i decom i strancima koji iđahu među njima.

5 Moj. 31:12 , Zah. 8:23


Isus Navin, glava 9

1. A kad to čuše svi carevi koji behu s ove strane Jordana po brdima i po dolinama i po svom bregu velikog mora dori do Livana, Hetejin i Amorejin, Hananejin, Ferezejin, Jevejin i Jevusejin,

1 Moj. 15:18 , 1 Moj. 15:21 , 2 Moj. 3:17 , 4 Moj. 34:6 , 5 Moj. 1:1 , 5 Moj. 7:1

2. Skupiše se svi da se složno biju s Isusom i s Izrailjem.

1 Dn. 20:1 , Psal. 2:1 , Psal. 83:3 , Psal. 83:5 , Priče 11:21 , Isa. 8:1 , Isa. 8:9 , Isa. 8:12 , Dela 4:26

3. A koji življahu u Gavaonu čuvši šta učini Isus od Jerihona i od Gaja,

Is.N. 6:27 , Is.N. 10:2 , 2 Sam. 21:1

4. Učiniše i oni prevaru; jer odoše i načiniše se poslanici, i uzeše stare torbe na svoje magarce i stare mehove vinske, poderane i iskrpljene,

Mat. 9:17 , Luka 5:37

5. I obuću staru i iskrpljenu na noge svoje, i haljine stare na se; i sav hleb što ponesoše na put beše suv i plesnjiv.

6. I odoše k Isusu u logor u Galgal, i rekoše njemu i ljudima Izrailjcima: Dođosmo iz daleke zemlje; hajde uhvatite veru s nama.

Is.N. 5:10

7. A ljudi Izrailjci rekoše Jevejima: Može biti da sedite usred nas, pa kako ćemo uhvatiti veru s vama?

2 Moj. 23:32 , 5 Moj. 7:2 , Is.N. 11:19

8. Ali oni rekoše Isusu: Mi smo sluge tvoje. A Isus im reče: Ko ste i otkuda idete?

5 Moj. 20:11

9. A oni mu rekoše: Iz zemlje vrlo daleke dođoše sluge tvoje u ime Gospoda, Boga tvog; jer čusmo slavu Njegovu i sve što je učinio u Misiru,

2 Moj. 15:14 , 5 Moj. 20:15 , Is.N. 2:9 , Is.N. 9:24

10. I sve što je učinio dvojici careva amorejskih, koji behu s one strane Jordana, Sionu caru esevonskom i Ogu caru vasanskom koji beše u Astarotu.

4 Moj. 21:24 , 4 Moj. 21:33

11. I rekoše nam starešine naše i svi stanovnici naše zemlje govoreći: Uzmite pogače na put, i idite im na susret i recite im: Mi smo sluge vaše, hajde uhvatite veru s nama.

12. Ovo je hleb naš: vruć smo poneli na put od kuća svojih kad smo pošli pred vas, a sad eto osušio se i uplesnjivio.

13. A ovo su mehovi vinski: nalismo nove, i eto su se već poderali; i haljine naše i obuća naša pohaba se od dalekog puta.

14. I poverovaše ljudi po pogači, a ne upitaše Gospoda šta će reći.

4 Moj. 27:21 , Sud. 1:1 , 1 Sam. 14:19 , 1 Sam. 22:10 , 1 Sam. 30:8 , 2 Sam. 2:1 , Isa. 30:1

15. I Isus učini s njima mir, i zadade im veru da će ih ostaviti u životu; i zakleše im se knezovi od zbora.

2 Sam. 21:2

16. Ali posle tri dana kad uhvatiše veru s njima, čuše da su im susedi i da žive usred njih.

17. Jer pođoše sinovi Izrailjevi i dođoše u gradove njihove treći dan; a gradovi im behu: Gavaon i Kefira i Virot i Kirijat-Jarim.

Is.N. 18:25 , Jezd. 2:25

18. I ne pobiše ih sinovi Izrailjevi, jer im se knezovi od zbora zakleše Gospodom Bogom Izrailjevim. Ali sav zbor vikaše na knezove.

Psal. 15:4

19. Tada svi knezovi rekoše svom zboru: Mi smo im se zakleli Gospodom Bogom Izrailjevim; zato sada ne možemo dirati u njih.

20. Učinimo im to, i ostavimo ih u životu, da ne dođe gnev na nas radi zakletve kojom im se zaklesmo.

2 Sam. 21:1 , Zah. 5:3 , Mal. 3:5

21. Još im rekoše knezovi: Neka ostanu u životu, pa neka seku drva i nose vodu svom zboru kako im knezovi kazaše.

5 Moj. 29:11

22. Potom ih dozva Isus i reče im govoreći: Zašto nas prevariste i rekoste: Vrlo smo daleko od vas, kad eto živite usred nas?

23. Zato sada da ste prokleti i da ste doveka robovi i da sečete drva i nosite vodu za dom Gospoda Boga mog.

1 Moj. 9:25

24. A oni odgovoriše Isusu i rekoše: Doista je bilo javljeno slugama tvojim kako je zapovedio Gospod Bog tvoj Mojsiju sluzi svom da vam da svu ovu zemlju i da istrebi sve stanovnike ove zemlje ispred vas; stoga se vrlo pobojasmo za život svoj od vas i učinismo tako.

2 Moj. 15:14 , 2 Moj. 23:32 , 4 Moj. 33:51 , 4 Moj. 33:55 , 5 Moj. 7:1

25. A sada eto smo ti u rukama; čini šta misliš da je dobro i pravo da s nama učiniš.

1 Moj. 16:6 , Jer. 26:14

26. I učini im tako i sačuva ih od ruku sinova Izrailjevih, te ih ne pobiše.

27. I odredi ih Isus u taj dan da seku drva i nose vodu zboru i za oltar Gospodnji do današnjeg dana na mestu koje izabere.

5 Moj. 12:5 , 1 Car. 8:29 , 1 Car. 9:7 , 2 Dn. 2:18 , 2 Dn. 7:12 , 2 Dn. 7:20 , Psal. 78:68


Isus Navin, glava 10

1. A kad ču Adonisedek car jerusalimski da je Isus uzeo Gaj i raskopao ga kao što je učinio s Jerihonom i njegovim carem, tako da je učinio i s Gajem i njegovim carem, i da su Gavaonjani učinili mir s Izrailjem i stoje usred njih,

Is.N. 6:21 , Is.N. 8:22 , Is.N. 9:15

2. Uplaši se vrlo; jer Gavaon beše velik grad kao kakav carski grad, i beše veći od Gaja, i svi ljudi u njemu behu hrabri.

2 Moj. 15:14 , 5 Moj. 11:25 , Psal. 48:4 , Priče 1:26 , Jevr. 10:31 , Otkr. 6:15

3. Zato posla Adonisedek car jerusalimski k Oamu caru hevronskom i k Piramu caru jarmutskom i k Jafiji caru lahiskom i k Daviru caru jeglonskom, i poruči:

1 Moj. 23:2

4. Hodite k meni, i pomozite mi da udarimo na Gavaon, jer učini mir s Isusom i sa sinovima Izrailjevim.

Is.N. 9:15

5. I skupi se i pođe pet careva amorejskih, car jerusalimski, car hevronski, car jarmutski, car lahiski, car jeglonski, oni i sva vojska njihova, i stavši u logor pod Gavaonom počeše ga biti.

Is.N. 9:2 , Is.N. 10:16

6. Tada Gavaonjani poslaše k Isusu u logor u Galgal i rekoše: Nemoj dignuti ruku svojih sa sluga svojih; hodi brzo k nama, izbavi nas i pomozi nam, jer se skupiše na nas svi carevi amorejski koji žive u gorama.

Is.N. 5:10

7. I izađe Isus iz Galgala, on i s njim sav narod što beše za boj, svi junaci.

Is.N. 8:1

8. I Gospod reče Isusu: Ne boj ih se; jer ih dadoh tebi u ruke, nijedan ih se neće održati pred tobom.

5 Moj. 3:29 , 5 Moj. 7:24 , Is.N. 11:6 , Is.N. 23:9 , Psal. 2:8 , Psal. 91:13 , Psal. 107:40 , Psal. 110:5 , Isa. 26:5 , Mal. 4:3 , Otkr. 2:26

9. I Isus udari na njih iznenada, išavši celu noć od Galgala,

10. I smete ih Gospod pred Izrailjem, koji ih ljuto pobi kod Gavaona, pa ih potera putem kako se ide u Vet-Oron, i sekoše ih do Azike i do Makide.

Is.N. 15:35 , Is.N. 16:3 , Is.N. 16:5 , Sud. 4:15 , 1 Sam. 7:10 , 2 Dn. 14:12 , Psal. 18:14 , Isa. 28:21

11. A kad bežahu ispred Izrailja i behu niz vrlet vet-oronsku, baci Gospod na njih kamenje veliko iz neba dori do Azike, te ginjahu: i više ih izgibe od kamenja gradnog nego što ih pobiše sinovi Izrailjevi mačem.

Psal. 18:13 , Psal. 77:17 , Isa. 28:2 , Isa. 30:30 , Jezek. 38:22 , Otkr. 16:21

12. Tada progovori Isus Gospodu onaj dan kad Gospod predade Amorejca sinovima Izrailjevim, i reče pred sinovima Izrailjevim: Stani sunce nad Gavaonom, i meseče nad dolinom elonskom.

5 Moj. 4:19 , Sud. 12:12 , Psal. 19:4 , Isa. 28:21 , Isa. 38:8 , Isa. 60:20 , Avak. 3:11

13. I stade sunce i ustavi se mesec, dokle se ne osveti narod neprijateljima svojim. Ne piše li to u knjizi Istinitog? I stade sunce nasred neba i ne naže k zapadu skoro za ceo dan.

2 Sam. 1:18

14. I ne bi takvog dana ni pre ni posle, da Gospod posluša glas čovečji, jer Gospod vojeva za Izrailja.

2 Moj. 14:14 , 5 Moj. 1:30 , 5 Moj. 3:22 , Is.N. 23:3 , Is.N. 23:10 , 2 Dn. 20:29 , Nem. 4:20 , Psal. 33:8 , Psal. 33:12 , Psal. 33:19 , Isa. 31:4 , Isa. 38:8 , Isa. 42:13 , Isa. 52:10 , Isa. 52:12 , Zah. 14:3

15. I vrati se Isus i sav Izrailj s njim u logor u Galgal.

16. A onih pet careva utekoše i sakriše se u pećinu kod Makide.

17. I dođe glas Isusu: Nađe se pet careva sakrivenih u pećini kod Makide.

18. A Isus reče: Privalite veliko kamenje na vrata pećine, i namestite ljude kod nje da ih čuvaju.

19. A vi ne stojte, nego gonite neprijatelje svoje i bijte ostatak njihov, ne dajte im da uđu u gradove svoje, jer vam ih dade u ruke Gospod Bog vaš.

20. A kad Isus i sinovi Izrailjevi prestaše biti ih u boju vrlo velikom, razbivši ih sasvim, a koji ih ostaše živi, utekoše u tvrde gradove,

21. Vrati se sav narod zdravo u logor k Isusu u Makidu, i niko ne mače jezikom svojim na sinove Izrailjeve, ni na jednog.

2 Moj. 11:7 , Isa. 54:17

22. Tada reče Isus: Otvorite vrata od one pećine, i izvedite k meni onih pet careva iz pećine.

23. I učiniše tako, i izvedoše k meni onih pet careva iz pećine: cara jerusalimskog, cara hevronskog, cara jarmutskog, cara lahiskog, cara jeglonskog.

24. A kad izvedoše te careve k Isusu, sazva Isus sve ljude Izrailjce, i reče vojvodama od vojske koji behu išli s njim: Pristupite i stanite nogama svojim na vratove ovim carevima. I oni pristupiše i stadoše im na vratove nogama svojim.

5 Moj. 7:24 , 5 Moj. 33:29 , 2 Sam. 22:41 , Psal. 2:8 , Psal. 91:13 , Psal. 107:40 , Psal. 110:5 , Isa. 26:5 , Mal. 4:3 , Otkr. 2:26

25. A Isus im reče: Ne bojte se i ne plašite se; budite slobodni i hrabri, jer će tako učiniti Gospod svim neprijateljima vašim na koje zavojštite.

5 Moj. 3:21 , Is.N. 1:9 , 1 Sam. 17:37 , Psal. 63:9 , 2 Kor. 1:10 , 2 Tim. 4:17

26. Potom ih pobi Isus i pogubi ih, i obesi ih na pet drveta, i ostaše viseći na drvetima do večera.

4 Moj. 25:4 , Is.N. 8:29 , 2 Sam. 21:6 , 2 Sam. 21:9 , Jest. 2:23 , Jest. 7:9 , Psal. 147:7 , Psal. 147:9

27. A o zahodu sunčanom zapovedi Isus te ih skidoše s drveta i baciše ih u pećinu, u koju se behu sakrili, i metnuše veliko kamenje na vrata pećine, koje osta onde do danas.

5 Moj. 21:23 , Is.N. 8:29

28. Istog dana uze Isus i Makidu, i sve u njoj iseče oštrim mačem, i cara njenog i njih pobi, sve duše koje behu u njoj, ne ostavi nijednog živog; i učini s carem makidskim kao što učini s carem jerihonskim.

Is.N. 6:21 , Is.N. 10:37

29. Potom ode Isus i sav Izrailj s njim iz Makide u Livnu, i stade biti Livnu.

Is.N. 15:42 , Is.N. 21:13 , 2 Car. 8:22 , 2 Car. 19:7 , 2 Car. 19:8

30. Pa i nju predade Gospod u ruke Izrailju i cara njenog; i iseče sve oštrim mačem, sve duše koje behu u njoj, ne ostavi u njoj nijednog živog; i učini s carem njenim kao što učini s carem jerihonskim.

31. Potom ode Isus i sav Izrailj s njim iz Livne na Lahis, i stade u logor pred njim, i stade ga biti.

2 Car. 14:19 , Mih. 1:13

32. I Gospod predade Lahis u ruke Izrailju, i on ga uze sutradan, i iseče sve oštrim mačem, sve duše što behu u njemu, isto onako kako učini s Livnom.

33. Tada dođe Oram car gezerski u pomoć Lahisu; ali pobi Isus njega i narod njegov da ne osta nijedan živ.

Is.N. 16:3 , Is.N. 16:10 , 1 Car. 9:16 , 1 Dn. 20:4

34. Potom pođe Isus i sav Izrailj s njim iz Lahisa na Jeglon, i stavši u logor prema njemu udariše na nj;

35. I uzeše ga isti dan, i isekoše sve oštrim mačem; sve duše što behu u njemu pobi taj dan isto onako kako učini s Lahisom.

36. Potom se podiže Isus i sav Izrailj s njim iz Jeglona na Hevron, i stadoše ga biti;

4 Moj. 13:23 , Is.N. 14:13 , Is.N. 15:13 , Sud. 1:10 , 2 Sam. 5:1 , 2 Sam. 5:4

37. I uzeše ga i isekoše oštrim mačem, i cara njegovog i sve gradove njegove, sve duše što behu u njima; ne ostavi nijednog živog isto onako kako učini s Jeglonom; zatre ga sa svim dušama što behu u njemu.

38. Potom se obrati Isus i sav Izrailj s njim na Davir, i stade ga biti;

Is.N. 15:15 , Is.N. 21:15

39. I uze ga i cara njegovog i sve gradove njegove, i isekoše ih oštrim mačem i zgubiše sve duše što behu u njima; ne ostavi nijednog živog; kao što učini s Hevronom, tako učini s Davirom i carem njegovim, i kao što učini s Livnom i carem njenim.

40. Tako pobi Isus svu zemlju, gore i južnu stranu i ravnice i doline, i sve careve njihove; ne ostavi nijednog živog, nego sve duše žive zgubi, kao što beše zapovedio Gospod Bog Izrailjev.

2 Moj. 23:31 , 2 Moj. 23:33 , 2 Moj. 34:12 , 5 Moj. 7:2 , Is.N. 11:16 , Is.N. 15:21 , Is.N. 15:61 , Is.N. 19:1 , Is.N. 19:7

41. I pobi ih Isus od Kadis-Varnije do Gaze, i svu zemlju gosensku do Gavaona.

1 Moj. 10:19 , 4 Moj. 13:18 , 4 Moj. 13:27 , 5 Moj. 2:23 , Is.N. 11:16 , Is.N. 15:51 , Psal. 44:2 , Amos 1:6 , Sof. 2:4 , Zah. 9:5 , Dela 8:26

42. A sve te careve i zemlju njihovu uze Isus ujedanput; jer Gospod Bog Izrailjev vojevaše za Izrailja.

Psal. 44:2 , Psal. 80:8 , Isa. 43:4

43. Potom se vrati Isus i sav Izrailj s njim u logor u Galgal.


Isus Navin, glava 11

1. A kad to ču Javin car asorski, posla k Jovavu caru adonskom i k caru imronskom i k caru ahsavskom,

Is.N. 10:3 , Is.N. 11:10 , Is.N. 19:15 , Psal. 2:1 , Psal. 83:1 , Psal. 83:8 , Psal. 83:11

2. I k carevima koji behu na severu u gorama i po ravnicama na jugu od Hinerota i u dolini i u Nafat-Doru na zapad,

4 Moj. 34:11 , Is.N. 12:3 , Is.N. 17:11 , 1 Car. 4:11

3. Ka Hananejinu na istoku i zapadu, i Amorejinu i Hetejinu i Ferezejinu i Jevusejinu u gorama, i k Jevejinu pod Ermonom u zemlji Mispi.

1 Moj. 31:49 , Is.N. 13:11 , Sud. 3:3 , Sud. 20:1 , 1 Sam. 7:5 , 1 Car. 15:22

4. I izađoše oni i sva vojska njihova s njima, mnogi narod kao pesak na bregu morskom, i konji i kola mnoga veoma.

1 Moj. 22:17 , 1 Moj. 32:12 , 1 Sam. 13:5

5. Svi ti carevi dogovoriše se i dođoše, i stadoše zajedno u logor na vodi Meromu, da udare na Izrailja.

6. A Gospod reče Isusu: Ne boj ih se; jer sutra u ovo doba ja ću učiniti te će svi biti pobijeni pred Izrailjem; konjima njihovim ispresecaj žile, i kola njihova popali ognjem.

2 Sam. 8:4 , Jezek. 39:9

7. I izađe Isus i sva vojska s njim na njih na vodu Merom iznenada, i udariše na njih.

8. I Gospod ih dade u ruke Izrailju, te ih razbiše i teraše ih do Sidona velikog i do vode Misrefota i do polja Mispe na istok; i tako ih pobiše da ne ostaviše nijednog živog.

9. I učini im Isus kako mu beše zapovedio Gospod: konjima njihovim ispreseca žile, i kola njihova popali ognjem.

10. I vrativši se Isus u to vreme, uze Asor, i ubi cara njegovog mačem; a Asor beše, pre, glava svim tim carstvima.

11. I pobiše sve živo što beše u njemu oštrim mačem sekući, te ne osta ništa živo; a Asor spališe ognjem.

12. I sve gradove onih careva i sve careve njihove uze Isus i iseče ih oštrim mačem i pobi ih, kao što beše zapovedio Mojsije sluga Gospodnji.

4 Moj. 33:52 , 5 Moj. 7:2

13. Ali nijednog grada koji osta u opkopima svojim ne popali Izrailj, osim samog Asora, koji spali Isus.

14. A sav plen iz tih gradova i stoku pograbiše za sebe sinovi Izrailjevi; samo ljude sve isekoše oštrim mačem, te ih istrebiše, ne ostaviše ništa živo.

15. Kako zapovedi Gospod Mojsiju, sluzi svom, tako Mojsije zapovedi Isusu, a Isus tako učini; ništa ne izostavi od svega što beše Gospod zapovedio Mojsiju.

2 Moj. 34:11 , 5 Moj. 7:2 , Is.N. 1:7

16. I tako uze Isus svu tu zemlju, gore i sav južni kraj i svu zemlju gosensku, i ravnicu i polje, goru Izrailjevu i ravnicu njegovu.

Is.N. 10:41 , Is.N. 12:8

17. Od gore Alaka, koja se pruža k Siru, do Val-Gada u polju livanskom, pod gorom Ermonom i sve careve njihove zarobi i pobi ih i pogubi.

5 Moj. 7:24 , Is.N. 12:7

18. Dugo vremena vojeva Isus na te careve.

19. Ne bi nijednog grada koji učini mir sa sinovima Izrailjevim, osim Jeveja koji življahu u Gavaonu; sve ih uzeše ratom.

Is.N. 9:3 , Is.N. 9:7

20. Jer od Gospoda bi, te otvrdnu srce njihovo da izađu u boj na Izrailja, da bi ih potro i da im ne bi bilo milosti, nego da bi ih istrebio, kao što beše zapovedio Gospod Mojsiju.

2 Moj. 4:21 , 5 Moj. 20:16 , Sud. 14:4 , 1 Sam. 2:25 , 1 Car. 12:15 , Rim. 9:18 , Jakov 1:13

21. U to vreme dođe Isus, te istrebi Enakime iz gora, iz Hevrona, iz Davira, iz Anava i iz sve gore Judine i iz sve gore Izrailjeve, s gradovima njihovim potre ih Isus.

4 Moj. 13:23 , 5 Moj. 1:28 , Is.N. 15:13 , Sud. 1:10

22. Nijedan Enakim ne osta u zemlji sinova Izrailjevih; samo u Gazi, u Gatu i u Azotu ostaše.

Is.N. 15:46 , 1 Sam. 17:4

23. Tako uze Isus svu zemlju, kao što beše kazao Gospod Mojsiju; i dade je u nasledstvo Izrailju prema delovima njihovim, po plemenima njihovim. I zemlja počinu od rata.

4 Moj. 26:53 , 4 Moj. 34:2 , Is.N. 14:15 , Is.N. 21:44 , Is.N. 23:1 , Jezek. 45:8


Isus Navin, glava 12

1. A ovo su carevi zemaljski koje pobiše sinovi Izrailjevi i zemlju njihovu osvojiše s one strane Jordana k istoku, od potoka Arnona do gore Ermona i svu ravnicu k istoku:

4 Moj. 21:24 , 5 Moj. 2:24 , 5 Moj. 3:8 , 5 Moj. 7:24 , Is.N. 13:8 , Isa. 16:2

2. Sion car amorejski koji stajaše u Esevonu i vladaše od Aroira koji je na bregu potoka Arnona, i od polovine potoka i polovinom Galada do potoka Javoka, gde je međa sinova amonskih;

Is.N. 13:16

3. I od ravnice do mora hinerotskog k istoku, i do mora uz polje, do mora slanog k istoku, kako se ide k Vetsimotu, i s juga pod goru Fazgu;

5 Moj. 3:17 , Is.N. 13:20

4. I sused mu Og, car vasanski, koji beše ostao od Rafaja i seđaše u Astarotu i u Edrajinu,

4 Moj. 21:35 , 5 Moj. 3:11

5. I vladaše gorom Ermonom i Salhom i svim Vasanom do međe gesurske i mahatske, i polovinom Galada do međe Siona cara esevonskog.

5 Moj. 3:14 , Is.N. 13:11 , 1 Sam. 27:8 , 2 Sam. 3:3 , 2 Sam. 13:37 , 2 Car. 25:23

6. Njih pobi Mojsije sluga Gospodnji i sinovi Izrailjevi; i tu zemlju dade Mojsije, sluga Gospodnji, u nasledstvo plemenu Ruvimovom i plemenu Gadovom i polovini plemena Manasijinog.

7. A ovo su carevi zemaljski koje pobi Isus sa sinovima Izrailjevim s one strane Jordana k zapadu, od Val-Gada u polju livanskom pa do gore Alaka kako se ide k Siru; i tu zemlju dade Isus plemenima Izrailjevim u nasledstvo prema delovima njihovim,

1 Moj. 14:6 , 1 Moj. 32:3 , Is.N. 11:17 , Psal. 135:11

8. Po gorama i po ravnicama, po poljima i po dolinama, i u pustinji i na južnom kraju, zemlju hetejsku, amorejsku i hananejsku, ferezejsku, jevejsku i jevusejsku:

2 Moj. 3:8 , Is.N. 10:40

9. Car jerihonski jedan; car gajski do Vetilja jedan;

Is.N. 6:2 , Is.N. 8:29

10. Car jerusalimski jedan; car hevronski jedan;

Is.N. 10:23

11. Car jarmutski jedan, car lahiski jedan;

12. Car jeglonski jedan; car gezerski jedan;

13. Car davirski jedan; car gaderski jedan;

14. Car oramski jedan; car aradski jedan;

15. Car od Livne jedan; car odolamski jedan;

16. Car makidski jedan; car vetiljski jedan;

17. Car tifuvski jedan; car eferski jedan;

Is.N. 19:13 , 1 Car. 4:10

18. Car afečki jedan; car saronski jedan;

19. Car madonski jedan; car asorski jedan;

20. Car simron-meronski jedan; car ahsavski jedan;

Is.N. 11:1 , Is.N. 19:15

21. Car tanaški jedan; car megidski jedan;

22. Car kedeski jedan; car jokneamski kod Karmela jedan;

Is.N. 19:37

23. Car dorski u Nafat-Doru jedan; car gojimski u Galgalu jedan;

1 Moj. 14:1

24. Car teraski jedan. Svega trideset i jedan car.


Isus Navin, glava 13

1. A Isus već beše star i vremenit, i reče mu Gospod: Ti si star i vremenit, a zemlje je ostalo vrlo mnogo da se osvoji.

1 Moj. 18:11 , Is.N. 14:10 , Is.N. 23:1 , 1 Car. 1:1 , Luka 1:7

2. Ovo je zemlja što je ostala: sve međe filistejske i sva gesurska,

1 Moj. 10:14 , 1 Moj. 26:1 , 2 Moj. 23:29 , 5 Moj. 11:23 , 1 Sam. 27:8 , 2 Sam. 3:3 , 2 Sam. 13:37

3. Od Siora, koji je pred Misirom, do međe akaronske na sever; to pripada Hananejima; pet kneževina filistejskih, gazejska, azotska, askalonska, getejska i akaronska, i Aveji;

5 Moj. 2:23 , 1 Sam. 6:4 , 1 Sam. 6:16 , Jer. 2:18 , Sof. 2:5

4. S juga sva zemlja hananejska i Meara, što pripada Sidoncima do Afeka, do međe amorejske.

Is.N. 19:30 , Sud. 1:34

5. I zemlja givlejska i sav Livan k istoku, od Val-Gada pod gorom Ermonom pa do ulaska ematskog;

Is.N. 12:7 , 1 Car. 5:18 , Psal. 83:7

6. Sve koji žive u toj gori od Livana do vode Misrefota, sve Sidonce ja ću oterati ispred sinova Izrailjevih; samo je razdeli žrebom Izrailju u nasledstvo, kao što sam ti zapovedio.

Is.N. 11:8 , Is.N. 14:1 , Is.N. 23:13

7. Razdeli dakle tu zemlju u nasledstvo među devet plemena i polovinu plemena Manasijinog.

8. Jer s drugom polovinom pleme Ruvimovo i Gadovo primiše svoj deo, koji im dade Mojsije s one strane Jordana k istoku, kako im dade Mojsije sluga Gospodnji,

4 Moj. 32:19 , 4 Moj. 32:33 , Is.N. 18:7 , Is.N. 22:4

9. Od Aroira koji je na bregu potoka Arnona i grada nasred potoka, i svu ravnicu medevsku do Devona,

4 Moj. 21:30 , Isa. 15:2

10. I sve gradove Siona cara amorejskog, koji carova u Esevonu, do međe sinova Amonovih,

11. I Galad i među gesursku i mahatsku i svu goru ermonsku i sav Vasan do Salhe;

Is.N. 12:5

12. Sve carstvo Ogovo u Vasanu, koji Og carova u Astarotu i Edrajinu i beše ostao od Rafaja; a Mojsije ih pobi i istrebi.

4 Moj. 21:24 , 5 Moj. 3:11

13. Ali Gesureja i Mahateja ne izagnaše sinovi Izrailjevi, nego Gesureji i Mahateji ostaše među Izrailjem do danas.

14. Samo plemenu Levijevom ne dade nasledstvo; žrtve ognjene Gospoda Boga Izrailjevog jesu nasledstvo njegovo, kao što mu je rekao.

4 Moj. 18:20 , 5 Moj. 10:9 , 5 Moj. 18:2

15. A dade Mojsije plemenu sinova Ruvimovih po porodicama njihovim,

16. I međe im behu od Aroira koji je na bregu potoka Arnona, i grad koji je nasred potoka, i sva ravan do Medeve,

4 Moj. 21:28 , 4 Moj. 21:30 , 5 Moj. 3:12 , Is.N. 12:2

17. Esevon sa svim gradovima svojim u ravni, Devon i Vamot-Val i Vet-Valmeon,

Jer. 48:23

18. I Jasa i Kadimot i Mifat,

4 Moj. 21:23

19. I Kirijatajim i Sivma i Zaret-Sar na gori kod doline,

4 Moj. 32:37

20. I Vet-Fegor i Azdot-Fazga i Vet-Jesimot,

21. I svi gradovi u ravni, i sve carstvo Siona cara amorejskog, koji carova u Esevonu, kog ubi Mojsije s knezovima madijanskim, Evijom i Rekemom i Surom i Urom i Revom, knezovima Sionovim, koji življahu u onoj zemlji.

4 Moj. 21:24 , 4 Moj. 31:8 , 5 Moj. 3:10

22. I Valama sina Veorovog, vrača, ubiše sinovi Izrailjevi mačem s drugima pobijenim.

4 Moj. 22:5 , 2 Pet. 2:15 , Otkr. 2:14

23. I behu međe sinova Ruvimovih Jordan s međama svojim. To je nasledstvo sinova Ruvimovih po porodicama njihovim, gradovi i sela njihova.

24. I dade Mojsije plemenu Gadovom, sinovima Gadovim po porodicama njihovim,

25. I behu im međe Jazir i svi gradovi galadski i polovina zemlje sinova Amonovih do Aroira koji je prema Ravi,

4 Moj. 21:26 , 4 Moj. 28:1 , 4 Moj. 28:29 , 4 Moj. 32:35 , 5 Moj. 2:19 , Sud. 11:13 , 2 Sam. 11:1 , 2 Sam. 12:26

26. I od Esevona do Ramot-Mispe i Vetonima, i od Mahanaima do međe davirske;

27. I u dolini Vet-Aran i Vet-Nimra i Sokot i Safon; ostatak carstva Siona cara esevonskog, Jordan i međa njegova do kraja mora hinerotskog s one strane Jordana na istok.

1 Moj. 33:17 , Is.N. 11:2 , 1 Car. 7:46 , Mat. 14:34 , Luka 5:1

28. To je nasledstvo sinova Gadovih po porodicama njihovim, gradovi i sela njihova.

29. I dade Mojsije polovini plemena Manasijinog, i dobi polovina plemena sinova Manasijinih po porodicama svojim;

30. Međa im beše od Mahanaima, sav Vasan, sve carstvo Oga cara vasanskog, i sva sela Jairova, što su u Vasanu, šezdeset gradova.

1 Dn. 2:23

31. I polovina Galada, i Astarot i Edrajin, gradovi carstva Ogovog u Vasanu, dopadoše sinovima Mahira sina Manasijinog, polovini sinova Mahirovih po porodicama njihovim.

Is.N. 12:4

32. To je što razdeli u nasledstvo Mojsije u polju moavskom s one strane Jordana prema Jerihonu na istoku.

33. A plemenu Levijevom ne dade Mojsije nasledstvo; Gospod je Bog Izrailjev njihovo nasledstvo, kao što im je rekao.

4 Moj. 18:20 , 5 Moj. 10:9 , 5 Moj. 12:12 , Is.N. 18:7 , Jezek. 44:28


Isus Navin, glava 14

1. A ovo je što dobiše nasledstvo sinovi Izrailjevi u zemlji hananskoj, što razdeliše u nasledstvo Eleazar sveštenik i Isus sin Navin i poglavari porodica otačkih po plemenima sinova Izrailjevih,

4 Moj. 34:17

2. Žrebom deleći im nasledstvo, kao što zapovedi Gospod preko Mojsija, među devet plemena i polovinu plemena.

4 Moj. 26:55 , Psal. 16:5 , Priče 16:33 , Priče 18:18

3. Jer Mojsije dade nasledstvo dvema plemenima i polovini plemena s ove strane Jordana, a Levitima ne dade nasledstvo među njima.

4 Moj. 32:29 , Is.N. 13:8

4. Jer sinova Josifovih behu dva plemena: Manasijino i Jefremovo, i Levitima ne daše deo u zemlji, osim gradova u kojima će živeti i podgrađa njihovih za stoku njihovu i za blago njihovo.

1 Moj. 48:5 , 1 Dn. 5:1

5. Kako beše zapovedio Gospod Mojsiju, tako učiniše sinovi Izrailjevi i podeliše zemlju.

4 Moj. 35:2 , Is.N. 21:2 , Jezek. 45:1

6. A sinovi Judini dođoše k Isusu u Galgal, i reče mu Halev sin Jefonijin Kenezej: Ti znaš šta je kazao Gospod Mojsiju sluzi Božjem za me i za te u Kadis-Varniji.

4 Moj. 13:27 , 4 Moj. 32:12 , 5 Moj. 1:19 , 5 Moj. 1:36 , Is.N. 15:17

7. Bilo mi je četrdeset godina kad me posla Mojsije sluga Gospodnji iz Kadis-Varnije da uhodim zemlju, i javih mu stvar, kako mi je bilo u srcu.

8. A braća moja što iđoše sa mnom uplašiše srce narodu; ali se ja jednako držah Gospoda Boga svog.

5 Moj. 1:36 , Otkr. 14:4

9. I zakle se Mojsije onaj dan govoreći: Zaista zemlja po kojoj si hodio nogama svojim, dopašće tebi u nasledstvo i sinovima tvojim doveka; jer si se sasvim držao Gospoda Boga mog.

4 Moj. 13:23 , Is.N. 1:3 , Sud. 1:20

10. A sada, eto, sačuva me Gospod u životu, kao što je rekao; ima već četrdeset i pet godina kako to reče Gospod Mojsiju, kad Izrailj iđaše po pustinji; i sad, eto, ima mi danas osamdeset i pet godina.

4 Moj. 14:30 , Is.N. 13:1 , Psal. 90:10

11. I danas sam jošte krepak, kao što sam bio kad me je Mojsije slao; krepost mi je i sad onakva kakva je bila onda za boj i da odlazim i dolazim.

5 Moj. 31:2 , 5 Moj. 34:7

12. Zato daj mi sada ovu goru, za koju je govorio Gospod u onaj dan; jer si čuo u onaj dan da su onde Enakimi i gradovi veliki i tvrdi; da ako bude Gospod sa mnom, te ih isteram, kao što je Gospod kazao.

Is.N. 15:14 , Sud. 1:20 , 1 Sam. 14:6 , 2 Dn. 14:11 , Psal. 18:32 , Psal. 44:3 , Psal. 60:12 , Psal. 111:8 , Psal. 118:10 , Rim. 8:31 , Filip. 4:13

13. I Isus ga blagoslovi, i dade Hevron Halevu sinu Jefonijinom u nasledstvo.

1 Moj. 47:7 , Is.N. 10:37 , Is.N. 21:11 , 1 Dn. 6:55

14. Zato pripade Hevron Halevu sinu Jefonijinom Kenezeju u nasledstvo do današnjeg dana, jer se jednako držao Gospoda Boga Izrailjevog.

Is.N. 21:12

15. A ime Hevronu beše pre Kirijat-Arva, a Arva beše velik čovek među Enakimima. I zemlja počinu od rata.

1 Moj. 23:2 , Is.N. 11:23 , Is.N. 15:13


Isus Navin, glava 15

1. A ovo beše deo sinova Judinih po porodicama njihovim: uz među edomsku, pustinja Sin k jugu na kraju južne strane;

4 Moj. 33:36 , 4 Moj. 34:3 , Is.N. 18:5

2. I beše im južna međa od kraja slanog mora, od zaliva koji ide k jugu.

3. A otuda ide na jug na brdo Akravim, prelazi preko Sina, i pruža se od juga na Kadis-Varniju, i dopire do Esrona, a otuda ide na Adar i savija se na Karku;

4. Otuda, idući do Aselmona, izlazi na potok misirski i kraj toj međi udara u more. To vam je južna međa.

1 Moj. 15:18 , 4 Moj. 34:5 , 1 Car. 8:65

5. A međa k istoku: slano more do kraja Jordana; a međa sa severne strane: od zaliva morskog, do kraja Jordana;

6. Odatle ide ta međa na Vet-Oglu, i pruža se od severa do Vet-Arave; i odatle ide ta međa na kamen Voana sina Ruvimovog;

Is.N. 18:17

7. Odatle ide ta međa do Davira od doline Ahora, i na sever ide na Galgal, prema brdu adumimskom na južnoj strani potoka; potom ide ta međa do vode En-Semesa, i udara u studenac Rogil;

Is.N. 7:24 , Is.N. 7:26 , Isa. 65:10 , Os. 2:15

8. Odatle ide ta međa preko doline sinova Enomovih pokraj Jevuseja s juga, a to je Jerusalim; otuda ide međa na vrh gore koja je prema dolini Enom k zapadu i koja je nakraj doline rafajske k severu;

Is.N. 18:16 , Is.N. 18:28 , Sud. 1:21 , Sud. 19:10 , 2 Sam. 5:18 , 2 Car. 23:10 , Jer. 19:2 , Jer. 19:6

9. Potom se savija međa s vrha te gore k izvoru vode Neftoje i izlazi na gradove u gori Efronu; a odatle se pruža međa do Vala, a to je Kirijat-Jarim;

5 Moj. 34:7 , Sud. 18:12

10. Potom ide međa do Vala na zapad ka gori Siru, i ide pokraj gore Jarima sa severa, a to je Hasalon, i spušta se na Vet-Semes, i dolazi do Tamne;

1 Moj. 38:13 , 1 Sam. 14:6 , Psal. 18:32 , Psal. 44:3 , Psal. 60:12 , Psal. 118:10 , Rim. 8:31 , 1 Kor. 14:11 , Filip. 4:13

11. I ide međa pokraj Akarona k severu, i dopire do Sikrona, i ide preko gore Vala i pruža se do Javnila, i izlazi ta međa na more.

Is.N. 19:43

12. A međa je zapadna pokraj velikog mora i njegovih međa. To su međe sinova Judinih unaokolo po porodicama njihovim.

5 Moj. 11:24 , Jezek. 47:20

13. A Halevu sinu Jefonijinom dade Isus deo među sinovima Judinim, kao što mu zapovedi Gospod: Kirijat-Arvu; a Arva je bio otac Enakov, i to je Hevron;

Is.N. 14:13 , 1 Dn. 6:56

14. I odatle izagna Halev tri sina Enakova: Sesaja i Ahimana i Talmaja sinove Enakove.

4 Moj. 13:23 , Sud. 1:10

15. I odatle ode na Davirane; a Davir se pre zvaše Kirijat-Sefer.

Is.N. 10:38 , Sud. 1:11

16. I reče Halev: Ko savlada Kirijat-Sefer i uzme ga, daću mu za ženu Ahsu kćer svoju.

Sud. 1:12 , 1 Sam. 17:25

17. I uze ga Gotonilo sin Kenezov, brat Halevov; i dade mu Ahsu, kćer svoju, za ženu.

Is.N. 14:6 , Sud. 3:9

18. I kad polažaše, nagovaraše ga da ište polje u oca njenog; pa skoči s magarca. A Halev joj reče: Šta ti je?

1 Moj. 24:64 , Sud. 1:14 , 1 Sam. 25:23

19. A ona reče: Daj mi dar; kad si mi dao suvu zemlju, daj mi i izvore vodene. I dade joj izvore gornje i izvore donje.

1 Moj. 33:11

20. Ovo je nasledstvo plemena sinova Judinih po porodicama njihovim;

1 Moj. 49:8

21. Ovo su gradovi po krajevima plemena sinova Judinih, duž međe edomske k jugu: Kavseil i Eder i Jagur,

1 Moj. 35:21

22. I Kina i Dimona i Adada,

23. I Kades i Asor i Itnan,

24. Zif i Telem i Valot,

1 Sam. 15:4

25. I Asor-Adata i Kiriot; Esron je Asor;

26. Amam i Sama i Molada,

27. I Asar-Gada i Esemon i Vet-Falet,

28. I Asar-Sual i Virsaveja i Viziotija,

29. Vala i Im i Asem,

30. I Eltolad i Hesil i Orma,

31. I Siklag i Madmana i Sansana,

Is.N. 19:5 , 1 Sam. 27:6 , 1 Dn. 12:1 , Isa. 10:31

32. I Levaot i Sileim i Ajin i Rimon; svega dvadeset i devet gradova sa selima svojim.

Sud. 20:45 , Nem. 11:29

33. U ravni Estol i Saraja i Asna.

Is.N. 19:41

34. I Zanoja i En-Ganim, Tafuja i Inam,

35. Jarmut i Odolam, Sohot i Azika.

Is.N. 10:3 , Is.N. 10:5 , Is.N. 10:10 , Is.N. 12:15 , 1 Sam. 17:1

36. I Sagarim i Aditajim i Gedira i Gedirotajim; četrnaest gradova sa selima svojim.

1 Sam. 17:52

37. Sevan i Adasa i Magdal-Gad,

38. I Dilan i Mispa i Jokteil,

1 Moj. 31:49 , Is.N. 11:3 , Is.N. 18:26 , 2 Car. 14:7

39. Lahis i Vaskat i Jeglon,

Is.N. 10:3 , Is.N. 12:12 , 2 Car. 18:14 , 2 Car. 22:1 , 2 Dn. 11:9

40. I Havon i Lamas i Hitlis,

41. I Gedirot, Vet-Dagon, i Nama i Makida; šesnaest gradova sa selima svojim.

42. Livna i Eter i Asan,

43. I Jefta i Asna i Nesiv,

44. I Keila i Ahziv i Marisa devet gradova sa selima svojim.

45. Akaron sa selima i zaseocima;

46. Od Akarona do mora sve što je pokraj Azota sa selima svojim;

Is.N. 13:3

47. Azot sa selima i zaseocima, Gaza sa selima i zaseocima do potoka misirskog i do velikog mora s međama.

1 Moj. 15:18

48. A u gori: Samir i Jatir i Sohot,

49. I Dana i Kirijat-Sana, a to je Davir,

50. I Anav i Estemon i Anim,

51. I Gosen i Olon i Gilon; jedanaest gradova sa selima svojim.

Is.N. 10:41 , Is.N. 11:16

52. Arav i Duma i Esan,

53. I Janum i Vet-Tafuja i Afeka,

54. I Humata i Kirijat-Arva, a to je Hevron, i Sior; devet gradova sa selima svojim.

1 Moj. 23:2 , Is.N. 14:15

55. Maon, Karmel i Zif i Juta,

1 Sam. 23:25

56. Jezrael i Jogdeam i Zanoja,

57. Kajin, Gavaja i Tamna; deset gradova sa selima svojim.

58. Alul, Vet-sur i Gedor,

59. I Marat i Vet-Anat i Eltekon, šest gradova sa selima svojim.

60. Kirijat-Val, to je Kirijat-Jarim, i Rava; dva grada sa selima svojim.

Is.N. 18:14 , 1 Sam. 7:1 , 1 Dn. 13:6

61. U pustinji: Vet-Arava, Midin i Sehaha,

62. I Nivsan, i grad soli, i Engadija; šest gradova sa selima svojim.

1 Sam. 24:1 , Jezek. 47:10

63. A Jevuseja koji življahu u Jerusalimu ne mogoše isterati sinovi Judini; zato ostaše Jevuseji sa sinovima Judinim u Jerusalimu do danas.

Sud. 1:8 , Sud. 1:21 , 1 Sam. 24:17 , 1 Sam. 24:19 , 1 Dn. 3:1 , Zah. 9:7


Isus Navin, glava 16

1. I dopade deo sinovima Josifovim od Jordana kod Jerihona, od vode jerihonske k istoku, na pustinju koja ide od Jerihona na goru vetiljsku,

Is.N. 18:5

2. A od Vetilja ide na Luz i dolazi do međe arhijske do Atarota,

1 Moj. 28:19 , Is.N. 18:13 , Sud. 1:26 , 2 Sam. 15:32

3. Potom ide na zapad do međe jafletske pa do međe donjeg Vet-Orona i do Gezera, i izlazi na more.

Is.N. 18:13 , 1 Dn. 7:28 , 2 Dn. 8:5

4. Tako dobiše nasledstvo sinovi Josifovi, Manasija i Jefrem.

Is.N. 17:14

5. A beše međa sinovima Jefremovim po porodicama njihovim, beše međa nasledstva njihovog k istoku Atarot-Adar do gornjeg Vet-Orona,

Is.N. 18:13 , 2 Dn. 8:5

6. I izlazi međa na more kod Mihmete sa severne strane, pa se obrće međa k istoku do Tanat-Silona, i prolazi s istoka do Janohe,

Is.N. 17:7

7. Potom silazi od Janohe do Atarota i Narata, i došavši do Jerihona udara u Jordan.

1 Dn. 7:28

8. Od Tafuje ide međa k istoku do potoka Kane i izlazi na more. To je nasledstvo plemena sinova Jefremovih po porodicama njihovim.

Is.N. 17:9 , Is.N. 19:28

9. A gradovi behu odvojeni sinovima Jefremovim u nasledstvu sinova Manasijinih, svi gradovi sa selima svojim.

Is.N. 17:9

10. A ne izagnaše Hananejina koji življaše u Gezeru; zato ostaše Hananeji među sinovima Jefremovim do danas plaćajući danak.

1 Moj. 9:25 , Is.N. 15:63 , Is.N. 17:12 , Is.N. 17:13 , 1 Car. 9:16 , 1 Car. 9:20


Isus Navin, glava 17

1. I dopade deo plemenu Manasijinom, a on beše prvenac Josifov; Mahiru prvencu Manasijinom ocu Galadovom, jer beše čovek junak, zato mu dopade Galad i Vasan;

1 Moj. 41:51 , 1 Moj. 46:20 , 1 Moj. 48:18 , 1 Moj. 50:23 , 5 Moj. 3:15 , 1 Dn. 7:14

2. Dobiše deo i ostali sinovi Manasijini po porodicama svojim, sinovi Avijezerovi, i sinovi Helekovi, i sinovi Azrilovi, i sinovi Sihemovi, i sinovi Eferovi, i sinovi Semidini. To su sinovi Manasije sina Josifovog; ljudi po porodicama svojim.

4 Moj. 26:29 , 4 Moj. 26:32 , 1 Dn. 7:18

3. A Salpad sin Efera sina Galada sina Mahira sina Manasijinog nije imao sinova nego kćeri; i ovo su imena kćerima njegovim: Mala i Nuja, Egla, Melha i Tersa.

4. I one dođoše pred Eleazara sveštenika i pred Isusa sina Navinog i pred knezove, i rekoše: Gospod je zapovedio Mojsiju da nam se da nasledstvo među braćom našom. I dade im Isus, po zapovesti Gospodnjoj, nasledstvo među braćom oca njihovog.

4 Moj. 27:6 , Is.N. 14:1

5. I dopade Manasiji deset delova, osim zemlje galadske i vasanske, koje su s one strane Jordana.

Is.N. 22:7

6. Jer kćeri Manasijine dobiše nasledstvo među sinovima njegovim, a zemlja galadska dopade drugim sinovima Manasijinim.

4 Moj. 26:29

7. A međa Manasijina beše od Asira k Mihmeti, koja je prema Sihemu, potom ide ta međa nadesno k stanovnicima en-tafujskim.

Is.N. 16:6

8. A Manasijina je zemlja tafujska, ali Tafuja na međi Manasijinoj pripada sinovima Jefremovim.

Is.N. 12:17 , Is.N. 15:34 , Is.N. 16:8

9. Odatle silazi međa na potok Kanu, s južne strane tog potoka; i gradovi su Jefremovi među gradovima Manasijinim; a međa je Manasijina sa severne strane potoka i izlazi na more.

Is.N. 16:8

10. S juga je Jefremovo, a sa severa Manasijino, a more im je međa; a s Asirom graniče na severu a s Isaharom na istoku.

11. Jer je Manasijino u plemenu Isaharovom i Asirovom: Vet-San sa selima svojim, i Ivleam sa selima svojim, i Dorani sa selima svojim, i En-Dorani sa selima svojim, i Tanašani sa selima svojim, i Megiđani sa selima svojim; ta tri kraja.

Is.N. 16:9 , 1 Sam. 31:10 , 1 Car. 4:12 , 1 Dn. 7:29 , Jer. 49:2

12. Ali sinovi Manasijini ne mogoše izagnati Hananeje iz tih gradova, nego Hananeji stadoše živeti u toj zemlji.

2 Moj. 23:29

13. Ali kad ojačaše sinovi Izrailjevi, udariše danak na Hananeje, ali ih ne izagnaše.

Is.N. 16:10

14. A sinovi Josifovi rekoše Isusu govoreći: Zašto si nam dao u nasledstvo jedan deo i jedno uže, kad je nas množina i Gospod nas je blagoslovio dovde?

1 Moj. 48:19 , 1 Moj. 48:22 , Is.N. 16:4

15. A Isus im reče: Kad vas je množina, idite u šumu, i onde okrčite sebi, u zemlji ferezejskoj i rafajskoj, ako vam je tesna gora Jefremova.

16. A sinovi Josifovi rekoše: Neće nam biti dosta ova gora; a svi Hananeji koji žive u dolini imaju gvozdena kola; i oni koji su u Vet-Sanu i u selima njegovim i oni koji su u dolini jezraelskoj.

Is.N. 19:18 , Sud. 1:19 , Sud. 6:33 , 1 Car. 4:12 , 1 Car. 18:46 , Os. 1:5

17. A Isus reče domu Josifovom, Jefremu i Manasiji, govoreći: Velik si narod i silan si, nećeš imati jednog dela.

18. Nego gora neka bude tvoja; ako je šuma, iseci je, pa ćeš imati međe njene; jer ćeš izagnati Hananeje, ako i imaju gvozdena kola, ako i jesu jaki.

Is.N. 11:4 , Is.N. 13:6 , Rim. 8:31 , Jevr. 13:6


Isus Navin, glava 18

1. I sabra se sav zbor sinova Izrailjevih u Silom i onde namestiše šator od sastanka, pošto pokoriše zemlju.

Is.N. 19:51 , Is.N. 21:2 , Is.N. 22:9 , Is.N. 22:19 , Sud. 18:31 , Sud. 21:19 , 1 Sam. 1:3 , 1 Sam. 1:24 , 1 Sam. 4:3 , 1 Sam. 14:3 , Psal. 78:58 , Jer. 7:12

2. Ali još beše sinova Izrailjevih sedam plemena, kojima ne bi dato nasledstvo.

3. I Isus reče sinovima Izrailjevim: Dokle ćete oklevati, te ne idete i uzmete zemlju koju vam je dao Gospod Bog otaca vaših?

Priče 2:2 , Priče 10:4 , Sof. 3:16 , Mat. 20:6 , Filip. 3:13

4. Izaberite između sebe po tri čoveka iz svakog plemena, pa neka se dignu i prođu zemlju, i neka je prepišu na nasledstva svoja, pa onda neka dođu k meni.

Mih. 2:5

5. I neka je razdele na sedam delova; Juda će ostati u svojim međama s juga, i dom će Josifov ostati u međama svojim sa severa.

Is.N. 15:1 , Is.N. 16:1 , Is.N. 16:4 , Mih. 2:5

6. A vi prepišite zemlju na sedam delova, i donesite amo k meni, da bacim žreb za plemena vaša ovde pred Gospodom Bogom našim.

Is.N. 14:2

7. Jer Leviti nemaju dela među vama, jer je sveštenstvo Gospodnje njihovo nasledstvo; a Gad i Ruvim i polovina plemena Manasijinog primiše nasledstvo svoje s one strane Jordana na istoku, koje im dade Mojsije, sluga Gospodnji.

5 Moj. 10:9 , Is.N. 13:8 , Is.N. 13:33 , Jezek. 44:28

8. Tada ustaše ljudi i pođoše; a Isus zapovedi ljudima koji odoše da prepišu zemlju govoreći: Idite i prođite zemlju i prepišite je, pa onda dođite k meni, te ću baciti žreb za vas ovde pred Gospodom u Silomu.

9. I odoše ljudi i prođoše zemlju i prepisaše je u knjigu, selo po selo, na sedam delova; potom se vratiše k Isusu u logor, u Silom.

10. I Isus baci žreb za njih u Silomu pred Gospodom, i onde podeli Isus zemlju među sinove Izrailjeve po delovima njihovim.

Priče 16:33

11. I izađe žreb za pleme sinova Venijaminovih po porodicama njihovim, i dođe međa dela njihovog među sinove Judine i sinove Josifove.

12. I bi im međa sa severa do Jordana, i ona ide pokraj Jerihona sa severa i pruža se na goru k zapadu, i izlazi u pustinju Vet-Aven;

Is.N. 16:1

13. A odatle ide ta međa do Luza, s južne strane Luzu, a to je Vetilj, i silazi do Atarot-Adara pokraj gore koja je s juga Vet-Oronu donjem.

1 Moj. 28:19 , Is.N. 16:3 , Is.N. 16:5

14. Otuda izlazi međa i savija se pokraj mora k jugu od gore, koja je prema Vet-Oronu na jug, i izlazi na Kirijat-Val, a to je Kirijat-Jarim, grad sinova Judinih. To je zapadna strana.

Is.N. 9:17 , 1 Kor. 13:6

15. A južna strana od kraja Kirijat-Jarima, i izlazi ta međa k zapadu, pa ide na izvor vode Neftoje,

Is.N. 15:9

16. I silazi ta međa nakraj gore koja je prema dolini sina Enomovog, a u dolini rafajskoj k zapadu, i ide preko doline Enomove pokraj Jevuseja k jugu, i silazi na izvor Rogil;

Is.N. 15:8 , 2 Car. 23:10 , 2 Dn. 28:3 , 2 Dn. 33:6 , Isa. 30:33 , Jer. 19:2

17. Potom se obrće od severa i ide na En-Semes, a otuda ide na Galilot, koji je prema gori adumimskoj, i silazi na kamen Voana sina Ruvimovog;

Is.N. 15:6

18. Otuda ide stranom koja je prema Aravi k severu i silazi u Aravu;

19. Potom ide pokraj Vet-Ogle k severu i udara u zaliv slanog mora sa severne strane do kraja Jordana na jugu. To je južna međa.

20. A Jordan je međa s istočne strane. To je nasledstvo sinova Venijaminovih s međama njihovim unaokolo po porodicama njihovim.

21. A gradovi plemena sinova Venijaminovih po porodicama njihovim jesu: Jerihon i Vet-Ogla i Emek-Kesis,

Is.N. 2:1 , Is.N. 6:26 , Is.N. 15:6 , 1 Car. 16:34 , Jezek. 48:23 , Luka 10:30 , Luka 19:1

22. I Vet-Arava i Semarajim i Vetilj,

23. I Avin i Fara i Ofra,

1 Sam. 13:17

24. I Hefar-Amona i Ofnija i Gava; dvanaest gradova sa selima svojim;

Is.N. 21:17 , 1 Sam. 15:34 , Jezd. 2:26 , Isa. 10:29

25. Gavaon i Rama i Virot,

26. I Mispa i Hefira i Mosa,

27. I Rekem i Jerfail i Tarala,

28. I Sila, Elef i Jevus, a to je Jerusalim, Gavat, Kirijat; četrnaest gradova sa selima svojim. To je nasledstvo sinova Venijaminovih po porodicama njihovim.

1 Moj. 46:21 , 2 Sam. 21:14 , 1 Dn. 7:6 , 1 Dn. 8:1 , Dela 17:26


Isus Navin, glava 19

1. Potom izađe drugi žreb za Simeuna, pleme sinova Simeunovih po porodicama njihovim, i bi nasledstvo njihovo usred nasledstva sinova Judinih.

1 Moj. 49:7 , Jezek. 48:24

2. I dopade im u nasledstvo Virsaveja i Saveja i Molada,

1 Moj. 21:14 , 1 Moj. 26:33 , 1 Moj. 31:1 , Is.N. 15:28 , 1 Dn. 12:28 , Nem. 11:26

3. I Asar-Sual i Vala i Asem,

4. I Eltolad i Vetuil i Orma,

1 Dn. 4:29

5. I Siklag i Vet-Marhavot i Asar-Susa,

6. I Vet-Levaot i Saruen; trinaest gradova sa selima svojim;

7. Ajin, Remon i Eter i Asan, četiri grada sa selima svojim;

8. I sva sela što behu oko tih gradova dori do Valat-Vira, a to je Ramat južni. To je nasledstvo plemena sinova Simeunovih po porodicama njihovim.

1 Sam. 30:27

9. Od dela sinova Judinih dopade nasledstvo sinovima Simeunovim, jer deo sinova Judinih beše velik za njih, zato sinovi Simeunovi dobiše nasledstvo na njihovom nasledstvu.

10. Potom izađe treći žreb za sinove Zavulonove po porodicama njihovim; i međa nasledstvu njihovom bi do Saride.

11. A odatle ide međa njihova pokraj mora na Maralu, i dopire do Davaseta, i ide na potok koji je prema Jokneamu,

1 Moj. 49:13 , 2 Moj. 12:22 , 2 Moj. 23:31 , 1 Car. 4:12 , 1 Dn. 6:68

12. Pa se okreće od Saride na istok do međe kislot-tavorske, i ide na Davrat i izlazi do Jafe;

13. Otuda ide opet k istoku do Gita-Efera, a to je Ita-Kasin, i izlazi na Remon-Metoar, a to je Neja;

14. Otuda se savija međa k severu na Anaton, i izlazi u dolinu Jeftail,

15. S Katatom i s Nalalom i Simronom i Idalom i Vitlejemom, dvanaest gradova sa selima svojim.

Is.N. 11:1 , Is.N. 12:20 , Is.N. 21:34

16. To je nasledstvo sinova Zavulonovih po porodicama njihovim, to su gradovi i sela njihova.

Dela 17:26

17. Za Isahara izađe žreb četvrti, za sinove Isaharove po porodicama njihovim;

Jezek. 48:26

18. A međa im bi: Jezrael i Kesulot i Sunim,

Is.N. 1:4 , Is.N. 15:16 , Sud. 6:33 , 1 Sam. 28:4 , 1 Car. 4:8 , 1 Car. 21:1 , 1 Car. 21:23 , 2 Car. 8:29

19. I Aferajim i Seon i Anaharat,

20. I Ravit i Kision i Aves,

21. I Remet i En-Ganim i En-Ada i Bet-Fasis,

Is.N. 21:29

22. A otuda ide međa na Tavor i na Sahasimu i Vet-Semes, i udara u Jordan; šesnaest gradova sa selima svojim.

Sud. 4:6 , 1 Sam. 10:3 , 1 Dn. 6:77 , Psal. 89:12

23. To je nasledstvo plemena sinova Isaharovih po porodicama njihovim; to su gradovi i sela njihova.

24. Potom izađe žreb peti za pleme sinova Asirovih po porodicama njihovim.

25. I međa im bi: Helkat i Alija i Veten, i Ahsaf,

Sud. 18:1

26. I Alameleh i Amad i Misal, i pruža se do Karmela k moru i do Sihor-Livnata,

1 Car. 18:19 , 2 Car. 2:25 , Isa. 35:2 , Jer. 46:18 , Amos 1:2 , Amos 9:3 , Mih. 7:14

27. I odatle se savija k istoku na Vet-Dagon, i dopire do Zavulona i do doline Jeftaila k severu, i do Vetemeka i Naila, i ide do Havula nalevo;

1 Car. 9:13

28. I Hevron i Reov i Amon i Kana skroz do Sidona velikog;

1 Moj. 10:15 , 1 Moj. 10:19 , Is.N. 11:8 , Sud. 1:31 , Jovan 2:1 , Dela 27:3

29. Otuda se savija međa na Ramu i do tvrdog grada Tira, a otuda se savija na Osu i izlazi na more pokraj dela ahsivskog;

1 Moj. 38:5 , Mih. 1:14

30. I Ama i Afek i Reov; dvadeset i dva grada sa selima svojim.

31. To je nasledstvo plemena sinova Asirovih po porodicama njihovim, to su gradovi i sela njihova.

32. Za sinove Neftalimove izađe žreb šesti, za sinove Neftalimove po porodicama njihovim,

5 Moj. 33:23

33. I međa im bi od Elafa i od Alona do Sananima, i od Adami-Nekeva i Javnila do Lakuma, i izlazi na Jordan;

34. Potom se obrće međa na zapad k Aznot-Tavoru, i ide na Ukok, i dopire do Zavulona s juga i do Asira sa zapada i do Jude na Jordanu s istoka.

5 Moj. 33:23

35. A tvrdi su gradovi: Sidim, Ser i Amat, Rakat i Hinerot,

1 Moj. 10:18 , 5 Moj. 3:17 , Is.N. 11:2 , Is.N. 12:3 , Mar. 6:53 , Luka 5:1

36. I Adama i Rama i Asor,

37. I Kedes i Edrej i En-Asor,

38. I Iron Migdalil, Orem i Vet-Anat i Vet-Semes; devetnaest gradova sa selima svojim.

39. To je nasledstvo plemena sinova Neftalimovih po porodicama njihovim, to su gradovi sa selima svojim.

40. Sedmi žreb izađe za pleme sinova Danovih po porodicama njihovim,

41. I međa nasledstvu njihovom bi Sara i Estaol i Ir-Semes,

Sud. 13:2

42. I Salavin i Ajalon i Jetla,

1 Car. 4:9

43. I Elon i Tamnata i Akaron,

44. I Eltekon i Giveton i Valat,

45. I Jud i Vani-Varak i Gat-Rimon,

46. I Me-Jarkon i Rakon s međama svojim prema Jopi.

47. Ali međe sinova Danovih izađoše male za njih; zato izađoše sinovi Danovi i udariše na Lesem i uzeše ga i pobiše oštrim mačem i osvojiše ga, i naseliše se u njemu, i Lesem prozvaše Dan po imenu Dana oca svog.

1 Moj. 49:17 , Sud. 18:1 , Sud. 18:29

48. To je nasledstvo plemena sinova Danovih po porodicama njihovim; to su gradovi i sela njihova.

4 Moj. 26:54 , Dela 17:26

49. A kad podeliše zemlju po međama njenim, daše sinovi Izrailjevi nasledstvo Isusu, sinu Navinom, među sobom.

50. Po zapovesti Gospodnjoj daše mu grad koji zaiska, Tamnat-Sarah u gori Jefremovoj, a on sagradi grad i naseli se u njemu.

Is.N. 24:30 , 1 Dn. 7:24

51. To su nasledstva koja Eleazar sveštenik i Isus sin Navin i glavari porodica otačkih u plemenima sinova Izrailjevih podeliše žrebom u Silomu pred Gospodom na vratima šatora od sastanka, i tako podeliše zemlju.

4 Moj. 34:17 , Is.N. 14:1 , Is.N. 18:1 , Is.N. 18:10 , Psal. 78:58 , Jer. 7:12


Isus Navin, glava 20

1. Potom reče Gospod Isusu govoreći:

2. Kaži sinovima Izrailjevim i reci: Odredite gradove za utočišta, za koje sam vam govorio preko Mojsija,

2 Moj. 28:13 , 5 Moj. 4:41 , Rim. 8:1 , Rim. 8:33 , Jevr. 6:18

3. Da onamo uteče krvnik koji ubije koga nehotice, ne misleći, da vam budu utočišta od osvetnika.

4. Pa kad ko uteče u koji od tih gradova, neka stane pred vratima gradskim i neka kaže starešinama onog grada stvar svoju, pa neka ga prime k sebi, i daju mu mesto da sedi kod njih.

Ruta 4:1 , Jov 5:4 , Jer. 48:7

5. I ako dođe za njim osvetnik, neka mu ne daju krvnika u ruke, jer je nehotice ubio bližnjeg niti je pre mrzeo na njega.

4 Moj. 35:12

6. Nego neka sedi u gradu onom dokle ne stane pred zbor na sud, do smrti poglavara svešteničkog koji bude onda, tada neka se krvnik vrati i ide u svoj grad i svojoj kući, u grad iz kog je utekao.

4 Moj. 35:12 , 4 Moj. 35:24 , 4 Moj. 35:25

7. I odeliše Kedes u Galileji u gori Neftalimovoj i Sihem u gori Jefremovoj i Kirijat-Arvu, to je Hevron, u gori Judinoj.

1 Moj. 33:18 , Is.N. 14:15 , Is.N. 21:11 , Is.N. 21:13 , Is.N. 21:21 , Is.N. 21:32 , 1 Dn. 6:76 , 2 Dn. 10:1 , Luka 1:39

8. A preko Jordana od Jerihona na istok odrediše Vosor u pustinji, u ravni, od plemena Ruvimovog, i Ramot u Galadu od plemena Gadovog, i Golan u Vasanu od plemena Manasijinog.

5 Moj. 4:43 , Is.N. 21:27 , Is.N. 21:36 , Is.N. 21:38 , 1 Car. 22:3 , 1 Dn. 6:78

9. To su gradovi određeni svim sinovima Izrailjevim i došljaku koji živi među njima, da pobegne kod njih ko god ubije koga nehotice i da ne pogine od ruke osvetnikove dok ne stane pred zbor.

4 Moj. 35:15


Isus Navin, glava 21

1. Tada dođoše glavari otačkih porodica levitskih k Eleazaru svešteniku i k Isusu sinu Navinom i glavarima porodica otačkih i plemenima sinova Izrailjevih.

Is.N. 14:1 , Is.N. 17:4

2. I rekoše im u Silomu u zemlji hananskoj govoreći: Gospod je zapovedio preko Mojsija da nam se daju gradovi gde ćemo živeti i podgrađa njihova za stoku našu.

3 Moj. 25:32 , 4 Moj. 35:2 , Is.N. 18:1 , Mat. 10:10 , Gal. 6:6 , 1 Tim. 5:17

3. I dadoše sinovi Izrailjevi Levitima od nasledstva svog po zapovesti Gospodnjoj ove gradove i podgrađa njihova:

4. Izađe žreb za porodice Katove; i dopade sinovima Arona sveštenika između Levita žrebom trinaest gradova od plemena Judinog i od plemena Simeunovog i od plemena Venijaminovog.

Is.N. 24:33

5. A ostalim sinovima Katovim dopade žrebom deset gradova od porodica plemena Jefremovog i od plemena Danovog i od polovine plemena Manasijinog.

1 Dn. 6:61

6. A sinovima Girsonovim dopade žrebom od porodica plemena Isaharovog i od plemena Asirovog i od plemena Neftalimovog i od polovine plemena Manasijinog u Vasanu trinaest gradova;

7. Sinovima Merarijevim po porodicama njihovim od plemena Ruvimovog i od plemena Gadovog i od plemena Zavulonovog dvanaest gradova.

8. Daše dakle sinovi Izrailjevi Levitima te gradove i podgrađa njihova žrebom, kao što beše zapovedio Gospod preko Mojsija.

1 Moj. 49:7 , 4 Moj. 35:2 , Is.N. 18:6 , Priče 16:33

9. I daše od plemena sinova Judinih i od plemena sinova Simeunovih ove gradove koji se kazuju po imenima:

2 Dn. 31:15

10. I dopade sinovima Aronovim od porodica Katovih između sinova Levijevih, za koje pade prvi žreb,

11. Njima dopade: Kirijat-Arva, a Arva je otac Enakov, a taj je grad Hevron u gori Judinoj, s podgrađem svojim unaokolo.

Is.N. 14:15 , Is.N. 15:13 , 1 Sam. 2:1 , 1 Sam. 5:1 , 1 Dn. 6:55 , Luka 1:39

12. A polje oko tog grada i sela njegova daše Halevu sinu Jefonijinom u nasledstvo.

Is.N. 14:3 , Is.N. 14:4

13. Daše dakle sinovima Arona sveštenika grad za utočište krvniku Hevron s podgrađem i Livnu s podgrađem.

Is.N. 10:29 , Is.N. 15:42 , Is.N. 15:54 , Is.N. 20:7 , 1 Dn. 6:57 , Isa. 37:8

14. I Jatir s podgrađem i Estemoju s podgrađem,

Is.N. 15:48 , Is.N. 15:50

15. I Olon s podgrađem i Davir s podgrađem,

Is.N. 15:49 , 1 Dn. 6:58

16. I Ajin s podgrađem, i Jutu s podgrađem, i Vet-Semes s podgrađem: devet gradova od ta dva plemena.

Is.N. 15:10 , Is.N. 15:55 , 1 Dn. 6:59

17. A od plemena Venijaminovog Gavaon s podgrađem, i Gavaju s podgrađem,

Is.N. 18:24 , Is.N. 18:25

18. Anatot s podgrađem, i Almon s podgrađem: četiri grada.

1 Dn. 6:60

19. Svega gradova sinova Arona sveštenika trinaest gradova s podgrađima.

2 Dn. 31:15

20. A porodicama sinova Katovih, Levitima, što ih još beše od sinova Katovih, dopadoše na njihov žreb gradovi od plemena Jefremovog;

1 Dn. 6:66

21. Dopade im grad za utočište krvniku Sihem s podgrađem u gori Jefremovoj, i Gezer s podgrađem,

1 Moj. 33:19 , Is.N. 20:7 , 1 Car. 12:1

22. I Kivsajim s podgrađem, i Vet-Oron s podgrađem: četiri grada;

23. A od plemena Danovog: Eltekon s podgrađem, Giveton s podgrađem,

24. Ajalon s podgrađem, Gat-Rimon s podgrađem: četiri grada.

25. A od polovine plemena Manasijinog: Tanah s podgrađem i Gat-Rimon s podgrađem: dva grada.

26. Svega deset gradova s podgrađima dadoše porodicama sinova Katovih ostalima.

27. A sinovima Girsonovim između porodica levitskih dadoše od polovine plemena Manasijinog grad za utočište krvniku Golan u Vasanu s podgrađem, i Vester s podgrađem: dva grada;

5 Moj. 1:4 , Is.N. 20:8 , 1 Dn. 6:71

28. A od plemena Isaharovog: Kison s podgrađem, Davrot s podgrađem.

29. Jarmut s podgrađem, En-Ganim s podgrađem: četiri grada;

Is.N. 19:21

30. A od plemena Asirovog: Misal s podgrađem, Avdon s podgrađem,

31. Helkat s podgrađem, i Reov s podgrađem: četiri grada;

32. A od plemena Neftalimovog grad za utočište krvniku Kedes u Galileji s podgrađem, i Amot-Dor s podgrađem, i Kartan s podgrađem: tri grada.

Is.N. 21:27

33. Svega gradova sinova Girsonovih po porodicama njihovim trinaest gradova s podgrađima.

34. A porodicama sinova Merarijevih, ostalim Levitima, daše od plemena Zavulonovog Jokneam s podgrađem, Kartu s podgrađem,

1 Dn. 6:77

35. Dimnu s podgrađem, Nalol s podgrađem: četiri grada;

36. A od plemena Ruvimovog: Vosor s podgrađem, i Jazu s podgrađem,

Is.N. 20:8

37. Kedimot s podgrađem, i Mifat s podgrađem: četiri grada;

38. A od plemena Gadovog: grad za utočište krvniku Ramot u Galadu s podgrađem, i Mahanajim s podgrađem.

1 Moj. 32:1 , 5 Moj. 4:43 , 2 Sam. 2:8 , 1 Car. 4:13

39. Esevon s podgrađem, Jazir s podgrađem; svega četiri grada.

1 Dn. 26:31

40. Sve ove gradove daše sinovima Merarijevim po porodicama njihovim, što još behu između porodica levitskih; i dođe na žreb njihov dvanaest gradova.

41. Svega gradova levitskih u nasledstvu sinova Izrailjevih beše četrdeset osam gradova s podgrađima.

1 Moj. 49:7

42. A svi gradovi imaju svoja podgrađa unaokolo; tako je u svakom gradu.

43. Tako dade Gospod Izrailju svu zemlju, za koju se zakle ocima njihovim da će im je dati, i naslediše je i naseliše se u njoj.

1 Moj. 13:15 , 1 Moj. 15:18 , 1 Moj. 26:3

44. I umiri ih Gospod od svuda unaokolo, kao što se zakleo ocima njihovim; i niko se ne održa pred njima od svih neprijatelja njihovih; sve neprijatelje njihove predade im Gospod u ruke.

5 Moj. 7:24 , Is.N. 11:23 , Is.N. 22:4

45. Ništa ne izosta od sveg dobra što beše obećao Gospod domu Izrailjevom; sve se zbi.

2 Moj. 3:7 , Is.N. 23:14 , 1 Car. 8:56 , Isa. 49:7 , Isa. 49:15 , Mat. 24:35 , Luka 21:33


Isus Navin, glava 22

1. Tada sazva Isus sinove Ruvimove i sinove Gadove i polovinu plemena Manasijinog,

2. I reče im: Vi držaste sve što vam je zapovedio Mojsije sluga Gospodnji, i slušaste glas moj u svemu što sam vam zapovedao.

4 Moj. 32:20 , Is.N. 1:16

3. Ne ostaviste braću svoju dugo vremena, do ovog dana, i dobro čuvaste zapovest Gospoda Boga svog.

4. A sada Gospod je Bog vaš smirio braću vašu, kako im je rekao; sada dakle vratite se i idite u šatore svoje u zemlju nasledstva svog, koju vam je dao Mojsije, sluga Gospodnji, s one strane Jordana.

4 Moj. 32:22 , 5 Moj. 3:20 , 5 Moj. 29:8 , Is.N. 1:15 , Is.N. 13:8

5. Samo pazite dobro da vršite zapovest i zakon, što vam je zapovedio Mojsije sluga Gospodnji, da ljubite Gospoda Boga svog i da hodite svim putevima Njegovim, i čuvate zapovesti Njegove i držite ih se, i da Mu služite svim srcem svojim i svom dušom svojom.

5 Moj. 6:6 , 5 Moj. 6:17 , 5 Moj. 10:12 , 5 Moj. 19:1 , Is.N. 23:11 , 2 Car. 10:31 , Psal. 119:4 , Mat. 22:36 , Luka 11:42 , Jovan 15:9 , Rim. 13:10 , 1 Tim. 1:5 , 1 Jov. 5:3 , Juda 1:21

6. I blagoslovi ih Isus, i otpusti ih da idu u svoje šatore.

1 Moj. 47:7 , Is.N. 14:13 , Is.N. 22:7 , 2 Sam. 6:18 , Luka 24:50

7. A polovini plemena Manasijinog beše dao Mojsije nasledstvo u Vasanu, a drugoj polovini dade Isus s braćom njihovom, s ove strane Jordana, k zapadu. I otpuštajući ih Isus u šatore njihove blagoslovi ih,

5 Moj. 1:1 , Is.N. 17:5

8. I reče im govoreći: S velikim blagom vraćate se u šatore svoje, sa stokom vrlo brojnom; sa srebrom i zlatom i među i gvožđem i odelom vrlo mnogim; podelite plen od neprijatelja svojih s braćom svojom.

4 Moj. 31:27 , 1 Sam. 30:24

9. I vrativši se sinovi Ruvimovi i sinovi Gadovi i polovina plemena Manasijinog odoše od sinova Izrailjevih iz Siloma, koji je u zemlji hananskoj, idući u zemlju galadsku, u zemlju nasledstva svog, koju naslediše, kako beše Gospod zapovedio preko Mojsija.

4 Moj. 32:1 , 4 Moj. 32:22 , 4 Moj. 32:26 , 4 Moj. 32:29

10. A kad dođoše na među jordansku u zemlji hananskoj, načiniše sinovi Ruvimovi i sinovi Gadovi i polovina plemena Manasijinog oltar onde na Jordanu, oltar velik i naočit.

Is.N. 22:16

11. I čuše sinovi Izrailjevi gde se govori: Gle, sinovi Ruvimovi i sinovi Gadovi i polovina plemena Manasijinog načiniše oltar prema zemlji hananskoj na međi jordanskoj, pokraj sinova Izrailjevih.

3 Moj. 17:8 , 5 Moj. 13:12

12. A kad čuše sinovi Izrailjevi, skupi se sav zbor sinova Izrailjevih u Silom da idu da se biju s njima.

Sud. 20:1

13. I poslaše sinovi Izrailjevi k sinovima Ruvimovim i sinovima Gadovim polovini plemena Manasijinog u zemlju galadsku Finesa sina Eleazara sveštenika,

2 Moj. 6:25 , 5 Moj. 13:14

14. I s njim deset knezova, po jednog kneza od doma otačkog od svih plemena Izrailjevih, a svaki ih beše poglavar u domu otaca svojih u hiljadama Izrailjevim.

4 Moj. 1:4

15. A oni dođoše k sinovima Ruvimovim i sinovima Gadovim i polovini plemena Manasijinog u zemlju galadsku, i rekoše im govoreći:

16. Ovako veli sav zbor Gospodnji, kakav je to greh kojim se ogrešiste Bogu Izrailjevom odvrativši se danas od Gospoda, načinivši oltar da se odmetnete danas od Gospoda?

3 Moj. 17:8 , 1 Sam. 15:23

17. Malo li nam je greha Fegorova, od kog se još nismo očistili do danas i s kog dođe pogibao na zbor Gospodnji,

5 Moj. 4:3 , 2 Dn. 28:13

18. Te se danas odvraćate od Gospoda, i odmećete se danas od Gospoda, da se sutra razgnevi na sav zbor Izrailjev?

1 Moj. 18:23 , 1 Moj. 18:25 , Is.N. 7:1 , Is.N. 7:11 , 2 Sam. 1:17 , 1 Dn. 21:1 , 1 Dn. 21:14

19. Ako je zemlja nasledstva vašeg nečista, pređite u zemlju nasledstva Gospodnjeg, u kojoj stoji šator Gospodnji, i uzmite nasledstvo među nama; samo se ne odmećite od Gospoda i ne odmećite se od nas gradeći sebi oltar mimo oltara Gospoda Boga našeg.

3 Moj. 17:8 , Is.N. 18:1

20. Nije li se Ahan sin Zarin ogrešio o stvari proklete, te dođe gnev na sav zbor Izrailjev? I on ne pogibe sam za greh svoj.

Is.N. 7:1 , Is.N. 7:5 , 1 Dn. 2:6

21. A sinovi Ruvimovi i sinovi Gadovi i polovina plemena Manasijinog odgovoriše i rekoše poglavarima hiljada Izrailjevih:

Priče 15:1 , Priče 18:13 , Priče 24:26

22. Gospod Bog nad bogovima, Gospod Bog nad bogovima, On zna, i Izrailj neka zna. Ako smo radi odmetati se i grešiti Gospodu, neka nas ne sačuva danas.

2 Moj. 15:11 , 5 Moj. 10:17 , 1 Sam. 20:11 , 1 Car. 8:39 , Jov 10:7 , Psal. 44:21 , Psal. 82:1 , Psal. 86:8 , Psal. 136:2 , Psal. 139:1 , Jer. 12:3 , Dan. 2:47 , Jovan 2:25 , 1 Kor. 11:11 , 1 Kor. 11:31 , Jevr. 4:13 , Otkr. 2:23 , Otkr. 14:16

23. Ako smo načinili oltar da se odvratimo od Gospoda ili da prinosimo na njemu žrtve paljenice ili darove ili da prinosimo na njemu žrtve zahvalne, Gospod neka traži.

5 Moj. 18:19 , 1 Sam. 20:16 , Psal. 7:3 , Psal. 7:5 , Psal. 10:13

24. Nego to učinismo bojeći se ovog: rekosmo: sutra će reći sinovi vaši sinovima našim govoreći: Šta vi imate s Gospodom Bogom Izrailjevim?

25. Među je postavio Gospod između nas i vas, sinovi Ruvimovi i Gadovi, Jordan; vi nemate deo u Gospodu. Sinovi vaši će odbiti sinove naše da se ne boje Gospoda.

26. Zato rekosmo: Učinimo tako, i načinimo oltar, ne za žrtvu paljenicu ni za drugu žrtvu,

27. Nego da bude svedok među nama i vama, i među nasleđem našim nakon nas, da bismo služili Gospodu pred Njim žrtvama svojim paljenicama i prinosima svojim, i žrtvama svojim zahvalnim, i da ne bi rekli kadgod sinovi vaši sinovima našim: Vi nemate deo u Gospodu.

1 Moj. 31:48 , 5 Moj. 12:5 , 5 Moj. 12:11 , 5 Moj. 12:17 , 5 Moj. 12:26 , Is.N. 24:27 , 1 Sam. 7:12

28. Jer rekosmo: Ako kad kažu tako nama ili natražju našem, tada ćemo im kazati: Vidite sliku od oltara Gospodnjeg koju načiniše oci naši ne za žrtvu paljenicu ni za drugu žrtvu, nego da je svedočanstvo među nama i vama.

29. Ne daj Bože da se odmećemo Gospodu i da se danas odvraćamo od Gospoda načinivši oltar za žrtvu paljenicu, za dar ili za prinos, mimo oltara Gospoda Boga našeg, koji je pred šatorom Njegovim.

5 Moj. 12:13

30. A kad ču Fines sveštenik i knezovi od zbora, poglavari od hiljada Izrailjevih koji behu s njim, reči koje im rekoše sinovi Ruvimovi i sinovi Gadovi i sinovi Manasijini, bi im po volji.

31. I reče Fines sin Eleazara sveštenika sinovima Ruvimovim i sinovima Gadovim i sinovima Manasijinim: Danas poznasmo da je među nama Gospod kad se ne ogrešiste Gospodu tim grehom, i sačuvaste sinove Izrailjeve od gneva Gospodnjeg.

2 Moj. 25:8 , 3 Moj. 26:11 , 2 Dn. 16:2 , Zah. 8:23 , 1 Kor. 14:25 , Otkr. 21:3

32. I Fines sin Eleazara sveštenika i oni knezovi vratiše se od sinova Ruvimovih i od sinova Gadovih iz zemlje galadske u zemlju hanansku k sinovima Izrailjevim, i javiše im stvar.

33. I bi po volji sinovima Izrailjevim; i hvališe Boga sinovi Izrailjevi, i ne govoriše više da idu da se biju s njima da potru zemlju, u kojoj žive sinovi Ruvimovi i sinovi Gadovi.

1 Dn. 29:20 , Dan. 2:19 , Luka 2:28

34. I prozvaše sinovi Ruvimovi i sinovi Gadovi onaj oltar Ed govoreći: Svedok je među nama da je Gospod Bog.


Isus Navin, glava 23

1. A posle mnogo vremena, pošto Gospod umiri Izrailja od svih neprijatelja njegovih unaokolo, i Isus bi star i vremenit,

Is.N. 13:1 , Is.N. 21:44

2. Dozva Isus sve sinove Izrailjeve, starešine njihove i poglavare njihove i sudije i upravitelje njihove, i reče im: Ja sam star i vremenit;

5 Moj. 31:28 , Is.N. 24:1

3. A vi ste videli sve što je učinio Gospod Bog vaš svim ovim narodima vas radi, jer je Gospod Bog vaš sam vojevao za vas.

4. Vidite, razdelio sam vam žrebom ove narode, koji ostaše, u nasledstvo po plemenima vašim od Jordana, sve narode koje istrebih do velikog mora na zapad.

5. I Gospod Bog vaš razagnaće ih ispred vas i istrebiće ih ispred vas, i nasledićete zemlju njihovu, kao što vam je rekao Gospod Bog vaš.

2 Moj. 23:30 , 2 Moj. 33:2 , 4 Moj. 33:53 , 5 Moj. 11:23

6. Zato ukrepite se dobro da držite i tvorite sve što je napisano u knjizi zakona Mojsijevog, da ne odstupate od njega ni nadesno ni nalevo,

5 Moj. 5:32

7. Da se ne pomešate s tim narodima što su ostali među vama, i da ne pominjete imena bogova njihovih, i da se ne kunete njima niti da im služite niti im se klanjate.

2 Moj. 23:13 , 2 Moj. 23:33 , 5 Moj. 7:2 , Psal. 16:4 , Priče 4:14 , Jer. 5:7 , Sof. 1:5 , Efes. 5:11

8. Nego se držite Gospoda Boga svog, kao što ste činili do danas.

9. Zato je Gospod odagnao ispred vas narode velike i jake, i niko se nije održao pred vama do danas.

Is.N. 1:5

10. Jedan čovek između vas goniće hiljadu, jer Gospod Bog vaš vojuje za vas, kao što vam je rekao.

Sud. 3:31 , 2 Sam. 23:8

11. Pazite dakle dobro da ljubite Gospoda Boga svog.

12. Jer ako se odvratite i pristanete za ostatkom tih naroda što su još ostali među vama, i s njima se oprijateljite i pomešate se s njima i oni s vama,

Jevr. 10:38 , 2 Pet. 2:20

13. Znajte zaista da Gospod Bog vaš neće više izgoniti te narode ispred vas, nego će vam oni postati zamka i mreža, i bič bokovima vašim, i trnje očima vašim, dokle ne izginete na ovoj dobroj zemlji koju vam je dao Gospod Bog vaš.

Sud. 1:30 , Sud. 2:3 , 1 Car. 11:4 , Jezek. 28:24

14. I evo, ja idem sada kuda ide sve na zemlji; poznajte dakle svim srcem svojim i svom dušom svojom da nije izostalo ništa od sveg dobra što vam je obrekao Gospod Bog vaš, sve vam se navršilo, nije izostalo ništa.

Prop. 12:3 , Luka 21:33 , Jevr. 9:27

15. A kako vam se navršilo svako dobro što vam je obrekao Gospod Bog vaš, tako će Gospod pustiti na vas sva zla, dokle vas ne istrebi s ove dobre zemlje, koju vam je dao Gospod Bog vaš,

3 Moj. 26:16 , 5 Moj. 28:15 , 5 Moj. 28:63 , Sud. 3:8 , Sud. 3:12 , Luka 21:22 , Rim. 11:22

16. Ako prestupite zavet Gospoda Boga svog koji vam je zapovedio, i odete da služite drugim bogovima, i stanete im se klanjati; i raspaliće se gnev Gospodnji na vas, i nestaće vas brzo s te dobre zemlje, koju vam je dao.


Isus Navin, glava 24

1. Potom sabra Isus sva plemena Izrailjeva u Sihem, i sazva starešine Izrailjeve i poglavare njegove i sudije njegove i upravitelje njegove, i staše pred Bogom.

1 Moj. 12:6 , 1 Moj. 35:4 , 2 Moj. 18:25 , Is.N. 23:2 , Sud. 9:1 , 1 Sam. 10:19 , Dela 10:33

2. I reče Isus svom narodu: Ovako veli Gospod Bog Izrailjev: S one strane reke živeše nekada oci vaši, Tara otac Avramov i otac Nahorov, i služiše drugim bogovima.

1 Moj. 11:26 , 1 Moj. 31:53 , 5 Moj. 26:5 , Isa. 51:2

3. Ali uzeh oca vašeg Avrama ispreko reke i provedoh ga kroz svu zemlju hanansku i umnožih seme njegovo davši mu Isaka.

Psal. 127:3 , Dela 7:2

4. A Isaku dadoh Jakova i Isava, i dadoh Isavu goru Sir da je njegova; a Jakov i sinovi njegovi siđoše u Misir.

1 Moj. 36:8 , 5 Moj. 2:5 , Dela 17:26

5. I poslah Mojsija i Arona, i mučih Misir, kako učinih usred njega, potom vas izvedoh.

2 Moj. 3:10 , 2 Moj. 7:1 , 2 Moj. 8:1 , 2 Moj. 9:1

6. A kad izvedoh iz Misira oce vaše, dođoše na more, a Misirci goniše oce vaše s kolima i s konjicima do Crvenog mora.

2 Moj. 12:37 , 2 Moj. 12:51 , 2 Moj. 14:9 , Psal. 77:15 , Psal. 78:13 , Isa. 63:12 , Mih. 6:4 , Dela 7:36 , Jevr. 11:29

7. Tada zavapiše ka Gospodu, i postavih tamu između vas i Misiraca, i navedoh na njih more koje ih zatrpa, i oči vaše videše šta učinih od Misiraca; potom ostaste u pustinji dugo vremena.

8. Iza toga dovedoh vas u zemlju Amoreja koji življahu s one strane Jordana; i oni se pobiše s vama, ali ih dadoh vama u ruke, te naslediste zemlju njihovu, i istrebih ih ispred vas.

4 Moj. 21:21 , 4 Moj. 21:33 , 5 Moj. 2:32

9. A Valak sin Seforov, car moavski, podiže se da se bije s Izrailjem, i posla te dozva Valama sina Veorovog da vas prokune.

4 Moj. 22:5 , Sud. 11:25

10. Ali ne hteh poslušati Valama, te vas on još blagoslovi, i izbavih vas iz ruke njegove.

4 Moj. 23:11 , 5 Moj. 23:5

11. Potom pređoste preko Jordana, i dođoste pod Jerihon, i biše se s vama Jerihonjani, Amoreji i Ferezeji i Hananeji i Heteji i Gergeseji i Jeveji i Jevuseji; i dadoh ih vama u ruke.

12. I poslah pred vama stršljenove, koji ih izagnaše ispred vas, dva cara amorejska; ne mačem tvojim ni lukom tvojim.

2 Moj. 23:28 , 5 Moj. 7:20 , Psal. 44:3 , Psal. 44:6

13. I dadoh vam zemlju, koju ne radiste, i gradove, koje ne gradiste, i u njima živite; iz vinograda i iz maslinika, kojih niste sadili, jedete.

5 Moj. 6:10 , Is.N. 11:13 , Priče 13:22

14. Zato sada bojte se Gospoda i služite Mu verno i istinito; i povrzite bogove, kojima su služili oci vaši s one strane reke i u Misiru, pa služite Gospodu.

1 Moj. 17:1 , 3 Moj. 17:7 , 5 Moj. 10:12 , 5 Moj. 18:13 , 1 Sam. 12:24 , Jov 1:1 , Psal. 119:1 , Jezek. 27:1 , Dela 9:31 , 2 Kor. 1:12 , Efes. 6:24

15. Ako li vam nije drago služiti Gospodu, izaberite sebi danas kome ćete služiti: ili bogove kojima su služili oci vaši s one strane reke, ili bogove Amoreja u čijoj zemlji živite; a ja i dom moj služićemo Gospodu.

1 Moj. 18:19 , 2 Moj. 23:24 , 1 Dn. 16:43

16. A narod odgovori i reče: Ne daj Bože da ostavimo Gospoda da služimo drugim bogovima.

17. Jer Gospod Bog naš, On je izveo nas i oce naše iz zemlje misirske, iz doma ropskog, i On je učinio pred našim očima one znake velike, i čuvao nas celim putem kojim idosmo, i po svim narodima kroz koje prođosmo.

18. I Gospod je isterao ispred nas sve narode i Amoreje, koji življahu u ovoj zemlji; i mi ćemo služiti Gospodu, jer je Bog naš.

19. A Isus reče narodu: Ne možete služiti Gospodu, jer je svet Bog, Bog revnitelj, neće podnositi vaše nevere i vaše grehe.

2 Moj. 23:21 , 2 Moj. 34:7 , 3 Moj. 19:2 , Ruta 1:15 , 1 Sam. 6:20 , Psal. 99:5 , Psal. 99:9 , Isa. 5:16 , Isa. 27:11 , Mat. 6:24 , Luka 14:25 , Luka 14:31

20. Kad ostavite Gospoda i stanete služiti tuđim bogovima, okrenuće se i zlo će vam učiniti, i istrebiće vas, pošto vam je dobro činio.

Is.N. 23:12 , 2 Dn. 15:2 , Jezd. 8:22 , Isa. 1:28 , Isa. 63:10 , Jer. 17:13 , Dela 7:42 , Jevr. 10:26

21. A narod reče Isusu: Ne, nego ćemo Gospodu služiti.

22. A Isus reče narodu: Sami ste sebi svedoci da ste izabrali sebi Gospoda da Mu služite. I oni rekoše: Svedoci smo.

Psal. 119:173

23. Povrzite dakle bogove tuđe što su među vama, i privijte srce svoje ka Gospodu Bogu Izrailjevom.

1 Moj. 35:2 , 1 Sam. 7:3

24. A narod reče Isusu: Gospodu Bogu svom služićemo i glas Njegov slušaćemo.

25. Tako učini Isus zavet s narodom onaj dan i postavi im uredbe i zakone u Sihemu.

2 Moj. 15:25

26. I zapisa Isus ove reči u knjigu zakona Božjeg; i uzevši kamen velik podiže ga onde pod hrastom koji beše kod svetinje Gospodnje.

1 Moj. 28:18 , 5 Moj. 31:24 , Is.N. 4:3 , Sud. 9:6

27. I reče Isus svom narodu: Evo, kamen ovaj neka vam bude svedočanstvo; jer je čuo sve reči Gospodnje, koje nam je govorio; i neka vam bude svedočanstvo da ne biste slagali Bogu svom.

1 Moj. 31:48 , 5 Moj. 32:1 , Is.N. 22:27

28. Potom raspusti Isus narod, svakog na njegovo nasledstvo.

29. A posle ovih stvari umre Isus sin Navin sluga Gospodnji, kad mu beše sto i deset godina.

Sud. 1:1

30. I pogreboše ga u međama nasledstva njegovog u Tamnat-Sarahu, koji je u gori Jefremovoj, sa severa gori Gasu.

Is.N. 19:50

31. I služi Izrailj Gospodu svega veka Isusovog i svega veka starešina, koje dugo živeše iza Isusa i koji su znali sva dela Gospodnja, koja učini Izrailju.

Sud. 2:7

32. I kosti Josifove, koje donesoše sinovi Izrailjevi iz Misira, pogreboše u Sihemu, u delu polja koje je kupio Jakov od sinova Emora oca Sihemovog za sto novaca; i biše u sinova Josifovih u nasledstvu njihovom.

1 Moj. 33:19 , 1 Moj. 50:25 , 2 Moj. 13:19 , Jovan 4:5 , Dela 7:16

33. I Eleazar sin Aronov umre, i pogreboše ga na brdu Finesa sina njegovog, koje mu beše dano u gori Jefremovoj.

2 Moj. 6:25


Sudije, glava 1

1. A po smrti Isusovoj upitaše sinovi Izrailjevi Gospoda govoreći: Ko će između nas ići prvi na Hananeje da se bije s njima?

2 Moj. 28:30 , Sud. 20:18 , 1 Sam. 23:9

2. I Gospod reče: Juda neka ide; eto dao sam mu zemlju u ruke.

1 Moj. 49:8

3. A Juda reče Simeunu bratu svom: Hajde sa mnom na moj deo da se bijemo s Hananejima; pak ću i ja ići s tobom na tvoj deo. I pođe Simeun s njim.

Prop. 4:9 , Mar. 6:7 , 1 Kor. 12:26 , Gal. 6:2

4. I iziđe Juda; i dade im Gospod Hananeje i Ferezeje u ruke, i pobiše ih u Vezeku deset hiljada ljudi.

5 Moj. 9:1 , Psal. 44:25

5. Jer nađoše Adoni-Vezeka u Vezeku, i udariše na nj, i pobiše Hananeje i Ferezeje.

6. I pobeže Adoni-Vezek, a oni ga poteraše i uhvativši ga odsekoše mu palce u ruku i u nogu.

7. Tada reče Adoni-Vezek: Sedamdeset careva odsečenih palaca u ruku i u nogu kupiše šta beše pod mojim stolom; kako sam činio, tako mi plati Bog. I odvedoše ga u Jerusalim, i onde umre.

3 Moj. 24:19 , Psal. 109:16 , Priče 1:31 , Mar. 4:24

8. Jer sinovi Judini udariše na Jerusalim i uzeše ga, i isekoše građane oštrim mačem, a grad sažegoše ognjem.

Is.N. 15:63

9. Potom iziđoše sinovi Judini da vojuju na Hananeje, koji življahu u gori i na jugu i u ravni.

Is.N. 10:12 , Is.N. 10:36

10. I Juda iziđe na Hananeje koji življahu u Hevronu, a Hevronu beše pre ime Kirijat-Arva; i pobiše Sesaja i Ahimana i Talmaja.

Is.N. 14:15

11. A odatle otidoše na Davirane, a Daviru pre beše ime Kirijat-Sefer.

Is.N. 15:15

12. I reče Halev: Ko savlada Kirijat-Sefer i uzme ga, daću mu Ahsu kćer svoju za ženu.

13. I uze ga Gotonilo, sin Kenezov, mlađi brat Halevov; i dade mu Ahsu kćer svoju za ženu.

Sud. 3:9

14. I kad polažaše, nagovaraše je da ište u oca njenog polje: Pa skoči s magarca. A Halev joj reče: Šta ti je?

Is.N. 15:18

15. A ona mu reče: Daj mi dar; kad si mi dao suvu zemlju, daj mi i izvore vodene. I dade joj Halev izvore gornje i izvore donje.

1 Moj. 33:11 , 1 Sam. 25:27 , Jevr. 6:7

16. A i sinovi Keneja tasta Mojsijevog iziđoše iz grada palmovog sa sinovima Judinim u pustinju Judinu, koja je na jugu od Arada. I došavši življahu s narodom.

4 Moj. 10:29 , 4 Moj. 10:32 , 4 Moj. 21:1 , 5 Moj. 34:3 , Sud. 4:11 , 1 Sam. 15:6 , 1 Dn. 2:55 , 2 Dn. 28:15 , Jer. 35:2

17. Potom iziđe Juda sa Simeunom bratom svojim, i pobiše Hananeje koji življahu u Sefatu, i raskopaše ga, i prozva se grad Orma.

Is.N. 11:22 , Sud. 16:1 , 1 Sam. 6:17

18. I Gazu uze Juda s međama njenim, i Askalon s međama njegovim, i Akaron s međama njegovim.

Is.N. 11:22 , Sud. 16:1 , 1 Sam. 6:17

19. Jer Gospod beše s Judom, te osvoji goru; ali ne izagna one koji življahu u dolini, jer imahu gvozdena kola.

1 Moj. 39:2 , 1 Moj. 39:21 , Is.N. 17:16 , 2 Sam. 5:10 , 2 Car. 18:7 , Rim. 8:31

20. I dadoše Halevu Hevron, kao što beše zapovedio Mojsije, a on izagna odande tri sina Enakova.

4 Moj. 14:24 , 5 Moj. 1:36 , Is.N. 14:9 , Is.N. 14:13

21. A sinovi Venijaminovi ne izagnaše Jevuseja koji življahu u Jerusalimu; nego Jevuseji ostaše u Jerusalimu sa sinovima Venijaminovim do ovog dana.

Is.N. 15:63 , Is.N. 16:10 , 2 Sam. 5:6 , 1 Car. 9:21 , Psal. 106:34

22. Iziđoše i sinovi Josifovi na Vetilj, i Gospod beše s njima.

1 Dn. 7:29

23. I uhodiše Vetilj sinovi Josifovi, a ime gradu beše pre Luz.

1 Moj. 28:19 , Is.N. 2:1 , Sud. 18:2

24. I uhode videše čoveka koji iđaše iz grada i rekoše mu: Hajde pokaži nam kuda ćemo ući u grad, pa ćemo ti učiniti milost.

Is.N. 2:14 , 1 Sam. 30:15

25. A on im pokaza kuda će ući u grad: i isekoše u gradu sve oštrim mačem, a onog čoveka pustiše sa svom porodicom njegovom.

26. I otide onaj čovek u zemlju hetejsku, i onde sazida grad, i prozva ga Luz; to mu je ime do danas.

27. A Manasija ne izagna stanovnike iz Vet-Sana i sela njegovih, ni iz Tanaha i sela njegovih, ni stanovnike iz Dora i sela njegovih, ni stanovnike iz Ivleama i sela njegovih, ni stanovnike iz Megida i sela njegovih; i Hananeji stadoše živeti u toj zemlji.

Is.N. 17:11 , Is.N. 17:12 , Is.N. 21:25

28. A kad ojača Izrailj, udari na Hananeje danak, ali ih ne izagna.

29. Ni Jefrem ne izagna Hananeje koji življahu u Gezeru; nego ostaše Hananeji s njim u Gezeru.

Is.N. 16:10 , 1 Car. 9:16

30. Zavulon ne izagna stanovnike iz Kitrona, ni stanovnike iz Nalola; nego ostaše Hananeji s njim, i plaćahu danak.

Is.N. 19:15

31. Asir ne izagna stanovnike iz Akona, ni stanovnike iz Sidona ni iz Alava, ni iz Ahaziva, ni iz Helve, ni iz Afika, ni iz Reova;

Is.N. 19:24 , Is.N. 19:29

32. Nego Asir življaše među Hananejima, stanovnicima one zemlje, jer ih ne izagna.

Psal. 106:34

33. Neftalim ne izagna stanovnike iz Vet-Semesa, ni stanovnike iz Vet-Anata; nego življaše među Hananejima stanovnicima one zemlje; i stanovnici u Vet-Semesu i u Vet-Anatu plaćahu im danak.

Is.N. 19:38

34. A Amoreji pritešnjavahu sinove Danove u gori, i ne davahu im silaziti u dolinu.

35. I Amoreji stadoše živeti u gori Eresu, u Ajalonu i u Salvimu; a kad osili ruka doma Josifovog, plaćaše danak.

Sud. 12:12

36. A međa Amorejima beše od gore akravimske, od stene pa naviše.

4 Moj. 34:4


Sudije, glava 2

1. I dođe anđeo Gospodnji od Galgala u Vokim i reče: Izveo sam vas iz Misira i doveo vas u zemlju za koju sam se zakleo ocima vašim; i rekoh: Neću pokvariti zavet svoj s vama doveka.

1 Moj. 16:7 , 1 Moj. 17:7 , 1 Moj. 32:11 , 2 Moj. 3:1 , 2 Moj. 6:4 , Psal. 105:8 , Mih. 7:20 , Luka 1:54 , Luka 1:75 , Jovan 1:1

2. A vi ne hvatajte veru sa stanovnicima te zemlje, oltare njihove raskopajte. Ali ne poslušaste glas moj. Šta ste to učinili?

Psal. 106:34

3. Zato i ja rekoh: Neću ih odagnati ispred vas, nego će vam biti kao trnje, i bogovi njihovi biće vam zamka.

2 Moj. 23:33 , 5 Moj. 7:16 , Is.N. 23:13 , Sud. 3:16 , Psal. 106:36

4. A kad izgovori anđeo Gospodnji ove reči svim sinovima Izrailjevim, narod podiže glas svoj i plaka.

1 Sam. 11:4

5. Zato prozvaše ono mesto Vokim; i onde prinesoše žrtve Gospodu.

6. A Isus raspusti narod, i raziđoše se sinovi Izrailjevi svaki na svoje nasledstvo, da naslede zemlju.

7. I služi narod Gospodu svega veka Isusovog i svega veka starešina koji živeše dugo iza Isusa koje behu videle sva velika dela Gospodnja što učini Izrailju.

Is.N. 24:31

8. Ali umre Isus sin Navin sluga Gospodnji, kad mu beše sto i deset godina.

9. I pogreboše ga u međama nasledstva njegovog u Tamnat-Aresu u gori Jefremovoj sa severa gori Gasu.

10. I sav onaj naraštaj pribra se k ocima svojim, i nasta drugi naraštaj iza njih, koji ne poznavaše Gospoda ni dela koja je učinio Izrailju.

2 Moj. 5:2 , 1 Sam. 2:12 , 1 Dn. 28:9 , Jer. 9:3 , Gal. 4:8 , 2 Sol. 1:8 , Titu 1:16

11. I sinovi Izrailjevi, činiše što je zlo pred Gospodom, i služiše Valima.

12. I ostaviše Gospoda Boga otaca svojih, koji ih je izveo iz zemlje misirske, i pođoše za drugim bogovima između bogova onih naroda koji behu oko njih, i klanjaše im se, i razgneviše Gospoda.

2 Moj. 20:5 , 5 Moj. 6:14 , 5 Moj. 13:5 , Sud. 10:6 , 1 Dn. 28:9

13. I ostaviše Gospoda, i služiše Valu i Astarotama.

2 Dn. 7:22

14. I razgnevi se Gospod na Izrailja, i dade ih u ruke ljudima koji ih plenjahu, i prodade ih u ruke neprijateljima njihovim unaokolo, i ne mogaše se više držati pred neprijateljima svojim.

3 Moj. 26:37 , Is.N. 7:12 , Sud. 3:8 , 2 Car. 17:20 , 2 Dn. 7:19 , Psal. 44:12 , Psal. 89:30 , Isa. 1:28 , Isa. 50:1

15. Kud god polažahu, ruka Gospodnja beše protiv njih na zlo, kao što beše rekao Gospod i kao što im se beše zakleo Gospod; i behu u velikoj nevolji.

3 Moj. 26:14 , 3 Moj. 26:34 , 5 Moj. 28:15 , 5 Moj. 28:66

16. Tada im Gospod podizaše sudije, koji ih izbavljahu iz ruku onih što ih plenjahu.

Sud. 3:9 , 1 Sam. 12:11 , Dela 13:20

17. Ali ni sudija svojih ne slušaše, nego činiše preljubu za drugim bogovima, i klanjaše im se; brzo zađoše s puta kojim idoše oci njihovi slušajući zapovesti Gospodnje; oni ne činiše tako.

2 Moj. 34:15 , 3 Moj. 17:7

18. I kad im Gospod podizaše sudije, beše Gospod sa svakim sudijom, i izbavljaše ih iz ruku neprijatelja njihovih svega veka sudijinog; jer se sažali Gospod radi njihovog uzdisanja na one koji im krivo činjahu i koji ih cveljahu.

1 Moj. 6:6 , 4 Moj. 10:9 , 5 Moj. 32:36 , Is.N. 1:5 , Psal. 106:44 , Jer. 18:7

19. A kad sudija umre, oni se vraćahu opet i bivahu gori od otaca svojih idući za bogovima drugim i služeći im i klanjajući im se; ne ostavljahu se dela svojih niti puteva svojih opakih.

20. Zato se raspali gnev Gospodnji na Izrailja, i reče: Kad je taj narod prestupio moj zavet koji sam zapovedi ocima njihovim, i ne poslušaše glas moj,

Is.N. 23:16

21. Ni ja neću više nijednoga goniti ispred njih između naroda koje ostavi Isus kad umre,

22. Da njima kušam Izrailja hoće li se držati puta Gospodnjeg hodeći po njemu, kao što su se držali oci njihovi, ili neće.

5 Moj. 8:2

23. I Gospod ostavi te narode i ne izagna ih odmah ne predavši ih u ruke Isusu.


Sudije, glava 3

1. A ovo su narodi koje ostavi Gospod da njima kuša Izrailj, sve one koji ne znahu za ratove hananske,

1 Moj. 22:1 , 5 Moj. 8:2 , 5 Moj. 8:16 , 1 Car. 9:21 , Jovan 2:24 , 1 Kor. 11:19

2. Da bi barem nasleđe sinova Izrailjevih znalo i razumelo šta je rat, barem oni koji od pre nisu znali:

3. Pet kneževina filistejskih, i svi Hananeji i Sidonci i Jeveji, koji življahu na gori Livanu od gore Val-Ermona do Emata.

Is.N. 13:3 , 1 Sam. 6:16

4. Ti narodi ostaše da se Izrailj njima kuša, da se vidi hoće li slušati zapovesti Gospodnje, koje je zapovedio ocima njihovim preko Mojsija.

5. I življahu sinovi Izrailjevi usred Hananeja i Heteja i Amoreja i Ferezeja i Jeveja i Jevuseja.

Psal. 106:35

6. I ženjahu se kćerima njihovim i udavahu kćeri svoje za sinove njihove, i služahu bogovima njihovim.

2 Moj. 34:16 , 5 Moj. 7:3 , Jezd. 9:11

7. I činjahu sinovi Izrailjevi što je zlo pred Gospodom, i zaboraviše Gospoda Boga svog i služahu Valima i lugovima.

2 Moj. 34:14 , 5 Moj. 16:21 , Sud. 2:11 , Sud. 6:25 , Os. 2:13

8. Zato se razgnevi Gospod na Izrailja, i dade ih u ruke Husan-Risatajimu caru mesopotamskom; i služaše sinovi Izrailjevi Husan-Risatajimu osam godina.

Os. 2:13 , Avak. 3:7

9. Potom vapiše sinovi Izrailjevi ka Gospodu, i podiže Gospod izbavitelja sinovima Izrailjevim da ih izbavi, Gotonila sina Kenezovog, mlađeg brata Halevovog,

Sud. 1:13 , Sud. 2:16 , Sud. 6:7 , Sud. 10:10 , 1 Dn. 27:15 , Nem. 9:27 , Psal. 22:5 , Psal. 106:44

10. I beše na njemu duh Gospodnji, i suđaše Izrailju; i iziđe na vojsku, i predade mu Gospod u ruke Husan-Risatajima cara mesopotamskog; i ruka njegova nadjača Husan-Risatajima.

4 Moj. 11:29 , 1 Sam. 10:6 , 1 Sam. 11:6 , 2 Dn. 15:1 , Jevr. 6:4

11. I zemlja bi mirna četrdeset godina. Potom umre Gotonilo sin Kenezov.

12. A sinovi Izrailjevi stadoše opet činiti što je zlo pred Gospodom; a Gospod ukrepi Eglona cara moavskog na Izrailja, jer činjahu što je zlo pred Gospodom.

Sud. 2:19 , 1 Sam. 12:9 , Jer. 16:12 , Os. 6:4 , Mat. 23:32

13. Jer skupi k sebi sinove Amonove i Amalike, i izašavši pobi Izrailja, i osvojiše grad palmov.

5 Moj. 34:3 , Sud. 1:16 , Sud. 5:14 , Sud. 10:11

14. I sinovi Izrailjevi služiše Eglonu caru moavskom osamnaest godina.

3 Moj. 26:23 , 5 Moj. 28:48

15. Potom vapiše sinovi Izrailjevi ka Gospodu; i Gospod im podiže izbavitelja Aoda sina Gire sina Venijaminovog, čoveka koji beše levak. I poslaše sinovi Izrailjevi po njemu dar Eglonu caru moavskom.

Psal. 50:15 , Psal. 78:34 , Jer. 29:12 , Dan. 9:3

16. A Aod načini sebi mač sa obe strane oštar, od lakta u dužinu; i pripasa ga pod haljine svoje uz desnu bedricu.

17. I odnese dar Eglonu caru moavskom; a Eglon beše čovek vrlo debeo.

18. I kad predade dar, otpusti ljude koji su nosili dar.

19. Pa sam vrati se od likova kamenih, koji behu kod Galgala, reče: Imam, care, neku tajnu da ti kažem. A on reče: Ćuti! I otidoše od njega svi koji stajahu pred njim.

Is.N. 4:20

20. A Aod pristupi k njemu; a on seđaše sam u letnjoj sobi; pa reče Aod: Reč Božju imam da ti kažem. Tada on usta s prestola.

21. A Aod poteže levom rukom svojom i uze mač od desne bedrice i satera mu ga u trbuh,

22. I držak uđe za mačem, i salo se sklopi za mačem, te ne može izvući mača iz trbuha; i iziđe nečist.

23. Potom iziđe Aod iz sobe, i zatvori vrata za sobom i zaključa.

24. A kad on otide, dođoše sluge, i pogledaše, a to vrata od sobe zaključana, pa rekoše: Valjda ide napolje u kleti do letnje sobe.

25. I već im se dosadi čekati a vrata se od sobe ne otvaraju, te uzeše ključ i otvoriše, a gle, gospodar im leži na zemlji mrtav.

26. A Aod dokle se oni zabaviše pobeže i prođe likove kamene, i uteče u Seriot.

27. A kad dođe, zatrubi u trubu u gori Jefremovoj; i siđoše s njim sinovi Izrailjevi s gore, a on napred.

Is.N. 17:15 , Sud. 5:14 , Sud. 6:34 , Sud. 7:24 , Sud. 17:1 , 1 Sam. 13:3

28. Pa im reče: Hajdete za mnom, jer Gospod predade vam u ruke neprijatelje vaše Moavce. I siđoše za njim, i uzeše Moavcima brodove jordanske, i ne davahu nikome preći.

Is.N. 2:7 , Is.N. 12:5 , Sud. 7:9 , Sud. 7:15 , 1 Sam. 17:47

29. I tada pobiše Moavce, oko deset hiljada ljudi, sve bogate i hrabre, i ni jedan ne uteče.

30. Tako u taj dan potpadoše Moavci pod ruku Izrailjevu; i zemlja bi mirna osamdeset godina.

Ruta 1:2

31. A posle njega nasta Samegar sin Anatov, i pobi šest stotina Filisteja ostanom volujskim, i izbavi i on Izrailja.

Is.N. 23:10 , Sud. 2:16 , Sud. 10:11 , 1 Sam. 17:47 , 1 Sam. 17:50


Sudije, glava 4

1. A po smrti Aodovoj opet sinovi Izrailjevi činiše što je zlo pred Gospodom.

Sud. 2:19

2. I Gospod ih dade u ruke Javinu caru hananskom, koji vladaše u Asoru, a vojsci njegovoj beše vojvoda Sisara, koji življaše u Arosetu neznabožačkom.

Is.N. 11:1 , Sud. 2:14 , 1 Sam. 12:9 , Psal. 83:9

3. I sinovi Izrailjevi vapiše ka Gospodu; jer on imaše devet stotina gvozdenih kola, i veoma pritešnjavaše sinove Izrailjeve dvadeset godina.

5 Moj. 28:29 , 5 Moj. 28:33 , 5 Moj. 28:47 , 5 Moj. 28:48 , Sud. 1:19 , Sud. 5:8 , Psal. 106:42

4. U to vreme Devora proročica, žena Lafidotova, suđaše Izrailju.

2 Car. 22:14 , 1 Kor. 1:27

5. I Devora stanovaše pod palmom između Rame i Vetilja u gori Jefremovoj, i dolažahu k njoj sinovi Izrailjevi na sud.

1 Moj. 35:8

6. A ona poslavši dozva Varaka sina Avinejemova iz Kedesa Neftalimovog, i reče mu: Nije li zapovedio Gospod Bog Izrailjev: Idi, skupi narod na gori Tavor, i uzmi sa sobom deset hiljada ljudi između sinova Neftalimovih i sinova Zavulonovih?

Is.N. 19:37 , Jevr. 11:32

7. Jer ću dovesti k tebi na potok Kison Sisaru vojvodu Javinovog i kola njegova i ljudstvo njegovo, i predaću ga tebi u ruke.

2 Moj. 14:4 , Sud. 5:21 , Psal. 83:9 , Jezek. 38:10 , Joilo 3:11

8. A Varak joj reče: Ako ćeš ti ići sa mnom, ići ću; ako li nećeš ići sa mnom, neću ići.

9. A ona reče: Ja ću ići s tobom, ali nećeš imati slave na putu kojim ćeš ići; jer će ženi u ruku dati Gospod Sisaru. I ustavši Devora otide s Varakom u Kedes.

Sud. 2:14 , Psal. 44:12 , Isa. 50:1

10. I Varak sazvavši sinove Zavulonove i Neftalimove u Kedes, povede sa sobom deset hiljada ljudi; i Devora iđaše s njim.

2 Moj. 11:8 , Sud. 5:18

11. A Ever Kenejin beše se odvojio od Keneja, od sinova Ovava tasta Mojsijevog, i beše razapeo svoj šator kod hrastova zanajimskih, a to je kod Kedesa.

2 Moj. 3:1 , 2 Moj. 3:18 , 4 Moj. 24:21 , Sud. 1:16

12. I javiše Sisari da je izašao Varak sin Avinejemov na goru Tavor.

13. I Sisara skupi sva kola svoja, devet stotina kola gvozdenih, i sav narod koji beše s njim od Aroseta neznabožačkoga do potoka Kisona.

14. Tada reče Devora Varaku: Ustani, jer je ovo dan, u koji ti dade Gospod Sisaru u ruke. Ne ide li Gospod pred tobom? I Varak siđe s gore Tavora, i deset hiljada ljudi za njim.

5 Moj. 9:3 , 2 Sam. 5:24 , Psal. 68:7 , Isa. 52:12 , Mih. 2:13

15. I Gospod smete Sisaru i sva kola njegova i svu vojsku oštrim mačem pred Varakom; i Sisara siđe s kola svojih i pobeže pešice.

Is.N. 10:10 , Psal. 83:9

16. A Varak potera kola i vojsku do Aroseta neznabožačkoga; i pade sva vojska Sisarina od oštrog mača, ne osta nijedan.

17. A Sisara uteče pešice do šatora Jailje žene Evera Kenejina; jer beše mir među Javinom carem asorskim i domom Evera Kenejina.

Jov 12:21 , Jov 12:24 , Psal. 18:14 , Psal. 107:40 , Priče 29:23 , Amos 5:19

18. I iziđe Jailja na susret Sisari, i reče mu: Skloni se, gospodaru, skloni se kod mene; ne boj se. I on se skloni kod nje u šator, i ona ga pokri pokrivačem.

19. A on joj reče: Daj mi malo vode da se napijem, jer sam žedan. A ona otvori meh mleka i napoji ga, pa ga pokri.

Sud. 5:25

20. A on joj reče: Stoj na vratima od šatora, i ako ko dođe i zapita te i reče: Ima li tu ko? Reci: Nema.

21. Tada Jailja žena Everova uze kolac od šatora, i uze malj u ruku, i pristupi k njemu polako, i satera mu kolac kroz slepe oči, te prođe u zemlju, kad spavaše tvrdo umoran, i umre.

22. I gle, Varak teraše Sisaru, i Jailja mu iziđe na susret, i reče mu: Hodi da ti pokažem čoveka kog tražiš. I uđe k njoj, i gle Sisara ležaše mrtav, i kolac mu u slepim očima.

23. Tako pokori Bog u onaj dan Javina cara hananskog pred sinovima Izrailjevim.

1 Dn. 22:18 , Psal. 18:47

24. I ruka sinova Izrailjevih bivaše sve teža Javinu caru hananskom, dokle ne istrebiše Javina cara hananskog.


Sudije, glava 5

1. I u taj dan peva Devora i Varak sin Avinejemov govoreći:

2. Blagosiljajte Gospoda što učini osvetu u Izrailju i što narod dragovoljno prista.

3. Čujte carevi, slušajte knezovi; ja, ja ću Gospodu pevati, popevaću Gospodu Bogu Izrailjevom.

4. Gospode! Kad si silazio sa Sira, kad si išao iz polja edomskog, zemlja se tresaše, i nebesa kapahu, oblaci kapahu vodom.

5 Moj. 33:2 , Psal. 68:7 , Isa. 64:3 , Avak. 3:3

5. Brda se rastapahu pred Gospodom; taj Sinaj pred Gospodom Bogom Izrailjevim.

5 Moj. 4:11

6. Za vremena Samegara sina Anatovog, za vremena Jailjinog nesta puteva, i koji iđahu stazama, iđahu krivim putevima.

3 Moj. 26:22 , Sud. 3:31 , Isa. 33:8 , Jer. 6:25 , Plač 1:4

7. Nesta sela u Izrailju, nesta ih, dokle ne nastah ja, Devora, dokle ne nastah majka Izrailju.

Sud. 4:4 , Isa. 49:23

8. On izabra nove bogove, tada rat beše na vratima; viđaše li se štit ili koplje među četrdeset hiljada u Izrailju?

5 Moj. 32:16 , Sud. 2:12 , Sud. 4:3 , 1 Sam. 13:19 , 1 Sam. 13:22

9. Srce se moje privilo k upraviteljima Izrailjevim, koji dragovoljno pristaše između naroda. Blagosiljajte Gospoda.

10. Koji jašete na belim magaricama, koji sedite u sudu i koji hodite po putevima, pripovedajte.

Sud. 12:14

11. Prestala je praska streljačka na mestima gde se voda crpe; onde neka pripovedaju pravdu Gospodnju, pravdu k selima njegovim u Izrailju; tada će narod Gospodnji silaziti na vrata.

12. Ustani, ustani, Devoro; ustani, ustani, zapevaj pesmu; ustani, Varače, vodi u ropstvo roblje svoje, sine Avinejemov.

13. Sada će potlačeni ovladati silnima iz naroda; Gospod mi dade da vladam silnima.

14. Iz Jefrema iziđe koren njihov na Amalike; za tobom beše Venijamin s narodom tvojim; od Mahira iziđoše koji postavljaju zakone, a od Zavulona pisari.

4 Moj. 32:39 , Sud. 3:27

15. I knezovi Isaharovi biše s Devorom, Isahar kao i Varak bi poslan u dolinu s ljudima koje vođaše. U delu Ruvimovom behu ljudi visokih misli.

16. Što si sedeo među torovima slušajući kako bleje stada? U delu Ruvimovom behu ljudi visokih misli.

4 Moj. 32:1

17. Galad osta s one strane Jordana; a Dan što se zabavi kod lađa; Asir zašto sede na bregu morskom i u krševima svojim osta?

Is.N. 13:25 , Is.N. 19:29

18. Zavulon je narod koji dade dušu svoju na smrt, tako i Neftalim, na visokom polju.

Sud. 4:10

19. Dođoše carevi, biše se; biše se carevi hananski u Tanahu na vodi megidskoj; ali ni mrve srebra ne dobiše.

Sud. 4:16 , Psal. 44:12 , Psal. 68:12

20. S neba se vojeva, zvezde s mesta svojih vojevaše na Sisaru.

Is.N. 10:11 , Sud. 4:15

21. Potok Kison odnese ih, potok Kadimin, potok Kison; pogazila si, dušo moja, snažno.

Sud. 4:7

22. Tada izotpadaše konjima kopita od teranja junaka njihovih.

23. Proklinjite Miroz, reče anđeo Gospodnji, proklinjite stanovnike njegove; jer ne dođoše u pomoć Gospodu, u pomoć Gospodu s junacima.

Sud. 21:5 , Sud. 21:9 , 1 Sam. 17:47

24. Da je blagoslovena mimo žene Jailja žena Evera Kenejina; mimo žene u šatorima da je blagoslovena.

Priče 31:31 , Luka 1:28

25. Zaiska vode, mleka mu dade, u gospodskoj zdeli donese mu pavlaku.

26. Levom rukom maši se za kolac a desnom za malj kovački, i udari Sisaru, razmrska mu glavu; probode i probi mu slepe oči.

27. Među noge njene savi se, pade, leže, među noge njene savi se, pade gde se savi, onde pade mrtav.

28. S prozora gledaše majka Sisarina, i kroz rešetku vikaše: Što se tako dugo ne vraćaju kola njegova? Što se tako polako miču točkovi kola njegovih?

29. Najmudrije između dvorkinja njenih odgovarahu joj, a i sama odgovaraše sebi:

30. Nisu li našli? Ne dele li plen? Po jednu devojku, po dve devojke na svakog. Plen šaren Sisari, plen šaren, vezen; šaren, vezen s obe strane, oko vrata onima koji zapeniše.

2 Moj. 15:9 , Sud. 5:19 , 2 Sam. 13:18

31. Tako da izginu svi neprijatelji Tvoji, Gospode; a koji te ljube da budu kao sunce kad izlazi u sili svojoj. I zemlja bi mirna četrdeset godina.

2 Sam. 23:4 , Psal. 19:5 , Psal. 37:6 , Psal. 48:4 , Psal. 58:11 , Psal. 68:1 , Psal. 83:9 , Mat. 13:43 , Otkr. 6:9 , Otkr. 18:20


Sudije, glava 6

1. A sinovi Izrailjevi činiše što je zlo pred Gospodom, i Gospod ih dade u ruke Madijanima za sedam godina.

1 Moj. 25:22 , 3 Moj. 26:14 , Sud. 2:19 , Avak. 3:7

2. I osili ruka madijanska nad Izrailjem, te od straha madijanskog načiniše sebi sinovi Izrailjevi jame koje su po gorama, i pećine i ograde.

1 Sam. 13:6 , Jov 30:6 , Jevr. 11:38

3. I kad bi Izrailjci posejali, dolažahu Madijani i Amalici i istočni narod, dolažahu na njih.

1 Moj. 29:1 , Sud. 7:12 , Sud. 10:12 , 1 Car. 4:30 , Jov 1:3 , Jezek. 25:4

4. I stavši u logor protiv njih, potirahu rod zemaljski dori do Gaze, i ne ostavljahu hrane u Izrailju, ni ovce ni vola ni magarca.

3 Moj. 26:16 , 5 Moj. 28:30 , 5 Moj. 28:51 , Jov 31:7 , Isa. 1:7 , Jer. 5:17 , Mih. 6:15

5. Jer se podizahu sa stadima svojim i sa šatorom svojim, i dolažahu kao skakavci, tako mnogo, i ne beše broja njima i kamilama njihovim, i dolazeći u zemlju pustošahu je.

Sud. 7:12 , Jer. 46:23

6. Tada osiromaši Izrailj veoma od Madijana, i povikaše ka Gospodu sinovi Izrailjevi.

Psal. 50:15 , Psal. 78:34 , Os. 5:15

7. A kad povikaše sinovi Izrailjevi ka Gospodu od Madijana,

8. Gospod posla proroka sinovima Izrailjevim, a on im reče: Ovako veli Gospod Bog Izrailjev: Ja sam vas izveo iz Misira, i izveo sam vas iz doma ropskog,

9. I izbavio sam vas iz ruke misirske i iz ruku svih onih koji vas mučahu; i odagnao sam ih ispred vas, i dao sam vama zemlju njihovu.

4 Moj. 10:9

10. Pak vam rekoh: Ja sam Gospod Bog vaš, ne bojte se bogova Amoreja u kojih zemlji živite. Ali ne poslušaste glas moj.

Is.N. 24:15 , 2 Car. 17:35

11. Potom dođe anđeo Gospodnji i sede pod hrastom u Ofri koji beše Joasa Avijezerita; a sin njegov Gedeon vršaše pšenicu na gumnu, da bi pobegao s njom od Madijana.

Is.N. 17:2 , Sud. 8:2

12. I javi mu se anđeo Gospodnji, i reče mu: Gospod je s tobom, hrabri junače!

1 Moj. 16:7 , Sud. 13:3 , Luka 1:1 , Luka 1:28

13. A Gedeon mu reče: O gospodaru moj! Kad je Gospod s nama, zašto nas snađe sve ovo? I gde su sva čudesa Njegova, koja nam pripovedaše oci naši govoreći: Nije li nas Gospod izveo iz Misira? A sad nas je ostavio Gospod i predao u ruke Madijanima.

5 Moj. 31:17 , 2 Dn. 15:2 , Psal. 89:49 , Isa. 59:1

14. A Gospod ga pogleda i reče mu: Idi u toj sili svojoj, i izbavićeš Izrailj iz ruku madijanskih. Ne poslah li te?

1 Sam. 12:11 , Psal. 48:4 , Psal. 58:11 , Psal. 68:1 , Psal. 83:9 , Jevr. 11:32 , Otkr. 6:10 , Otkr. 18:20

15. A on Mu reče: O Gospode, čim ću izbaviti Izrailj? Eto, rod je moj najsiromašniji u plemenu Manasijinom, a ja sam najmanji u domu oca svog.

16. Tad mu reče Gospod: Ja ću biti s tobom, te ćeš pobiti Madijane kao jednog.

Psal. 19:5

17. A Gedeon Mu reče: Ako sam našao milost pred Tobom, daj mi znak da Ti govoriš sa mnom.

2 Moj. 4:1

18. Nemoj otići odavde dokle se ja ne vratim k Tebi i donesem dar svoj i stavim preda Te. A On reče: Čekaću dokle se vratiš.

1 Moj. 18:3

19. Tada otide Gedeon, i zgotovi jare i od efe brašna hlebove presne, i metnu meso u kotaricu a supu u lonac, i donese Mu pod hrast, i postavi.

20. A anđeo Božji reče mu: Uzmi to meso i te hlebove presne, i metni na onu stenu, a supu prolij. I on učini tako.

Sud. 13:19 , 1 Car. 18:33

21. Tada anđeo Gospodnji pruži kraj od štapa koji mu beše u ruci i dotače se mesa i hlebova presnih; i podiže se oganj sa stene i spali meso i hlebove presne. I anđeo Gospodnji otide ispred očiju njegovih.

3 Moj. 9:24 , 2 Dn. 7:1

22. A Gedeon videći da beše anđeo Gospodnji, reče: Ah Gospode Bože! Zato li videh anđela Gospodnjeg licem k licu?

1 Moj. 16:13 , 2 Moj. 33:20 , Sud. 13:22

23. A Gospod mu reče: Budi miran, ne boj se, nećeš umreti.

Dan. 10:19 , Luka 24:36

24. I Gedeon načini onde oltar Gospodu, i nazva ga Mir Gospodnji. Stoji i danas u Ofri avijezeritskoj.

Sud. 8:32

25. I istu noć reče mu Gospod: Uzmi junca koji je oca tvog, junca drugog od sedam godina; i raskopaj oltar Valov koji ima otac tvoj, i iseci lug koji je kod njega.

2 Moj. 34:13 , 5 Moj. 7:5 , Sud. 3:7

26. I načini oltar Gospodu Bogu svom navrh ove stene, na zgodnom mestu, pa onda uzmi drugog junca, i prinesi žrtvu paljenicu na drvima onog luga koji isečeš.

27. Tada uze Gedeon deset ljudi između sluga svojih, i učini kako mu zapovedi Gospod; ali se bojaše doma oca svog i meštana, te ne učini danju nego učini noću.

Jovan 3:1

28. A kad ujutru ustaše meštani, a to raskopan oltar Valov i lug kod njega isečen; a junac drugi prinesen na žrtvu paljenicu na oltaru načinjenom.

29. I rekoše jedan drugom: Ko to učini? I traživši i raspitavši rekoše: Gedeon sin Joasov učini to.

30. Pa rekoše meštani Joasu; izvedi sina svog da se pogubi, što raskopa oltar Valov i što iseče lug kod njega.

Jovan 16:2 , Dela 26:9

31. A Joas reče svima koji stajahu oko njega: Vi li hoćete da branite Vala? Vi li hoćete da ga izbavite? Ko ga brani, poginuće jutros. Ako je bog, neka sam raspravi s njim što mu je raskopao oltar.

32. I prozva ga onog dana Jeroval govoreći: Neka raspravi s njim Val što mu je raskopao oltar.

33. A svi Madijani i Amalici i istočni narod behu se skupili i prešavši preko Jordana behu stali u logor u dolini Jezraelu.

Is.N. 17:16 , 1 Car. 18:45 , 1 Car. 21:1 , Os. 1:5

34. A Duh Gospodnji naoruža Gedeona, i on zatrubi u trubu, i skupi oko sebe porodicu Avijezerovu.

Sud. 3:10 , Sud. 3:27 , Sud. 11:29 , Sud. 13:25 , 1 Dn. 12:18 , 2 Dn. 24:20 , 1 Kor. 12:8

35. I posla glasnike po svemu plemenu Manasijinom, i skupiše se oko njega; posla glasnike i u pleme Asirovo i Zavulonovo i Neftalimovo, te i oni iziđoše pred njih.

36. Tada reče Gedeon Bogu: Ako ćeš Ti izbaviti mojom rukom Izrailja, kao što si rekao,

37. Evo, ja ću metnuti runo na gumnu: ako rosa bude samo na runu a po svoj zemlji suvo, onda ću znati da ćeš mojom rukom izbaviti Izrailja, kao što si rekao.

2 Moj. 4:3 , 2 Moj. 4:6 , 5 Moj. 32:2 , Psal. 72:6 , Os. 6:3

38. I bi tako; jer kad usta sutradan, iscedi runo, i isteče rosa iz runa puna zdela.

39. Opet reče Gedeon Bogu: Nemoj se gneviti na me, da progovorim još jednom; da obiđem runo još jednom, neka bude samo runo suvo, a po svoj zemlji neka bude rosa.

1 Moj. 18:32

40. I Bog učini tako onu noć; i bi samo runo suvo a po svoj zemlji bi rosa.


Sudije, glava 7

1. I urani Jeroval, to je Gedeon, i sav narod što beše s njim, i stadoše u logor kod izvora Aroda; a vojska madijanska beše mu sa severa kraj gore Moreha u dolini.

1 Moj. 12:6 , 1 Moj. 22:3 , Is.N. 3:1 , Sud. 6:32 , 1 Sam. 12:11 , Prop. 9:10

2. A Gospod reče Gedeonu: Mnogo je naroda s tobom, zato im neću dati Madijane u ruke, da se ne bi hvalio Izrailj suprot meni govoreći: Moja me ruka izbavi.

5 Moj. 8:17 , 5 Moj. 9:4 , 1 Sam. 10:13 , 1 Sam. 17:47 , Psal. 33:16 , Psal. 33:18 , Psal. 44:6 , Priče 25:6 , Prop. 9:11 , Jer. 9:23 , Zah. 4:6 , Rim. 3:27 , 1 Kor. 1:29 , 2 Kor. 4:7 , 2 Kor. 10:17 , Efes. 2:9

3. Nego sada oglasi da čuje narod i reci: Ko se boji i koga je strah, neka se vrati i nek ide odmah ka gori Galadu. I vrati se iz naroda dvadeset i dve hiljade; a deset hiljada osta.

5 Moj. 20:8

4. Opet reče Gospod Gedeonu: Još je mnogo naroda; svedi ih na vodu, i onde ću ti ih prebrati; za kog ti god kažem: Taj neka ide s tobom, neka ide s tobom; a za koga ti god kažem: Taj neka ne ide s tobom, neka ne ide.

5. I svede narod na vodu; a Gospod reče Gedeonu: Koji stane laptati jezikom vodu, kao što lapće pas, metni ga na stranu; tako i svakog koji klekne na kolena da pije.

6. I onih koji laptaše, rukom svojom k ustima prinesavši vodu, beše tri stotine ljudi; a sav ostali narod kleče na kolena svoja da piju vode.

7. Tada reče Gospod Gedeonu: S tih trista ljudi koji laptaše vodu izbaviću vas i predaću ti u ruke Madijane; neka dakle odlazi sav ovaj narod svako na svoje mesto.

1 Sam. 14:6 , Isa. 41:14

8. I narod uze brašnjenice i trube; i Gedeon otpusti sve ljude Izrailjce da idu svaki u svoj šator, a onih trista ljudi zadrža. A logor madijanski beše niže njega u dolini.

9. I onu noć reče mu Gospod: Ustani, siđi u logor, jer ti ga dadoh u ruke.

1 Moj. 46:2 , 1 Sam. 14:8 , Jov 4:14 , Mat. 1:20 , Dela 18:9 , Dela 27:23

10. Ako li se bojiš sam sići, siđi u logor sa Furom momkom svojim,

1 Sam. 26:6

11. I čućeš šta govore, pa će ti osiliti ruke i udarićeš na logor. I siđe on i Fura momak njegov do kraja vojske koja beše u logoru.

1 Moj. 24:14 , 1 Sam. 14:9

12. A Madijani i Amalici i sav narod istočni ležahu po dolini kao skakavci, tako ih beše mnogo; i kamilama njihovim ne beše broja; beše ih mnogo kao peska po bregu morskom,

Is.N. 11:4 , Sud. 6:5 , Sud. 6:33 , Sud. 8:10

13. I kad dođe Gedeon, a to jedan pripovedaše drugu svom san i govoraše: Gle usnih, a to pečen hleb ječmen kotrljaše se k logoru madijanskom i dođe do šatora i stade udarati o njih, te padahu, i ispremeta ih, i popadaše šatori.

Sud. 6:15 , Isa. 41:14 , 1 Kor. 1:27

14. A drug mu odgovori i reče: To nije drugo nego mač Gedeona sina Joasovog čoveka Izrailjca; predao mu je u ruke Bog Madijane i sav ovaj logor.

1 Moj. 40:8

15. I kad Gedeon ču kako onaj pripovedi san i kako ga ovaj istumači, pokloni se i vrati se u logor izrailjski i reče: Ustajte, jer vam dade Gospod u ruke logor madijanski.

16. Potom razdeli trista ljudi u tri čete, i dade svakome po trubu u ruku i po prazan žban i po luč u žban.

Is.N. 6:4 , 1 Sam. 11:11

17. I reče im: Na mene gledajte, pa tako činite; gle, je ću doći na kraj logora, pa šta ja uščinim, to činite.

18. Kad ja zatrubim u trubu i svi koji budu sa mnom, tada i vi zatrubite u trube oko svega logora, i vičite: Mač Gospodnji i Gedeonov.

19. I dođe Gedeon i sto ljudi što behu s njim na kraj logora, u početak srednje straže, istom behu promenili stražu; a oni zatrubeše u trube i polupaše žbanove koje imahu u rukama.

2 Moj. 14:24 , Luka 12:48 , Otkr. 16:15

20. Tako tri čete zatrubiše u trube i polupaše žbanove, i držahu u levoj ruci lučeve a u desnoj trube trubeći, i povikaše: Mač Gospodnji i Gedeonov.

21. I stadoše svaki na svom mestu oko vojske; a sva se vojska smete i stadoše vikati i bežati.

2 Moj. 14:13 , 2 Moj. 14:25 , 2 Car. 7:7 , 2 Dn. 20:17 , Jov 15:21 , Priče 28:1 , Isa. 30:7 , Isa. 30:15

22. A kad zatrubiše u trube onih tri stotine, Gospod obrati mač svakome na druga njegovog po svemu logoru, te pobeže vojska do Vet-Asete, u Zererat, do obale avel-meolske kod Tavata.

1 Sam. 14:16 , 1 Sam. 14:20 , 2 Dn. 20:23 , Psal. 83:9 , Isa. 9:4 , Isa. 19:2 , Jezek. 38:21 , Mar. 3:24 , 2 Kor. 4:7

23. A Izrailjci iz plemena Neftalimovog i Asirova i iz svega plemena Manasijinog stekoše se i goniše Madijane.

Isa. 9:4

24. I Gedeon posla glasnike po svoj gori Jefremovoj govoreći: Siđite pred Madijane i uhvatite im vode do Vetvare duž Jordana. I stekoše se svi ljudi iz plemena Jefremovog i uhvatiše vode do Vetvare duž Jordana.

Sud. 3:27 , Sud. 3:28 , Jovan 1:29 , Rim. 15:30 , Filip. 1:27

25. I uhvatiše dva kneza madijanska, Oriva i Ziva, i ubiše Oriva na steni Orivovoj, a Ziva ubiše kod tesnaca Zivovog; i goniše Madijane, i donesoše glavu Orivovu i Zivovu ka Gedeonu preko Jordana.

Sud. 8:3 , Sud. 8:4 , Psal. 83:11 , Isa. 10:26


Sudije, glava 8

1. A ljudi od plemena Jefremovog rekoše mu: Šta nam to učini te nas ne pozva kad pođe u boj na Madijane? I vikahu na nj žestoko.

Sud. 12:1 , 2 Sam. 19:41 , Priče 15:1

2. A on im reče: Pa šta sam učinio tako kao vi? Nije li pabirčenje Jefremovo bolje nego berba Avijezerova?

3. Vama je u ruke dao Gospod knezove madijanske, Oriva i Ziva; pa šta ja mogoh učiniti tako kao vi? Tada se utiša duh njihov prema njemu kad tako govori.

Sud. 7:24 , Psal. 44:3 , Priče 15:1 , Rim. 12:3 , Rim. 12:6

4. A kad Gedeon dođe na Jordan, pređe preko njega s trista ljudi koji behu s njim, a behu umorni goneći.

5. Pa reče ljudima Sokoćanima: Dajte nekoliko hlebova narodu koji ide za mnom, jer su umorni, a ja gonim Zeveja i Salmana careve madijanske.

1 Moj. 33:17 , Psal. 60:6

6. A glavari sokotski rekoše mu: Je li pesnica Zevejeva i Salmanova već u tvojoj ruci da damo hleba tvojoj vojsci?

1 Sam. 25:11 , 1 Car. 20:11

7. A Gedeon im reče: Kad mi Bog preda Zeveja i Salmana u ruke, tada ću pomlatiti telesa vaša trnjem iz ove pustinje i dračom.

8. I otide odande u Fanuil, i reče Fanuiljanima isto onako, a oni mu odgovoriše kao što odgovoriše ljudi u Sokotu.

1 Moj. 32:30

9. Zato i ljudima Fanuiljanima reče: Kad se vratim zdravo, razvaliću tu kulu.

1 Car. 22:27 , Luka 12:45 , 1 Sol. 5:2

10. A Zevej i Salman behu u Karkoru, i vojska njihova s njima, oko petnaest hiljada, što ih god osta od sve vojske istočne; a pobijenih beše sto i dvadeset hiljada ljudi koji mahahu mačem.

Sud. 7:12

11. I otide Gedeon preko onih što žive pod šatorima, s istoka Novi i Jogveji, i udari na vojsku kad vojska stajaše bezbrižna.

4 Moj. 32:35 , Sud. 18:27 , Priče 17:18 , 1 Sol. 5:3

12. A Zevej i Salman pobegoše, a on ih potera, i uhvati dva cara madijanska, Zeveja i Salmana, i raspudi svu vojsku.

Psal. 83:11

13. I vrati se Gedeon sin Joasov iz boja pre sunčanog rođaja.

14. I uhvati momka iz Sokota, i ispitiva ga; a on mu popisa knezove sokotske i starešine, sedamdeset i sedam ljudi.

15. Pa kad dođe k Sokoćanima, reče: Evo Zeveja i Salmana, za koje mi se rugaste govoreći: Je li pesnica Zevejeva i Salmanova već u tvojoj ruci, da damo hleba umornim ljudima tvojim?

16. I uzevši starešine onog mesta i trnja iz pustinje i drače dade na njima ugled Sokoćanima.

17. I kulu fanuilsku razvali i pobi ljude tamošnje.

1 Car. 12:25

18. Potom reče Zeveju i Salmanu: Kakvi behu ljudi koje pobiste na Tavoru? A oni rekoše: Takvi kao ti; svaki beše na očima kao carski sin.

Sud. 4:6 , Psal. 89:12

19. A on reče: To behu moja braća, sinovi moje matere. Tako Gospod bio živ! Da ste ih ostavili u životu, ne bih vas pogubio.

Ruta 3:13

20. Tada reče Jeteru prvencu svom: Ustani, pogubi ih. Ali dete ne izvuče mač svoj, jer se bojaše, jer beše još dete.

21. Tada reče Zevej i Salman: Ustani ti, uloži na nas; jer kakav je čovek onakva mu je i snaga. I ustavši Gedeon pogubi Zeveja i Salmana, i uze mesečiće koji behu o vratovima kamila njihovih.

Psal. 83:11

22. Potom rekoše Izrailjci Gedeonu: Budi nam gospodar ti i sin tvoj i sin sina tvog, jer si nas izbavio iz ruke madijanske.

23. A Gedeon im reče: Neću vam ja biti gospodar, niti će vam sin moj biti gospodar; Gospod će vam biti Gospodar.

1 Sam. 8:7 , 1 Sam. 10:19 , Psal. 10:16 , Psal. 29:10 , Psal. 89:18 , Isa. 26:13 , Isa. 33:22 , Isa. 43:15 , Os. 13:10

24. Još im reče Gedeon: Jedno ću iskati od vas: da mi date svaki grivnu od plena svog. A grivne imahu zlatne, jer behu Ismailjci.

1 Moj. 16:10 , 1 Moj. 25:13 , 1 Moj. 37:25

25. I odgovoriše: Daćemo drage volje. I razastrvši haljinu baciše na nju grivne, svaki od plena svog.

26. I beše na meru zlatnih grivana što iziska hiljadu i sedam stotina sikala zlata, osim mesečića i lančića i haljina skerletnih, što nošahu carevi madijanski, i osim litarova, što behu oko vrata kamila njihovih.

27. I Gedeon načini od toga oplećak, i ostavi ga u svom gradu Ofri; i onde sav Izrailj stade činiti preljubu za njim, i bi Gedeonu i domu njegovom zamka.

2 Moj. 23:33 , 5 Moj. 7:16 , Sud. 6:24 , Sud. 17:5 , Sud. 18:14 , Sud. 18:17 , Psal. 73:27 , Psal. 106:39

28. Tako biše pokoreni Madijani pred sinovima Izrailjevim, i više ne digoše glave. I zemlja bi mirna četrdeset godina za veka Gedeonovog.

29. I otišavši Jeroval sin Joasov osta u svojoj kući.

30. I imaše Gedeon sedamdeset sinova, koji iziđoše od bedara njegovih, jer imaše mnogo žena.

Sud. 9:2 , Sud. 9:5 , Sud. 10:4

31. I inoča njegova, koja beše u Sihemu, i ona mu rodi sina, i nade mu ime Avimeleh.

Sud. 9:1

32. Potom umre Gedeon sin Joasov u dobroj starosti, i bi pogreben u grobu Joasa oca svog Avijezerita u Ofri.

Sud. 6:24

33. I kad umre Gedeon, opet sinovi Izrailjevi činiše preljubu za Valima, i postaviše sebi Val-Verita za boga.

Sud. 2:19 , Sud. 9:4

34. I ne sećaše se sinovi Izrailjevi Gospoda Boga svog, koji ih je izbavio iz ruku svih neprijatelja njihovih unaokolo.

Psal. 78:11 , Psal. 78:42 , Prop. 12:1

35. I ne učiniše milosti domu Jerovala Gedeona prema svemu dobru što je on učinio Izrailju.

Sud. 9:16 , Prop. 9:14


Sudije, glava 9

1. I Avimeleh sin Jerovalov otide u Sihem k braći matere svoje i reče njima i svemu rodu otačkoga doma matere svoje govoreći:

Sud. 8:31

2. Kažite svim Sihemljanima: Šta vam je bolje, da su vam gospodari sedamdeset ljudi, svi sinovi Jerovalovi, ili da vam je gospodar jedan čovek? I opominjite se da sam ja kost vaša i telo vaše.

1 Moj. 29:13 , 2 Sam. 19:13 , 1 Dn. 11:1 , Psal. 83:11 , Jevr. 2:14

3. Tada rekoše braća matere njegove za nj svim Sihemljanima sve te reči, i srce njihovo privi se k Avimelehu, jer rekoše: Naš je brat.

1 Moj. 29:15 , 2 Sam. 15:13

4. I dadoše mu sedamdeset sikala srebra iz doma Val-Veritovog, za koje najmi Avimeleh ljudi praznova i skitnica, te iđahu za njim.

Sud. 8:33 , Sud. 11:3 , 1 Sam. 22:2 , 2 Dn. 13:7 , Priče 12:11 , Dela 17:5

5. I dođe u kuću oca svog u Ofru, i pobi braću svoju, sinove Jerovalove, sedamdeset ljudi, na jednom kamenu; ali osta Jotam najmlađi sin Jerovalov, jer se sakri.

Sud. 6:24 , 2 Car. 10:17 , Mat. 2:16 , Mat. 2:20

6. Tada se skupiše svi Sihemljani i sav dom Milov, i otidoše i postaviše Avimeleha carem kod hrasta koji stoji u Sihemu.

7. A kad to javiše Jotamu, otide i stade navrh gore Garizina, i podigavši glas svoj povika i reče im: Čujte me, Sihemljani, tako vas Bog čuo!

5 Moj. 11:29 , Is.N. 8:33 , Jovan 4:20

8. Išla drveta da pomažu sebi cara, pa rekoše maslini: Budi nam car.

Sud. 8:22 , 2 Car. 14:9

9. A maslina im reče: Zar ja da ostavim pretilinu svoju, kojom se čast čini Bogu i ljudima, pa da idem da tumaram za druga drveta?

Psal. 104:15

10. Potom rekoše drveta smokvi: Hodi ti, budi nam car.

11. A smokva im reče: Zar ja da ostavim slast svoju i krasni rod svoj, pa da idem da tumaram za druga drveta?

12. Tada rekoše drveta vinovoj lozi: Hodi ti, budi nam car.

13. A loza im reče: Zar ja da ostavim vino svoje, koje veseli Boga i ljude, pa da idem da tumaram za druga drveta?

14. Tada sva drveta rekoše trnu: Hodi ti, budi nam car.

15. A trn odgovori drvetima: Ako doista hoćete mene da pomažete sebi za cara, hodite sklonite se u hlad moj; ako li nećete, neka iziđe oganj iz trna i spali kedre livanske.

2 Car. 14:9 , Psal. 104:16 , Isa. 2:13 , Isa. 30:2 , Jezek. 19:14 , Dan. 4:12 , Os. 14:7

16. Tako sada, jeste li pravo i pošteno radili postavivši Avimeleha carem? I jeste li dobro učinili Jerovalu i domu njegovom? I jeste li mu učinili kako vas je zadužio?

Sud. 8:34 , Sud. 8:35

17. Jer je otac moj vojevao za vas i nije mario za život svoj, i izbavio vas je iz ruku madijanskih.

18. A vi danas ustaste na dom oca mog, i pobiste sinove njegove, sedamdeset ljudi, na jednom kamenu, i postaviste carem Avimeleha, sina sluškinje njegove, nad Sihemljanima zato što je brat vaš.

19. Ako ste pravo i pošteno radili danas prema Jerovalu i njegovom domu, veselite se s Avimeleha i on neka se veseli s vas.

Isa. 8:6 , Filip. 3:3 , Jakov 4:16

20. Ako li niste, neka iziđe oganj od Avimeleha i spali Sihemljane i dom Milov, i neka iziđe oganj od Sihemljana i od doma Milovog i spali Avimeleha.

21. Tada pobeže Jotam, i pobegav dođe u Vir, i onde osta bojeći se Avimeleha brata svog.

Is.N. 19:8 , Sud. 21:16 , 2 Sam. 20:14

22. I vlada Avimeleh Izrailjem tri godine.

23. Ali Bog pusti zlu volju među Avimeleha i među Sihemljane; i Sihemljani izneveriše Avimeleha.

1 Sam. 16:14 , 1 Sam. 18:9 , 1 Car. 12:15 , 1 Car. 22:22 , 2 Dn. 18:19 , Isa. 19:2 , Isa. 19:14 , Isa. 33:1 , Mat. 7:2 , 2 Sol. 2:1 , 2 Sol. 2:11

24. Da bi se osvetila nepravda učinjena na sedamdeset sinova Jerovalovih, i krv njihova da bi došla na Avimeleha brata njihovog, koji ih ubi, i na Sihemljane, koji ukrepiše ruku njegovu da ubije braću svoju.

1 Sam. 15:33 , 1 Car. 2:32 , Jest. 9:25 , Psal. 7:16 , Psal. 58:10 , Mat. 23:35

25. I Sihemljani pometaše mu zasede po vrhovima gorskim, pa plenjahu sve koji prolažahu mimo njih onim putem. I bi javljeno Avimelehu.

26. Potom dođe Gal sin Evedov sa svojom braćom, i uđoše u Sihem, i Sihemljani se pouzdaše u nj.

27. I izišavši u polje braše vinograde svoje i gaziše grožđe, i veseliše se; i uđoše u kuću boga svog; i jedoše i piše, i psovaše Avimeleha.

Sud. 8:33

28. I Gal sin Evedov reče: Ko je Avimeleh i šta je Sihem, da mu služimo? Nije li sin Jerovalov? A Zevul nije li njegov pristav? Služite sinovima Emora oca Sihemovog. A što bismo služili tome?

1 Moj. 34:2 , 2 Moj. 5:2 , 1 Sam. 25:10

29. O kad bi taj narod bio pod mojom rukom, da smetnem Avimeleha! I reče Avimelehu: Prikupi vojsku svoju, i iziđi.

2 Sam. 15:4 , 1 Car. 20:11 , Psal. 10:3

30. A kad ču Zevul, upravitelj gradski, reči Gala sina Evedovog, razgnevi se vrlo.

31. I posla tajno poslanike k Avimelehu i poruči mu: Evo Gal sin Evedov i braća mu dođoše u Sihem, i evo pobuniše grad na te.

32. Nego ustani noću ti i narod što je s tobom, i zasedi u polju.

33. A ujutro kad sunce ograne, digni se i udari na grad; i evo on i narod koji je s njim izići će preda te, pa učini s njim šta ti može ruka.

34. I Avimeleh usta noću i sav narod što beše sa njim; i zasedoše Sihemu u četiri čete.

35. A Gal sin Evedov iziđe i stade pred vratima gradskim; a Avimeleh i narod što beše sa njim iziđe iz zasede.

36. A Gal videvši narod reče Zevulu: Eno narod silazi svrh gore. A Zevul mu odgovori: Od sena gorskog čine ti se ljudi.

Mar. 8:24

37. Opet progovori Gal i reče: Eno narod silazi s visa, i četa jedna ide putem k šumi meonenimskoj.

Jezek. 38:12

38. A Zevul mu reče: Gde su ti sada usta, kojima si govorio: Ko je Avimeleh da mu služimo? Nije li to onaj narod koji si prezirao? Iziđi sada, i bij se s njim.

2 Sam. 2:26 , 2 Car. 14:8 , Jer. 2:28 , Jezek. 47:11 , Sof. 2:9

39. I iziđe Gal pred Sihemljanima, i pobi se s Avimelehom.

40. Ali Avimeleh ga potera, i on pobeže od njega; i padoše mnogi pobijeni do samih vrata gradskih.

41. I Avimeleh osta u Arumi; a Zevul istera Gala i braću njegovu, te ne mogahu sedeti u Sihemu.

42. A sutradan iziđe narod u polje i bi javljeno Avimelehu.

43. A on uze narod svoj i razdeli ga u tri čete, i namesti ih u zasedu u polju; i kad vide gde narod izlazi iz grada, skoči na nj ih i pobi ih.

44. Jer Avimeleh i četa koja beše s njim udariše i stadoše kod vrata gradskih; a druge dve čete udariše na sve one koji behu u polju, i pobiše ih.

45. I Avimeleh bijaše grad ceo onaj dan, i uze ga, i pobi narod koji beše u njemu, i raskopa grad, i poseja so po njemu.

5 Moj. 29:23 , 1 Car. 12:25 , 2 Car. 3:25 , Jov 8:22 , Jov 21:17 , Jov 21:30 , Psal. 9:16 , Psal. 11:6 , Psal. 76:10 , Psal. 119:119 , Priče 2:22 , Prop. 8:12

46. A kad to čuše koji behu u kuli sihemskoj, uđoše u kulu kuće boga Verita.

Sud. 8:33 , 1 Car. 18:26 , 2 Car. 1:2 , Psal. 115:8 , Isa. 28:15 , Isa. 37:38

47. I bi javljeno Avimelehu da su se onde skupili svi koji behu u kuli sihemskoj.

48. Tada Avimeleh iziđe na goru Salmon, on i sav narod što behu sa njim; i uzevši Avimeleh sekiru u ruku odseče granu od drveta i metnu je na rame, i reče narodu koji beše s njim: Šta videste da sam ja učinio, brzo činite kao ja.

Psal. 68:14

49. I svaki iz naroda odseče sebi granu, i pođoše za Avimelehom i pometaše grane oko kule, i zapališe njima grad; i izgiboše svi koji behu u kuli sihemskoj, oko hiljadu ljudi i žena.

50. Potom otide Avimeleh na Teves, i stade u logor kod Tevesa, i uze ga.

2 Moj. 14:4

51. A beše tvrda kula usred grada, i u nju pobegoše svi ljudi i žene i svi građani, i zatvorivši se popeše se na krov od kule.

52. A Avimeleh dođe do kule i udari na nju, i dođe do vrata od kule da je zapali ognjem.

53. Ali jedna žena baci komad žrvnja na glavu Avimelehu i razbi mu glavu.

Sud. 4:17 , 2 Sam. 11:21 , Jov 31:3 , Jer. 49:20 , 1 Kor. 1:27

54. A on brže viknu momka koji mu nošaše oružje, i reče mu: Izvadi mač svoj i ubi me, da ne kažu za me: Žena ga je ubila. I probode ga sluga njegov, te umre.

1 Sam. 31:4

55. A kad videše Izrailjci gde pogibe Avimeleh, otidoše svaki u svoje mesto.

56. Tako plati Bog Avimelehu za zlo koje je učinio ocu svom ubivši sedamdeset braće svoje.

1 Moj. 9:5 , 1 Car. 2:31 , Jov 31:3 , Psal. 9:12 , Psal. 11:6 , Psal. 58:10 , Psal. 94:23 , Priče 5:22 , Priče 24:12 , Dela 28:4 , Rim. 2:6 , Gal. 6:7

57. I sve zlo ljudi Sihemljana povrati Bog na njihove glave, i steče im se kletva Jotama sina Jerovalovog.


Sudije, glava 10

1. A posle Avimeleha usta da izbavi Izrailja Tola sin Fuve sina Dodovog, čovek plemena Isaharovog, koji seđaše u Samiru u gori Jefremovoj.

Sud. 2:16 , Sud. 3:9

2. I bi sudija Izrailju dvadeset i tri godine, pa umre i bi pogreben u Samiru.

3. Posle njega usta Jair od plemena Galadovog, i bi sudija Izrailju dvadeset i dve godine;

4. I imaše trideset sinova, koji jahahu na tridesetoro magaradi, i imahu trideset gradova, koji se zovu sela Jairova do danas i jesu u zemlji Galadovoj.

5 Moj. 3:14 , Sud. 5:10 , Sud. 12:14

5. I umre Jair, i bi pogreben u Kamonu.

6. A sinovi Izrailjevi opet činiše što je zlo pred Gospodom, i služiše Valima i Astarotama, i bogovima sirskim, i bogovima sidonskim, i bogovima moavskim, i bogovima sinova Amonovih i bogovima filistejskim; i ostaviše Gospoda i ne služahu Mu.

Sud. 2:11 , Sud. 2:12 , Sud. 2:13 , Sud. 3:7 , Sud. 4:1 , Sud. 6:1 , 1 Car. 11:33 , 1 Car. 16:31 , 2 Car. 23:13 , 2 Dn. 28:23 , Psal. 106:36 , Jezek. 27:15

7. Zato se razgnevi Gospod na Izrailja, te ih dade u ruke Filistejima i u ruke sinovima Amonovim.

1 Sam. 12:9

8. A oni gaziše i satiraše sinove Izrailjeve od one godine osamnaest godina, sve sinove Izrailjeve koji behu s one strane Jordana, u zemlji amorejskoj, koja je u Galadu.

9. I pređoše sinovi Amonovi preko Jordana da se biju i s Judom i s Venijaminom i s domom Jefremovim; i bi Izrailj u velikoj nevolji.

10. Tada vapiše sinovi Izrailjevi ka Gospodu govoreći: Sagrešismo Ti što ostavismo Boga svog i služismo Valima.

Jer. 2:27

11. A Gospod reče sinovima Izrailjevim: Od Misiraca i Amoreja i od sinova Amonovih i od Filisteja,

2 Moj. 14:30 , 4 Moj. 21:21 , Sud. 3:12 , Sud. 3:31 , 1 Sam. 12:8

12. I od Sidonjana i od Amalika i od Amonaca, koji vas mučiše, nisam li vas izbavljao kad vapijaste k meni?

Sud. 5:19 , Sud. 6:3 , Psal. 106:42

13. Ali vi ostaviste mene i služiste drugim bogovima; zato vas više neću izbavljati.

5 Moj. 32:15 , Sud. 2:12 , 1 Dn. 28:9

14. Idite i vičite one bogove koje ste izabrali, neka vas oni izbave u nevolji vašoj.

5 Moj. 32:38 , 2 Car. 3:13

15. A sinovi Izrailjevi rekoše Gospodu: Sagrešismo; čini s nama šta Ti je drago, samo nas sada izbavi.

1 Sam. 3:18

16. I pobacaše između sebe bogove tuđe, i stadoše služiti Gospodu; i sažali Mu se radi muke sinova Izrailjevih.

2 Dn. 7:14 , Psal. 106:44

17. A sinovi Amonovi skupiše se i stadoše u logor u Galadu; skupiše se i sinovi Izrailjevi i stadoše u logor u Mispi.

1 Moj. 31:49

18. A narod i knezovi galadski rekoše jedan drugom: Ko će početi boj sa sinovima Amonovim? On neka bude poglavar svima koji žive u Galadu.

Sud. 11:8


Sudije, glava 11

1. A Jeftaj od Galada beše hrabar junak, ali sin jedne kurve, s kojom Galad rodi Jeftaja.

Sud. 6:12

2. Ali Galadu i žena njegova rodi sinove, pa kad dorastoše sinovi te žene, oteraše Jeftaja rekavši mu: Nećeš imati nasledstvo u domu oca našeg, jer si sin druge žene.

3. Zato pobeže Jeftaj od braće svoje, i nastani se u zemlji Tovu; i stekoše se k njemu ljudi praznovi, i iđahu s njim.

Sud. 9:4 , 1 Sam. 22:2 , Jov 30:1

4. A posle nekog vremena zavojštiše sinovi Amonovi na Izrailja;

5. I kad zavojštiše sinovi Amonovi na Izrailja, otidoše starešine galadske da dovedu Jeftaja iz zemlje Tova.

6. I rekoše Jeftaju: Hodi i budi nam vojvoda, da vojujemo sa sinovima Amonovim.

7. A Jeftaj reče starešinama galadskim: Ne mrzite li vi na me, i ne isteraste li me iz doma oca mog? Što ste dakle došli k meni sada kad ste u nevolji?

1 Moj. 26:27

8. A starešine galadske rekoše Jeftaju: Zato smo sada došli opet k tebi da pođeš s nama i da vojuješ sa sinovima Amonovim i da nam budeš poglavar svima koji živimo u Galadu.

Sud. 10:18 , Luka 17:4

9. A Jeftaj reče starešinama galadskim: Kad hoćete da me odvedete natrag da vojujem sa sinovima Amonovim, ako mi ih da Gospod, hoću li vam biti poglavar?

10. A starešine galadske rekoše Jeftaju: Gospod neka bude svedok među nama, ako ne učinimo kako si kazao.

1 Moj. 31:50 , Jer. 29:23 , Mih. 1:2 , Rim. 1:9 , 1 Sol. 2:5

11. Tada otide Jeftaj sa starešinama galadskim, i narod ga postavi poglavarem i vojvodom nad sobom: i Jeftaj izgovori pred Gospodom u Mispi sve reči koje beše rekao.

Sud. 10:17 , Sud. 20:1 , 1 Sam. 8:21 , 1 Sam. 10:17 , Priče 16:3

12. Potom posla Jeftaj poslanike k caru sinova Amonovih, i poruči: Šta imaš ti sa mnom, te si dopao k meni da ratuješ po mojoj zemlji?

13. A car sinova Amonovih reče poslanicima Jeftajevim: Što je uzeo Izrailj moju zemlju kad dođe iz Misira, od Ariona do Javoka i do Jordana; sada dakle vrati mi je s mirom.

1 Moj. 32:22 , 4 Moj. 21:24

14. Ali Jeftaj posla opet poslanike k caru sinova Amonovih..

15. I poruči mu: Ovako veli Jeftaj: Nije uzeo Izrailj zemlje moavske ni zemlje sinova Amonovih.

4 Moj. 22:13 , 5 Moj. 2:9 , 5 Moj. 2:19 , 2 Dn. 20:10

16. Nego izašavši iz Misira pređe Izrailj preko pustinje do Crvenog Mora i dođe do Kadisa.

4 Moj. 13:27 , 4 Moj. 14:25 , 5 Moj. 1:40 , 5 Moj. 1:46 , Is.N. 5:6

17. I posla Izrailj poslanike k caru edomskom i reče: Pusti da prođem kroz tvoju zemlju. Ali ne posluša car edomski. Posla takođe k caru moavskom:, ali ni on ne hte. I tako staja Izrailj u Kadisu.

4 Moj. 20:1 , 4 Moj. 20:14 , 4 Moj. 20:20

18. Potom idući preko pustinje obiđe zemlju edomsku i zemlju moavsku, i došavši s Istoka zemlji moavskoj stade u logor s one strane Ariona; ali ne pređoše preko međe moavske, jer Arion beše međa moavska.

4 Moj. 21:4 , 4 Moj. 21:11

19. Nego posla Izrailj poslanike k Sionu caru amorejskom, caru esevonskom, i reče mu Izrailj; dopusti nam da prođemo kroz tvoju zemlju do svog mesta.

4 Moj. 21:21 , 4 Moj. 21:35 , 5 Moj. 2:26 , Is.N. 13:8

20. Ali Sion ne verova Izrailju da ga pusti da pređe preko međe njegove, nego Sion skupi sav svoj narod i stadoše u logor u Jasi, i pobi se sa Izrailjem.

21. A Gospod Bog Izrailjev predade Siona i sav narod njegov u ruke sinovima Izrailjevim, te ih pobiše; i zarobi Izrailj svu zemlju Amoreja, koji življahu u onoj zemlji.

4 Moj. 21:24 , 5 Moj. 2:33

22. Zadobiše svu zemlju amorejsku od Ariona do Javoka, i od pustinje do Jordana.

23. Tako je dakle Gospod Bog Izrailjev oterao Amoreje ispred naroda svog Izrailja, pa ti li hoćeš da je zemlja njihova tvoja?

24. Nije li tvoje ono što ti da da je tvoje Hemos bog tvoj? Tako koga god Gospod Bog naš otera ispred nas, onog je zemlja naša.

2 Moj. 23:31 , 2 Moj. 34:11 , 4 Moj. 21:29 , 5 Moj. 9:3 , 5 Moj. 18:12 , Is.N. 3:10 , 1 Car. 11:7 , 2 Dn. 20:7 , Psal. 44:2 , Jer. 48:7 , Dela 13:19

25. Ili si ti po čem bolji od Valaka sina Seforovog cara moavskog? Je li se on kad svađao s Izrailjem? Je li kad vojevao s nama?

4 Moj. 22:2 , Is.N. 24:9 , Mih. 6:5

26. Izrailj živi u Esevonu i u selima njegovim i u Aroiru i selima njegovim i po svim gradovima duž Arnona tri stotine godina; zašto ne oteste za toliko vremena.

5 Moj. 2:36 , Dela 13:20

27. I tako nisam ja tebi skrivio, nego ti meni činiš zlo ratujući na me. Gospod sudija nek sudi danas između sinova Izrailjevih i sinova Amonovih.

1 Moj. 18:25 , Jov 9:15 , Jovan 5:22

28. Ali car sinova Amonovih ne posluša reči koje mu poruči Jeftaj.

29. I siđe na Jeftaja duh Gospodnji, te prođe kroz Galad i kroz Manasiju, prođe i Mispu galadsku, i od Mispe galadske dođe o sinova Amonovih.

Sud. 3:10

30. I zavetova Jeftaj zavet Gospodu i reče: Ako mi daš sinove Amonove u ruke,

1 Moj. 28:20 , 1 Sam. 1:11

31. Šta god iziđe na vrata iz kuće moje na susret meni, kad se vratim zdrav od sinova Amonovih, biće Gospodnje, i prineću na žrtvu paljenicu.

3 Moj. 27:2 , 1 Sam. 1:11

32. I tako dođe Jeftaj do sinova Amonovih da se bije s njima; i Gospod mu ih dade u ruke.

33. I pobi ih od Aroira pa do Minita u dvadeset gradova i do ravnice vinogradske u boju vrlo velikom; i sinovi Amonovi biše pokoreni pred sinovima Izrailjevim.

Jezek. 27:17

34. A kad se vraćaše Jeftaj kući svojoj u Mispu, gle, kći njegova iziđe mu na susret s bubnjevima i sviralama; ona mu beše jedinica, i osim nje ne imaše ni sina ni kćeri.

2 Moj. 15:20 , Sud. 10:17 , Psal. 68:25 , Jer. 31:4

35. Pa kad je ugleda, razdre haljine svoje i reče: Ah kćeri moja! Vele li me obori! Ti si od onih što me cvele; jer sam otvorio usta svoja ka Gospodu i ne mogu poreći.

1 Moj. 37:29 , Sud. 21:18 , Jov 1:20 , Psal. 15:4 , Prop. 5:2 , Prop. 5:4

36. A ona mu reče: Oče moj, kad si otvorio usta svoja ka Gospodu, učini mi, kako je izašlo iz usta tvojih, kad te je Gospod osvetio od neprijatelja tvojih, sinova Amonovih.

4 Moj. 30:3 , 2 Sam. 18:19

37. Još reče ocu svom: Učini mi ovo: ostavi me do dva meseca da otidem da se popnem na gore da oplačem svoje devojaštvo s drugama svojim.

1 Moj. 30:23 , Luka 1:25

38. A on joj reče: Idi. I pusti je na dva meseca, i ona otide s drugama svojim i oplakiva devojaštvo svoje po gorama.

39. A kad prođoše dva meseca, vrati se k ocu svom; i on svrši na njoj zavet svoj koji beše zavetovao. A ona ne pozna čoveka. I posta običaj u Izrailju

1 Sam. 1:22

40. Da od godine do godine idu kćeri Izrailjeve da plaču za kćerju Jeftaja od Galada, četiri dana u godini.


Sudije, glava 12

1. A ljudi od plemena Jefremovog skupiše se, i prešavši na sever rekoše Jeftaju: Zašto si išao u boj na sinove Amonove a nas nisi pozvao da idemo s tobom? Spalićemo ognjem dom tvoj i tebe.

Sud. 8:1

2. A Jeftaj im reče: Imah veliku raspru sa sinovima Amonovim ja i moj narod, i pozvah vas, ali me ne izbaviste iz ruku njegovih.

3. Pa videći da me ne izbaviste, stavih dušu svoju u ruku svoju i otidoh na sinove Amonove, i Gospod mi ih dade u ruke; pa što ste sada došli k meni da se bijete sa mnom?

1 Sam. 19:5 , 1 Sam. 28:21 , Jov 13:14 , Psal. 119:109 , Rim. 16:4

4. Tada Jeftaj skupi sve ljude od Galada, i udari na Jefrema; i ljudi od Galada pobiše Jefrema; jer govorahu: Begunci ste Jefremovi vi, ljudi od Galada, koji se bavite među Jefremom i među Manasijom.

1 Sam. 25:10 , Psal. 78:9

5. I Galad uze Jefremu brodove jordanske. I kad koji od Jefrema dobeže i reče: Pusti me da pređem, rekoše mu oni od Galada: Jesi li od Jefrema? I kad on reče: Nisam,

Is.N. 22:11 , Sud. 3:28

6. Onda mu rekoše: Reci: Šibolet. A on reče: Sibolet, ne mogući dobro izgovoriti. Tada ga uhvatiše i zaklaše na brodu jordanskom. I pogibe u ono vreme iz plemena Jefremovog četrdeset i dve hiljade.

Mar. 14:70

7. I Jeftaj bi sudija Izrailju šest godina; i umre, i bi pogreben u gradu galadskom.

8. A posle njega bi sudija Izrailju Avesan iz Vitlejema.

9. I imaše trideset sinova i trideset kćeri, koje razuda iz kuće, a trideset devojaka dovede sinovima svojim iz drugih kuća; i bi sudija Izrailju sedam godina.

10. I potom umre Avesan, i bi pogreben u Vitlejemu.

11. A posle njega bi sudija Izrailju Elon o d Zavulona; on bi sudija Izrailju deset godina.

12. Potom umre Elon od Zavulona i bi pogreben u Ajalonu u zemlji Zavulonovoj.

13. Posle njega bi sudija u Izrailju Avdon sin Elilov Faratonjanin.

14. On imaše četrdeset sinova i trideset unuka, koji jahahu sedamdesetoro magaradi. I bi sudija Izrailju osam godina.

Sud. 5:10 , Sud. 10:4

15. Potom umre Avdon sin Elilov Faratonjanin, i bi pogreben u Faratonu u zemlji Jefremovoj na gori amaličkoj.

1 Moj. 14:7 , 2 Moj. 17:8 , Sud. 3:13


Sudije, glava 13

1. A sinovi Izrailjevi opet činiše što je zlo pred Gospodom, i Gospod ih dade u ruke Filistejima za četrdeset godina.

1 Sam. 12:9

2. A beše jedan čovek od Saraje od plemena sinova Danovih, po imenu Manoje, i žena mu beše nerotkinja, i ne rađaše.

Is.N. 15:33

3. Toj ženi javi se anđeo Gospodnji i reče joj: Gle, ti si sad nerotkinja, i nisi rađala; ali ćeš zatrudneti i rodićeš sina.

1 Moj. 16:11 , 2 Moj. 3:2 , Sud. 6:12 , Mal. 3:1 , Luka 1:28 , Dela 7:30

4. Nego sada čuvaj se da ne piješ vino ni silovito piće, i da ne jedeš ništa nečisto.

4 Moj. 6:2 , Sud. 13:14 , Luka 1:15

5. Jer gle, zatrudnećeš, i rodićeš sina, i britva da ne pređe po njegovoj glavi, jer će dete biti nazirej Božji od utrobe materine, i on će početi izbavljati Izrailja iz ruku filistejskih.

4 Moj. 6:5 , 1 Sam. 1:11 , 1 Sam. 7:13 , 2 Sam. 8:1 , 1 Dn. 18:1

6. I žena dođe i reče mužu svom govoreći: Čovek Božji dođe k meni, i lice mu beše kao lice anđela Božjeg, vrlo strašno; ali ga ne zapitah odakle je, niti mi on kaza svoje ime.

5 Moj. 33:1 , 1 Sam. 2:27 , 1 Car. 17:24 , Mat. 28:3 , Luka 9:29 , Dela 6:15

7. Nego mi reče: Gle, ti ćeš zatrudneti, i rodićeš sina; zato sada ne pij vino ni silovito piće i ne jedi ništa nečisto; jer će dete biti nazirej Božji od utrobe materine pa do smrti.

8. Tada se Manoje pomoli Gospodu i reče: O Gospode! Neka opet dođe k nama čovek Božji, kog si slao, da nas nauči šta ćemo činiti sa detetom, kad se rodi.

9. I usliši Gospod glas Manojev; i dođe opet anđeo Gospodnji k ženi kad seđaše u polju; a Manoje muž njen ne beše kod nje.

10. Tada žena brže otrča i javi mužu svom govoreći mu: Evo, javi mi se onaj čovek, koji mi je pre dolazio.

11. A Manoje ustavši pođe sa ženom svojom; i kad dođe k čoveku, reče mu: Jesi li ti onaj čovek što je govorio ovoj ženi? On odgovori: Jesam.

12. A Manoje reče: Kad bude šta si kazao, kako će biti pravilo za dete i šta će činiti s njim?

13. A anđeo Gospodnji reče Manoju: Žena neka se čuva od svega što sam joj kazao.

14. Neka ne jede ništa što dolazi s vinove loze, i vino ni silovito piće neka ne pije, i ništa nečisto neka ne jede. Šta sam joj zapovedio sve neka drži.

15. Tada reče Manoje anđelu Gospodnjem: Radi bismo te ustaviti da ti zgotovimo jare,

1 Moj. 18:5 , Sud. 6:18

16. A anđeo Gospodnji odgovori Manoju: Da me i ustaviš, neću jesti tvoje jelo; nego ako hoćeš zgotovi žrtvu paljenicu, prinesi je Gospodu. Jer Manoje nije znao da je anđeo Gospodnji.

17. Opet reče Manoje anđelu Gospodnjem: Kako ti je ime? Da ti zahvalimo kad se zbude šta si rekao.

18. A anđeo Gospodnji odgovori mu: Što pitaš za ime moje? Čudno je.

1 Moj. 32:29

19. Tada Manoje uze jare i dar, i prinese Gospodu na steni; a anđeo učini čudo pred Manom i ženom njegovom;

Sud. 6:20

20. Jer kad se podiže plamen s oltara k nebu, anđeo Gospodnji podiže se u plamenu s oltara; a Manoje i žena njegova videći to padoše ničice na zemlju;

3 Moj. 9:24 , 1 Dn. 21:16 , Jezek. 1:28 , Dan. 10:9 , Mat. 17:6

21. A anđeo se Gospodnji ne javi više Manoju ni ženi njegovoj. Tada Manoje razume da je anđeo Gospodnji.

Sud. 6:22

22. I reče Manoje ženi svojoj: Zacelo ćemo umreti, jer videsmo Boga.

1 Moj. 32:30 , 2 Moj. 33:20 , 5 Moj. 4:3 , Sud. 6:22 , Isa. 6:5

23. A žena mu reče: Kad bi hteo Bog da nas ubije, ne bi primio iz naših ruku žrtvu paljenicu ni dar, niti bi nam pokazao sve ovo, niti bi nam sad objavio takve stvari.

Psal. 25:14 , Priče 3:22

24. I tako ta žena rodi sina, i nade mu ime Samson; i dete odraste, i Gospod ga blagoslovi.

1 Sam. 3:19 , Luka 1:80 , Luka 2:52

25. I duh Gospodnji poče hoditi s njim po logoru Danovom, između Saraje i Estaola.

Is.N. 15:33 , Sud. 3:10 , Sud. 6:34 , 1 Sam. 11:6 , Mat. 4:1 , Jovan 3:34


Sudije, glava 14

1. I siđe Samson u Tamnat, i vide onde jednu devojku između kćeri filistejskih.

1 Moj. 34:2 , 1 Moj. 38:13 , Is.N. 15:10 , Psal. 119:37

2. I vrativši se kaza ocu svom i materi svojoj govoreći: Videh devojku u Tamnatu između kćeri filistejskih; oženite me njom.

1 Moj. 21:21 , 1 Moj. 24:4

3. A otac i mati rekoše mu: Zar nema devojke među kćerima tvoje braće u svem narodu mom, da ideš da se oženiš između Filisteja neobrezanih? A Samson odgovori ocu svom: Njom me oženi, jer mi je ona omilela.

1 Moj. 24:3 , 2 Moj. 34:16 , 5 Moj. 7:3

4. A otac i mati njegova ne znahu da je to od Gospoda, i da traži zadevicu s Filistejima; jer u ono vreme Filisteji vladahu sinovima Izrailjevim.

Is.N. 11:20 , 2 Dn. 10:15

5. I tako siđe Samson s ocem svojim i s materom svojom u Tamnat, i kad dođoše do vinograda tamnatskih, gle, mlad lav ričući sukobi ga.

6. I duh Gospodnji siđe na nj, te rastrže lava kao jare nemajući ništa u ruci: i ne kaza ocu ni materi šta je učinio.

Sud. 3:10 , Sud. 13:25 , 1 Sam. 11:6

7. I tako došavši govori s devojkom, i ona omile Samsonu.

8. A posle nekoliko dana idući opet da je odvede, svrne da vidi mrtvog lava; a gle, u mrtvom lavu roj pčela i med.

9. I izvadi ga u ruku, i pođe putem jedući; i kad dođe k ocu i materi, dade im te jedoše; ali im ne reče da je iz mrtvog lava izvadio med.

10. I tako dođe otac njegov k onoj devojci, i Samson učini onde veselje, jer tako činjahu momci.

11. I kad ga videše Filisteji, izabraše trideset drugova da budu s njim.

12. I reče im Samson: Ja ću vam zagonetnuti zagonetku, pa ako mi je odgonetnete za sedam dana dok je veselje i pogodite, daću vam trideset košulja i trideset svečanih haljina.

1 Moj. 29:27 , 1 Moj. 45:22 , 1 Car. 10:1 , Jezek. 17:2 , Luka 14:7

13. Ako li ne odgonetnete, vi ćete dati meni trideset košulja i tridesetore svečane haljine. A oni mu rekoše: Zagonetni zagonetku svoju, da čujemo.

14. Tada im reče; od onog koji jede iziđe jelo, i od ljutog iziđe slatko. I ne mogaše odgonetnuti zagonetke tri dana.

15. I sedmi dan rekoše ženi Samsonovoj: Nagovori muža svog da nam kaže zagonetku, ili ćemo spaliti ognjem tebe i dom oca tvog. Jeste li nas zato pozvali da nam uzmete imanje? Je li tako?

1 Moj. 3:6 , Sud. 15:6 , Sud. 16:5 , Priče 16:26 , Mih. 7:6

16. I stade plakati žena Samsonova pred njim govoreći: Ti mrziš na me, i ti me ne ljubiš; zagonetnuo si zagonetku sinovima naroda mog, a nećeš meni da kažeš. A on joj reče: Gle, ni ocu svom ni materi svojoj nisam je kazao, a tebi da je kažem?

Sud. 16:15

17. I ona plaka pred njim za sedam dana dokle trajaše veselje. A sedmi dan kaza joj, jer beše navalila na nj: a ona kaza zagonetku sinovima naroda svog.

18. Tada mu rekoše ljudi grada onog sedmi dan dok sunce ne zađe: Šta je slađe od meda, i šta je ljuće od lava? A on im reče: Da niste orali na mojoj junici, ne biste pogodili moje zagonetke.

19. I dođe na nj duh Gospodnji, te siđe u Askalon, i pobi onde trideset ljudi, i uze odelo s njih i dade svečane haljine onima koji odgonetnuše zagonetku; i rasrdi se vrlo i otide kući oca svog.

4 Moj. 11:17 , Sud. 3:10 , Sud. 13:25 , 1 Sam. 10:6 , 1 Sam. 11:6 , 1 Kor. 12:4 , 1 Kor. 12:11

20. A žena Samsonova udade se za druga njegovog, s kojim se beše udružio.

Sud. 15:2 , 1 Sam. 18:19 , Jovan 3:29


Sudije, glava 15

1. A posle nekoliko dana, o pšeničnoj žetvi, dođe Samson da pohodi ženu svoju donesavši joj jare, i reče: Idem k ženi svojoj u ložnicu. Ali mu otac njen ne dade da uđe.

1 Moj. 38:17 , 1 Sam. 16:20 , Luka 15:29

2. Jer reče otac njen: Ja mišljah zacelo da ti nije po volji, pa je dadoh drugu tvom; nego mlađa sestra njena nije li lepša od nje? Uzmi nju mesto one.

Sud. 14:20

3. A Samson im reče: Ja neću biti kriv Filistejima kad im učinim zlo.

4. I otišavši Samson uhvati trista lisica, i uze luča, i sveza po dve u repove, i metnu po jedan luč među dva repa.

5. Pa zapali lučeve, i pusti u letinu filistejsku, i popali letinu požnjevenu i nepožnjevenu, i vinograde i maslinike.

6. Tada Filisteji rekoše: Ko je to učinio? I odgovoriše: Samson zet Tamnaćaninov, jer mu uze ženu i dade je drugu njegovom. Tada dođoše Filisteji i spališe ognjem nju i oca njenog.

Sud. 14:15

7. A Samson im reče: Ako ste i učinili tako, opet ću vam se osvetiti, pa ću se onda okaniti.

8. I polomi ih ljuto nogama po bedrima: Potom otide i nastani se u pećini od stene Itama

1 Dn. 4:3 , 2 Dn. 11:6

9. Tada iziđoše Filisteji i stadoše u logor prema Judi, i raširiše se do Lehije.

10. A ljudi od Jude rekoše: Što ste izašli na nas? I odgovoriše: Izašli smo da svežemo Samsona i da mu učinimo kako je on nama učinio.

11. Tada iziđe tri hiljade ljudi iz Jude k pećini u steni Itamu, i rekoše Samsonu: Ne znaš li da Filisteji vladaju nad nama? A on im reče: Kako su oni meni učinili tako ja učinih njima.

3 Moj. 26:25 , 5 Moj. 28:43 , Sud. 2:13 , Sud. 14:4

12. Oni mu rekoše: Došli smo da te svežemo i predamo u ruke Filistejima. A Samson im reče: Zakunite mi se da nećete vi uložiti na me.

13. Oni mu odgovoriše i rekoše: Nećemo; nego ćemo te samo svezati i predati u njihove ruke, ali te nećemo pogubiti. I svezaše ga u dva nova uža i odvedoše ga iz stene.

14. I kad on dođe do Lehije, Filisteji ga sretoše vičući od radosti; a Duh Gospodnji siđe na nj, i uža na rukama njegovim postaše kao konci izgoreli od vatre, i spadoše sveze s ruku njegovih.

15. I on nađe čeljust magareću još sirovu, i pruživši ruku svoju uze je, i pobi njom hiljadu ljudi.

3 Moj. 26:8 , 5 Moj. 32:30 , Is.N. 23:10 , Sud. 3:31 , 1 Sam. 23:8

16. Potom reče Samson: Čeljušću magarećom jednu gomilu, dve gomile, čeljušću magarećom pobih hiljadu ljudi.

17. A kad izreče, baci čeljust iz ruke svoje, i nazva ono mesto Ramat-Lehija.

18. I beše žedan jako, te zavapi ka Gospodu i reče: Ti si učinio rukom sluge svog ovo izbavljenje veliko; a sad hoću li umreti od žeđi, ili ću pasti u ruke neobrezanima?

Psal. 3:7

19. Tada Bog rascepi stenu u Lehiji, i poteče voda iz nje, te se napi, i povrati mu se duh i ožive. Zato se prozva onaj izvor En-Akore, koji je u Lehiji do današnjeg dana.

1 Moj. 45:27 , 1 Sam. 30:12 , Isa. 40:29

20. I bi sudija Izrailju za vremena filistejskog dvadeset godina.

Sud. 13:1 , Sud. 16:31


Sudije, glava 16

1. Potom otide Samson u Gazu, i onde vide jednu ženu kurvu, i uđe k njoj.

2. I ljudima u Gazi bi kazano: Dođe Samson ovamo. I opkoliše i vrebaše ga celu noć na vratima gradskim; i stajahu u potaji celu noć govoreći: Dok svane, ubićemo ga.

1 Sam. 19:11 , 1 Sam. 23:26 , Psal. 118:10 , Dela 9:24 , 2 Kor. 11:32

3. Ali Samson spavav do ponoći usta u ponoći, i ščepa vrata gradska s oba dovratka i iščupa ih s prevornicom zajedno, i metnu ih na ramena i odnese na vrh gore koja je prema Hevronu.

4. Posle toga zamilova devojku na potoku Soriku, kojoj beše ime Dalida.

5. I dođoše k njoj knezovi filistejski i rekoše joj: Prevari ga i iskušaj gde mu stoji velika snaga i kako bi smo mu dosadili da ga svežemo i savladamo; a mi ćemo ti dati svaki po hiljadu i sto srebrnika.

Sud. 14:15 , Priče 2:16 , Priče 5:3 , Priče 7:21

6. I Dalida reče Samsonu: Hajde kaži mi gde stoji tvoja velika snaga i čim bi se mogao svezati i savladati.

7. A Samson joj reče: Da me svežu u sedam gužava sirovih neosušenih, onda bih izgubio snagu i bio kao i drugi čovek.

8. I donesoše joj knezovi filistejski sedam gužava sirovih, još neosušenih, i ona ga sveza njima.

Priče 6:26

9. A kod nje beše zaseda u sobi; i ona mu reče: Eto Filisteja na te, Samsone! A on pokida gužve, kao što se kida konac od kudelje kad oseti vatru; i ne dozna se za snagu njegovu.

Jovan 5:14

10. Potom reče Dalida Samsonu: Gle, prevario si me, i slagao si mi; nego hajde kaži mi čim bi se mogao svezati.

11. A on joj reče: Da me dobro svežu novim užima kojima nije ništa rađeno, tada bih izgubio snagu i bio bih kao drugi čovek.

12. I Dalida uze nova uža, i sveza ga njima, pak mu reče: Eto Filisteji na te Samsone! A zaseda beše u sobi. A on raskide s ruku uža kao konac.

Priče 7:22

13. Tada reče Dalida Samsonu: Jednako me varaš i lažeš mi; kaži mi čim bi se mogao svezati? A on joj reče: Da sedam pramena kose na glavi mojoj priviješ na vratilo.

14. I ona zaglavivši vratilo kocem, reče: Evo Filisteja na te, Samsone! A on se probudi od sna, i istrže kolac i osnovu i vratilo.

15. Opet mu ona reče: Kako možeš govoriti: Ljubim te, kad srce tvoje nije kod mene? Već si me tri puta prevario ne hoteći mi kazati gde ti je velika snaga.

Sud. 14:16 , Priče 2:16

16. I ona mu dosađivaše svojim rečima svaki dan i navaljivaše na nj, i duša mu prenemože da umre.

17. Te joj otvori celo srce svoje, i reče joj: Britva nije nikad prešla preko glave moje, jer sam nazirej Božji od utrobe matere svoje; da se obrijem, ostavila bi me snaga moja i oslabio bih, i bio bih kao svaki čovek

4 Moj. 6:5 , Sud. 13:5 , 1 Dn. 28:9 , 2 Dn. 15:2 , Priče 18:2 , Mih. 7:5 , Dela 18:18

18. A Dalida videći da joj je otvorio celo srce svoje, posla i pozva knezove filistejske poručivši im: Hodite sada, jer mi je otvorio celo srce svoje. Tada dođoše knezovi filistejski k njoj i donesoše novce u rukama svojim.

19. A ona ga uspava na krilu svom, i dozva čoveka te mu obrija sedam pramena kose s glave, i ona ga prva svlada kad ga ostavi snaga njegova.

Priče 5:3 , Priče 7:21 , Prop. 7:25

20. I ona reče: Eto Filisteja na te, Samsone! A on probudivši se od sna reče: Izaći ću kao i pre i oteću se; jer ne znaše da je Gospod odstupio od njega.

4 Moj. 14:42 , Is.N. 7:12 , 1 Sam. 16:14 , 1 Sam. 18:12 , 2 Dn. 15:2 , Psal. 33:16 , Priče 22:14 , Os. 9:12

21. Tada ga uhvatiše Filisteji, i iskopaše mu oči, i odvedoše ga u Gazu i okovaše ga u dvoje verige bronzane; i meljaše u tamnici.

22. A kosa na glavi njegovoj poče rasti kao što je bila kad ga obrijaše.

23. I knezovi filistejski skupiše se da prinesu veliku žrtvu Dagonu bogu svom, i da se provesele, pa rekoše: Predade nam bog naš u ruke naše Samsona neprijatelja našeg.

1 Sam. 31:9

24. Takođe i narod videvši ga hvaljaše boga svog govoreći: Predade nam bog naš u ruke naše neprijatelja našeg i zatirača zemlje naše i koji pobi tolike između nas.

1 Sam. 31:9 , 1 Dn. 10:9 , Psal. 97:7 , Psal. 115:3 , Psal. 115:8 , Psal. 135:15 , Dan. 5:4 , Dan. 5:23 , 1 Kor. 8:4 , 1 Kor. 10:19

25. I kad se razveseli srce njihovo rekoše: Zovite Samsona da nam igra. I dozvaše Samsona iz tamnice da im igra, i namestiše ga među dva stuba.

Sud. 9:27 , Sud. 19:6 , Sud. 19:9 , 2 Sam. 13:28 , 1 Car. 20:12 , Jest. 3:15 , Isa. 32:13 , Dan. 5:2 , Mat. 14:6

26. Tada Samson reče momku koji ga držaše za ruku: Pusti me, da opipam stubove na kojima stoji kuća, da se naslonim na njih.

27. A kuća beše puna ljudi i žena i svi knezovi filistejski behu onde; i na krovu beše oko tri hiljade ljudi i žena, koji gledahu kako Samson igra.

5 Moj. 22:8

28. Tada Samson zavapi ka Gospodu i reče: Gospode, Gospode! Opomeni me se, molim te, i ukrepi me, molim te, samo sada, o Bože! Da se osvetim jedanput Filistejima za oba oka svoja.

Jer. 15:15

29. I zagrli Samson dva stuba srednja, na kojima stajaše kuća, i nasloni se na njih, na jedan desnom a na drugi levom rukom svojom.

30. Pa onda reče Samson: Neka umrem s Filistejima. I naleže jako, i pade kuća na knezove i na sav narod koji beše u njoj; i bi mrtvih koje pobi umirući više nego onih koje pobi za života svog.

31. Posle dođoše braća njegova i sav dom oca njegovog, i uzeše ga, i vrativši se pogreboše ga između Saraje i Estola u grobu Manoja oca njegovog. A on bi sudija Izrailju dvadeset godina.

Sud. 13:25


Sudije, glava 17

1. A beše jedan čovek iz gore Jefremove po imenu Miha.

2. On reče materi svojoj: Hiljadu i sto srebrnika, što su ti ukradeni, za koje si klela i govorila preda mnom, evo, to je srebro u mene, ja sam ga uzeo. A mati mu reče: Gospod da te blagoslovi, sine!

1 Moj. 14:19 , Ruta 2:20 , 2 Sam. 2:5

3. A kad vrati hiljadu i sto srebrnika materi svojoj, reče mati njegova: To sam srebro posvetila Gospodu iz svoje ruke za tebe, sine moj, da se načini od njega lik rezan i liven; zato ti ga sada dajem natrag.

2 Moj. 20:4 , 2 Moj. 20:23 , 3 Moj. 19:4 , 5 Moj. 12:30 , Psal. 115:4

4. Ali on opet dade srebro materi svojoj, a mati uze dvesta srebrnika i dade zlataru, a on načini od njega lik rezan i liven, te beše u kući Mišinoj.

Isa. 46:6

5. I taj Miha imaše kuću za bogove, i načini, oplećak i likove, i posveti jednog između sinova svojih da mu bude sveštenik.

1 Moj. 31:19 , 2 Moj. 28:4 , 2 Moj. 28:14 , Sud. 8:27 , 1 Sam. 23:6 , Os. 3:4

6. U to vreme ne beše cara u Izrailju: svaki činjaše šta mu drago.

5 Moj. 12:8 , 5 Moj. 33:5 , Sud. 18:1 , Sud. 19:1 , Os. 10:3

7. A beše jedan mladić iz Vitlejema Judinog, od porodice Judine, koji beše Levit i onde boravljaše.

Is.N. 19:15 , Sud. 19:1 , Ruta 1:1 , Mih. 5:2 , Mat. 2:1 , Mat. 2:5

8. On otide iz tog grada, Vitlejema Judinog, da se nastani gde može; i idući svojim putem dođe u goru Jefremovu do kuće Mišine.

9. A Miha mu reče: Otkuda ideš? Odgovori mu Levit: Iz Vitlejema Judinog, idem da se nastanim gde mogu.

10. A Miha mu reče: Ostani kod mene, i budi mi otac i sveštenik, a ja ću ti dati deset srebrnika na godinu i dvoje haljine i hranu. I otide Levit k njemu.

1 Moj. 45:8 , Sud. 18:4 , Sud. 18:19 , Jov 29:16 , Isa. 22:21

11. I Levitu bi po volji da ostane kod njega, i bi mu taj mladić kao da mu je sin.

12. I Miha posveti Levita da mu je sveštenik taj mladić, i osta u kući Mišinoj.

13. Tada reče Miha: Sada znam da će mi Gospod učiniti dobro zato što imam Levita sveštenika.

2 Car. 17:27


Sudije, glava 18

1. U to vreme ne beše cara u Izrailju, i u to vreme pleme Danovo tražaše sebi nasledstvo gde bi nastavalo, jer mu dotada ne beše dopalo nasledstvo među plemenima Izrailjevim.

Is.N. 19:47 , Sud. 17:6 , Sud. 21:25

2. Zato poslaše sinovi Danovi iz porodice svoje pet ljudi između sebe, hrabre ljude od Saraje i Estaola, da uhode zemlju i dobro razmotre, i rekoše im: Idite, razmotrite zemlju. I oni otidoše u goru Jefremovu u kuću Mišinu i zanoćiše onde.

4 Moj. 13:18 , Sud. 13:25 , Sud. 17:1

3. I kad behu kod kuće Mišine, poznaše glas onog mladića Levita, i svrativši se onamo rekoše mu: Ko te dovede ovamo? I šta radiš tu? I šta ćeš tu?

4. A on im reče: Tako i tako učini mi Miha, i najmi me da mu budem sveštenik.

Sud. 17:10 , Jovan 10:12 , Dela 20:33 , 1 Tim. 3:3 , Titu 1:1 , 2 Pet. 2:3

5. A oni mu rekoše: Upitaj Boga da znamo hoće li nam biti srećan put na koji pođosmo.

Sud. 17:5 , 1 Car. 22:5 , Os. 4:12

6. A sveštenik im reče: Idite s mirom; po volji je Gospodu put kojim idete.

1 Car. 22:6

7. I tako pošavši onih pet ljudi dođoše u Lais, i videše tamošnji narod gde živi bez straha po običaju sidonskom, mirno i bez straha, i da nema nikoga u zemlji ko bi im čim god dosađivao ili otimao vlast, i da su daleko od Sidonjana niti imaju šta s kim.

Is.N. 19:47 , Jer. 49:31

8. Pa kad se vratiše k braći svojoj u Saraju i Estaol, rekoše im braća: Šta je?

9. A oni rekoše: Ustajte da idemo na njih; jer videsmo zemlju, i vrlo je dobra. I vi ne marite? Nemojte se leniti, nego pohitajte da uzmete zemlju.

4 Moj. 13:31 , 4 Moj. 14:7 , Is.N. 2:24 , Is.N. 18:3 , 1 Sam. 14:48 , 1 Car. 22:3

10. Kad dođete, doći ćete k narodu bezbrižnom i u zemlju prostranu; jer je predade Bog u naše ruke; to je mesto gde nema nedostataka ni u čem što ima na zemlji.

5 Moj. 8:9

11. Tada pođoše odande iz Saraje i Estaola šest stotina ljudi od porodice Danove naoružanih.

12. I otišavši stadoše u logor kod Kirijat-Jarima u Judi; zato se prozva ono mesto Mahane-Dan do danas, i jeste iza Kirijat-Jarima.

Is.N. 15:16

13. A odande pošavši u goru Jefremovu dođoše u kuću Mišinu.

14. Tada progovoriše petorica što behu išli da uhode zemlju laisku, i rekoše braći svojoj: Znate li da u ovim kućama ima oplećak i likovi, i lik rezan i lik liven? Sada dakle gledajte šta ćete raditi.

Sud. 8:27 , Sud. 17:5 , 1 Sam. 14:28 , 1 Sam. 23:6

15. A oni svrativši se onamo uđoše u kuću gde beše mladić Levit, u kuću Mišinu, i upitaše ga za zdravlje.

16. A šest stotina ljudi naoružanih od sinova Danovih stadoše pred vratima.

17. A pet ljudi što behu išli da uhode zemlju otišavši uđoše i uzeše lik rezan i oplećak i likove i lik liven; a sveštenik stajaše na vratima sa šest stotina ljudi naoružanih.

1 Moj. 31:19 , 1 Moj. 31:30 , Sud. 6:31 , 2 Car. 19:18 , Isa. 41:29 , Mih. 5:13

18. I oni što uđoše u kuću Mišinu kad uzeše lik rezani, oplećak, likove i lik liveni, sveštenik im reče: Šta radite?

19. A oni mu rekoše: Ćuti, metni ruku na usta, pa hajde s nama, i budi nam otac i sveštenik. Šta ti je bolje, biti sveštenik kući jednog čoveka ili biti sveštenik plemenu i porodici u Izrailju?

1 Moj. 45:8 , Sud. 17:10 , 2 Car. 6:21 , Jov 21:5 , Jov 29:9 , Jov 29:16 , Priče 30:32 , Isa. 22:21 , Mih. 7:16 , Mat. 23:9

20. I sveštenik se obradova u srcu, i uze oplećak i likove i lik rezani, i uđe među narod.

21. I okrenuvši se pođoše pustivši decu i stoku i zaklade napred.

22. A kad behu daleko od kuće Mišine, onda ljudi koji življahu u kućama blizu kuće Mišine skupiše se i pođoše u poteru za sinovima Danovim.

23. I vikaše za sinovima Danovim, a oni obazrevši se rekoše Miši: Šta ti je, te si skupio tolike ljude?

24. A on reče: Uzeli ste moje bogove koje sam načinio, i sveštenika, pa otidoste. Šta još imam? Pa još kažete: Šta ti je?

25. A sinovi Danovi rekoše mu: Nemoj da ti se čuje glas za nama, da ne bi udarili na vas ljudi gnevni, te ćeš izgubiti dušu svoju i dušu doma svog.

26. I sinovi Danovi otidoše svojim putem, a Miha, videći da su jači od njega vrati se i otide kući svojoj.

27. I oni uzevši šta beše načinio Miha, i sveštenika, kog imaše, dođoše u Lais k narodu mirnom i bezbrižnom; pa ih isekoše oštrim mačem, a grad upališe ognjem.

5 Moj. 33:22 , Is.N. 19:47

28. I ne beše nikoga da ih izbavi; jer behu daleko od Sidona i ne imahu ništa ni s kim; a grad beše u dolini koja je kod Vet-Reova. Posle sazidaše grad i naseliše se u njemu.

1 Moj. 49:13 , 4 Moj. 13:22 , Is.N. 8:11 , Sud. 10:12 , Sud. 18:7 , 2 Sam. 10:6 , Isa. 23:4 , Jezek. 27:8

29. I nazvaše grad Dan po imenu Dana oca svog, koji se rodi Izrailju; a pre se grad zvaše Lais.

1 Moj. 14:14 , Is.N. 19:47 , Sud. 20:1 , 1 Car. 12:29 , Jer. 8:16

30. I sinovi Danovi namestiše sebi onaj lik rezani; a Jonatan sin Girsona Manasijinog i sinovi njegovi behu sveštenici plemenu Danovom dokle se god ne iseli iz zemlje.

Sud. 13:1 , 1 Sam. 4:2 , Psal. 78:60

31. I namešten im stajaše onaj lik rezani, koji načini Miha, za sve vreme dokle dom Božji beše u Silomu.

Is.N. 18:1 , 1 Sam. 4:1


Sudije, glava 19

1. I u to vreme, kad ne beše cara u Izrailju, beše jedan Levit koji življaše kao došljak kraj gore Jefremove, i uze inoču iz Vitlejema Judinog.

Sud. 17:6 , Os. 10:3

2. A inoča njegova činjaše preljubu kod njega, pa otide od njega kući oca svog u Vitlejem Judin, i osta onde četiri meseca.

3. A muž njen usta i otide za njom da joj lepo govori i da je dovede natrag, imajući sa sobom momka svog, i dva magarca; i ona ga uvede u kuću oca svog, i kad ga vide otac njen obradova se dolasku njegovom.

4. I ustavi ga tast njegov, otac mladičin, i osta kod njega tri dana, i onde jeđahu i pijahu i noćivahu.

5. A četvrti dan kad ustaše rano, usta i on da ide; ali otac mladičin reče zetu svom: Potkrepi srce svoje zalogajem hleba, pa onda idite.

6. I tako sedoše i sedoše obojica zajedno i napiše se; pa reče otac mladičin mužu: Hajde ostani još noćas, i budi veseo.

Ruta 3:7 , 2 Sam. 13:28

7. Ali čovek usta da ide; ali tast njegov navali na nj, te opet noći onde.

8. Potom urani petog dana da ide; i reče mu otac mladičin: Potkrepi srce svoje. I jedući zajedno zabaviše se dokle i dan naže.

9. Tada usta čovek da ide, on i inoča mu i momak; a tast njegov, otac mladičin, reče mu: Eto, dan je već nagao, veče je, prenoćite ovde; eto dockan je, prenoći ovde, i budi veseo, pa sutra uranite na put, i idi k svom šatoru.

10. Ali čovek ne hte noćiti; nego usta i pođe; i dođe do Jevusa, a to je Jerusalim, i s njim dva magarca natovarena i inoča njegova.

Is.N. 18:28 , 2 Sam. 5:6

11. A kad behu blizu Jevusa, dan beše nagao vrlo, pa reče sluga gospodaru svom: Hajde brže da se svratimo u taj grad Jevus, i tu da noćimo.

1 Moj. 10:15 , 2 Moj. 33:2 , 4 Moj. 13:30 , Is.N. 15:8 , Is.N. 15:63 , Sud. 1:21 , 2 Sam. 5:6 , 2 Sam. 24:16 , 1 Dn. 1:13

12. A gospodar mu reče: Nećemo svrtati u tuđ grad, koji nije sinova Izrailjevih, nego ćemo ići do Gavaje.

Is.N. 18:28 , 1 Sam. 10:26 , Isa. 10:29 , Os. 5:8

13. Još reče momku svom: Hajde brže da stignemo u koje od tih mesta i da noćimo u Gavaji ili u Rami.

14. I minuše onuda i otidoše; i sunce ih zađe blizu Gavaje Venijaminove.

15. I okretoše onamo da otidu i prenoće u Gavaji, i kad uđe, sede na ulici gradskoj; i ne bi nikoga da ih primi u kuću da prenoće.

16. I gle, jedan starac vraćaše se s posla svog iz polja uveče, a beše iz gore Jefremove i življaše kao došljak u Gavaji; a ljudi onog mesta behu sinovi Venijaminovi.

Psal. 104:23

17. I on podigavši oči svoje ugleda onog čoveka putnika na ulici gradskoj; i reče mu starac: Kuda ideš? I otkuda ideš?

18. A on mu odgovori: Idemo do Vitlejema Judinog do na kraj gore Jefremove; odande sam, pa sam išao do Vitlejema Judinog, a sada idem k domu Gospodnjem i nema nikoga da me primi u kuću.

Is.N. 18:1 , Sud. 18:31 , 1 Sam. 1:3 , 1 Sam. 1:7

19. A imamo i slame i piće za magarce svoje, i hleba i vina za se i za sluškinju tvoju i za momka koji je sa slugom tvojim imamo svega dosta.

20. A starac mu reče: Budi miran; šta ti god nedostaje, ja ću se starati za to; samo nemoj noćiti na ulici.

1 Moj. 19:2 , 1 Moj. 43:23 , Sud. 6:23

21. I uvede ga u svoju kuću, i položi magarcima; potom opraše noge, i jedoše i piše.

1 Moj. 18:4 , 1 Moj. 24:32 , 1 Moj. 43:24 , Luka 7:38 , Luka 7:44 , Jovan 13:5 , 1 Tim. 5:10

22. A kad se razveseliše, gle, ljudi onog grada, bezakonici, opkoliše kuću, i stadoše lupati u vrata, i rekoše starcu, gospodaru od kuće, govoreći: Izvedi tog čoveka što je ušao u tvoju kuću, da ga poznamo.

1 Moj. 19:4 , 1 Moj. 19:5 , 5 Moj. 13:13 , Sud. 20:5 , 1 Sam. 2:12 , 1 Car. 21:10 , 2 Dn. 6:15 , 2 Dn. 13:7 , Os. 9:9 , Os. 10:9 , Rim. 1:26

23. I izašav k njima onaj čovek, gospodar od kuće, reče im: Ne, braćo, ne činite zlo; kad je čovek ušao u moju kuću, ne činite to bezumlje.

1 Moj. 19:6 , 2 Sam. 13:12

24. Evo kći moja devojka i inoča njegova, njih ću vam izvesti, pa njih osramotite i činite s njima šta vam je volja, samo čoveku ovom ne činite to bezumlje.

1 Moj. 19:8 , 1 Moj. 34:2 , 5 Moj. 24:14

25. Ali ga ne hteše poslušati oni ljudi; tada onaj čovek uze inoču svoju i izvede je napolje k njima, i oni je poznaše, i zlostaviše je celu noć do zore, i pustiše je kad zora zabele.

1 Moj. 4:1

26. I došavši žena u zoru pade kod vrata od kuće onog čoveka gde beše gospodar njen, i leža dokle se ne rasvanu.

27. A gospodar njen usta ujutru, i kad otvori vrata i izađe da ide svojim putem, a to žena inoča njegova ležaše na vratima kućnim, i ruke joj na pragu.

28. I reče joj: Ustani da idemo. Ali ne bi odgovora; tada je metnu na magarca, i ustavši čovek pođe u mesto svoje,

Sud. 20:5

29. I došav kući svojoj uze mač, i uze inoču svoju i iseče je s kostima na dvanaest komada i razasla u sve krajeve Izrailjeve.

Sud. 20:6 , 1 Sam. 11:7

30. I ko god vide govoraše: Nije se učinilo niti se videlo takvo šta otkad iziđoše sinovi Izrailjevi iz Misira do danas. Promislite o tom i većajte i govorite.

Sud. 20:7 , Priče 11:14 , Priče 13:10 , Priče 15:22 , Priče 20:18


Sudije, glava 20

1. Tada iziđoše svi sinovi Izrailjevi, i sabra se sav narod jednodušno, od Dana do Virsaveje i do zemlje Galadove, ka Gospodu u Mispu.

5 Moj. 13:12 , Is.N. 22:12 , Sud. 10:17 , Sud. 11:11 , Sud. 21:1 , Sud. 21:5 , 1 Sam. 7:5 , 1 Sam. 10:17 , 1 Sam. 11:7 , 2 Sam. 19:14 , 2 Car. 25:23

2. I glavari svega naroda, svih plemena Izrailjevih, dođoše na zbor naroda Božjeg, četiri stotine hiljada ljudi pešaka koji mahahu mačem.

Sud. 8:10 , 2 Sam. 24:9 , 2 Car. 3:26

3. A sinovi Venijaminovi čuše da su sinovi Izrailjevi otišli u Mispu. Sinovi Izrailjevi rekoše: Kažite kako se dogodilo to zlo.

4. A Levit, muž ubijene žene odgovori i reče: Dođoh s inočom svojom u Gavaju Venijaminovu da prenoćim.

Sud. 19:15

5. A Gavajani ustaše na me, opkoliše me u kući noću, i hteše me ubiti; i inoču moju zlostaviše tako da umre.

Sud. 19:22 , Sud. 19:25

6. Zato uzevši inoču svoju isekoh je na komade i razaslah je u sve krajeve nasledstva Izrailjevog; jer učiniše grdilo i sramotu u Izrailju.

1 Moj. 34:7 , Is.N. 7:15 , Sud. 19:29

7. Eto, vi ste svi sinovi Izrailjevi; promislite i većajte.

2 Moj. 19:5 , Is.N. 9:14 , Sud. 19:30 , Priče 13:10

8. A sav narod usta jednodušno i reče: Da ne idemo nijedan k šatoru svom, i ni jedan da se ne vraća kući svojoj.

9. Nego ovo da učinimo Gavaji: Da bacimo žreb za nju.

10. Da uzmemo po deset ljudi od stotine po svim plemenima Izrailjevim, i po stotinu od hiljade, i po hiljadu od deset hiljada, da donese hranu narodu, a on da ide da učini Gavaji Venijaminovoj kako je zaslužila grdilom koje je učinila Izrailju.

11. I skupi se sav narod Izrailjev na onaj grad složivši se jednodušno.

12. Tada poslaše plemena Izrailjeva ljude u sve porodice Venijaminove, i poručiše im: Kakvo se to zlo učini među vama?

5 Moj. 13:14 , Is.N. 22:13 , Mat. 18:16 , Rim. 12:18

13. Sada dajte te bezakonike što su u Gavaji, da ih pogubimo i izvadimo zlo iz Izrailja. Ali ne hteše sinovi Venijaminovi poslušati braću svoju, sinove Izrailjeve.

5 Moj. 13:5 , 5 Moj. 13:13 , 5 Moj. 17:12 , Sud. 19:22 , 1 Sam. 30:22 , 2 Sam. 20:1 , 1 Car. 21:13 , 2 Dn. 13:7 , 2 Dn. 25:16 , Rim. 1:32 , 1 Kor. 5:13 , 2 Kor. 6:15

14. Nego se skupiše sinovi Venijaminovi iz svojih mesta u Gavaju da iziđu da se biju sa sinovima Izrailjevim.

15. I nabroja se u to vreme sinova Venijaminovih iz njihovih gradova dvadeset i šest hiljada ljudi koji mahahu mačem osim stanovnika gavajskih, kojih beše na broj sedam stotina ljudi odabranih.

16. U svem tom narodu beše sedam stotina ljudi odabranih, koji behu levaci, i svaki gađaše kamenom iz praćke u dlaku ne promašujući.

Sud. 3:15 , 1 Dn. 12:2

17. A ljudi Izrailjaca nabroja se osim sinova Venijaminovih četiri stotine hiljada ljudi koji mahahu mačem, samih vojnika.

18. I ustavši otidoše k domu Boga Silnoga, i upitaše Boga i rekoše sinovi Izrailjevi: Ko će između nas ići prvi u boj na sinove Venijaminove? A Gospod reče: Juda nek ide prvi.

2 Moj. 28:30 , 4 Moj. 27:21 , Is.N. 9:14 , Sud. 1:1 , Sud. 21:2 , 1 Sam. 22:10 , 1 Sam. 22:13 , 1 Sam. 22:15 , Jezd. 8:21

19. Potom ustavši rano sinovi Izrailjevi stadoše u logor prema Gavaji.

20. I iziđoše sinovi Izrailjevi u boj na sinove Venijaminove, i uvrstaše se sinovi Izrailjevi da udare na Gavaju.

21. A sinovi Venijaminovi iziđoše iz Gavaje, i povaljaše po zemlji između Izrailjaca u onaj dan dvadeset i dve hiljade ljudi.

1 Moj. 49:27 , 5 Moj. 23:9 , Prop. 9:1 , Prop. 9:11

22. Ali se narod sinova Izrailjevih oslobodi, te se opet uvrstaše na istom mestu gde se behu uvrstali prvog dana.

23. Jer sinovi Izrailjevi otidoše te plakaše pred Gospodom do večera, i upitaše Gospoda govoreći: Hoćemo li opet izaći u boj na sinove Venijamina brata svog? A Gospod im reče: Iziđite na njih.

Psal. 78:34 , Os. 5:15

24. I iziđoše sinovi Izrailjevi na sinove Venijaminove drugi dan.

25. I sinovi Venijaminovi iziđoše pred njih iz Gavaje drugi dan; i povaljaše po zemlji između sinova Izrailjevih opet osamnaest hiljada ljudi, koji svi mahahu mačem.

1 Moj. 49:27 , Jov 9:12 , Psal. 66:18 , Psal. 97:2 , Os. 10:9 , Mih. 3:4 , Jovan 9:31

26. Tada svi sinovi Izrailjevi i sav narod iziđoše i dođoše k domu Boga Silnoga, i plakaše i stajaše onde pred Gospodom, i postiše se onaj dan do večera, i prinesoše žrtve paljenice i žrtve zahvalne pred Gospodom.

27. Pa upitaše sinovi Izrailjevi Gospoda; jer onde beše kovčeg zaveta Božjeg u ono vreme;

Is.N. 18:1 , 1 Sam. 4:3 , Jov 22:27 , Psal. 50:15 , Psal. 78:60 , Psal. 91:15 , Priče 3:6 , Jer. 7:12

28. I Fines sin Eleazara sina Aronovog stajaše pred njim u ono vreme. I rekoše: Hoćemo li opet izaći u boj na sinove Venijamina brata svog ili ćemo se okaniti? A Gospod im reče: Iziđite, jer ću ih sutra predati vama u ruke.

2 Moj. 6:25 , 4 Moj. 25:7 , 5 Moj. 10:8 , Is.N. 22:13 , Psal. 106:30

29. Tada namesti Izrailj zasede oko Gavaje.

Is.N. 8:4 , 2 Sam. 5:23

30. I sinovi Izrailjevi iziđoše treći dan na sinove Venijaminove, i uvrstaše se prema Gavaji kao prvom i drugom.

31. A sinovi Venijaminovi izašavši pred narod odvojiše se od grada, i stadoše biti i seći narod kao prvom i drugom po putevima, od kojih jedan ide k domu Boga Silnoga a drugi u Gavaju, i po polju, i ubiše do trideset ljudi iz Izrailja.

32. I rekoše sinovi Venijaminovi: Padaju pred nama kao pre. A sinovi Izrailjevi rekoše: Da bežimo da ih otrgnemo od grada na puteve.

33. Tada svi sinovi Izrailjevi kretoše se sa svog mesta i uvrstaše se u Val-Tamaru; i zasede Izrailjeve iskočiše iz mesta svog, iz luka gavajskih.

34. I dođe na Gavaju deset hiljada ljudi izabranih iz svega Izrailja, i boj posta žešći, a oni ne opaziše da će ih zlo zadesiti.

Is.N. 8:14 , Jov 21:13 , Priče 4:19 , Prop. 8:11 , Isa. 3:10 , Mat. 24:44 , Luka 21:34 , 1 Sol. 5:3

35. I Gospod pobi Venijamina pred Izrailjem, i sinovi Izrailjevi pogubiše onaj dan od sinova Venijaminovih dvadeset i pet hiljada i sto ljudi, koji svi mačem mahahu.

36. I sinovi Venijaminovi videše da su nadbijeni: jer sinovi Izrailjevi uzmakoše ispred sinova Venijaminovih uzdajući se u zasede koje behu namestili kod Gavaje;

Is.N. 8:15

37. A oni što behu u zasedi navališe brže u Gavaju, i ušavši isekoše sve po gradu oštrim mačem.

Is.N. 8:19

38. A behu sinovi Izrailjevi ugovorili s onima u zasedi da za znak zapale vatru da se digne velik dim iz grada.

39. Tako sinovi Izrailjevi stadoše bežati iz boja, a sinovi Venijaminovi počeše ubijati, i isekoše do trideset ljudi između sinova Izrailjevih govoreći: Doista padaju pred nama kao u pređašnjem boju.

40. Ali kad se plamen i dim kao stub diže iz grada, obazreše se sinovi Venijaminovi, i gle, oganj se iz grada dizaše do neba.

41. Tada se vratiše sinovi Izrailjevi, a sinovi Venijaminovi smetoše se videći da ih je zlo zadesilo;

2 Moj. 15:9 , Priče 5:22 , Priče 11:5 , Isa. 33:14 , Luka 17:27

42. I pobegoše ispred sinova Izrailjevih k pustinji; ali ih vojska gonjaše, i koji iz gradova izlažahu, biše ih među sobom.

43. Tako opkoliše sinove Venijaminove, goniše ih, tlačiše ih od Menuje do Gavaje k istoku.

Os. 9:9

44. I pogibe sinova Venijaminovih osamnaest hiljada ljudi, samih junaka.

45. A onih što se okretoše i pobegoše u pustinju k steni Rimonu, napabirčiše ih po putevima pet hiljada ljudi, i teraše ih do Gidoma i pobiše ih dve hiljade ljudi.

Is.N. 15:32

46. I tako svega pogibe onaj dan sinova Venijaminovih dvadeset i pet hiljada ljudi koji mahahu mačem, sve samih junaka.

47. I beše šest stotina ljudi koji se okretoše i utekoše u pustinju k steni Rimonu, i ostaše na steni Rimonu četiri meseca.

Sud. 21:13 , Isa. 1:9 , Jer. 14:9 , Plač 3:32 , Avak. 3:2

48. Potom sinovi Izrailjevi vrativši se k sinovima Venijaminovim isekoše oštrim mačem i ljude po gradovima i stoku i šta se god nađe; i sve gradove koji ostaše popališe ognjem.


Sudije, glava 21

1. A sinovi Izrailjevi behu se zakleli u Mispi rekavši: Nijedan između nas da ne da kćeri svoje za ženu sinu Venijaminovom.

Sud. 20:1 , 1 Sam. 7:5

2. Zato otide narod k domu Božjem, i ostaše onde do večeri pred Bogom, i podigavši glas svoj plakaše vrlo,

Is.N. 18:1 , Sud. 20:18 , Sud. 20:26

3. I rekoše: Zašto se, Gospode Bože Izrailjev, dogodi ovo u Izrailju, danas da nestane jednog plemena iz Izrailja?

4. I sutra dan urani narod, i načini onde oltar, i prinesoše žrtve paljenice i žrtve zahvalne.

1 Moj. 8:20 , 2 Moj. 20:24 , Sud. 6:26 , 1 Sam. 14:13 , 2 Sam. 24:25 , 1 Car. 8:64 , Jevr. 13:10

5. Tada rekoše sinovi Izrailjevi: Ima li ko da nije došao na zbor iz svih plemena Izrailjevih ka Gospodu? Jer se behu teško zakleli za onog ko ne dođe u Mispu ka Gospodu rekavši: Da se pogubi.

3 Moj. 27:28 , Sud. 5:23 , 1 Sam. 11:7 , Jer. 48:10

6. Jer se sinovima Izrailjevim sažali za Venijaminom bratom njihovim, i rekoše: Danas se istrebi jedno pleme iz Izrailja.

7. Šta ćemo činiti s onima što su ostali da bi imali žene, kad se zaklesmo Gospodom da im ne damo kćeri svojih za žene?

8. Pa rekoše: Ima li ko iz plemena Izrailjevih da nije došao u Mispu ka Gospodu? I gle, ne beše došao na vojsku, na zbor, niko iz Javisa Galadovog.

1 Sam. 11:1 , 2 Sam. 2:5

9. Jer kad se narod prebroja, gle, ne beše onde nijednog od onih koji žive u Javisu Galadovom.

10. Zato posla zbor onamo dvanaest hiljada hrabrih ljudi, i zapovedi im govoreći: Idite i pobijte stanovnike u Javisu Galadovom oštrim mačem i žene i decu.

5 Moj. 13:15 , Is.N. 7:24 , Sud. 5:23 , 1 Sam. 11:7

11. Ovo ćete dakle učiniti: sve muškinje i sve ženskinje što je poznalo čoveka pobijte.

4 Moj. 31:17

12. I nađoše među stanovnicima Javisa Galadovog četiri stotine devojaka, koje ne behu poznale čoveka, i dovedoše ih u logor u Silom, koji je u zemlji hananskoj.

Is.N. 18:1 , Is.N. 22:9 , 1 Sam. 1:3 , Psal. 78:59 , Jer. 7:12 , Jer. 7:14

13. Tada posla sav zbor, te govoriše sinovima Venijaminovim koji behu u steni Rimonu, i objaviše im mir.

Sud. 20:47

14. Tako se vratiše sinovi Venijaminovi u to vreme, i dadoše im žene koje ostaviše u životu između žena iz Javisa Galadovog; ali ih ne beše dosta za njih.

15. A narodu beše žao Venijamina što Gospod okrnji plemena Izrailjeva.

1 Sam. 9:21

16. Pa rekoše starešine od zbora: Šta ćemo činiti s ovima što su ostali da bi imali žene? Jer su izginule žene u plemenu Venijaminovom.

17. Potom rekoše: Nasledstvo Venijaminovo pripada onima što su ostali, da se ne bi zatrlo pleme iz Izrailja.

18. A mi im ne možemo dati žena između kćeri svojih; jer su se zakleli sinovi Izrailjevi rekavši: Da je proklet ko da ženu sinovima Venijaminovim.

Sud. 11:35

19. Potom rekoše: Evo, godišnji je praznik Gospodnji u Silomu, koji je sa severa Vetilju, k istoku, na putu koji ide od Vetilja u Sihem, i s juga Levoni.

20. I zapovediše sinovima Venijaminovim govoreći: Idite, i zasedite po vinogradima.

21. I pazite: Pa kad iziđu kćeri silomske da igraju, iziđite iz vinograda i otmite svaki sebi ženu između kćeri silomskih; i idite u zemlju Venijaminovu.

2 Moj. 15:20 , 2 Moj. 32:6 , 2 Moj. 32:19 , Sud. 11:34 , 1 Sam. 18:6 , 1 Sam. 21:11 , 1 Sam. 31:4 , 1 Sam. 31:13

22. A kad dođu oci njihovi ili braća njihova k nama da se sude, mi ćemo im kazati: Smilujte im se nas radi, jer u ovom ratu nismo zarobili žene za svakog njih; a vi im niste dali, i tako nećete biti krivi.

23. Tada sinovi Venijaminovi učiniše tako, i dovedoše žene prema broju svom između igračica koje oteše, i otišavši vratiše se na nasledstvo svoje, i sazidaše opet gradove i naseliše se u njima.

Sud. 20:48

24. I tako raziđoše se sinovi Izrailjevi odande u ono vreme svaki u svoje pleme i u porodicu svoju, i otidoše odande svaki na svoje nasledstvo.

25. U ono vreme ne beše cara u Izrailju; svaki činjaše šta mu beše drago.

5 Moj. 12:8 , Sud. 17:6 , Sud. 18:1 , Plač 5:14 , Rim. 13:3


Ruta, glava 1

1. A u ono vreme kad sudiše sudije bi glad u zemlji; i jedan čovek iz Vitlejema Judinog otide da živi kao došljak u zemlji moavskoj sa ženom svojom i sa dva sina svoja.

1 Moj. 12:10 , 5 Moj. 28:38 , Sud. 2:16 , Sud. 17:8 , 1 Car. 18:2 , Mih. 5:2

2. A ime tom čoveku beše Elimeleh, a ženi mu ime Nojemina, a imena dvojice sinova njegovih Malon i Heleon; i behu Efraćani, iz Vitlejema Judinog; i dođoše u zemlju moavsku i nastaniše se onde.

1 Moj. 35:19 , Sud. 3:30

3. Potom umre Elimeleh muž Nojeminin i ona osta sa dva sina svoja.

4. Oni se oženiše Moavkama; Jednoj beše ime Orfa a drugoj Ruta; i onde stajahu do deset godina.

5. Potom umreše obojica, Malon i Heleon; i žena osta bez dva sina svoja i bez muža svog.

6. Tada se ona podiže sa snahama svojim da se vrati iz zemlje moavske, jer ču u zemlji moavskoj da je Gospod pohodio narod svoj davši im hleba.

1 Moj. 28:20 , 1 Moj. 48:15 , 2 Moj. 4:31 , 2 Moj. 16:4 , 2 Moj. 16:6 , Psal. 80:14 , Psal. 104:14 , Psal. 111:5 , Psal. 132:15 , Psal. 145:15 , Priče 30:8 , Isa. 55:10 , Jer. 29:10 , Sof. 2:7 , Zah. 10:3 , Mat. 6:11 , Luka 1:68

7. I iziđe iz mesta gde beše, i obe snahe njene s njom; pođoše putem da se vrate u zemlju Judinu.

8. Tada reče Nojemina obema snahama svojim: Idite, vratite se svaka u dom matere svoje; Gospod neka vam učini milost kao što vi učiniste umrlima i meni.

Is.N. 24:15 , 2 Tim. 1:16

9. Da vam da Gospod da nađete počinak svaka u domu muža svog. I poljubi ih; a one povikavši zaplakaše,

Ruta 3:1

10. I rekoše joj: Ne, nego ćemo se s tobom vratiti u tvoj narod.

11. A Nojemina im reče: Idite natrag, kćeri moje; što biste išle sa mnom? Zar ću još imati sinova u utrobi svojoj da vam budu muževi?

1 Moj. 38:11 , 5 Moj. 25:5

12. Vratite se, kćeri moje, idite; jer sam ostarela i nisam za udaju. A i da kažem da se nadam i da se još noćas udam, i da rodim sinove,

13. Zar ćete ih vi čekati dok odrastu? Zar ćete toga radi stajati neudate? Nemojte, kćeri moje; jer su moji jadi veći od vaših, jer se ruka Gospodnja podigla na me.

Sud. 2:15 , Jov 19:21 , Psal. 32:4 , Psal. 38:2 , Psal. 39:9 , Rim. 7:3

14. Tada one podigavši glas svoj plakaše opet; i Orfa poljubi svekrvu svoju; a Ruta osta kod nje.

5 Moj. 4:4 , 5 Moj. 10:20 , Priče 17:17 , Jovan 6:66 , Jevr. 10:39

15. A ona joj reče: Eto, jetrva se tvoja vratila narodu svom i k bogovima svojim; vrati se i ti za jetrvom svojom.

Is.N. 24:15 , Is.N. 24:19 , Is.N. 24:21 , Sud. 11:24

16. Ali Ruta reče: Nemoj me nagovarati da te ostavim i od tebe otidem; jer kuda god ti ideš, idem i ja; i gde god ti nastaniš, nastaniću se i ja; tvoj je narod moj narod, i tvoj je Bog moj Bog.

17. Gde ti umreš, umreću i ja, i onde ću biti pogrebena. To neka mi učini Gospod i to neka mi doda, smrt će me samo rastaviti s tobom.

1 Sam. 3:17 , 1 Sam. 20:13 , 1 Car. 2:23 , 2 Car. 6:31

18. A ona kad vide da je tvrdo naumila ići s njom, presta je odvraćati.

Dela 21:14

19. Tako idoše obe dok ne dođoše u Vitlejem; a kad dođoše u Vitlejem, sav grad uzavre njih radi, i govorahu: Je li to Nojemina?

Isa. 23:7 , Plač 2:15 , Mat. 21:10

20. A ona im govoraše: Ne zovite me više Nojemina, nego me zovite Mara, jer mi velike jade zadade Svemogući.

Priče 14:10

21. Obilna sam otišla, a praznu me vrati Gospod. Zašto me zovete Nojemina, kad me Gospod obori i Svemogući me ucveli.

1 Sam. 2:7 , Jov 19:21

22. Tako dođe natrag Nojemina i s njom Ruta Moavka, snaha njena, vrativši se iz zemlje moavske; a dođoše u Vitlejem o početku ječmene žetve.

2 Moj. 9:31 , Ruta 2:6 , 2 Sam. 21:9


Ruta, glava 2

1. A beše jedan čovek, rod mužu Nojemininom, čovek bogat od porodice Elimelehove, kome ime beše Voz.

Ruta 2:20 , Ruta 3:2 , Ruta 3:12

2. I Ruta Moavka reče Nojemini: Da idem u polje da pabirčim klasje za onim pred kim nađem milost. A ona joj reče: Idi, kćeri moja.

3 Moj. 19:9 , 5 Moj. 24:19

3. I ona otide, i došavši stade pabirčiti po njivi za žeteocima: i dogodi se, te dođe na njivu koja pripadaše Vozu, koji beše od porodice Elimelehove.

4. I gle, dođe Voz iz Vitlejema, a reče žeteocima: Gospod da je s vama! I oni mu rekoše: Da te blagoslovi Gospod!

Sud. 6:12 , Psal. 118:26 , Psal. 129:7 , Luka 1:28 , Kol. 4:6 , 2 Sol. 3:16 , 2 Tim. 4:22

5. Tada reče Voz sluzi svom koji beše nad žeteocima: Čija je ono mladica?

6. A sluga koji beše nad žeteocima odgovori mu: Moavka je mladica koja se vratila s Nojeminom iz zemlje moavske.

Ruta 1:22

7. I reče: Da pabirčim, da kupim klasje između snopova za žeteocima. I došavši bavi se od jutra do sada; samo je malo bila kod kuće.

8. Tada Voz reče Ruti: Čuješ, kćeri moja; nemoj ići na drugu njivu da pabirčiš, niti odlazi odavde, nego se drži mojih devojaka.

9. Pazi na kojoj njivi oni žanju, pa idi za njima; jer sam zapovedio momcima svojim da te niko ne dira; a kad ožedniš, idi k sudovima i pij šta moje sluge zahvataju.

10. Tada ona pade ničice i pokloni se do zemlje, i reče mu: Kako nađoh milost pred tobom, da me pogledaš kad sam tuđinka?

1 Moj. 18:2 , 1 Sam. 25:23

11. A Voz odgovori i reče joj: Čuo sam ja sve što si činila svekrvi svojoj po smrti muža svog, i kako si ostavila oca svog i mater svoju i postojbinu svoju, pa si došla k narodu kog nisi znala pre.

Ruta 1:14 , Priče 31:31 , Luka 5:11 , Luka 5:27 , Luka 14:33 , Jevr. 11:8 , Jevr. 11:24

12. Gospod da ti plati za delo tvoje, i da ti plata bude potpuna od Gospoda Boga Izrailjevog, kad si došla da se pod krilima Njegovim skloniš.

1 Sam. 24:20 , Psal. 17:8 , Psal. 19:11 , Psal. 36:7 , Psal. 58:11 , Psal. 63:7 , Priče 11:18 , Mat. 5:12 , Mat. 6:1 , Luka 6:35 , 2 Tim. 1:18 , Jevr. 6:12

13. A ona reče: Nađoh milost pred tobom, gospodaru, jer si me utešio i milostivo progovorio sluškinji svojoj, ako i nisam kao jedna od tvojih sluškinja.

1 Sam. 1:18 , 1 Sam. 25:41 , Filip. 2:3

14. A Voz joj reče: Kad bude vreme jesti, dođi ovamo i jedi hleba i umoči zalogaj svoj u ocat. I ona sede pokraj žetelaca, i on joj pruži prženih zrna, i ona jede i nasiti se, i preteče joj.

15. Potom usta da pabirči. A Voz zapovedi momcima svojim govoreći: Neka pabirči i među snopovima, nemojte da je zastidite.

16. Nego još navlaš ispuštajte rukoveti i ostavljajte joj neka kupi, i ne korite je.

17. I ona pabirči na njivi do večera, i ovrše šta napabirči, i dođe oko efe ječma.

18. I uzevši otide u grad, i vide svekrva njena šta je napabirčila; a ona izvadi i dade joj i ono što je preteklo pošto se nasitila.

19. I reče joj svekrva: Gde si pabirčila danas? I gde si radila? Da je blagosloven koji te je pogledao! A ona kaza svekrvi svojoj kod koga je radila govoreći: Ime je čoveku kod koga sam danas radila Voz.

Psal. 41:1

20. A Nojemina reče snasi svojoj: Gospod da ga blagoslovi, kad nije ukratio milosti svoje k živima i k mrtvima. I reče joj Nojemina: Taj je čovek nama rod, i jedan od osvetnika naših.

Ruta 3:10 , 2 Sam. 2:5 , Jov 29:14 , Priče 17:17 , 2 Tim. 1:16

21. A Ruta Moavka reče: Još mi je rekao: Drži se moje čeljadi dokle ne požanju sve moje.

22. A Nojemina reče Ruti snasi svojoj: Dobro je, kćeri moja, da ideš s njegovim devojkama, da te ne bi dirali na drugoj njivi.

23. I tako se držaše devojaka Vozovih pabirčeći dokle se ne svrši žetva ječmena i žetva pšenična; i življaše kod svekrve svoje.


Ruta, glava 3

1. Potom reče joj Nojemina svekrva njena: Kćeri moja, ne treba li da ti potražim počinak, da bi ti dobro bilo?

5 Moj. 4:40 , Ruta 1:9 , Psal. 128:2 , Jer. 22:15 , 1 Kor. 7:36 , 1 Tim. 5:8

2. Evo, nije li nam rod Voz, kod koga si bila sa devojkama njegovim? Evo, on će ovu noć vejati ječam na gumnu.

Ruta 2:1 , Ruta 2:8

3. Umij se dakle, i namaži se, i obuci haljine svoje na se, pa idi na gumno; ali da ne dozna za te čovek dokle ne jede i ne napije se.

2 Sam. 14:2 , Jezek. 23:40

4. Pa kad legne, zapamti mesto gde legne, pa onda otidi i digni pokrivač s nogu njegovih, te lezi onde; a on će ti kazati šta ćeš raditi.

5. A Ruta joj reče: Šta mi god kažeš, učiniću.

Efes. 6:1 , Kol. 3:20

6. I otide na gumno i učini sve što joj zapovedi svekrva.

7. A Voz jedavši i pivši i proveselivši se otide te leže kod stoga; a ona dođe polako, podiže pokrivač s nogu njegovih i leže.

Sud. 19:6 , 2 Sam. 13:28 , Jest. 1:10

8. A kad bi oko ponoći trže se čovek i obrnu se, a gle, žena ležaše kod nogu njegovih.

9. I on joj reče: Ko si? Odgovori: Ja sam Ruta sluškinja tvoja; raširi krilo svoje na sluškinju svoju, jer si mi osvetnik.

Ruta 2:20 , Jezek. 16:8

10. A on reče: Gospod da te blagoslovi, kćeri moja; ova potonja milost koju mi pokazuješ veća je od prve, što nisi tražila mladića, ni siromašnog ni bogatog.

Ruta 1:8 , Ruta 2:20

11. Zato sada, kćeri moja, ne boj se; šta god kažeš učiniću ti; jer zna celo mesto naroda mog da si poštena žena.

Priče 12:4

12. Jeste istina, ja sam ti osvetnik; ali ima još te bliži od mene.

Ruta 4:1 , 2 Sam. 19:42 , 1 Sol. 4:6

13. Prenoći ovde; pa sutra ako te htedbude uzeti, dobro, neka uzme; ako li ne htedbude uzeti, ja ću te uzeti, tako živ bio Gospod! Spavaj do jutra.

5 Moj. 25:5 , Sud. 8:19 , Ruta 4:5 , Jer. 4:2 , Mat. 22:24 , Jevr. 6:16

14. I ona spava kod nogu njegovih do jutra; potom usta dok još ne mogaše čovek čoveka raspoznati, jer Voz reče: Da se ne dozna da je žena dolazila na gumno.

Rim. 12:17 , 1 Kor. 10:32 , 2 Kor. 8:21 , 1 Sol. 5:22 , 1 Pet. 2:12

15. I reče: Daj ogrtač koji imaš na sebi; i drži ga. I ona ga podrža, a on joj izmeri šest merica ječma, i naprti joj i ona otide u grad.

16. I dođe svekrvi svojoj, koja joj reče: Šta bi kćeri moja? A ona joj kaza sve što joj učini onaj čovek.

17. I reče: Ovih šest merica ječma dade mi, jer mi reče: Nemoj se vratiti prazna k svekrvi svojoj.

18. A ona joj reče: Počekaj, kćeri moja, dok doznaš kako će izaći; jer onaj čovek neće se smiriti dok ne svrši stvar danas.


Ruta, glava 4

1. A Voz iziđe na vrata gradska, i sede onde. I gle, naiđe onaj osvetnik, za kog Voz govoraše, i reče mu Voz: Hodi ovamo, sedi ovde. I on dođe i sede.

Ruta 3:12

2. Potom uze Voz deset ljudi između starešina gradskih i reče: Posedajte ovde. I posedaše.

2 Moj. 18:21 , 5 Moj. 16:18 , 5 Moj. 17:9 , 1 Car. 21:8 , Psal. 82:2 , Priče 31:23

3. Tada reče onom osvetniku: Njivu koja je bila brata našeg Elimeleha prodala je Nojemina, koja se vratila iz zemlje moavske.

4. Zato rekoh: Da javim tebi, i kažem ti: Uzmi njivu pred ovima što sede ovde i pred starešinama naroda mog; ako ćeš otkupiti, otkupi; ako li nećeš otkupiti, kaži mi da znam; jer osim tebe nema drugog koji bi otkupio, a posle tebe idem ja. A on reče: Ja ću otkupiti.

1 Moj. 23:18 , 3 Moj. 25:25 , Jer. 32:7 , Rim. 12:17 , 2 Kor. 8:21 , Filip. 4:8

5. A Voz reče: U koji dan uzmeš njivu iz ruke Nojeminine, treba da uzmeš i Rutu Moavku ženu umrloga, da podigneš ime umrlom u nasledstvu njegovom.

1 Moj. 38:8 , 5 Moj. 25:5 , Ruta 3:13 , Mat. 22:24

6. Tada reče onaj osvetnik: Ne mogu otkupiti, da ne raspem svoje nasledstvo; otkupi ti šta bi trebalo da ja otkupim, jer ja ne mogu otkupiti.

3 Moj. 25:25 , Ruta 3:12

7. A beše od starine običaj u Izrailju o otkupljivanju i promenjivanju, da bi svaka stvar bila tvrda, da jedan izuje obuću svoju i da drugom, i to beše svedodžba u Izrailju.

5 Moj. 25:7 , 5 Moj. 25:9

8. Kad dakle onaj osvetnik reče Vozu: Uzmi ti, izu obuću svoju.

9. A Voz reče starešinama i svemu narodu: Vi ste svedoci danas da sam otkupio iz ruke Nojeminine šta je god bilo Elimelehovo i šta je god bilo Heleonovo i Malonovo;

10. I da sam uzeo za ženu Rutu Moavku ženu Malonovu da podignem ime umrlom u nasledstvu njegovom, da ne bi poginulo ime umrlom među braćom njegovom i u mestu njegovom; vi ste svedoci danas.

5 Moj. 25:6

11. I sav narod koji beše na vratima gradskim i starešine rekoše: Svedoci smo; da da Gospod da žena koja dolazi u dom tvoj bude kao Rahilja i Lija, koje obe sazidaše dom Izrailjev; bogati se u Efrati, i proslavi ime svoje u Vitlejemu!

1 Moj. 1:28 , 1 Moj. 9:1 , 1 Moj. 28:3 , 1 Moj. 35:16 , 5 Moj. 25:9 , Priče 14:1 , Mih. 5:2

12. I od semena koje ti Gospod da od te žene, da postane dom tvoj kao dom Faresa kog rodi Tamara Judi.

1 Moj. 38:29 , 1 Sam. 2:20 , Mat. 1:3

13. I tako uze Voz Rutu i bi mu žena, i on leže s njom, i Gospod joj dade te zatrudne, i rodi sina.

14. I rekoše žene Nojemini: Da je blagosloven Gospod koji te nije ostavio danas bez osvetnika, da se ime Njegovo slavi u Izrailju!

Luka 1:58 , Rim. 12:15

15. On će ti utešiti dušu i biće potpora starosti tvojoj, jer ga rodi snaha tvoja koja te ljubi i koja ti je bolja nego sedam sinova.

1 Sam. 1:8

16. I uze Nojemina dete, i metnu ga na krilo svoje, i beše mu dadilja.

17. I susede nadenuše mu ime govoreći: Rodi se sin Nojemini, i prozvaše ga Ovid. On bi otac Jeseja, oca Davidovog.

Luka 1:58

18. A ovo je pleme Faresovo: Fares rodi Esroma;

2 Sam. 19:42 , 1 Dn. 2:4

19. A Esrom rodi Arama; a Aram rodi Aminadava;

20. A Aminadav rodi Nasona; a Nason rodi Salmona;

4 Moj. 1:7

21. A Salmon rodi Voza; a Voz rodi Ovida;

22. A Ovid rodi Jeseja; a Jesej rodi Davida.


1. Mojsijeva, glava 1

1. U početku stvori Bog nebo i zemlju.

Jov 38:4 , Isa. 44:24 , Isa. 45:18 , Jovan 1:1 , Jovan 1:3 , Rim. 1:20 , Kol. 1:16 , Jevr. 1:10 , Jevr. 11:3

2. A zemlja beše bez obličja i pusta, i beše tama nad bezdanom; i duh Božji dizaše se nad vodom.

Isa. 40:12 , Jer. 4:23

3. I reče Bog: Neka bude svetlost. I bi svetlost.

Psal. 33:9

4. I vide Bog svetlost da je dobra; i rastavi Bog svetlost od tame.

5. I svetlost nazva Bog dan, a tamu nazva noć. I bi veče i bi jutro, dan prvi.

Jov 38:12 , Psal. 74:16

6. Potom reče Bog: Neka bude svod posred vode, da rastavlja vodu od vode.

Jov 37:18 , Psal. 33:6 , Jer. 10:12

7. I stvori Bog svod, i rastavi vodu pod svodom od vode nad svodom; i bi tako.

Psal. 148:4

8. A svod nazva Bog nebo. I bi veče i bi jutro, dan drugi.

9. Potom reče Bog: Neka se sabere voda što je pod nebom na jedno mesto, i neka se pokaže suvo. I bi tako.

Jov 26:10 , Jov 38:8 , Jov 38:10 , Psal. 95:5

10. I suvo nazva Bog zemlja, a zborišta vodena nazva mora; i vide Bog da je dobro.

11. Opet reče Bog: Neka pusti zemlja iz sebe travu, bilje, što nosi seme, i drvo rodno, koje rađa rod po svojim vrstama, u kome će biti seme njegovo na zemlji. I bi tako.

Mat. 7:17 , Luka 6:4 , Jevr. 6:7

12. I pusti zemlja iz sebe travu, bilje, što nosi seme po svojim vrstama, i drvo, koje rađa rod, u kome je seme njegovo po njegovim vrstama. I vide Bog da je dobro.

13. I bi veče i bi jutro, dan treći.

14. Potom reče Bog: Neka budu videla na svodu nebeskom, da dele dan i noć, da budu znaci vremenima i danima i godinama;

5 Moj. 4:19 , Jov 25:3 , Jov 25:5 , Psal. 74:16 , Psal. 136:7

15. I neka svetle na svodu nebeskom, da obasjavaju zemlju. I bi tako.

16. I stvori Bog dva videla velika: videlo veće da upravlja danom, i videlo manje da upravlja noću, i zvezde.

17. I postavi ih Bog na svodu nebeskom da obasjavaju zemlju.

Psal. 8:1

18. I da upravljaju danom i noću, i da dele svetlost od tame. I vide Bog da je dobro.

19. I bi veče i bi jutro, dan četvrti.

20. Potom reče Bog: Neka vrve po vodi žive duše, i ptice neka lete iznad zemlje pod svod nebeski.

Psal. 104:24

21. I stvori Bog kitove velike i sve žive duše što se miču, što provrveše po vodi po vrstama svojim, i sve ptice krilate po vrstama njihovim. I vide Bog da je dobro;

22. I blagoslovi ih Bog govoreći: Rađajte se i množite se, i napunite vodu po morima, i ptice neka se množe na zemlji.

1 Moj. 8:17 , Jer. 29:6

23. I bi veče i bi jutro, dan peti.

24. Potom reče Bog: Neka zemlja pusti iz sebe duše žive po vrstama njihovim, stoku i sitne životinje i zveri zemaljske po vrstama njihovim. I bi tako.

Psal. 33:9

25. I stvori Bog zveri zemaljske po vrstama njihovim, i stoku po vrstama njenim, i sve sitne životinje na zemlji po vrstama njihovim. I vide Bog da je dobro.

26. Potom reče Bog: Da načinimo čoveka po svom obličju, kao što smo mi, koji će biti gospodar od riba morskih i od ptica nebeskih i od stoke i od cele zemlje i od svih životinja što se miču po zemlji.

Jov 20:4 , Psal. 8:6 , Psal. 100:3 , Efes. 4:24 , Jakov 3:9

27. I stvori Bog čoveka po obličju svom, po obličju Božjem stvori ga; muško i žensko stvori ih.

Prop. 7:29 , Mal. 2:15 , Mat. 19:4 , Mar. 10:6 , 1 Kor. 11:7 , Kol. 3:10

28. I blagoslovi ih Bog, i reče im Bog: Rađajte se i množite se, i napunite zemlju, i vladajte njom, i budite gospodari od riba morskih i od ptica nebeskih i od svih zveri što se miče po zemlji.

1 Moj. 6:1 , 1 Moj. 9:1 , 1 Moj. 9:7 , 1 Moj. 35:11 , 3 Moj. 26:9 , Psal. 127:3 , Psal. 128:3 , Isa. 45:18 , 1 Tim. 4:3

29. I još reče Bog: Evo, dao sam vam sve bilje što nosi seme po svoj zemlji, i sva drveta rodna koja nose seme; to će vam biti za hranu.

Jov 36:31 , Psal. 136:25 , Psal. 146:7 , Dela 14:17

30. A svim zverima zemaljskim i svim pticama nebeskim i svemu što se miče na zemlji i u čemu ima duša živa, dao sam svu travu da jedu. I bi tako.

Jov 39:3 , Psal. 145:15 , Psal. 147:9

31. Tada pogleda Bog sve što je stvorio, i gle, dobro beše veoma. I bi veče i bi jutro, dan šesti.

Psal. 104:24 , 1 Tim. 4:4

Vrh stranice | Sledeca glava
 | Sledeca knjiga


1. Mojsijeva, glava 2

1. Tako se dovrši nebo i zemlja i sva vojska njihova.

2. I svrši Bog do sedmog dana dela svoja, koja učini; i počinu u sedmi dan od svih dela svojih, koja učini;

2 Moj. 31:17 , Jevr. 4:4 , Jevr. 4:10

3. I blagoslovi Bog sedmi dan, i posveti ga, jer u taj dan počinu od svih dela svojih, koja učini;

2 Moj. 16:22

4. To je postanje neba i zemlje, kad postaše, kad Gospod Bog stvori zemlju i nebo,

5. I svaku biljku poljsku, dokle je još ne beše na zemlji, i svaku travku poljsku, dokle još ne nicaše; jer Gospod Bog još ne pusti dažda na zemlju, niti beše čoveka da radi zemlju,

Psal. 65:9 , Psal. 65:11 , Psal. 104:14

6. Ali se podizaše para sa zemlje da natapa svu zemlju.

7. A stvori Gospod Bog čoveka od praha zemaljskog, i dunu mu u nos duh životni; i posta čovek duša živa.

Jovan 20:22

8. I nasadi Gospod Bog vrt u Edemu na istoku; i onde namesti čoveka, kog stvori.

1 Moj. 13:10 , Jezek. 31:8

9. I učini Gospod Bog, te nikoše iz zemlje svakakva drveća lepa za gledanje i dobra za jelo, i drvo od života usred vrta i drvo od znanja dobra i zla.

1 Moj. 3:22 , Jezek. 31:8

10. A voda tečaše iz Edema natapajući vrt, i odande se deljaše u četiri reke.

Psal. 46:4 , Otkr. 22:1

11. Jednoj je ime Fison, ona teče oko cele zemlje evilske, a onde ima zlata,

1 Moj. 25:18

12. I zlato je one zemlje vrlo dobro; onde ima i bdela i dragog kamena oniha.

13. A drugoj je reci ime Geon, ona teče oko cele zemlje huske.

14. A trećoj je reci ime Hidekel, ona teče k asirskoj. A četvrta je reka Efrat.

Dan. 10:4

15. I uzevši Gospod Bog čoveka namesti ga u vrtu edemskom, da ga radi i da ga čuva.

16. I zapreti Gospod Bog čoveku govoreći: Jedi slobodno sa svakog drveta u vrtu;

17. Ali s drveta od znanja dobra i zla, s njega ne jedi; jer u koji dan okusiš s njega, umrećeš.

1 Moj. 3:3

18. I reče Gospod Bog: Nije dobro da je čovek sam; da mu načinim druga prema njemu.

1 Kor. 11:9

19. Jer Gospod Bog stvori od zemlje sve zveri poljske i sve ptice nebeske, i dovede k Adamu da vidi kako će koju nazvati, pa kako Adam nazove koju životinju onako da joj bude ime;

Psal. 8:6

20. I Adam nadede ime svakom živinčetu i svakoj ptici nebeskoj i svakoj zveri poljskoj; ali se ne nađe Adamu drug prema njemu.

21. I Gospod Bog pusti tvrd san na Adama, te zaspa; pa mu uze jedno rebro, i mesto popuni mesom;

1 Moj. 15:12 , 1 Sam. 26:12

22. I Gospod Bog stvori ženu od rebra, koje uze Adamu, i dovede je k Adamu.

Priče 18:22 , 1 Kor. 11:8 , Jevr. 13:4

23. A Adam reče: Sada eto kost od mojih kosti, i telo od mog tela. Neka joj bude ime čovečica, jer je uzeta od čoveka.

1 Moj. 29:14 , Sud. 9:2 , 2 Sam. 5:1 , Efes. 5:30

24. Zato će ostaviti čovek oca svog i mater svoju, i prilepiće se k ženi svojoj, i biće dvoje jedno telo.

Psal. 45:10 , Mat. 19:5 , Mar. 10:7 , 1 Kor. 6:16 , Efes. 5:28

25. A behu oboje goli. Adam i žena mu, i ne beše ih sramota.

2 Moj. 32:25 , Isa. 47:3

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 3

1. Ali zmija beše lukava mimo sve zveri poljske, koje stvori Gospod Bog; pa reče ženi: Je li istina da je Bog kazao da ne jedete sa svakog drveta u vrtu?

Mat. 10:16 , Otkr. 12:9 , Otkr. 20:2

2. A žena reče zmiji: Mi jedemo rod sa svakog drveta u vrtu;

3. Samo rod s onog drveta usred vrta, kazao je Bog, ne jedite i ne dirajte u nj, da ne umrete.

1 Moj. 2:16

4. A zmija reče ženi: Nećete vi umreti;

2 Kor. 11:3 , 1 Tim. 2:14

5. Nego zna Bog da će vam se u onaj dan kad okusite s njega otvoriti oči, pa ćete postati kao bogovi i znati šta je dobro šta li zlo.

Jezek. 28:2

6. I žena videći da je rod na drvetu dobar za jelo i da ga je milina gledati i da je drvo vrlo drago radi znanja, uzabra rod s njega i okusi, pa dade i mužu svom, te i on okusi.

Rim. 5:12

7. Tada im se otvoriše oči, i videše da su goli; pa spletoše lišća smokovog i načiniše sebi pregače.

8. I začuše glas Gospoda Boga, koji iđaše po vrtu kad zahladi; i sakri se Adam i žena mu ispred Gospoda Boga među drveta u vrtu.

Jov 31:33 , Jov 38:1 , Psal. 139:1

9. A Gospod Bog viknu Adama i reče mu: Gde si?

1 Moj. 4:9

10. A on reče: Čuh glas Tvoj u vrtu, pa se poplaših, jer sam go, te se sakrih.

Jov 23:15 , 1 Jov. 3:20

11. A Bog reče: Ko ti kaza da si go? Da nisi jeo s onog drveta što sam ti zabranio da ne jedeš s njega?

12. A Adam reče: Žena koju si udružio sa mnom, ona mi dade s drveta, te jedoh.

Priče 28:13 , Jakov 1:13

13. A Gospod Bog reče ženi: Zašto si to učinila? A žena odgovori: Zmija me prevari, te jedoh.

14. Tada reče Gospod Bog zmiji: Kad si to učinila, da si prokleta mimo svako živinče i mimo sve zveri poljske; na trbuhu da se vučeš i prah da jedeš do svog veka.

Isa. 65:25 , Mih. 7:17

15. I još mećem neprijateljstvo između tebe i žene i između semena tvog i semena njenog; ono će ti na glavu stajati a ti ćeš ga u petu ujedati.

4 Moj. 21:6 , Jovan 5:46 , Rim. 16:20 , Jevr. 2:14 , 1 Jov. 3:8

16. A ženi reče: Tebi ću mnoge muke zadati kad zatrudniš, s mukama ćeš decu rađati, i volja će tvoja stajati pod vlašću muža tvog, i on će ti biti gospodar.

Jovan 16:21 , 1 Tim. 2:15

17. Pa onda reče Adamu: Što si poslušao ženu i okusio s drveta s kog sam ti zabranio rekavši da ne jedeš s njega, zemlja da je prokleta s tebe, s mukom ćeš se od nje hraniti do svog veka;

1 Moj. 8:21 , Jov 5:7 , Prop. 2:23

18. Trnje i korov će ti rađati, a ti ćeš jesti zelje poljsko;

19. Sa znojem lica svog ješćeš hleb, dokle se ne vratiš u zemlju od koje si uzet; jer si prah, i u prah ćeš se vratiti.

Rim. 8:20 , 1 Kor. 15:21 , 1 Kor. 15:47

20. I Adam nadede ženi svojoj ime Jeva, zato što je ona mati svima živima.

21. I načini Gospod Bog Adamu i ženi njegovoj haljine od kože, i obuče ih u njih.

22. I reče Gospod Bog: Eto, čovek posta kao jedan od nas znajući šta je dobro šta li zlo; ali sada da ne pruži ruku svoju i uzbere i s drveta od života, i okusi, te do veka živi.

1 Moj. 2:9 , 1 Moj. 3:5

23. I Gospod Bog izagna ga iz vrta edemskog da radi zemlju, od koje bi uzet;

24. I izagnav čoveka postavi pred vrtom edemskim heruvima s plamenim mačem, koji se vijaše i tamo i amo, da čuva put ka drvetu od života.

1 Moj. 3:8 , Psal. 104:4 , Jovan 14:6 , Jevr. 1:7

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 4

1. Iza toga Adam pozna Jevu ženu svoju, a ona zatrudne i rodi Kajina, i reče: Dobih čoveka od Gospoda.

2. I rodi opet brata njegovog Avelja. I Avelj posta pastir a Kajin ratar.

3. A posle nekog vremena dogodi se, te Kajin prinese Gospodu prinos od roda zemaljskog;

4. A i Avelj prinese od prvina stada svog i od njihove pretiline. I Gospod pogleda na Avelja i na njegov prinos,

2 Moj. 13:12 , 2 Moj. 34:19 , 3 Moj. 27:26 , 4 Moj. 18:17 , Sud. 6:21 , Priče 3:9

5. A na Kajina i na njegov prinos ne pogleda. Zato se Kajin rasrdi veoma, i lice mu se promeni.

Priče 29:10 , Jevr. 11:4

6. Tada reče Gospod Kajinu: Što se srdiš? Što li ti se lice promeni?

7. Nećeš li biti mio, kad dobro činiš? A kad ne činiš dobro, greh je na vratima. A volja je njegova pod tvojom vlašću, i ti si mu stariji.

8. Posle govoraše Kajin s Aveljem bratom svojim. Ali kad behu u polju, skoči Kajin na Avelja brata svog, i ubi ga.

Mat. 23:35 , Rim. 5:14 , 1 Jov. 3:12 , Juda 1:11

9. Tada reče Gospod Kajinu: Gde ti je brat Avelj? A on odgovori: Ne znam; zar sam ja čuvar brata svog?

10. A Bog reče: Šta učini! Glas krvi brata tvog viče sa zemlje k meni.

Jov 31:38 , Psal. 9:12 , Jevr. 12:14 , Otkr. 6:10

11. I sada, da si proklet na zemlji, koja je otvorila usta svoja da primi krv brata tvog iz ruke tvoje.

5 Moj. 28:15 , Jov 16:18 , Gal. 3:10

12. Kad zemlju uzradiš, neće ti više davati blaga svog. Bićeš potukač i begunac na zemlji.

13. A Kajin reče Gospodu: Krivica je moja velika da mi se ne može oprostiti.

14. Evo me teraš danas iz ove zemlje da se krijem ispred Tebe, i da se skitam i potucam po zemlji, pa će me ubiti ko me udesi.

Priče 27:8

15. A Gospod mu reče: Zato ko ubije Kajina, sedam će se puta to pokajati. I načini Gospod znak na Kajinu da ga ne ubije ko ga udesi.

1 Moj. 4:24 , Jezek. 9:4 , Jezek. 9:6

16. I otide Kajin ispred Gospoda, i naseli se u zemlji naidskoj na istoku prema Edemu.

2 Car. 13:23 , 2 Car. 24:20 , Jer. 23:39 , Jer. 52:3

17. I pozna Kajin ženu svoju, a ona zatrudne i rodi Enoha. I sazida grad i prozva ga po imenu sina svog Enoh.

Psal. 49:11

18. A Enohu rodi se Gaidad; a Gaidad rodi Maleleila: a Maleleilo rodi Matusala; a Matusal rodi Lameha.

19. I uze Lameh dve žene: jednoj beše ime Ada a drugoj Sela.

20. I Ada rodi Jovila; od njega se narodiše koji žive pod šatorima i stoku pasu.

21. A bratu njegovom beše ime Juval; od njega se narodiše gudači i svirači.

22. A i Sela rodi Tovela, koji beše vešt kovati svašta od bronze i od gvožđa; a sestra Tovelu beše Noema.

23. I reče Lameh svojim ženama, Adi i Seli: Čujte glas moj, žene Lamehove, poslušajte reči moje: ubiću čoveka za ranu svoju i mladića za masnicu svoju.

24. Kad će se Kajin osvetiti sedam puta, Lameh će sedamdeset i sedam puta.

25. A Adam opet pozna ženu svoju, i ona rodi sina, i nade mu ime Sit, jer mi, reče, Bog dade drugog sina za Avelja, kog ubi Kajin.

26. I Situ se rodi sin, kome nadede ime Enos. Tada se poče prizivati ime Gospodnje.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 5

1. Ovo je pleme Adamovo. Kad Bog stvori čoveka po obličju svom stvori ga.

1 Moj. 1:26 , 1 Dn. 1:1 , Mat. 1:1 , Luka 3:38 , Efes. 4:24 , Kol. 3:10

2. Muško i žensko stvori ih, i blagoslovi ih, i nazva ih čovek, kad biše stvoreni.

3. I požive Adam sto trideset godina, i rodi sina po obličju svom, kao što je on, i nadede mu ime Sit.

1 Kor. 15:49

4. A rodiv Sita požive Adam osam stotina godina, rađajući sinove i kćeri;

5. Tako požive Adam svega devet stotina trideset godina; i umre.

1 Moj. 3:19 , Jov 30:23 , Psal. 89:48 , Rim. 5:12 , Rim. 5:14 , 1 Kor. 15:21 , Jevr. 9:27

6. A Sit požive sto pet godina, i rodi Enosa;

7. A rodiv Enosa požive Sit osam stotina sedam godina, rađajući sinove i kćeri;

8. Tako požive Sit svega devet stotina dvanaest godina; i umre.

9. A Enos požive devedeset godina, i rodi Kajinana;

10. A rodiv Kajinana požive Enos osam stotina petnaest godina, rađajući sinove i kćeri;

11. Tako požive Enos svega devet stotina pet godina; i umre.

12. A Kajinan požive sedamdeset godina, i rodi Maleleila;

13. A rodiv Maleleila požive Kajinan osam stotina i četrdeset godina, rađajući sinove i kćeri;

14. Tako požive Kajinan svega devet stotina deset godina; i umre.

15. A Maleleilo požive šezdeset pet godina, i rodi Jareda;

16. A rodiv Jareda požive Maleleilo osam stotina trideset godina, rađajući sinove i kćeri;

17. Tako požive Maleleilo svega osam stotina devedeset pet godina; i umre.

18. A Jared požive sto i šezdeset i dve godine, i rodi Enoha;

Sud. 14:15 , 1 Dn. 1:3

19. A rodiv Enoha požive Jared osam stotina godina, rađajući sinove i kćeri;

20. Tako požive Jared svega devet stotina šezdeset dve godine, i umre.

21. A Enoh požive šezdeset pet godina, i rodi Matusala;

22. A rodiv Matusala požive Enoh jednako po volji Božjoj trista godina, rađajući sinove i kćeri;

1 Moj. 6:9 , 1 Moj. 17:1 , Psal. 16:8 , Mih. 6:8 , Mal. 2:6 , 1 Sol. 2:12

23. Tako požive Enoh svega trista šezdeset pet godina;

24. I živeći Enoh jednako po volji Božjoj, nestade ga jer ga uze Bog.

2 Car. 2:11 , Jer. 31:15 , Jevr. 11:5

25. A Matusal požive sto osamdeset sedam godina, i rodi Lameha;

26. A rodiv Lameha požive Matusal sedam stotina osamdeset dve godine, rađajući sinove i kćeri;

27. Tako požive Matusal svega devet stotina i šezdeset i devet godina; i umre.

28. A Lameh požive sto osamdeset i dve godine, i rodi sina,

29. I nadede mu ime Noje govoreći: Ovaj će nas odmoriti od poslova naših i od truda ruku naših na zemlji, koju prokle Gospod.

1 Moj. 3:17 , 1 Moj. 4:11

30. A rodiv Noja požive Lameh pet stotina devedeset pet godina, rađajući sinove i kćeri;

31. Tako požive Lameh svega sedam stotina sedamdeset sedam godina; i umre.

32. A Noju kad bi pet stotina godina, rodi Noje Sima, Hama i Jafeta.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 6

1. A kad se ljudi počeše množiti na zemlji, i kćeri im se narodiše.

2. Videći sinovi Božji kćeri čovečije kako su lepe uzimaše ih za žene koje hteše.

5 Moj. 7:3 , Jov 1:6 , 2 Kor. 6:18

3. A Gospod reče: Neće se duh moj do veka preti s ljudima, jer su telo; neka im još sto dvadeset godina.

Psal. 78:39 , Luka 19:42 , Gal. 5:16 , 1 Pet. 3:20

4. A beše tada divova na zemlji; a i posle, kad se sinovi Božji sastajahu sa kćerima čovečijim, pa im one rađahu sinove; to behu silni ljudi, od starine na glasu.

5. I Gospod videći da je nevaljalstvo ljudsko veliko na zemlji, i da su sve misli srca njihovog svagda samo zle,

1 Moj. 2:21 , 5 Moj. 29:19 , Jov 22:15 , Mat. 15:19 , Rim. 1:28 , Rim. 6:20

6. Pokaja se Gospod što je stvorio čoveka na zemlji, i bi mu žao u srcu.

4 Moj. 23:19 , 1 Sam. 15:11 , 1 Sam. 15:29 , Isa. 63:10 , Efes. 4:30

7. I reče Gospod: Hoću da istrebim sa zemlje ljude, koje sam stvorio, od čoveka do stoke i do sitne životinje i do ptica nebeskih; jer se kajem što sam ih stvorio.

8. Ali Noje nađe milost pred Gospodom.

1 Moj. 19:19 , 2 Moj. 33:12 , Luka 1:30 , Dela 7:46

9. Ovo su događaji Nojevi: Noje beše čovek pravedan i bezazlen svog veka; po volji Božjoj svagda življaše Noje.

10. I rodi Noje tri sina: Sima, Hama i Jafeta.

11. A zemlja se pokvari pred Bogom, i napuni se zemlja bezakonja.

12. I pogleda Bog na zemlju, a ona beše pokvarena; jer svako telo pokvari put svoj na zemlji.

Psal. 14:2 , Psal. 33:13

13. I reče Bog Noju: Kraj svakom telu dođe preda me, jer napuniše zemlju bezakonja; i evo hoću da ih zatrem sa zemljom.

Jezek. 7:2 , Amos 8:2 , 1 Pet. 4:7

14. Načini sebi kovčeg od drveta gofera, i načini pregratke u kovčegu; i zatopi ga smolom iznutra i spolja.

15. I načini ga ovako; u dužinu neka bude trista lakata, u širinu pedeset lakata, i u visinu trideset lakata;

16. Pusti dosta svetlosti u kovčeg; i krov mu svedi ozgo od lakta; i udari vrata kovčegu sa strane; i načini ga na tri boja: donji, drugi i treći.

17. Jer evo pustiću potop na zemlju da istrebim svako telo u kome ima živa duša pod nebom; šta je god na zemlji sve će izginuti.

Rim. 5:12 , Rim. 5:14 , 2 Pet. 2:5

18. Ali ću s tobom učiniti zavet svoj: i ući ćeš u kovčeg ti i sinovi tvoji i žena tvoja i žene sinova tvojih s tobom.

19. I od svega živog, od svakog tela, uzećeš u kovčeg po dvoje, da sačuvaš u životu sa sobom, a muško i žensko neka bude.

20. Od ptica po vrstama njihovim, od stoke po vrstama njenim, i od svega što se miče na zemlji po vrstama njegovim, od svega po dvoje neka uđe s tobom, da ih sačuvaš u životu.

21. I uzmi sa sobom svega što se jede, i čuvaj kod sebe, da bude hrane tebi i njima.

1 Moj. 1:29 , Psal. 104:26

22. I Noje učini, kako mu zapovedi Bog, sve onako učini.

1 Moj. 7:5 , Jevr. 11:7

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 7

1. I reče Gospod Noju: Uđi u kovčeg ti i sav dom tvoj; jer te nađoh pravedna pred sobom ovog veka.

1 Moj. 9:6 , 1 Moj. 19:12 , Psal. 33:18 , Psal. 91:1 , Jevr. 11:7 , 1 Pet. 3:20 , 2 Pet. 2:5 , 2 Pet. 2:9

2. Uzmi sa sobom od svih životinja čistih po sedmoro, sve mužjaka i ženku njegovu; a od životinja nečistih po dvoje, mužjaka i ženku njegovu,

3 Moj. 11:1 , 3 Moj. 11:45

3. Takođe i od ptica nebeskih po sedam, mužjaka i ženku njegovu, da im se sačuva seme na zemlji.

4. Jer ću do sedam dana pustiti dažd na zemlju za četrdeset dana i četrdeset noći, i istrebiću sa zemlje svako telo živo, koje sam stvorio.

Jov 22:16 , 2 Pet. 2:5

5. I Noje učini sve što mu zapovedi Gospod.

1 Moj. 6:22 , Psal. 119:6

6. A beše Noju šest stotina godina kad dođe potop na zemlju.

7. I uđe Noje u kovčeg i sinovi njegovi i žena njegova i žene sinova njegovih s njim radi potopa.

Jevr. 6:18

8. Od životinja čistih i od životinja nečistih i od ptica i od svega što se miče po zemlji,

9. Uđe k Noju u kovčeg po dvoje, muško i žensko, kao što beše Bog zapovedio Noju.

10. A u sedmi dan dođe potop na zemlju.

11. Kad je bilo Noju šest stotina godina, te godine drugog meseca, sedamnaesti dan toga meseca, taj dan razvališe se svi izvori velikog bezdana, i otvoriše se ustave nebeske;

1 Moj. 8:2 , Jov 38:25 , Psal. 8:3 , Psal. 78:23 , Priče 3:20 , Priče 8:28 , Isa. 24:18 , Jezek. 26:19 , Mal. 3:10

12. I udari dažd na zemlju za četrdeset dana i četrdeset noći.

13. Taj dan uđe u kovčeg Noje i Sim i Ham i Jafet, sinovi Nojevi, i žena Nojeva i tri žene sinova njegovih s njima;

14. Oni, i svakojake zveri po vrstama svojim, i svakojaka stoka po vrstama svojim, i šta se god miče po zemlji po vrstama svojim, i ptice sve po vrstama svojim, i šta god leti i ima krila,

15. Dođe k Noju u kovčeg po dvoje od svakog tela, u kome ima živa duša,

16. Muško i žensko od svakog tela uđoše, kao što beše Bog zapovedio Noju; pa Gospod zatvori za njim.

Psal. 17:8 , Psal. 91:1 , Psal. 145:20 , 1 Pet. 1:5

17. I bi potop na zemlji za četrdeset dana; i voda dođe i uze kovčeg, i podiže ga od zemlje.

18. I navali voda, i usta jako po zemlji, i kovčeg stade ploviti vodom.

Psal. 104:26

19. I navaljivaše voda sve većma po zemlji, i pokri sva najviša brda što su pod celim nebom.

Psal. 104:6

20. Petnaest lakata dođe voda iznad brda, pošto ih pokri.

21. Tada izgibe svako telo što se micaše na zemlji, ptice i stoka, i zveri i sve što gamiže po zemlji, i svi ljudi.

1 Moj. 6:13 , 1 Moj. 6:17 , Jov 22:16 , Jov 34:15 , Mat. 24:39 , Luka 17:27 , 2 Pet. 3:6

22. Sve što imaše dušu živu u nosu, sve što beše na suvom, pomre.

1 Moj. 2:7 , Rim. 5:14

23. I istrebi se svako telo živo na zemlji, i ljudi i stoka i šta god gamiže i ptice nebeske, sve, velim, istrebi se sa zemlje; samo Noje osta i šta s njim beše u kovčegu.

Jezek. 14:14 , Mal. 3:17 , Jevr. 11:7 , 1 Pet. 3:20 , 2 Pet. 2:5

24. I stajaše voda povrh zemlje sto pedeset dana.

1 Moj. 8:3

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 8

1. A Bog se opomenu Noja i svih zveri i sve stoke što behu s njim u kovčegu; i posla Bog vetar na zemlju da uzbije vodu.

1 Moj. 19:29 , 2 Moj. 2:24 , 2 Moj. 14:21 , 2 Moj. 15:10 , 1 Sam. 1:19 , Psal. 104:7 , Psal. 105:42 , Psal. 136:23

2. I zatvoriše se izvori bezdanu i ustave nebeske, i dažd s neba prestade.

1 Moj. 7:11 , 1 Car. 8:35 , Jov 38:37

3. I stade voda opadati na zemlji, i jednako opadaše posle sto pedeset dana;

1 Moj. 7:24

4. Te se ustavi kovčeg sedmog meseca dana sedamnaestog na planini Araratu.

5. I voda opadaše sve većma do desetog meseca; i prvog dana desetog meseca pokazaše se vrhovi od brda.

6. A posle četrdeset dana otvori Noje prozor na kovčegu, koji beše načinio;

1 Moj. 6:16

7. I ispusti gavrana, koji jednako odletaše i doletaše dokle ne presahnu voda na zemlji.

1 Car. 17:4

8. Pa pusti i golubicu da bi video je li opala voda sa zemlje.

9. A golubica ne našavši gde bi stala nogom svojom vrati se k njemu u kovčeg, jer još beše voda po svoj zemlji; i Noje pruživši ruku uhvati je i uze k sebi u kovčeg.

5 Moj. 28:65

10. I počeka još sedam dana, pa opet ispusti golubicu iz kovčega.

11. I pred veče vrati se k njemu golubica, i gle, u kljunu joj list maslinov, koji beše otkinula; tako pozna Noje da je opala voda sa zemlje.

Luka 2:14

12. Ali počeka još sedam dana, pa opet ispusti golubicu, a ona mu se više ne vrati.

13. Šest stotina prve godine veka Nojevog prvi dan prvog meseca usahnu voda na zemlji; i Noje otkri krov na kovčegu, i ugleda zemlju suvu.

14. A drugog meseca dvadeset sedmog dana beše sva zemlja suva.

15. Tada reče Bog Noju govoreći:

16. Izađi iz kovčega ti i žena tvoja i sinovi tvoji i žene sinova tvojih s tobom;

1 Moj. 7:13 , Psal. 121:8

17. Sve zveri što su sa tobom od svakog tela, ptice i stoku i šta god gamiže po zemlji, izvedi sa sobom, neka se raziđu po zemlji, i neka se plode i množe na zemlji.

1 Moj. 1:22

18. I iziđe Noje i sinovi njegovi i žena njegova i žene sinova njegovih s njim.

19. Sve zveri, sve sitne životinje, sve ptice i sve što se miče po zemlji po svojim vrstama iziđoše iz kovčega.

20. I načini Noje žrtvenik Gospodu, i uze od svake čiste stoke i od svih ptica čistih, i prinese na žrtveniku žrtve paljenice.

3 Moj. 11:1 , 3 Moj. 11:45

21. I Gospod omirisa miris ugodni, i reče u srcu svom: Neću više kleti zemlje s ljudi, što je misao srca čovečijeg zla od malena; niti ću više ubijati sve što živi, kao što učinih.

1 Moj. 3:17 , 1 Moj. 6:17 , 1 Moj. 9:15 , 1 Sam. 26:19 , Jov 14:4 , Jov 15:14 , Psal. 51:5 , Isa. 6:5 , Isa. 54:9 , Jer. 17:9 , Rim. 1:21 , Rim. 3:23 , Efes. 2:1

22. Od sada dokle bude zemlje, neće nestajati setve ni žetve, studeni ni vrućine, leta ni zime, dana ni noći.

Prop. 3:2 , Jer. 33:20 , Jer. 33:25

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 9

1. I Bog blagoslovi Noja i sinove njegove, i reče im; rađajte se i množite se i napunite zemlju;

1 Moj. 1:28 , 1 Moj. 35:11 , Isa. 45:18 , Jer. 29:6

2. I sve zveri zemaljske i sve ptice nebeske i sve što ide po zemlji i sve ribe morske neka vas se boje i straše; sve je predano u vaše ruke.

Psal. 8:7 , Os. 2:18 , Jakov 3:7

3. Šta se god miče i živi, neka vam bude za jelo, sve vam to dadoh kao zelenu travu.

5 Moj. 12:15 , 5 Moj. 14:3

4. Ali ne jedite mesa s dušom njegovom, a to mu je krv.

3 Moj. 17:10 , 3 Moj. 19:26 , 5 Moj. 12:23 , 1 Sam. 14:34 , Dela 15:20 , Dela 15:29

5. Jer ću i vašu krv, duše vaše, iskati; od svake ću je zveri iskati; iz ruke samog čoveka, iz ruke svakog brata njegovog iskaću dušu čovečiju.

2 Moj. 21:28 , 4 Moj. 35:31 , 2 Dn. 24:22 , Dela 17:26

6. Ko prolije krv čovečiju, njegovu će krv proliti čovek; jer je Bog po svom obličju stvorio čoveka.

1 Moj. 1:27 , 2 Moj. 21:12 , 2 Moj. 21:14 , 3 Moj. 24:17 , 4 Moj. 35:33 , Mat. 26:52 , 1 Kor. 11:7 , Otkr. 13:10

7. Rađajte se dakle i množite se; narodite se veoma na zemlji i namnožite se na njoj.

8. I reče Bog Noju i sinovima njegovim s njim, govoreći:

9. A ja evo postavljam zavet svoj s vama i s vašim semenom nakon vas,

10. I sa svim životinjama, što su s vama od ptica, od stoke i od svih zveri zemaljskih što su s vama, sa svačim što je izašlo iz kovčega, i sa svim zverima zemaljskim.

1 Moj. 8:1

11. Postavljam zavet svoj s vama, te odsele neće nijedno telo poginuti od potopa, niti će više biti potopa da zatre zemlju.

Psal. 104:9 , 2 Pet. 3:5

12. I reče Bog: Evo znak zaveta koji postavljam između sebe i vas i svake žive tvari, koja je s vama do veka:

Mat. 26:26

13. Metnuo sam dugu svoju u oblake, da bude znak zaveta između mene i zemlje.

14. Pa kad oblake navučem na zemlju, videće se duga u oblacima,

15. I opomenuću se zaveta svog koji je između mene i vas i svake duše žive u svakom telu, i neće više biti od vode potopa da zatre svako telo.

1 Moj. 8:21 , 2 Moj. 28:12 , 3 Moj. 26:42 , 3 Moj. 26:45 , Isa. 54:9 , Jezek. 16:60

16. Duga će biti u oblacima, pa ću je pogledati, i opomenuću se večnog zaveta između Boga i svake duše žive u svakom telu koje je na zemlji.

1 Moj. 17:13 , 1 Moj. 17:19 , 2 Sam. 23:5

17. I reče Bog Noju: To je znak zaveta koji sam učinio između sebe i svakog tela na zemlji.

18. A behu sinovi Nojevi koji izađoše iz kovčega: Sim i Ham i Jafet; a Ham je otac Hanancima.

1 Moj. 10:6

19. To su tri sina Nojeva, i od njih se naseli sva zemlja.

1 Moj. 10:32 , 1 Dn. 1:4

20. A Noje poče raditi zemlju, i posadi vinograd.

1 Moj. 3:19 , 1 Moj. 4:2 , Prop. 5:9

21. I napiv se vina opi se, i otkri se nasred šatora svog.

1 Moj. 19:32 , 1 Moj. 19:36 , Priče 20:1 , Efes. 5:18

22. A Ham, otac Hanancima, vide golotinju oca svog, i kaza obojici braće svoje na polju.

23. A Sim i Jafet uzeše haljinu, i ogrnuše je obojica na ramena svoja, i idući natraške pokriše njom golotinju oca svog, licem natrag okrenuvši se da ne vide golotinje oca svog.

2 Moj. 20:12 , Gal. 6:1

24. A kad se Noje probudi od vina, dozna šta mu je učinio mlađi sin,

25. I reče: Proklet da je Hanan, i da bude sluga slugama braće svoje!

5 Moj. 27:16 , Is.N. 9:23 , 1 Car. 9:20 , Mat. 25:41

26. I još reče: Blagosloven da je Gospod Bog Simov, i Hanan da mu bude sluga!

Psal. 144:15 , Jevr. 11:16

27. Bog da raširi Jafeta da živi u šatorima Simovim, a Hanan da im bude sluga!

Efes. 2:13 , Efes. 3:6

28. I požive Noje posle potopa trista pedeset godina.

29. A svega požive Noje devet stotina pedeset godina; i umre.

1 Moj. 3:19 , Jov 30:23 , Jov 34:15 , Psal. 89:48

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 10

1. A ovo su plemena sinova Nojevih, Sima, Hama i Jafeta, kojima se rodiše sinovi posle potopa.

2. Sinovi Jafetovi: Gomer i Magog i Madaj i Javan i Tovel i Meseh i Tiras.

1 Dn. 1:5 , Psal. 120:5 , Jezek. 27:13 , Jezek. 32:26

3. A sinovi Gomerovi: Ashenas i Rifat i Togarma.

4. A sinovi Javanovi: Elisa i Tarsis, Kitim i Dodanim.

5. Od njih se razdeliše ostrva narodna na zemljama svojim, svako po jeziku svom i po porodicama svojim, u narodima svojim.

6. A sinovi Hamovi: Hus i Mesrain, Fud i Hanan.

7. A sinovi Husovi: Sava i Avila i Savata i Regma i Savataka. A sinovi Regmini: Sava i Dedan.

Isa. 21:13 , Jezek. 27:15

8. Hus rodi i Nevroda; a on prvi bi silan na zemlji;

9. Beše dobar lovac pred Gospodom; zato se kaže: Dobar lovac pred Gospodom kao Nevrod.

1 Moj. 6:11

10. A početak carstvu njegovom beše Vavilon i Oreh i Arhad i Halani u zemlji Senaru.

Amos 6:2 , Mih. 5:6

11. Iz te zemlje izađe Asur, i sazida Nineviju i Rovot grad i Halah,

12. I Dasem između Ninevije i Halaha; to je grad velik.

13. A Mesrain rodi Ludeje i Enemeje i Laveje i Neftaleje,

14. I Patroseje i Hasmeje, odakle izađoše Filisteji i Gaftoreji.

1 Dn. 1:12 , Jezek. 29:14

15. A Hanan rodi Sidona, prvenca svog, i Heta,

16. I Jevuseja i Amoreja i Gergeseja,

17. I Eveja i Arukeja i Aseneja,

18. I Arvadeja i Samareja i Amateja. A posle se rasejaše plemena hananejska.

19. I behu međe hananejske od Sidona idući na Gerar pa do Gaze, i idući na Sodom i Gomor i Adamu i Sevojim pa do Dasa.

1 Moj. 13:12 , 1 Moj. 13:14 , 1 Moj. 15:18 , 4 Moj. 34:2 , 4 Moj. 34:12 , Is.N. 12:7

20. To su sinovi Hamovi po porodicama svojim i po jezicima svojim, u zemljama svojim i u narodima svojim.

21. I Simu rodiše se sinovi, najstarijem bratu Jafetovom, ocu svih sinova Everovih.

22. Sinovi Simovi behu: Elam i Asur i Arfaksad i Lud i Aram.

4 Moj. 23:7 , 1 Dn. 1:17 , Dan. 8:2

23. A sinovi Aramovi: Uz i Ul i Gater i Mas.

24. A Arfaksad rodi Salu, a Sala rodi Evera.

1 Moj. 11:12

25. A Everu se rodiše dva sina: jednom beše ime Falek, jer se u njegovo vreme razdeli zemlja, a bratu njegovom ime Jektan.

1 Dn. 1:19

26. A Jektan rodi Elmodada i Saleta i Sarmota i Jaraha,

27. I Odora i Evila i Deklu,

28. I Evala i Avimaila i Savu,

29. I Ufira i Evilu i Jovava; ti svi behu sinovi Jektanovi.

30. I življahu od Mase, kako se ide na Safir do gora istočnih.

31. To su sinovi Simovi po porodicama svojim i po jezicima svojim, u zemljama svojim i u narodima svojim.

32. To su porodice sinova Nojevih po plemenima svojim, u narodima svojim; i od njih se razdeliše narodi po zemlji posle potopa.

1 Moj. 9:19 , 1 Dn. 1:4

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 11

1. A beše na celoj zemlji jedan jezik i jednake reči.

Dela 2:6

2. A kad otidoše od istoka, nađoše ravnicu u zemlji senarskoj, i naseliše se onde.

Dan. 1:2

3. Pa rekoše među sobom: Hajde da pravimo ploče i da ih u vatri pečemo. I behu im opeke mesto kamena i smola zemljana mesto kreča.

4. Posle rekoše: Hajde da sazidamo grad i kulu, kojoj će vrh biti do neba, da stečemo sebi ime, da se ne bismo rasejali po zemlji.

5 Moj. 1:28 , Luka 1:51 , Jovan 5:44

5. A Gospod siđe da vidi grad i kulu, što zidahu sinovi čovečiji.

1 Moj. 18:21 , Psal. 33:13 , Psal. 53:2

6. I reče Gospod: Gle, narod jedan, i jedan jezik u svih, i to počeše raditi, i neće im smetati ništa da ne urade šta su naumili.

Psal. 2:1 , Psal. 2:4

7. Hajde da siđemo, i da im pometemo jezik, da ne razumeju jedan drugog šta govore.

1 Moj. 1:26 , 1 Moj. 42:23 , 5 Moj. 28:49 , Psal. 53:2 , Jer. 5:15 , Dela 2:4 , 1 Kor. 14:2

8. Tako ih Gospod rasu odande po svoj zemlji, te ne sazidaše grada.

1 Moj. 10:25 , Psal. 92:9 , Priče 19:29 , Luka 1:51

9. Zato se prozva Vavilon, jer onde pomete Gospod jezik cele zemlje, i odande ih rasu Gospod po svoj zemlji.

1 Kor. 14:23

10. Ovo je pleme Simovo: beše Simu sto godina, kad rodi Arfaksada, druge godine posle potopa.

1 Dn. 1:17

11. A rodiv Arfaksada požive Sim pet stotina godina, rađajući sinove i kćeri.

12. A Arfaksad požive trideset i pet godina, i rodi Salu;

Luka 3:35

13. A rodiv Salu požive Arfaksad četiri stotine i tri godine, rađajući sinove i kćeri.

14. A Sala požive trideset godina, i rodi Evera;

4 Moj. 24:24

15. A rodiv Evera požive Sala četiri stotine i tri godine, rađajući sinove i kćeri.

16. A Ever požive trideset i četiri godine, i rodi Faleka;

1 Dn. 1:19

17. A rodiv Faleka požive Ever četiri stotine i trideset godina, rađajući sinove i kćeri.

18. A Falek požive trideset godina, i rodi Ragava;

19. A rodiv Ragava požive Falek dvesta i devet godina, rađajući sinove i kćeri.

20. A Ragav požive trideset i dve godine, i rodi Seruha;

21. A rodiv Seruha požive Ragav dvesta i sedam godina, rađajući sinove i kćeri.

22. A Seruh požive trideset godina, i rodi Nahora;

23. A rodiv Nahora požive Seruh dvesta godina, rađajući sinove i kćeri.

24. A Nahor požive dvadeset i devet godina, i rodi Taru;

25. A rodiv Taru požive Nahor sto i devetnaest godina, rađajući sinove i kćeri.

Jezek. 16:3

26. A Tara požive sedamdeset godina, i rodi Avrama, Nahora i Arana.

1 Moj. 12:1 , Is.N. 24:2 , 1 Dn. 1:26

27. A ovo je pleme Tarino: Tara rodi Avrama, Nahora i Arana; a Aran rodi Lota.

1 Moj. 12:4 , 1 Moj. 13:10 , 1 Moj. 19:1 , 1 Moj. 19:29 , 2 Pet. 2:7

28. I umre Aran pre Tare oca svog na postojbini svojoj, u Uru haldejskom.

Jov 1:17

29. I oženi se Avram i Nahor, i ženi Avramovoj beše ime Sara a ženi Nahorovoj ime Melha, kći Arama oca Melhe i Jeshe.

1 Moj. 17:15 , 1 Moj. 22:20

30. A Sara beše nerotkinja, i ne imaše poroda.

1 Moj. 16:1

31. I uze Tara sina svog Avrama i Lota sina Aronovog, unuka svog, i Saru snahu svoju, ženu Avrama sina svog; i pođoše zajedno iz Ura haldejskog da idu u zemlju hanansku, i dođoše do Harana, i onde se nastaniše.

Nem. 9:7 , Dela 7:2 , Dela 7:4 , Jevr. 10:19 , Jevr. 11:8 , Jevr. 11:15

32. I požive Tara svega dvesta i pet godina; i umre Tara u Haranu.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 12

1. I reče Gospod Avramu: Idi iz zemlje svoje i od roda svog i iz doma oca svog u zemlju koju ću ti ja pokazati.

1 Moj. 15:7 , 1 Moj. 24:4 , 1 Moj. 24:7 , Dela 7:3

2. I učiniću od tebe velik narod, i blagosloviću te, i ime tvoje proslaviću, i ti ćeš biti blagoslov.

1 Moj. 17:6 , 1 Moj. 18:18 , 1 Moj. 28:4 , 1 Moj. 46:3 , 4 Moj. 23:10 , 5 Moj. 26:5 , 1 Car. 3:8 , Psal. 72:17 , Jezek. 34:26 , Zah. 8:13

3. Blagosloviću one koji tebe uzblagosiljaju, i prokleću one koji tebe usproklinju; i u tebi će biti blagoslovena sva plemena na zemlji.

1 Moj. 12:17 , 1 Moj. 22:18 , 1 Moj. 24:35 , 1 Moj. 26:4 , 1 Moj. 27:29 , 1 Moj. 28:14 , 2 Moj. 23:22 , 4 Moj. 24:9 , Psal. 72:17 , Dela 3:25 , Gal. 3:8

4. Tada pođe Avram, kao što mu kaza Gospod, i s njim pođe Lot. A beše Avramu sedamdeset i pet godina kad pođe iz Harana.

5. I uze Avram Saru ženu svoju i Lota sina brata svog sa svim blagom koje behu stekli i s dušama koje behu dobili u Haranu; i pođoše u zemlju hanansku, i dođoše u nju.

1 Moj. 11:31 , Jevr. 11:8

6. I pođe Avram tu zemlju do mesta Sihema i do ravnice moreške; a behu tada Hananeji u toj zemlji.

5 Moj. 11:30 , Sud. 7:1

7. I javi se Gospod Avramu i reče: Tvom semenu daću zemlju ovu. I Avram načini onde žrtvenik Gospodu, koji mu se javio.

1 Moj. 13:4 , 1 Moj. 17:1 , 5 Moj. 34:4 , Psal. 105:9

8. Posle otide odande na brdo, koje je prema istoku od Vetilja, i onde razape šator svoj, te mu Vetilj beše sa zapada a Gaj s istoka; i onde načini Gospodu žrtvenik, i prizva ime Gospodnje.

1 Moj. 4:26

9. Odande otide Avram dalje idući na jug.

1 Moj. 13:3

10. Ali nasta glad u onoj zemlji, te Avram siđe u Misir da se onde skloni; jer glad beše velika u onoj zemlji.

1 Moj. 26:1 , Psal. 43:1 , Psal. 105:13

11. A kad se približi da već uđe u Misir, reče Sari ženi svojoj: Gle, znam da si žena lepa u licu.

1 Moj. 26:7

12. Zato kad te vide Misirci reći će: Ovo mu je žena. Pa će me ubiti, a tebe će ostaviti u životu.

1 Moj. 20:11

13. Nego hajde kaži da si mi sestra, te će meni biti dobro tebe radi i ostaću u životu uz tebe.

1 Moj. 20:5 , 1 Moj. 20:13 , Psal. 25:21 , Efes. 4:25

14. I kad dođe Avram u Misir, videše Misirci ženu da je vrlo lepa.

15. I videše je knezovi Faraonovi, i hvališe je pred Faraonom. I uzeše je u dvor Faraonov.

Jest. 2:16

16. I on činjaše dobro Avramu nje radi, te imaše ovaca i goveda i magaraca i sluga i sluškinja i magarica i kamila.

17. Ali Gospod pusti velika zla na Faraona i na dom njegov radi Sare žene Avramove.

1 Moj. 20:18 , 1 Dn. 16:21 , Psal. 105:14 , Jevr. 13:4

18. Tada dozva Faraon Avrama i reče mu: Šta mi to učini? Zašto mi nisi kazao da ti je žena?

1 Moj. 20:9 , 1 Moj. 26:10 , Priče 21:1

19. Zašto si kazao: Sestra mi je? Te je uzeh za ženu. Sad eto ti žene, uzmi je, pa idi.

20. I Faraon zapovedi ljudima za nj, te ga ispratiše i ženu njegovu i šta god imaše.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 13

1. Tako otide Avram iz Misira gore na jug, on i žena mu i sve što imaše, takođe i Lot s njim.

2. A beše Avram vrlo bogat stokom, srebrom i zlatom.

1 Moj. 23:6 , 1 Moj. 24:35 , Psal. 112:3 , Priče 10:22

3. I iđaše svojim putevima od juga sve do Vetilja, do mesta gde mu prvo beše šator, između Vetilja i Gaja,

4. Do mesta, gde pre beše načinio žrtvenik; i onde prizva Avram ime Gospodnje.

1 Moj. 12:7

5. A i Lot koji iđaše s Avramom imaše ovaca i goveda i šatora.

6. I zemlja ne mogaše ih nositi zajedno, jer blago njihovo beše veliko da ne mogoše živeti zajedno,

1 Moj. 36:7 , Luka 12:17

7. I beše svađa među pastirima Avramove stoke i pastirima Lotove stoke. A u to vreme živehu Hananeji i Ferezeji u onoj zemlji.

1 Moj. 26:20

8. Pa Avram reče Lotu: Nemoj da se svađamo ja i ti, ni moji pastiri i tvoji pastiri; jer smo braća.

Filip. 2:14

9. Nije li ti otvorena cela zemlja? Odeli se od mene. Ako ćeš ti na levo, ja ću na desno; ako li ćeš ti na desno ja ću na levo.

1 Moj. 20:15 , 1 Moj. 34:10 , Rim. 12:18 , Jevr. 12:14 , Jakov 3:13

10. Tada Lot podiže oči svoje i sagleda svu ravnicu jordansku, kako celu natapaše reka, beše kao vrt Gospodnji, kao zemlja misirska, sve do Zagora, pre nego Gospod zatre Sodom i Gomor.

1 Moj. 14:2 , 1 Moj. 19:22 , 1 Moj. 19:24 , 4 Moj. 32:1 , 5 Moj. 34:3 , Psal. 107:34

11. I Lot izabra sebi svu ravnicu jordansku, i otide Lot na istok; i razdeliše se jedan od drugog:

12. Avram življaše u zemlji hananskoj, a Lot življaše po gradovima u onoj ravnici premeštajući svoje šatore do Sodoma.

1 Moj. 19:29

13. A ljudi u Sodomu behu nevaljali, i grešahu Gospodu veoma.

1 Moj. 6:11 , 1 Moj. 18:20 , Jezek. 16:49 , 2 Pet. 2:7

14. A Gospod reče Avramu, pošto se Lot odeli od njega: Podigni sada oči svoje, pa pogledaj s mesta gde si na sever i na jug i na istok i na zapad.

1 Moj. 28:14 , Isa. 49:18

15. Jer svu zemlju što vidiš tebi ću dati i semenu tvom do veka.

2 Dn. 20:7

16. I učiniću da semena tvog bude kao praha na zemlji; ako ko uzmože izbrojati prah na zemlji, moći će izbrojati i seme tvoje.

1 Moj. 26:4 , 2 Moj. 32:13 , 4 Moj. 23:10 , 5 Moj. 1:10 , 1 Car. 3:8 , 1 Dn. 27:23 , 2 Dn. 1:9 , Jer. 33:22 , Rim. 4:16 , Jevr. 11:12

17. Ustani, i prolazi tu zemlju u dužinu i u širinu; jer ću je tebi dati.

18. I Avram diže šatore, i dođe i naseli se u ravnici mamrijskoj, koja je kod Hevrona, i onde načini žrtvenik Gospodu.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 14

1. A kad beše Amarfal car senarski, Arion car elasarski, Hodologomor car elamski i Targal car gojimski,

1 Moj. 10:10 , Isa. 11:11

2. Zavojevaše na Valu cara sodomskog, i na Varsu cara gomorskog, i na Senara cara adamskog, i na Simovora cara sevojimskog i na cara od Valake, koja je sada Sigor.

1 Moj. 19:22 , 5 Moj. 29:23 , Jakov 4:1

3. Svi se ovi skupiše u dolini sidimskoj koja je sada slano more.

4 Moj. 34:12 , 5 Moj. 3:17 , Is.N. 3:16 , Psal. 107:34

4. Dvanaest godina behu služili Hodologomoru, pa trinaeste godine odmetnuše se.

5. A četrnaeste godine dođe Hodologomor i carevi koji behu s njim, i pobiše Rafaje u Astarotu karnajimskom i Zuzeje u Amu i Omeje u polju kirijatajskom,

2 Sam. 5:18

6. I Horeje u planini njihovoj Siru do ravnice Faranske pokraj pustinje.

7. Od tuda vrativši se dođoše u En-Mispat, koji je sada Kadis, i isekoše sve koji živehu u zemlji amaličkoj, i Amoreje koji živehu u Asason-Tamaru.

2 Dn. 20:2 , Jezek. 48:28

8. Tada iziđe car sodomski i car gomorski i car adamski i car sevojimski i car od Valake, koje je sada Sigor, izađoše na njih u dolinu sidimsku,

Os. 11:8

9. Na Hodologomora cara elamskog, i na Targala cara gojimskog, i na Amarfala cara senarskog, i na Arioha cara elasarskog, četiri cara na pet.

10. A u dolini sidimskoj beše mnogo rupa iz kojih se vadila smola; i pobeže car sodomski i car gomorski, i onde padoše, a šta osta pobeže u planinu.

1 Moj. 11:3 , 1 Moj. 19:17 , 1 Moj. 19:30

11. I uzeše sve blago u Sodomu i Gomoru i svu hranu njihovu, i otidoše.

12. Uzeše i Lota, sinovca Avramovog, i blago njegovo, i otidoše, jer živeše u Sodomu.

1 Moj. 11:31 , 1 Moj. 13:12 , Jer. 2:17 , Jer. 2:19

13. A dođe jedan koji beše utekao, te javi Avramu Jevrejinu, koji živeše u ravni Mamrija Amorejina, brata Esholu i brata Avnanu, koji behu u veri s Avramom.

1 Moj. 14:24

14. A kad Avram ču da mu se zarobio sinovac, naoruža sluge svoje, trista osamnaest, koji se rodiše u njegovoj kući, i pođe u poteru do Dana.

1 Moj. 13:8 , 1 Moj. 15:3 , 1 Moj. 17:27 , Jov 19:15 , Prop. 2:7

15. Onde razdelivši svoje udari na njih noću sa slugama svojim, i razbi ih, i otera ih do Hovala, koji je na levo od Damaska,

1 Sam. 30:8 , 1 Sam. 30:18

16. I povrati sve blago; povrati i Lota sinovca svog s blagom njegovim, i žene i ljude.

1 Sam. 30:18 , Avd. 1:11

17. A car sodomski iziđe mu na susret kad se vrati razbivši Hodologomora i careve što behu s njim, u dolinu Savinu, koje je sada dolina careva.

2 Sam. 18:18

18. A Melhisedek car salimski iznese hleb i vino; a on beše sveštenik Boga Višnjeg.

Psal. 76:2 , Psal. 110:4 , Mih. 6:6 , Dela 16:7 , Jevr. 7:1 , Jevr. 7:10

19. I blagoslovi ga govoreći: Blagosloven da je Avram Bogu Višnjem, čije je nebo i zemlja!

20. I blagosloven da je Bog Višnji, koji predade neprijatelje tvoje u ruke tvoje! I dade mu Avram desetak od svega.

Jevr. 7:4

21. A car sodomski reče Avramu: Daj meni ljude, a blago uzmi sebi.

22. A Avram reče caru sodomskom: Dižem ruku svoju ka Gospodu Bogu Višnjem, čije je nebo i zemlja, zaklinjući se:

Psal. 24:1 , Dan. 12:7 , Mat. 11:25 , Otkr. 10:5

23. Ni konca ni remena od obuće neću uzeti od svega što je tvoje, da ne kažeš: Ja sam obogatio Avrama;

Jest. 9:10 , Jest. 9:15 , 2 Kor. 11:9

24. Osim što su pojeli momci, i osim dela ljudima koji su išli sa mnom, Esholu, Avnanu i Mamriju, oni neka uzmu svoj deo.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 15

1. Posle ovih stvari dođe Avramu reč Gospodnja u utvari govoreći: Ne boj se, Avrame, ja sam ti štit, i plata je tvoja vrlo velika.

1 Moj. 46:2 , Psal. 58:11 , Psal. 84:9 , Psal. 84:11 , Isa. 41:10 , Jevr. 11:6

2. A Avram reče Gospode, Gospode, šta ćeš mi dati kad živim bez dece, a pa kome će ostati moja kuća to je Elijezer ovaj Damaštanin?

3. Još reče Avram: Eto meni nisi dao poroda, pa će sluga rođen u kući mojoj biti moj naslednik.

Prop. 2:7

4. A gle, Gospod mu progovori: Neće taj biti naslednik tvoj, nego koji će izaći od tebe taj će ti biti naslednik.

1 Moj. 17:16 , 2 Sam. 7:12

5. Pa ga izvede napolje i reče mu: Pogledaj na nebo i prebroj zvezde, ako ih možeš prebrojati. I reče mu: Tako će ti biti seme tvoje.

1 Car. 3:8 , Jov 35:5 , Psal. 147:4

6. I poverova Avram Bogu, a On mu primi to u pravdu.

Psal. 106:31 , Rim. 4:3 , Rim. 4:20 , Gal. 3:6

7. I reče mu: Ja sam Gospod, koji te izvedoh iz Ura haldejskog da ti dam zemlju ovu da bude tvoja.

Dela 7:2

8. A on reče: Gospode, Gospode, po čemu ću poznati da će biti moja?

Sud. 6:36 , 1 Sam. 14:9 , 2 Car. 20:8 , Luka 1:18

9. I reče mu: Prinesi mi junicu od tri godine i kozu od tri godine i ovna od tri godine i grlicu i golupče.

10. I on uze sve to, i raseče na pole, i metnu sve pole jednu prema drugoj; ali ne raseče ptice.

3 Moj. 1:17 , Jer. 34:18

11. A ptice sletahu na te mrtve životinje; a Avram ih odgoniše.

12. A kad sunce beše na zalasku, uhvati Avrama tvrd san, i gle, strah i mrak velik obuze ga.

1 Moj. 2:21 , Isa. 50:10

13. I Gospod reče Avramu: Znaj zacelo da će seme tvoje biti došljaci u zemlji tuđoj, pa će joj služiti, i ona će ih mučiti četiri stotine godina.

2 Moj. 1:1 , 2 Moj. 1:11 , 2 Moj. 12:40 , Dela 7:6

14. Ali ću suditi i narodu kome će služiti; a posle će oni izaći s velikim blagom.

2 Moj. 2:24 , 2 Moj. 3:22 , 2 Moj. 6:6 , 2 Moj. 7:14

15. A ti ćeš otići k ocima svojim u miru, i bićeš pogreben u dobroj starosti.

1 Moj. 25:8 , Jov 5:26

16. A oni će se u četvrtom kolenu vratiti ovamo; jer gresima amorejskim još nije kraj.

5 Moj. 9:5 , Mat. 23:31 , Mat. 23:32 , 1 Sol. 2:16 , 2 Pet. 3:8

17. A kad se sunce smiri i kad se smrče, gle, peć se dimljaše, i plamen ognjeni prolažaše između onih delova.

3 Moj. 9:24

18. Taj dan učini Gospod zavet s Avramom govoreći: Semenu tvom dadoh zemlju ovu od vode misirske do velike vode, vode Efrata,

1 Moj. 17:8 , 2 Moj. 3:8 , 2 Moj. 6:4 , 4 Moj. 34:3 , 4 Moj. 34:5 , 5 Moj. 1:7 , 5 Moj. 1:8 , Is.N. 15:4 , 1 Car. 4:24 , 2 Dn. 7:8 , 2 Dn. 9:26 , Nem. 9:8 , Psal. 105:11

19. Kenejsku, kenezejsku i kedmonejsku,

20. I hetejsku i ferezejsku i rafajsku,

21. I amorejsku i hananejsku i gergesejsku i jevusejsku.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 16

1. Ali Sara žena Avramova ne rađaše mu dece. A imaše robinju Misirku, po imenu Agara.

Sud. 13:2 , Luka 1:7

2. Pa reče Sara Avramu: Gospod me je zatvorio da ne rodim; nego idi k robinji mojoj, ne bih li dobila dece od nje. I Avram prista na reč Sarinu.

1 Moj. 30:2

3. I Sara žena Avramova uze Agaru Misirku robinju svoju, i dade je za ženu Avramu mužu svom posle deset godina otkako se nastani Avram u zemlji hananskoj.

4. I on otide k Agari, i ona zatrudne; a kad vide da je trudna, ponese se od gospođe svoje.

Priče 30:23

5. A Sara reče Avramu: Uvreda moja pade na tebe; ja ti metnuh na krilo robinju svoju, a ona videvši da je trudna ponese se od mene. Gospod će suditi meni i tebi.

2 Moj. 5:21

6. A Avram reče Sari: Eto, robinja je tvoja u tvojim rukama, učini s njom šta ti je volja. I Sara je stade zlostavljati, te ona pobeže od nje.

7. Ali anđeo Gospodnji nađe je kod studenca u pustinji, kod studenca na putu u Sur.

1 Moj. 25:18

8. I reče joj: Agaro, robinjo Sarina, otkud ideš, kuda li ideš? A ona reče: Bežim od Sare gospođe svoje.

9. A anđeo joj Gospodnji reče: Vrati se gospođi svojoj, i pokori joj se.

Efes. 6:5

10. Opet joj reče anđeo Gospodnji: Umnožiću veoma seme tvoje, da se neće moći prebrojati od množine.

1 Moj. 17:20 , 1 Moj. 22:15 , 1 Moj. 25:12 , Mal. 3:1

11. Još joj reče anđeo Gospodnji: Eto si trudna, i rodićeš sina, i nadeni mu ime Ismailo; jer je Gospod video muku tvoju.

2 Moj. 2:23

12. A biće čovek ubica; ruka će se njegova dizati na svakog a svačija na njega, i nastavaće na pogledu svoj braći svojoj.

1 Moj. 25:18

13. Tada Agara prizva ime Gospoda koji govori s njom: Ti si Bog, koji vidi. Jer govoraše: Zar još gledam iza Onog koji me vide?

Sud. 6:22 , Psal. 113:6 , Psal. 139:1

14. Toga radi zove se studenac onaj studenac Živoga koji me vidi; a on je između Kadisa i Varada.

15. I rodi Agara Avramu sina; i nadede Avram sinu svom, kog mu rodi Agara, ime Ismailo.

16. A beše Avramu osamdeset i šest godina kad mu Agara rodi Ismaila.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 17

1. A kad Avramu bi devedeset i devet godina, javi mu se Gospod i reče mu: Ja sam Bog Svemogući, po mojoj volji živi, i budi pošten.

1 Moj. 5:22 , 1 Moj. 35:11 , 2 Moj. 6:3 , Jov 1:1

2. I učiniću zavet između sebe i tebe, i vrlo ću te umnožiti.

Gal. 3:17

3. A Avram pade ničice. I Gospod mu još govori i reče:

2 Moj. 3:6

4. Od mene evo zavet moj s tobom da ćeš biti otac mnogim narodima.

5. Zato se više nećeš zvati Avram nego će ti ime biti Avraam, jer sam te učinio ocem mnogih naroda;

6. Daću ti porodicu vrlo veliku, i načiniću od tebe narode mnoge, i carevi će izaći od tebe.

7. A postavljam zavet svoj između sebe i tebe i semena tvog nakon tebe od kolena do kolena, da je zavet večan, da sam Bog tebi i semenu tvom nakon tebe;

1 Moj. 26:24 , 1 Moj. 28:13 , 5 Moj. 29:13 , Jer. 31:1 , Rim. 9:7 , Jevr. 11:16

8. I daću tebi i semenu tvom nakon tebe zemlju u kojoj si došljak, svu zemlju hanansku u državu večnu, i biću im Bog.

1 Moj. 6:7 , 2 Moj. 29:45 , 3 Moj. 26:12 , 5 Moj. 4:37 , 5 Moj. 14:2 , 5 Moj. 26:18 , 5 Moj. 29:13 , Psal. 48:14 , Otkr. 21:7

9. I reče Bog Avramu: Ti pak drži zavet moj, ti i seme tvoje nakon tebe od kolena do kolena.

Psal. 25:10

10. A ovo je zavet moj između mene i vas i semena tvog nakon tebe koji ćete držati: da se obrezuju između vas sve muškinje.

11. A obrezivaćete okrajak tela svog, da bude znak zaveta između mene i vas.

Dela 7:8 , Rim. 4:11 , Gal. 6:15

12. Svako muško dete kad mu bude osam dana da se obrezuje od kolena do kolena, rodilo se u kući ili bilo kupljeno za novce od kojih god stranaca, koje ne bude od semena tvog.

13. Da se obrezuje koje se rodi u kući tvojoj i koje se kupi za novce tvoje; tako će biti zavet moj na telu vašem zavet večan.

14. A neobrezano muško, kome se ne obreže okrajak tela njegovog, da se istrebi iz naroda svog, jer pokvari zavet moj.

2 Moj. 4:24 , Is.N. 5:2

15. I još reče Bog Avramu: A Saru ženu svoju ne zovi je više Sara nego neka joj bude ime Saara.

16. I ja ću je blagosloviti, i daću ti sina od nje; blagosloviću je, i biće mati mnogim narodima, i carevi narodima izaći će od nje.

1 Moj. 18:10 , 1 Moj. 21:1

17. Tada pade Avram ničice i nasmeja se govoreći u srcu svom: Eda će se čoveku od sto godina roditi sin? I Sari? Eda će žena od devedeset godina roditi?

1 Moj. 18:12 , 1 Moj. 21:6 , Luka 1:18 , Rim. 4:19

18. I Avram reče Bogu: Neka živ bude Ismailo pred Tobom!

19. I reče Bog: Zaista Sara žena tvoja rodiće ti sina, i nadećeš mu ime Isak; i postaviću zavet svoj s njim da bude zavet večan semenu njegovom nakon njega.

1 Moj. 18:10 , 1 Moj. 21:2 , Gal. 4:28

20. A i za Ismaila uslišio sam te; evo blagoslovio sam ga, i daću mu porodicu veliku, i umnožiću ga veoma; i rodiće dvanaest knezova, i načiniću od njega velik narod.

1 Moj. 17:10 , 1 Moj. 21:18 , 1 Moj. 25:12

21. A zavet svoj učiniću s Isakom kad ti ga rodi Sara, do godine u ovo doba.

1 Moj. 21:2

22. I Bog izgovorivši otide od Avrama gore.

1 Moj. 18:33 , 1 Moj. 35:9

23. I Avram uze Ismaila sina svog i sve koji se rodiše u domu njegovom i koje god beše kupio za svoje novce, sve muškinje od domaćih svojih; i obreza okrajak tela njihovog u isti dan, kao što mu kaza Bog.

1 Moj. 17:9

24. A beše Avramu devedeset i devet godina kad obreza okrajak tela svog.

25. A Ismailu sinu njegovom beše trinaest godina kad mu se obreza okrajak tela njegovog.

26. U jedan dan obreza se Avram i sin mu Ismailo,

Psal. 119:60

27. I svi domašnji njegovi, rođeni u kući i kupljeni za novce od stranaca, biše obrezani s njim.

1 Moj. 14:14 , 1 Moj. 18:19

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 18

1. Posle mu se javi Gospod u ravnici mamrijskoj kad seđaše na vratima pred šatorom svojim u podne.

1 Moj. 13:18 , 1 Moj. 14:13 , Dela 7:2

2. Podigavši oči svoje pogleda, i gle, tri čoveka stajahu prema njemu. I ugledavši ih potrča im u susret ispred vrata šatora svog, i pokloni se do zemlje;

1 Moj. 18:22 , 1 Moj. 19:1 , Jevr. 13:2 , 1 Pet. 4:9

3. I reče: Gospode, ako sam našao milost pred Tobom, nemoj proći sluge svog.

Sud. 6:18

4. Da vam donesem malo vode i operite noge, te se naslonite malo pod ovim drvetom.

1 Moj. 24:32 , 1 Moj. 43:24

5. I izneću malo hleba, te potkrepite srce svoje, pa onda pođite, kad idete pored sluge svog. I rekoše: Učini šta si kazao.

6. I Avram otrča u šator k Sari, i reče: Brže zamesi tri kopanje belog brašna i ispeci pogače.

2 Sam. 13:6

7. Pa otrča ka govedima i uhvati tele mlado i dobro, i dade ga momku da ga brže zgotovi.

8. Pa onda iznese masla i mleka i tele koje beše zgotovio, i postavi im, a sam stajaše pred njima pod drvetom dokle jeđahu.

9. I oni mu rekoše: Gde je Sara žena tvoja? A on reče: Eno je pod šatorom.

1 Moj. 24:67 , Titu 2:5

10. A jedan između njih reče: Dogodine u ovo doba opet ću doći k tebi, a Sara će žena tvoja imati sina. A Sara slušaše na vratima od šatora iza njega.

1 Moj. 17:19 , 1 Moj. 21:2 , Luka 1:13 , Rim. 9:9

11. A Avram i Sara behu stari i vremeniti, i u Sare beše prestalo šta biva u žena.

Rim. 4:19 , Jevr. 11:11

12. Zato se nasmeja Sara u sebi govoreći: Pošto sam ostarela, sad li će mi doći radost? A i gospodar mi je star.

1 Moj. 17:17 , Luka 1:18 , 1 Pet. 3:6

13. Tada reče Gospod Avramu: Što se smeje Sara govoreći: Istina li je da ću roditi kad sam ostarela?

14. Ima li šta teško Gospodu? Dogodine u ovo doba opet ću doći k tebi, a Sara će imati sina.

Psal. 115:3 , Jer. 32:17 , Zah. 8:6 , Mat. 3:9 , Mat. 19:26 , Luka 1:36 , Luka 1:37 , Rim. 4:21 , Jevr. 11:19

15. A Sara udari u bah govoreći: Nisam se smejala. Jer se uplaši. Ali On reče: Nije istina, nego si se smejala.

16. Potom ustaše ljudi odande, i pođoše put Sodoma; a Avram pođe s njima da ih isprati.

17. A Gospod reče: Kako bih tajio od Avrama šta ću učiniti,

Psal. 25:14 , Amos 3:7 , Jovan 15:15

18. Kad će od Avrama postati velik i silan narod, i u njemu će se blagosloviti svi narodi na zemlji?

1 Moj. 12:3 , 1 Moj. 22:18 , Psal. 72:17 , Dela 3:25 , Gal. 3:8 , Gal. 3:16 , Gal. 3:18

19. Jer znam da će zapovediti sinovima svojim i domu svom nakon sebe da se drže puteva Gospodnjih i da čine što je pravo i dobro, da bi Gospod navršio na Avramu šta mu je obećao.

1 Moj. 17:27 , 1 Moj. 35:2 , 5 Moj. 4:10 , 5 Moj. 6:6 , Is.N. 24:15 , Efes. 6:4

20. I reče Gospod: Vika je u Sodomu i Gomoru velika, i greh je njihov grdan.

1 Moj. 4:10 , 1 Moj. 19:13 , Jezek. 16:45 , Jakov 5:4

21. Zato ću sići da vidim eda li sve čine kao što vika dođe preda me; ako li nije tako, da znam.

1 Moj. 11:5 , 2 Moj. 3:7 , 2 Moj. 3:8 , Psal. 14:2 , Psal. 53:2 , Jevr. 4:13

22. I ljudi okrenuvši se pođoše put Sodoma; ali Avram još stajaše pred Gospodom,

1 Moj. 18:1 , 1 Moj. 19:27

23. I pristupiv Avram reče: Hoćeš li pogubiti i pravednog s nepravednim?

4 Moj. 16:22 , 2 Sam. 24:17 , Psal. 11:4

24. Može biti da ima pedeset pravednika u gradu; hoćeš li i njih pogubiti, i nećeš oprostiti mestu za onih pedeset pravednika što su u njemu?

Mat. 7:13

25. Nemoj to činiti, ni gubiti pravednika s nepravednikom, da bude pravedniku kao i nepravedniku; nemoj; eda li sudija cele zemlje neće suditi pravo?

Jov 8:3 , Jov 8:20 , Jov 34:17 , Psal. 58:11 , Psal. 94:2 , Isa. 3:10 , Mal. 3:18 , Rim. 3:5

26. I reče Gospod: Ako nađem u Sodomu pedeset pravednika u gradu, oprostiću celom mestu njih radi.

Jer. 5:1 , Jezek. 22:30 , Mat. 24:22

27. A Avram odgovori i reče: Gle, sada bih progovorio Gospodu, ako i jesam prah i pepeo.

Psal. 8:4 , Luka 18:1

28. Može biti pravednika pedeset manje pet, hoćeš li za onih pet potrti sav grad? Odgovori: Neću, ako nađem četrdeset i pet.

29. I stade dalje govoriti, i reče: Može biti da će se naći četrdeset. Reče: Neću radi onih četrdeset.

1 Sol. 5:17

30. Potom reče: Nemoj se gneviti, Gospode, što ću reći; može biti da će se naći trideset. I reče: Neću, ako nađem trideset.

Sud. 6:39 , Isa. 55:8

31. Opet reče: Gle sada bih progovorio Gospodu; može biti da će se naći dvadeset. Reče: Neću ih pogubiti za onih dvadeset.

Jevr. 4:16

32. Najposle reče: Nemoj se gneviti, Gospode, što ću još jednom progovoriti; može biti da će se naći deset. Reče: Neću ih pogubiti radi onih deset.

2 Moj. 34:6 , Sud. 6:39 , Psal. 34:15 , Priče 15:29 , Jakov 5:16 , 1 Jov. 3:22

33. I Gospod otide svršivši razgovor sa Avramom; a Avram se vrati na svoje mesto.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 19

1. A uveče dođoše dva anđela u Sodom; a Lot seđaše na vratima sodomskim; i kad ih ugleda, ustade te ih srete, i pokloni se licem do zemlje,

1 Moj. 18:2 , 1 Moj. 18:22

2. I reče: Hodite, gospodo, u kuću sluge svog, i prenoćite i operite noge svoje; pa sutra rano kad ustanete pođite svojim putem. A oni rekoše: Ne, nego ćemo prenoćiti na ulici.

1 Sam. 25:35 , Luka 24:28 , Jevr. 13:2

3. Ali on navali na njih, te se uvratiše k njemu i uđoše u kuću njegovu, i on ih ugosti, i ispeče hlebova presnih, i jedoše.

1 Moj. 18:8

4. I još ne behu legli, a građani Sodomljani slegoše se oko kuće, staro i mlado, sav narod sa svih krajeva,

5. I vikahu Lota i govorahu mu: Gde su ljudi što dođoše sinoć k tebi? Izvedi ih k nama da ih poznamo.

Sud. 19:22 , 1 Car. 14:24 , Isa. 3:9 , Isa. 4:1 , Rim. 1:24 , Juda 1:7

6. A Lot iziđe k njima pred vrata zatvorivši vrata za sobom,

Sud. 19:24

7. I reče im: Nemojte, braćo, činiti zla.

8. Evo imam dve kćeri, koje još ne poznaše čoveka; njih ću vam izvesti, pa činite s njima šta vam je volja; samo ne dirajte u ove ljude, jer su zato ušli pod moj krov.

1 Moj. 18:5 , Sud. 19:24

9. A oni rekoše: Hodi amo. Pa onda rekoše: Ovaj je sam došao amo da živi kao došljak, pa još hoće da nam sudi; sad ćemo tebi učiniti gore nego njima. Pa navališe jako na čoveka, na Lota, i stadoše istavljati vrata.

2 Moj. 2:14 , Dela 7:26 , Dela 7:28 , 2 Pet. 2:7

10. A ona dva čoveka digoše ruke, i uvukoše Lota sebi u kuću, i zatvoriše vrata.

11. A ljude što behu pred vratima kućnim ujedanput oslepiše od najmanjeg do najvećeg, te ne mogahu naći vrata.

2 Car. 6:18 , Dela 13:11

12. Tada ona dva čoveka rekoše Lotu: Ako imaš ovde još koga svog, ili zeta ili sina ili kćer, ili koga god svog u ovom gradu, gledaj nek idu odavde;

4 Moj. 16:26 , Is.N. 6:22 , Is.N. 7:1 , 2 Pet. 2:9

13. Jer hoćemo da zatremo mesto ovo, jer je vika njihova velika pred Gospodom, pa nas posla Gospod da ga zatremo.

1 Dn. 21:15

14. I iziđe Lot, i kaza zetovima svojim, za koje htede dati kćeri svoje, i reče im: Ustajte, idite iz mesta ovog, jer će sada zatrti Gospod grad ovaj. Ali se zetovima njegovim učini da se šali.

2 Moj. 9:21 , 4 Moj. 16:21 , 4 Moj. 16:45 , Jer. 51:6 , Jer. 51:45 , Luka 17:28 , Luka 24:11 , Otkr. 18:4

15. A kad zora zabele, navališe anđeli na Lota govoreći: ustani, uzmi ženu svoju, i dve kćeri svoje koje su tu, da ne pogineš u bezakonju grada tog.

Isa. 1:28

16. A on se stade ščinjati, te ljudi uzeše za ruku njega i ženu njegovu i dve kćeri njegove, jer ga beše žao Gospodu i izvedoše ga i pustiše ga iza grada.

1 Moj. 34:7 , 1 Sam. 2:9 , 1 Dn. 16:34 , Psal. 25:10 , Psal. 31:23 , Psal. 32:10 , Psal. 33:18 , Psal. 34:22 , Psal. 97:10 , Psal. 145:20 , Priče 2:8 , Efes. 2:4

17. I kad ih izvedoše napolje, reče jedan: Izbavi dušu svoju i ne obziri se natrag i u celoj ovoj ravni da nisi stao; beži na ono brdo da ne pogineš.

1 Moj. 14:10 , 1 Moj. 19:26 , Jevr. 2:3

18. A Lot im reče: Nemoj, Gospode!

19. Gle, sluga tvoj nađe milost pred Tobom, i milost je Tvoja prevelika koju mi učini sačuvavši mi život; ali ne mogu uteći na brdo da me ne stigne zlo i ne poginem.

1 Tim. 1:14

20. Eno grad blizu; onamo se može uteći, a mali je; da bežimo onamo; ta mali je, te ću ostati živ.

21. A on mu reče: Eto poslušaću te i zato, i neću zatrti grada, za koji reče.

22. Brže beži onamo; jer ne mogu činiti ništa dok ne stigneš onamo. Zato se prozva onaj grad Sigor.

1 Moj. 13:10 , 1 Moj. 14:2

23. I kad sunce ogranu po zemlji, Lot dođe u Sigor.

24. Tada pusti Gospod na Sodom i na Gomor od Gospoda s neba dažd od sumpora i ognja,

5 Moj. 29:23 , Psal. 11:6 , Isa. 13:19 , Jer. 20:16 , Jer. 50:40 , Plač 4:6 , Jezek. 16:49 , Os. 11:8 , Amos 4:11 , Sof. 2:9 , Luka 17:29 , 2 Pet. 2:6 , Juda 1:7

25. I zatre one gradove i svu onu ravan, i sve ljude u gradovima i rod zemaljski.

1 Moj. 14:3 , Psal. 9:6 , Psal. 107:34

26. Ali žena Lotova beše se obazrela idući za njim, i posta slan kamen.

Mar. 13:15 , Luka 17:31

27. A sutradan rano ustavši Avram, otide na mesto gde je stajao pred Gospodom;

1 Moj. 18:22

28. I pogleda na Sodom i Gomor i svu okolinu po onoj ravni, i ugleda, a to se dizaše dim od zemlje kao dim iz peći.

Otkr. 18:9

29. Ali kad Bog zatiraše gradove u onoj ravni, opomenu se Bog Avrama, i izvede Lota iz propasti kad zatre gradove gde živeše Lot.

1 Moj. 8:1 , 1 Moj. 18:23

30. A Lot otide iz Sigora i stani se na onom brdu s dve kćeri svoje, jer se bojaše ostati u Sigoru; i živeše u pećini s dve kćeri svoje.

1 Moj. 19:17 , 1 Moj. 19:19

31. A starija reče mlađoj: Naš je otac star, a nema nikoga na zemlji da dođe k nama, kao što je običaj po svoj zemlji.

1 Moj. 16:2 , 1 Moj. 16:4 , 1 Moj. 38:8 , 5 Moj. 25:5

32. Hajde da damo ocu vina neka se opije, pa da legnemo s njim, eda bismo sačuvale seme ocu svom.

Mar. 12:19 , Luka 21:34 , 1 Kor. 15:33

33. I dadoše ocu vina onu noć; i došavši starija leže s ocem svojim, i on ne oseti ni kad ona leže ni kad ustade.

34. A sutradan reče starija mlađoj: Gle, noćas spavah s ocem svojim. Da mu damo vina i doveče, pa idi ti i lezi s njim, eda bismo sačuvale seme ocu svom.

35. Pa i to veče dadoše ocu vina, i ustavši mlađa leže s njim, i on ne oseti ni kad ona leže ni kad ustade.

36. I obe kćeri Lotove zatrudneše od oca svog.

37. I starija rodi sina, i nadede mu ime Moav; od njega su Moavci do današnjeg dana.

5 Moj. 2:9

38. Pa i mlađa rodi sina, i nadede mu ime Ven-Amije; od njega su Amonci do današnjeg dana.

5 Moj. 2:19

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 20

1. A Avram otide odande na jug, i stani se između Kadisa i Sura; i živeše kao došljak u Geraru.

1 Moj. 18:1 , 1 Moj. 18:6

2. I govoraše za ženu svoju Saru: Sestra mi je. A car gerarski Avimeleh posla te uze Saru.

1 Moj. 12:11 , 1 Moj. 12:12 , 1 Moj. 12:13 , 1 Moj. 12:15 , 1 Moj. 26:7

3. Ali dođe Bog Avimelehu noću u snu, i reče mu: Gle, poginućeš sa žene koju si uzeo, jer ima muža.

1 Dn. 16:21 , Jov 4:12 , Jov 33:15 , Psal. 105:14

4. A Avimeleh ne beše se nje dotakao, i zato reče: Gospode, eda li ćeš i pravedan narod pogubiti?

1 Moj. 18:23

5. Nije li mi sam kazao: Sestra mi je? A i ona sama kaza: Brat mi je. Učinio sam u čistoti srca svog i u pravdi ruku svojih.

6. Tada mu reče Bog u snu: Znam da si učinio u čistoti srca svog, zato te sačuvah da mi ne sagrešiš, i ne dadoh da je se dotakneš.

1 Moj. 35:5 , 1 Moj. 39:9 , 2 Moj. 34:4 , 1 Sam. 25:26 , 1 Sam. 25:34

7. A sada vrati čoveku ženu njegovu, jer je prorok, i moliće se za te, te ćeš ostati živ. Ako li ne vratiš, znaj da ćeš umreti ti i svi tvoji.

1 Sam. 7:5 , 2 Car. 5:11 , 1 Dn. 16:22 , Jov 42:8 , Jer. 27:18 , Jakov 5:14 , 1 Jov. 5:16

8. I ujutru rano usta Avimeleh, i sazva sve sluge svoje, i kaza im sve ovo da čuju. I uplašiše se ljudi veoma.

9. Tada Avimeleh dozva Avrama i reče mu: Šta si nam učinio? Šta li sam ti zgrešio, te navuče na me i na carstvo moje toliko zlo? Učinio si mi šta ne valja činiti.

1 Moj. 12:18 , 1 Moj. 39:9 , 2 Moj. 32:21 , Is.N. 7:25

10. I još reče Avimeleh Avramu: Šta ti je bilo, te si to učinio?

11. A Avram odgovori: Govorih: jamačno nema straha Božjeg u ovom mestu, pa će me ubiti radi žene moje.

1 Moj. 42:18 , Nem. 5:15 , Priče 16:6

12. A upravo i jeste mi sestra, kći oca mog; ali nije kći moje matere, pa pođe za me.

1 Moj. 11:29

13. A kad me Bog izvede iz doma oca mog, ja joj rekoh: Učini dobro, i kaži za me gde god dođemo: Brat mi je.

1 Moj. 12:1 , 1 Moj. 12:9 , 1 Moj. 12:11 , 1 Moj. 12:13

14. Tada Avimeleh uze ovaca i goveda i sluga i sluškinja, te dade Avramu, i vrati mu Saru ženu njegovu.

1 Moj. 12:16

15. I reče Avimeleh Avramu: Evo, zemlja ti je moja otvorena, živi slobodno gde ti je volja.

1 Moj. 13:9 , 1 Moj. 47:6 , Jer. 40:4

16. A Sari reče: Evo dao sam tvom bratu hiljadu srebrnika; gle, on ti je očima pokrivalo pred svima koji budu s tobom; i to sve da ti je za nauku.

1 Moj. 20:5

17. I Avram se pomoli Bogu, i isceli Bog Avimeleha i ženu njegovu i sluškinje njegove, te rađahu.

Jov 42:8 , Jakov 5:16

18. Jer Gospod beše sasvim zatvorio svaku matericu u domu Avimelehovom radi Sare žene Avramove.

1 Moj. 12:17

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 21

1. I Gospod pohodi Saru, kao što beše rekao i učini Gospod Sari kao što beše kazao.

1 Sam. 2:21 , 1 Sam. 17:19 , 1 Sam. 18:10 , 1 Sam. 18:14 , Gal. 4:23

2. Jer zatrudne i rodi Sara Avramu sina u starosti njegovoj u isto vreme kad kaza Gospod.

Dela 7:8 , Jevr. 11:11

3. I Avram nadede ime sinu koji mu se rodi, kog mu rodi Sara, Isak.

1 Moj. 17:19

4. I obreza Avram sina svog Isaka kad bi od osam dana, kao što mu zapovedi Bog.

1 Moj. 17:10

5. A Avramu beše sto godina kad mu se rodi sin Isak.

6. A Sara reče: Bog mi učini smeh; ko god čuje, smejaće mi se.

Psal. 126:2 , Isa. 54:1 , Jer. 20:15 , Luka 1:14 , Luka 1:58

7. I reče: Ko bi rekao Avramu da će Sara dojiti decu? Ipak mu rodih sina u starosti njegovoj.

1 Moj. 18:11

8. A kad dete doraste da se odbije od sise, učini Avram veliku gozbu onaj dan kad odbiše Isaka od sise.

9. I Sara vide sina Agare Misirke, koja ga rodi Avramu, gde se podsmeva;

1 Moj. 16:1 , 1 Moj. 16:4 , 1 Moj. 16:15 , Gal. 4:29

10. Pa reče Avramu: Oteraj ovu robinju sa sinom njenim, jer sin ove robinje neće biti naslednik s mojim sinom, s Isakom.

1 Moj. 25:6 , 1 Moj. 36:6 , 1 Moj. 36:7 , Jovan 8:35 , Gal. 4:29 , Gal. 4:30

11. A to Avramu bi vrlo krivo radi sina njegovog.

1 Moj. 17:18

12. Ali Bog reče Avramu: Nemoj da ti je krivo radi deteta i radi robinje tvoje. Šta ti je god kazala Sara, poslušaj; jer će ti se u Isaku seme prozvati.

Rim. 9:7 , Jevr. 11:18

13. Ali ću i od sina robinjinog učiniti narod, jer je tvoje seme.

1 Moj. 16:10 , 1 Moj. 17:20 , 1 Moj. 25:12

14. I Avram ustav ujutru rano, uze hleba i mešinu vode, i dade Agari metnuvši joj na leđa, i dete, i otpusti je. A ona otišavši lutaše po pustinji virsavskoj.

Jovan 8:35

15. A kad nesta vode u mešini, ona baci dete pod jedno drvo,

4 Moj. 20:5 , Psal. 63:1

16. Pa otide koliko se može strelom dobaciti, i sede prema njemu; jer govoraše: Da ne gledam kako će umreti dete. I sedeći prema njemu stade glasno plakati.

1 Moj. 44:34

17. A Bog ču glas detinji, i anđeo Božji viknu s neba Agaru, i reče joj: Šta ti je Agaro? Ne boj se, jer Bog ču glas detinji odande gde je.

2 Moj. 3:7 , 2 Car. 13:4 , 2 Car. 13:23

18. Ustani, digni dete i uzmi ga u naručje; jer ću od njega učiniti velik narod.

1 Moj. 21:13 , 1 Moj. 25:12 , Sud. 8:24

19. I Bog joj otvori oči, te ugleda studenac; i otišavši napuni mešinu vode, i napoji dete.

2 Dn. 3:1

20. I Bog beše s detetom, te odraste, i živeše u pustinji i posta strelac.

1 Moj. 16:12 , 1 Moj. 39:2

21. A živeše u pustinji Faranu. I mati ga oženi iz zemlje misirske.

1 Moj. 24:4 , 4 Moj. 10:12

22. U to vreme reče Avimeleh i Fihol vojvoda njegov Avramu govoreći: Bog je s tobom u svemu što radiš.

1 Moj. 20:2 , 1 Moj. 26:28 , Isa. 8:10

23. Zakuni mi se sada Bogom da nećeš prevariti mene ni sina mog ni unuka mog nego da ćeš dobro onako kako sam ja tebi činio i ti činiti meni i zemlji u kojoj si došljak.

Is.N. 2:12 , 1 Sam. 24:22

24. A Avram reče: Hoću se zakleti.

25. Ali Avram prekori Avimeleha za studenac, koji uzeše na silu sluge Avimelehove.

1 Moj. 26:15

26. A Avimeleh reče: Ne znam ko je to učinio; niti mi ti kaza, niti čuh do danas.

27. Tada Avram uze ovaca i goveda, i dade Avimelehu, i uhvati veru među sobom.

1 Moj. 26:28

28. A Avram odluči sedam jaganjaca iz stada.

29. A Avimeleh reče Avramu: Šta će ono sedam jaganjaca što si odlučio?

1 Moj. 33:8

30. A on odgovori: Da primiš iz moje ruke ono sedam jaganjaca, da mi bude svedočanstvo da sam ja iskopao ovaj studenac.

1 Moj. 31:48

31. Otuda se prozva ono mesto Virsaveja, jer se onde zakleše obojica.

1 Moj. 26:33 , 1 Car. 19:3

32. Tako uhvatiše veru na Virsaveji. Tada se diže Avimeleh i Fihol vojvoda njegov, i vratiše se u zemlju filistejsku.

Is.N. 13:2

33. A Avram posadi lug na Virsaveji, i onde prizva ime Gospoda Boga Večnog.

5 Moj. 33:27 , Psal. 9:7 , Psal. 29:10 , Psal. 45:6 , Psal. 90:2 , Psal. 93:2 , Isa. 9:6 , Isa. 40:28 , Isa. 63:16 , Jer. 10:10 , Plač 5:19 , Mih. 5:2 , Avak. 1:12 , Rim. 16:26 , 1 Tim. 1:17 , Jevr. 13:8 , Otkr. 10:6 , Otkr. 15:7

34. I Avram živeše kao došljak u zemlji filistejskoj mnogo vremena.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 22

1. Posle toga htede Bog okušati Avrama, pa mu reče: Avrame! A on odgovori: Evo me.

Jevr. 11:17 , Jakov 1:12

2. I reče mu Bog: Uzmi sada sina svog, jedinca svog milog, Isaka, pa idi u zemlju Moriju, i spali ga na žrtvu tamo na brdu gde ću ti kazati.

2 Dn. 3:1 , Jovan 3:16

3. I sutradan rano ustavši Avram osamari magarca svog, i uze sa sobom dva momka i Isaka sina svog; i nacepavši drva za žrtvu podiže se i pođe na mesto koje mu kaza Bog.

Jevr. 11:17

4. Treći dan podigavši oči svoje Avram ugleda mesto iz daleka.

5. I reče Avram momcima svojim: Ostanite vi ovde s magarcem, a ja i dete idemo onamo, pa kad se pomolimo Bogu, vratićemo se k vama.

6. I uzevši Avram drva za žrtvu naprti Isaku sinu svom, a sam uze u svoje ruke ognja i nož; pa otidoše obojica zajedno.

Jovan 19:17 , 1 Pet. 2:24

7. Tada reče Isak Avramu ocu svom: Oče! A on reče: Šta je, sine! I reče Isak: Eto ognja i drva, a gde je jagnje za žrtvu?

8. A Avram odgovori: Bog će se, sinko, postarati za jagnje sebi na žrtvu. I iđahu obojica zajedno.

1 Pet. 1:19

9. A kad dođoše na mesto koje mu Bog kaza, Avram načini onde žrtvenik, i metnu drva na nj, i svezavši Isaka sina svog metnu ga na žrtvenik vrh drva;

1 Car. 18:33 , Jovan 10:17

10. I izmahnu Avram rukom svojom i uze nož da zakolje sina svog.

Isa. 53:6

11. Ali anđeo Gospodnji viknu ga s neba, i reče: Avrame! Avrame! A on reče: Evo me.

12. A anđeo reče: Ne diži ruku svoju na dete, i ne čini mu ništa; jer sada poznah da se bojiš Boga, kad nisi požalio sina svog, jedinca svog, mene radi.

1 Sam. 15:22 , 1 Sam. 26:5 , Rim. 8:32 , Jakov 2:22

13. I Avram podigavši oči svoje pogleda; i gle, ovan iza njega zapleo se u česti rogovima; i otišavši Avram uze ovna i spali ga na žrtvu mesto sina svog.

1 Kor. 5:7

14. I nazva Avram ono mesto Gospod će se postarati. Zato se i danas kaže: Na brdu, gde će se Gospod postarati.

15. I anđeo Gospodnji opet viknu s neba Avrama.

16. I reče: Sobom se zakleh, veli Gospod: kad si tako učinio, i nisi požalio sina svog, jedinca svog,

1 Moj. 26:5 , Psal. 105:9 , Luka 1:73 , Jevr. 6:13

17. Zaista ću te blagosloviti i seme tvoje veoma umnožiti, da ga bude kao zvezda na nebu i kao peska na bregu morskom; i naslediće seme tvoje vrata neprijatelja svojih;

1 Moj. 15:5 , 1 Moj. 24:60 , 1 Moj. 28:4 , 5 Moj. 28:4 , 2 Dn. 1:9 , Jer. 13:16 , Jer. 33:22 , Mih. 1:9

18. I blagosloviće se u semenu tvom svi narodi na zemlji, kad si poslušao glas moj.

1 Moj. 3:10 , 1 Moj. 12:3 , 1 Moj. 18:18 , 1 Moj. 26:5 , Psal. 72:17 , Rim. 4:17 , Gal. 3:8 , Gal. 3:16 , Gal. 3:18

19. Tada se Avram vrati k momcima svojim, te se digoše, i otidoše zajedno u Virsaveju, jer Avram živeše u Virsaveji.

20. Posle toga javiše Avramu govoreći: Gle, i Melha rodi sinove bratu tvom Nahoru:

1 Moj. 11:29

21. Uza prvenca i Vuza brata mu, i Kamuila, oca Aramovog,

Jov 1:1 , Jov 32:2

22. I Hazada i Azava i Faldesa i Jeldafa i Vatuila.

23. A Vatuilo rodi Reveku. Osam ih rodi Melha Nahoru bratu Avramovom.

1 Moj. 24:15

24. I inoča njegova, po imenu Revma, rodi i ona Taveka i Gama i Tohosa i Moha.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 23

1. A požive Sara sto i dvadeset i sedam godina; to su godine veka Sarinog;

2. I umre Sara u Kirijat-Arvi, a to je Hevron, u zemlji hananskoj. I dođe Avram da ožali Saru i oplače.

Jovan 11:31 , Jovan 11:35

3. A kad usta Avram od mrtvaca svog, reče sinovima Hetovim govoreći:

4. Stranac sam i došljak kod vas; dajte mi da imam grob kod vas da pogrebem mrtvaca svog ispred očiju svojih.

1 Moj. 17:8 , 1 Moj. 49:30 , 1 Dn. 29:15 , Psal. 39:12 , Psal. 105:12 , Psal. 119:19 , 2 Kor. 5:6 , Jevr. 11:9 , Jevr. 11:13 , 1 Pet. 1:17 , 1 Pet. 2:11

5. A sinovi Hetovi odgovoriše Avramu govoreći mu:

6. Čuj nas, gospodaru; ti si knez od Boga među nama; u najboljem grobu našem pogrebi mrtvaca svog; niko između nas neće ti zatvoriti grob svoj da ne pogrebeš mrtvaca svog.

1 Moj. 13:2 , 1 Moj. 14:14 , 1 Moj. 24:35

7. Tada usta Avram i pokloni se narodu zemlje one, sinovima Hetovim;

Rim. 13:7

8. I reče im govoreći: Ako hoćete da pogrebem mrtvaca svog ispred očiju svojih, poslušajte me, i govorite za mene Efronu sinu Sarovom,

9. Neka mi da pećinu u Makpeli, koja je nakraj njive njegove; za novce neka mi je da među vama koliko vredi, da imam grob.

10. A Efron seđaše usred sinova Hetovih. Pa reče Efron Hetejin Avramu pred sinovima Hetovim, koji slušahu, pred svim koji ulažahu na vrata grada njegovog, govoreći:

1 Moj. 24:20 , 1 Moj. 24:24 , Ruta 4:4

11. Ne, gospodaru; čuj me: poklanjam ti njivu, i pećinu kod nje poklanjam ti: pred sinovima naroda svog poklanjam ti je, pogrebi mrtvaca svog.

2 Sam. 24:20

12. A Avram se pokloni narodu zemlje one,

13. I reče Efronu pred narodom zemlje one govoreći: Ako si voljan čuj me; da ti dam šta vredi njiva, uzmi od mene, pa ću onda pogrepsti mrtvaca svog onde.

Filip. 4:5

14. A Efron odgovori Avramu govoreći mu:

15. Gospodaru, čuj me; zemlja vredi četiri stotine sikala srebra između mene i tebe; šta je to? Samo ti pogrebi mrtvaca svog.

2 Moj. 30:13 , Jezek. 45:12

16. A Avram čuvši Efrona izmeri mu srebro, koje reče pred sinovima Hetovim, četiri stotine sikala srebra, kako su išli među trgovcima.

1 Moj. 49:29 , Jer. 32:9

17. I njiva Efronova u Makpeli prema Mamriji, njiva s pećinom koja je na njoj, i sva drveta na njivi i po međi njenoj unaokolo,

1 Moj. 25:9 , 1 Moj. 49:30 , 1 Moj. 50:13 , Ruta 4:4 , Dela 7:16

18. Posta Avramova pred sinovima Hetovim, pred svima koji ulaze na vrata grada onog.

Ruta 4:4

19. Potom pogrebe Avram Saru ženu svoju u pećini na njivi Makpeli prema Mamriji, a to je Hevron, u zemlji hananskoj.

1 Moj. 35:29

20. I potvrdiše sinovi Hetovi njivu i pećinu na njoj Avramu da ima grob.

Ruta 4:7 , Jer. 32:10

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 24

1. A Avram beše star i vremenit, i Gospod beše blagoslovio Avrama u svemu;

1 Moj. 13:2 , 1 Moj. 18:11 , Gal. 3:9

2. I reče Avram sluzi svom najstarijem u kući svojoj, koji beše nad svim dobrom njegovim: Metni ruku svoju pod stegno moje,

1 Moj. 15:2 , 1 Moj. 24:10 , 1 Moj. 39:4 , 1 Moj. 47:29 , Plač 5:6

3. Da te zakunem Gospodom Bogom nebeskim i Bogom zemaljskim da nećeš dovesti žene sinu mom između kćeri ovih Hananeja, među kojima živim;

2 Moj. 34:16 , 5 Moj. 7:13 , 2 Kor. 6:14

4. Nego da ćeš otići u zemlju moju i u rod moj i dovesti ženu sinu mom Isaku.

1 Moj. 28:2

5. A sluga mu reče: i ako devojka ne htedbude poći sa mnom u ovu zemlju; hoću li odvesti sina tvog u zemlju iz koje si se iselio?

6. A Avram mu reče: Pazi da ne odvedeš sina mog onamo.

2 Pet. 2:20

7. Gospod Bog nebeski, koji me je uzeo iz doma oca mog i iz zemlje roda mog, i koji mi je rekao i zakleo mi se govoreći: Semenu ću tvom dati zemlju ovu, On će poslati anđela svog pred tobom da dovedeš ženu sinu mom odande.

1 Moj. 12:1 , 1 Moj. 12:7 , 1 Moj. 13:15 , 2 Moj. 23:20 , 2 Moj. 32:13 , Psal. 34:7 , Isa. 63:9

8. Ako li devojka ne htedbude poći s tobom, onda da ti je prosta zakletva moja; samo sina mog nemoj odvesti onamo.

Is.N. 2:17

9. I metnu sluga ruku svoju pod stegno Avramu gospodaru svom, i zakle mu se za ovo.

10. Tada sluga uze deset kamila između kamila gospodara svog da ide, jer sve blago gospodara njegovog beše pod njegovom rukom; i otišavši dođe u Mesopotamiju do grada Nahorovog.

1 Moj. 27:43

11. I pusti kamile da poležu iza grada kod studenca pred veče kad izlaze građanke da zahvataju vode;

2 Moj. 2:16 , 1 Sam. 9:11

12. I reče: Gospode Bože gospodara mog Avrama, daj mi sreću danas i učini milost gospodaru mom Avramu.

1 Moj. 24:27 , 1 Moj. 26:24 , 2 Moj. 3:6 , 2 Moj. 3:15 , Filip. 4:6

13. Evo, ja ću stajati kod ovog studenca, a građanke će doći da zahvataju vode.

14. Kojoj devojci kažem: Nagni krčag svoj da se napijem, a ona reče: Na pij, i kamile ću ti napojiti; daj to da bude ona koju si namenio sluzi svom Isaku; i po tome da poznam da si učinio milost gospodaru mom.

Sud. 6:17 , 1 Sam. 6:7 , Priče 19:14

15. I on još ne izgovori, a to Reveka, kći Vatuila sina Melhe žene Nahora brata Avramovog, dođe s krčagom na ramenu.

1 Moj. 11:29 , Psal. 34:15

16. I beše vrlo lepa, još devojka, još je čovek ne beše poznao. Ona siđe na izvor, i natoči krčag, i pođe;

Psal. 34:15

17. A sluga iskoči pred nju, i reče; daj mi da se napijem malo vode iz krčaga tvog.

1 Car. 17:10 , Jovan 4:7

18. A ona reče: Na pij, gospodaru. I brže spusti krčag na ruku svoju, i napoji ga.

1 Pet. 3:8 , 1 Pet. 4:9

19. I kad ga napoji, reče: i kamilama ću tvojim naliti neka se napiju.

20. I brže izruči krčag svoj u pojilo, pa opet otrča na studenac da nalije, i nali svim kamilama njegovim.

21. A čovek joj se divljaše, i ćutaše, neće li poznati je li Gospod dao sreću putu njegovom ili nije.

Luka 2:19 , Luka 2:51

22. A kad se kamile napiše, izvadi čovek zlatnu grivnu od po sikala i metnu joj oko čela, i dve narukvice metnu joj na ruke od deset sikala zlata.

2 Moj. 32:2 , Isa. 3:19 , 1 Pet. 3:3

23. I reče: Čija si kći? Kaži mi. Ima li u kući oca tvog mesta za nas da prenoćimo?

24. A ona mu reče: Ja sam kći Vatuila sina Melšinog, koga rodi Nahoru.

25. Još reče: Ima u nas mnogo slame i piće i mesta za noćište.

1 Pet. 4:9

26. Tada čovek savivši se pokloni se Gospodu,

1 Moj. 24:52 , 2 Moj. 4:31

27. I reče: Blagosloven da je Gospod Bog gospodara mog Avrama, što ne ostavi milost svoju i veru svoju prema gospodaru mom, i putem dovede me Gospod u dom rodbine gospodara mog.

1 Moj. 24:48 , 1 Moj. 32:10 , 2 Moj. 18:10 , Ruta 4:14 , 1 Sam. 25:32 , 2 Sam. 18:28 , Psal. 98:3 , Priče 3:6 , Luka 1:68

28. A devojka otrča i sve ovo kaza u domu matere svoje.

29. A Reveka imaše brata, kome ime beše Lavan; i istrča Lavan k čoveku na studenac,

1 Moj. 29:5

30. Kako vide grivnu i narukvice na rukama sestre svoje i ču gde Reveka sestra mu reče: Tako mi kaza čovek; dođe k čoveku; a on stajaše kod kamila na studencu.

31. I reče: Hodi, koji si blagosloven od Gospoda; što bi stajao napolju? Spremio sam kuću, ima mesta i za kamile.

1 Moj. 26:29 , 2 Moj. 2:20 , Sud. 17:2 , Ruta 3:10 , Psal. 115:15

32. I dovede čoveka u kuću, i rastovari kamile; i dodaše slame i piće kamilama, i donesoše vode za noge njemu i ljudima što behu s njim;

1 Moj. 43:24 , Sud. 19:21

33. I postaviše mu da jede; ali on reče: Neću jesti dokle ne kažem stvar svoju. A Lavan mu reče: Govori.

Jov 23:12 , Jovan 4:34 , Efes. 6:5

34. Tada reče: Ja sam sluga Avramov.

35. A Gospod je blagoslovio gospodara mog veoma, te je postao velik, i dao mu je ovaca i goveda, i srebra i zlata, i sluga i sluškinja, i kamila i magaraca.

1 Moj. 13:2 , 1 Moj. 23:6 , 1 Moj. 24:1 , Jov 1:3

36. I još Sara žena gospodara mog rodi sina gospodaru mom u starosti njegovoj, i on mu dade sve što ima.

1 Moj. 21:2 , 1 Moj. 21:10 , 1 Moj. 25:5

37. A mene zakle gospodar moj govoreći: Nemoj dovesti sinu mom žene između kćeri ovih Hananeja, među kojima živim;

1 Moj. 24:3

38. Nego idi u dom oca mog i u rod moj, da dovedeš ženu sinu mom.

39. A ja rekoh gospodaru svom:

40. Može biti da devojka neće hteti poći sa mnom.

1 Moj. 5:22 , 1 Moj. 5:23 , 1 Moj. 5:24 , 1 Moj. 17:1 , 1 Moj. 24:7 , 1 Moj. 24:56 , 2 Moj. 23:20

41. A on mi reče: Gospod, po čijoj volji svagda živeh, poslaće anđela svog s tobom, i daće sreću tvom putu da dovedeš ženu sinu mom od roda mog, iz doma oca mog.

1 Moj. 24:8

42. Onda će ti biti prosta zakletva moja, kad otideš u rod moj; ako ti je i ne dadu, opet će ti biti prosta zakletva moja.

1 Car. 1:36 , Nem. 1:11 , Psal. 90:17 , Dela 10:7 , Dela 10:22 , Rim. 1:10

43. I kad dođoh danas na studenac, rekoh: Gospode Bože gospodara mog Avrama, ako si dao sreću putu mom, kojim idem,

1 Moj. 24:13

44. Evo, ja ću stajati kod studenca: koja devojka dođe da zahvati vode, i ja joj kažem: Daj mi da se napijem malo vode iz krčaga tvog,

Jevr. 13:2

45. A ona mi odgovori: i ti pij i kamilama ću tvojim naliti; to neka bude žena koju je namenio Gospod sinu gospodara mog.

1 Moj. 24:15 , 1 Sam. 1:13 , Isa. 65:24

46. Ja još ne izgovorih u srcu svom, a dođe Reveka s krčagom na ramenu, i sišavši na izvor zahvati; i ja joj rekoh: Daj mi da se napijem.

47. A ona brže spustivši sa sebe krčag reče: Na pij, i kamile ću ti napojiti. I kad se napih, napoji i kamile moje.

Jezek. 16:11

48. I zapitah je govoreći: Čija si kći? A ona odgovori: Ja sam kći Vatuila sina Nahorovog, kog mu rodi Melha. Tada joj metnuh grivnu oko čela i narukvice na ruke;

1 Moj. 24:26 , Psal. 32:8 , Psal. 48:14 , Psal. 107:7 , Isa. 48:17

49. I padoh i poklonih se Gospodu, i zahvalih Gospodu Bogu gospodara mog Avrama, što me dovede pravim putem da nađem kćer brata gospodara svog za sina njegovog.

1 Moj. 47:29 , Is.N. 2:14

50. Ako ćete dakle učiniti ljubav i veru gospodaru mom, kažite mi; ako li nećete, kažite mi, da idem na desno ili na levo.

Psal. 118:23 , Mat. 21:42 , Mar. 12:11

51. A Lavan i Vatuilo odgovarajući rekoše: Od Gospoda je ovo došlo; mi ti ne možemo kazati ni zlo ni dobro. Eto, Reveka je u tvojoj vlasti, uzmi je pa idi, i neka bude žena sinu tvog gospodara, kao što kaza Gospod.

1 Moj. 20:15

52. A kad ču sluga Avramov reči njihove, pokloni se Gospodu do zemlje;

53. I izvadi zaklade srebrne i zlatne i haljine, i dade Reveci; takođe i bratu njenom i materi njenoj dade darove.

2 Moj. 3:22 , 2 Moj. 11:2 , 2 Moj. 12:35 , 2 Dn. 21:3 , Jezd. 1:6

54. Potom jedoše i piše on i ljudi koji behu s njim, i prenoćiše. A kad ujutru ustaše, reče sluga: Pustite me gospodaru mom.

1 Moj. 24:56 , 1 Moj. 24:59

55. A brat i mati njena rekoše: Neka ostane devojka kod nas koji dan, barem deset dana, pa onda neka ide.

56. A on im reče: Nemojte me zadržavati, kad je Gospod dao sreću mom putu; pustite me da idem gospodaru svom.

1 Moj. 24:40

57. Tada rekoše: Da zovemo devojku, i upitamo šta ona veli.

58. I dozvaše Reveku i rekoše joj: Hoćeš ići s ovim čovekom? A ona odgovori: Hoću.

59. I pustiše Reveku sestru svoju i dojkinju njenu sa slugom Avramovim i ljudima njegovim.

1 Moj. 35:8

60. I blagosloviše Reveku i rekoše joj: Sestro naša, da se namnožiš na hiljade hiljada, i seme tvoje da nasledi vrata svojih neprijatelja!

1 Moj. 17:16 , 1 Moj. 22:17 , Ruta 4:11

61. I podiže se Reveka s devojkama svojim, i posedaše na kamile, i pođoše s čovekom; i sluga uzevši Reveku otide.

62. A Isak iđaše vraćajući se od studenca Živoga koji me vide jer življaše u južnom kraju;

1 Moj. 16:14 , 1 Moj. 25:11

63. A beše izašao Isak u polje pred veče da se pomoli Bogu; i podigavši oči svoje ugleda kamile gde idu.

Is.N. 1:8 , Psal. 1:2 , Psal. 35:17 , Psal. 77:12 , Psal. 119:15 , Psal. 143:5 , Dan. 6:10 , Mat. 6:5 , Mat. 14:23 , Mar. 1:35 , Mar. 6:46 , Luka 5:16 , Luka 6:12 , Dela 10:9

64. I Reveka podigavši oči svoje ugleda Isaka, te skoči s kamile,

Is.N. 15:18 , 1 Sam. 25:23

65. I reče sluzi: Ko je onaj čovek što ide preko polja pred nas? A sluga reče: Ono je gospodar moj. I ona uze pokrivalo i pokri lice.

1 Kor. 11:3 , 1 Kor. 11:6 , 1 Kor. 11:10

66. I pripovedi sluga Isaku sve što je svršio.

67. I odvede je Isak u šator Sare matere svoje; i uze Reveku, i ona mu posta žena, i omile mu. I Isak se uteši za materom svojom.

1 Moj. 18:9 , 1 Sol. 4:13

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 25

1. A Avram uze drugu ženu, po imenu Heturu.

2. I ona mu rodi Zomrana i Joksana i Madana i Madijana i Jesvoka i Soijena.

1 Dn. 1:32

3. A Joksan rodi Savana i Dedana. A Dedanovi sinovi biše Asurim i Latusim i Laomim.

Jezek. 27:20 , Jezek. 27:23

4. A sinovi Madijanovi: Efar i Afir i Enoh i Avida i Eldaga. Svi behu deca Heturina.

5. A Avram dade sve što imaše Isaku;

1 Moj. 24:36

6. A sinovima svojih inoča dade Avram dare, i opravi ih od Isaka sina svog još za života svog na istok, u istočni kraj.

1 Moj. 21:14 , Sud. 6:3

7. I veka Avramovog što požive beše sto i sedamdeset i pet godina.

8. I onemoćav umre Avram u dobroj starosti, sit života, i bi pribran k rodu svom.

1 Moj. 15:15 , 1 Moj. 35:29 , 1 Moj. 47:8 , 1 Moj. 49:29 , 1 Moj. 49:33 , Dela 13:36

9. I pogreboše ga Isak i Ismailo u pećini makpelskoj na njivi Efrona sina Sara Hetejina, koja je prema Mamriji;

1 Moj. 23:17 , 1 Moj. 49:29 , 1 Moj. 50:13

10. Na njivi koju kupi Avram od sinova Hetovih, onde je pogreben Avram sa Sarom ženom svojom.

1 Moj. 23:16

11. I po smrti Avramovoj blagoslovi Bog Isaka sina njegovog; a Isak živeše kod studenca Živoga koji me vidi.

1 Moj. 16:14 , 1 Moj. 24:62

12. A ovo je pleme Ismaila sina Avramovog, kog rodi Avramu Agara Misirka robinja Sarina,

1 Dn. 1:29

13. I ovo su imena sinova Ismailovih, kako se zvahu u plemenima svojim; prvenac Ismailov Navajot, pa Kidar i Navdeilo i Masam,

14. I Masma i Duma i Masa,

15. I Hadar i Teman i Jetur i Nafis i Kedma.

Jov 6:19

16. To su sinovi Ismailovi, i to su im imena po selima i gradovima njihovim, dvanaest knezova nad svojim narodima.

1 Moj. 17:20

17. A godine su veka Ismailovog sto i trideset i sedam godina. Posle onemoćav umre, i bi pribran k rodu svom.

1 Moj. 25:8 , 1 Moj. 49:33 , Mar. 15:37

18. I živehu od Evilata do Sura prema Misiru, kako se ide u Asiriju; i dopade mu prema svoj braći svojoj da živi.

1 Sam. 15:7 , 1 Sam. 16:12

19. A ovo je pleme Isaka sina Avramovog: Avram rodi Isaka;

Mat. 1:2

20. A Isaku beše četrdeset godina kad se oženi Revekom, kćerju Vatuila Sirina iz Mesopotamije, sestrom Lavana Sirina.

1 Moj. 22:23 , 1 Moj. 24:29 , 1 Moj. 24:67

21. I Isak se moljaše Gospodu za ženu svoju, jer beše nerotkinja; i umoli Gospoda, te zatrudne Reveka žena njegova.

1 Sam. 1:11 , 1 Dn. 5:20 , 2 Dn. 33:13 , Jezd. 8:23 , Rim. 9:10

22. Ali udarahu jedno o drugo deca u utrobi njenoj, te reče: Ako je tako, na šta sam? I otide da pita Gospoda.

1 Sam. 9:9 , 1 Sam. 10:22

23. A Gospod joj reče: Dva su plemena u utrobi tvojoj, i dva će naroda, izaći iz tebe; i jedan će narod biti jači od drugog naroda, i veći će služiti manjem.

1 Moj. 24:60

24. I kad dođe vreme da rodi, a to blizanci u utrobi njenoj.

25. I prvi izađe crven, sav kao runo rutav, i nadeše mu ime Isav.

1 Moj. 27:11

26. A posle izađe brat mu, držeći rukom za petu Isava; i nadeše mu ime Jakov. A beše Isaku šezdeset godina, kad ih rodi Reveka.

1 Moj. 27:36 , Os. 12:4

27. I deca odrastoše, i Isav posta lovac i ratar, a Jakov beše čovek krotak i bavljaše se u šatorima.

1 Moj. 27:3 , 1 Moj. 27:5 , 1 Moj. 27:6 , 1 Moj. 35:29 , 1 Moj. 49:33 , Jov 1:1 , Jov 1:8 , Jov 2:3 , Dela 13:36

28. I Isak milovaše Isava, jer rado jeđaše lov njegov; a Reveka milovaše Jakova.

1 Moj. 27:6 , 1 Moj. 27:19

29. Jednom Jakov skuva jelo, a Isav dođe iz polja umoran.

30. I reče Isav Jakovu: Daj mi da jedem to jelo crveno, jer sam umoran. Otuda se prozva Edom.

31. A Jakov mu reče: Prodaj mi danas prvenaštvo svoje.

32. A Isav odgovori: Evo, hoću da umrem, pa šta će mi prvenaštvo?

33. A Jakov reče: Zakuni mi se danas. I on mu se zakle; tako prodade svoje prvenaštvo Jakovu.

1 Moj. 27:36 , Jevr. 12:16

34. I Jakov dade Isavu hleba i skuvanog leća, i on se najede i napi, pa usta i otide. Tako Isav nije mario za prvenaštvo svoje.

1 Kor. 15:32

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 26

1. Ali nasta glad u zemlji svrh prve gladi koja beše za vremena Avramovog; i Isak otide k Avimelehu caru filistejskom u Gerar.

1 Moj. 12:10 , 1 Moj. 20:2

2. I javi mu se Gospod i reče: Nemoj ići u Misir, nego sedi u zemlji koju ću ti kazati.

1 Moj. 12:1 , Psal. 37:3

3. Sedi u toj zemlji, i ja ću biti s tobom, i blagosloviću te; jer ću tebi i semenu tvom dati sve ove zemlje, i potvrdiću zakletvu, kojom sam se zakleo Avramu ocu tvom.

1 Moj. 12:2 , 1 Moj. 13:15 , 1 Moj. 20:1 , 1 Moj. 28:15 , Psal. 39:12 , Psal. 105:9 , Jevr. 11:9

4. I umnožiću seme tvoje da ga bude kao zvezda na nebu, i daću semenu tvom sve ove zemlje; i u semenu tvom blagosloviće se svi narodi na zemlji,

1 Moj. 15:5 , 1 Moj. 22:18 , Psal. 72:17

5. Zato što je Avram slušao glas moj i čuvao naredbu moju, zapovesti moje i pravila moja i zakone moje.

1 Moj. 22:12 , 1 Moj. 22:16

6. I osta Isak u Geraru.

7. A ljudi u mestu onom pitahu za ženu njegovu, a on govoraše: Sestra mi je. Jer se bojaše kazati: Žena mi je; da me, veli, ne ubiju ovi ljudi radi Reveke, jer je lepa.

1 Moj. 12:13 , Priče 24:16 , Priče 29:25

8. I kad provede mnogo vremena onde, dogodi se, te pogleda Avimeleh car filistejski s prozora, i vide Isaka gde se šali s Revekom ženom svojom.

9. I dozva Avimeleh Isaka i reče: Ta to ti je žena; kako si kazao: Sestra mi je? A Isak mu odgovori: Rekoh: da ne poginem s nje.

10. A Avimeleh reče: Šta si nam učinio? Lako je mogao ko od naroda ovog leći s tvojom ženom, te bi nas ti uvalio u greh.

1 Moj. 12:18 , 1 Moj. 20:9

11. I zapovedi Avimeleh svemu narodu svom govoreći: Ko se dotakne ovog čoveka ili žene njegove, poginuće.

Psal. 105:15

12. I Isak stade sejati u onoj zemlji, i dobi one godine po sto, tako ga blagoslovi Gospod.

1 Moj. 24:1 , Jov 42:12 , Psal. 112:3 , Priče 3:16 , Priče 10:22 , Prop. 11:6 , Mat. 6:33 , Mat. 13:8 , Mar. 4:8 , Mar. 10:30

13. I obogati se čovek, i napredovaše sve većma, te posta silan.

Priče 10:22

14. I imaše ovaca i goveda i mnogo sluga; a Filisteji mu zaviđahu,

1 Moj. 37:11 , Prop. 4:4

15. Pa sve studence koje behu iskopale sluge oca njegovog za vremena Avrama oca njegovog zaroniše Filisteji, i zasuše ih zemljom.

1 Moj. 21:30

16. I Avimeleh reče Isaku: Idi od nas, jer si postao silniji od nas.

2 Moj. 1:9

17. I Isak otide odande, i razape šatore u dolini gerarskoj, i nastani se onde.

18. I stade Isak otkopavati studence, koji behu iskopani za vremena Avrama oca njegovog, i koje zaroniše Filisteji po smrti Avramovoj; i prozva ih imenima koja im beše nadeo otac njegov.

1 Moj. 21:31

19. I kopajući sluge Isakove u onom dolu nađoše studenac žive vode.

20. Ali se svađaše pastiri gerarski s pastirima Isakovim govoreći: Naša je voda. I nadede ime onom studencu Esek, jer se svadiše s njim.

1 Moj. 21:25

21. Posle iskopaše drugi studenac, pa se i oko njega svađaše, zato ga nazva Sitna.

22. Tada se podiže odande, i iskopa drugi studenac, i oko njega ne bi svađe; zato ga nazva Rehovot, govoreći: Sad nam dade Gospod prostora da rastemo u ovoj zemlji.

1 Moj. 17:6 , 2 Moj. 1:7

23. I otide odande gore u Virsaveju.

24. I istu noć javi mu se Gospod, i reče: Ja sam Bog Avrama oca tvog. Ne boj se, jer sam ja s tobom, i blagosloviću te i umnožiću seme tvoje Avrama radi sluge svog.

1 Moj. 15:1 , 1 Moj. 15:3 , 1 Moj. 24:12 , 2 Moj. 3:6 , Dela 7:32 , Rim. 8:31

25. I načini onde žrtvenik, i prizva ime Gospodnje; i onde razape šator svoj; i sluge Isakove iskopaše onde studenac.

1 Moj. 4:26 , 1 Moj. 12:7 , 1 Moj. 13:18 , 1 Moj. 27:4

26. I dođe k njemu Avimeleh iz Gerara s Ohozatom prijateljem svojim i s Fiholom vojvodom svojim.

27. A Isak im reče: Što ste došli k meni, kad mrzite na me i oteraste me od sebe?

Sud. 11:7

28. A oni rekoše: Videsmo zaista da je Gospod s tobom, pa rekosmo: Neka bude zakletva između nas, između nas i tebe; hajde da uhvatimo veru s tobom;

1 Moj. 21:22

29. Da nam ne činiš zla, kao što se mi tebe ne dotakosmo i kao što mi tebi samo dobro činismo, i pustismo te da ideš na miru, i eto si blagosloven od Gospoda.

1 Moj. 24:31 , Psal. 115:15

30. Tada ih on ugosti; te jedoše i piše.

1 Moj. 19:3

31. A sutradan ustavši rano, zakleše se jedan drugom, i otpusti ih Isak i otidoše od njega s mirom.

1 Moj. 21:31

32. Isti dan došavši sluge Isakove kazaše mu za studenac koji iskopaše, i rekoše mu: Nađosmo vodu.

33. I nazva ga Saveja; otuda se zove grad onaj Virsaveja do današnjeg dana.

1 Moj. 21:31

34. A kad bi Isavu četrdeset godina, uze za ženu Juditu, kćer Veoha Hetejina, i Vasematu kćer Elona Hetejina.

1 Moj. 27:46 , 1 Moj. 36:2

35. I one zadavahu mnogo jada Isaku i Reveci.

1 Moj. 27:46 , 1 Moj. 28:1 , 1 Moj. 28:8

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 27

1. Kad Isak ostare i oči mu potamneše, te ne videše, dozva Isava starijeg sina svog, i reče mu: Sine! A on odgovori: Evo me.

1 Moj. 48:10 , 1 Sam. 3:2 , Prop. 12:3

2. Tada reče: Evo ostareo sam, ne znam kad ću umreti;

Priče 27:1 , Jakov 4:14

3. Uzmi oružje svoje, tul i luk, i izađi u planinu, te mi ulovi lov;

1 Moj. 25:18 , 1 Moj. 25:27

4. I zgotovi mi jelo po mojoj volji, i donesi mi da jedem, pa da te blagoslovi duša moja dok nisam umro.

1 Moj. 27:27 , 1 Moj. 27:31 , 1 Moj. 48:9 , 1 Moj. 48:15 , 1 Moj. 49:28 , 5 Moj. 33:1 , Jevr. 11:20

5. A Reveka ču šta Isak reče sinu svom Isavu. I Isav otide u planinu da ulovi lov i donese.

6. A Reveka reče Jakovu, sinu svom govoreći: Gle, čuh oca tvog gde govori s Isavom, bratom tvojim i reče:

7. Donesi mi lov, i zgotovi jelo da jedem, pa da te blagoslovim pred Gospodom dok nisam umro.

8. Nego sada, sine, poslušaj me šta ću ti kazati.

1 Moj. 27:13

9. Idi sada k stadu i donesi dva dobra jareta, da zgotovim ocu tvom jelo od njih, kako rado jede.

1 Moj. 27:4

10. Pa ćeš uneti ocu da jede i da te blagoslovi dok nije umro.

1 Moj. 48:15

11. A Jakov reče Reveci materi svojoj: Ali je Isav brat moj rutav, a ja sam gladak;

1 Moj. 25:25

12. Može me opipati otac, pa će se osetiti da sam ga hteo prevariti, te ću navući na se prokletstvo mesto blagoslova.

1 Moj. 9:25 , 1 Moj. 27:22 , 5 Moj. 27:18

13. A mati mu reče: Neka prokletstvo tvoje, sine padne na mene; samo me poslušaj, i idi i donesi mi.

1 Moj. 43:9 , 1 Sam. 25:24 , 2 Sam. 14:9 , Mat. 27:25

14. Tada otišavši uze i donese materi svojoj; a mati njegova zgotovi jelo kako jeđaše rado otac njegov.

1 Moj. 4:9

15. Pa onda uze Reveka najlepše haljine starijeg sina svog, koje behu u nje kod kuće, i obuče Jakova mlađeg sina svog.

1 Moj. 27:27

16. I jarećim kožicama obloži mu ruke i vrat gde beše gladak.

1 Moj. 27:23

17. I dade Jakovu sinu svom u ruke jelo i hleb što zgotovi.

18. A on uđe k ocu svom i reče: Oče. A on odgovori: Evo me; koji si ti, sine?

19. I Jakov reče ocu svom: Ja, Isav tvoj prvenac; učinio sam kako si mi rekao; digni se, posadi se da jedeš lov moj, pa da me blagoslovi duša tvoja.

1 Moj. 27:4 , 1 Car. 13:18 , 1 Car. 14:2 , Isa. 28:15 , Zah. 13:4

20. A Isak reče sinu svom: Kad brže nađe, sine? A on reče: Gospod Bog tvoj dade, te izađe preda me.

2 Moj. 20:7

21. Tada reče Isak Jakovu: Hodi bliže, sine da te opipam jesi li sin moj Isav ili ne.

1 Moj. 27:12

22. I pristupi Jakov k Isaku ocu svom, a on ga opipa, pa reče: Glas je Jakovljev, ali ruke su Isavove.

23. I ne pozna ga, jer mu ruke behu kao u Isava brata njegovog rutave: Zato ga blagoslovi;

1 Moj. 27:16

24. I reče mu: Jesi li ti sin moj Isav? A on odgovori: Ja sam.

Rim. 3:7 , Efes. 4:25

25. Tada reče: A ti daj, sine, da jedem lov tvoj, pa da te blagoslovi duša moja. I dade mu, te jede; pa mu donese i vino te pi.

1 Moj. 27:4

26. Potom Isak, otac njegov reče mu: Hodi sine, celivaj me.

27. I on pristupi i celiva ga; a Isak oseti miris od haljina njegovih, i blagoslovi ga govoreći: Gle, miris sina mog kao miris od polja koje blagoslovi Gospod.

Pes. 2:13 , Os. 14:6 , Jevr. 6:7

28. Bog ti dao rose nebeske, i dobre zemlje i pšenice i vina izobila!

1 Moj. 27:37 , 1 Moj. 45:18 , 4 Moj. 18:12 , 5 Moj. 33:13 , 5 Moj. 33:28 , 2 Sam. 1:21 , Psal. 65:9 , Zah. 9:17 , Jevr. 11:20

29. Narodi ti služili i plemena ti se klanjala! Bio gospodar braći svojoj i klanjali ti se sinovi matere tvoje! Proklet bio koji tebe usproklinje, a blagosloven koji tebe uzblagosilja!

1 Moj. 9:25 , 1 Moj. 12:3 , 1 Moj. 25:23 , 4 Moj. 24:9

30. A kad Isak blagoslovi Jakova, i Jakov otide ispred Isaka oca svog, u taj čas dođe Isav brat njegov iz lova.

31. Pa zgotovi i on jelo i unese ocu svom, i reče mu: Ustani, oče, da jedeš šta ti je sin ulovio, pa da me blagoslovi duša tvoja.

1 Moj. 27:4

32. A Isak otac njegov reče mu: Ko si ti? A on reče: Ja, sin tvoj, prvenac tvoj Isav.

33. Tada se prepade Isak, i reče: Ko? Da gde je onaj koji ulovi i donese mi lova, i od svega jedoh pre nego ti dođe, i blagoslovih ga? On će i ostati blagosloven.

1 Moj. 28:3 , 4 Moj. 23:20 , Rim. 11:29 , Efes. 1:3

34. A kad ču Isav reči oca svog, vrisnu glasno i ožalosti se veoma, i reče ocu svom: Blagoslovi i mene, oče.

Jevr. 12:17

35. A on mu reče: Dođe brat tvoj s prevarom, i odnese tvoj blagoslov.

1 Sol. 4:6

36. A Isav reče: Pravo je što mu je ime Jakov, jer me već drugom prevari. Prvenaštvo mi uze, pa eto sada mi uze i blagoslov. Potom reče: Nisi li i meni ostavio blagoslov?

1 Moj. 25:26 , 1 Moj. 25:33

37. A Isak odgovori, i reče Isavu: Eto sam ga postavio tebi za gospodara; i svu braću njegovu dadoh mu da mu budu sluge; pšenicom i vinom ukrepih ga; pa šta bih sada tebi učinio, sine?

1 Moj. 27:28 , 4 Moj. 24:18 , 2 Sam. 8:14

38. I Isav reče ocu svom: Eda li je samo jedan blagoslov u tebe, oče? Blagoslovi i mene, oče. I stade glasno plakati Isav.

Jevr. 12:17

39. A Isak otac njegov odgovarajući reče mu: Evo, stan će ti biti na rodnoj zemlji i rosi nebeskoj ozgo.

Jevr. 11:20

40. Ali ćeš živeti od mača svog, i bratu ćeš svom služiti; ali će doći vreme, te ćeš pošto se naplačeš skršiti jaram njegov s vrata svog.

1 Moj. 25:23 , 1 Moj. 33:3 , 2 Sam. 8:14 , 2 Car. 8:20 , Avd. 1:18

41. I Isav omrze ljuto na Jakova radi blagoslova, kojim ga blagoslovi otac, i govoraše u srcu svom: Blizu su žalosni dani oca mog, tada ću ubiti Jakova brata svog.

1 Moj. 37:4 , 1 Moj. 37:8 , 1 Moj. 50:3 , 1 Moj. 50:10 , Avd. 1:10 , 1 Jov. 3:12

42. I kazaše Reveci reči Isava sina njenog starijeg, a ona poslavši dozva Jakova mlađeg sina svog, i reče mu: Gle, Isav brat tvoj teši se time što hoće da te ubije.

Psal. 64:5

43. Nego, sine, poslušaj šta ću ti kazati; ustani i beži k Lavanu bratu mom u Haran.

1 Moj. 11:31

44. I ostani kod njega neko vreme dokle prođe srdnja brata tvog,

45. Dokle se gnev brata tvog odvrati od tebe, te zaboravi šta si mu učinio; a onda ću ja poslati da te dovedu odande. Zašto bih ostala bez obojice vas u jedan dan?

46. A Isaku reče Reveka: Omrzao mi je život radi ovih Hetejaka. Ako se Jakov oženi Hetejkom, kakvom između kćeri ove zemlje, na šta mi život?

1 Moj. 24:3 , 1 Moj. 26:35 , 1 Moj. 28:8

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 28

1. Tada Isak dozva Jakova, i blagoslovi ga, i zapovedi mu i reče: Nemoj da se oženiš kojom između kćeri hananejskih.

1 Moj. 27:33

2. Ustani, idi u Padan-Aram u dom Vatuila oca matere svoje, i odande se oženi između kćeri Lavana ujaka svog.

1 Moj. 24:4

3. A Bog Svemogući da te blagoslovi, i da ti da veliku porodicu i umnoži te, da od tebe postane mnoštvo naroda,

1 Moj. 17:1 , 1 Moj. 17:6 , 1 Moj. 27:33

4. I da ti da blagoslov Avramov, tebi i semenu tvom s tobom, da naslediš zemlju u kojoj si došljak, koju Bog dade Avramu.

1 Moj. 12:2 , 1 Moj. 17:8 , 1 Moj. 22:17 , 1 Dn. 29:15 , Psal. 119:19 , 2 Kor. 5:6 , Jevr. 11:9 , 1 Pet. 1:17

5. Tako opravi Isak Jakova, i on pođe u Padan-Aram k Lavanu sinu Vatuila Sirina, bratu Reveke matere Jakovljeve i Isavove.

Os. 12:13

6. A Isav vide gde Isak blagoslovi Jakova i opravi ga u Padan-Aram da se odande oženi, i gde blagosiljajući ga zapovedi mu i reče: Nemoj da se oženiš kojom između kćeri hananejskih,

7. I gde Jakov posluša oca svog i mater svoju, i otide u Padan-Aram;

8. I vide Isav da kćeri hananejske nisu po volji Isaku ocu njegovom.

1 Moj. 24:3

9. Pa otide Isav k Ismailu, i uze za ženu preko žena svojih Maeletu, kćer Ismaila sina Avramovog, sestru Naveotovu.

1 Moj. 25:13 , 1 Moj. 36:3

10. A Jakov otide od Virsaveje idući u Haran.

Dela 7:2

11. I dođe na jedno mesto, i onde zanoći, jer sunce beše zašlo; i uze kamen na onom mestu, i metnu ga sebi pod glavu, i zaspa na onom mestu.

12. I usni, a to lestve stajahu na zemlji a vrhom ticahu u nebo, i gle, anđeli Božji po njima se penjahu i silažahu;

1 Moj. 41:1 , Jov 33:15 , Jovan 1:51 , Jevr. 1:14

13. I gle, na vrhu stajaše Gospod, i reče: Ja sam Gospod Bog Avrama oca tvog i Bog Isakov; tu zemlju na kojoj spavaš tebi ću dati i semenu tvom;

1 Moj. 13:15 , 1 Moj. 26:24 , 1 Moj. 31:29 , 1 Moj. 35:1 , 1 Moj. 46:3 , 1 Moj. 48:3 , 2 Moj. 3:6 , 5 Moj. 1:8 , 1 Car. 18:36 , Psal. 105:10 , Os. 12:5

14. I semena će tvog biti kao praha na zemlji, te ćeš se raširiti na zapad i na istok i na sever i na jug, i svi narodi na zemlji blagosloviće se u tebi i u semenu tvom.

1 Moj. 13:14 , 5 Moj. 12:3 , 5 Moj. 12:20

15. I evo, ja sam s tobom, i čuvaću te kuda god pođeš, i dovešću te natrag u ovu zemlju, jer te neću ostaviti dokle god ne učinim šta ti rekoh.

1 Moj. 26:24 , 1 Moj. 31:3 , 1 Moj. 35:6 , 1 Moj. 48:16 , 4 Moj. 23:19 , 5 Moj. 31:6 , Psal. 121:5

16. A kad se Jakov probudi od sna, reče: Zacelo je Gospod na ovom mestu; a ja ne znah.

2 Moj. 3:5 , Is.N. 5:15

17. I uplaši se, i reče: Kako je strašno mesto ovo! Ovde je doista kuća Božja, i ovo su vrata nebeska.

1 Dn. 22:1

18. I usta Jakov ujutru rano, i uze kamen što beše metnuo sebi pod glavu, i utvrdi ga za spomen i preli ga uljem.

19. I prozva ono mesto Vetilj, a pre beše ime onom gradu Luz.

Sud. 1:23 , Os. 4:15

20. I učini Jakov zavet, govoreći: Ako Bog bude sa mnom i sačuva me na putu kojim idem i da mi hleba da jedem i odela da se oblačim,

1 Moj. 28:15 , 1 Moj. 31:13 , Sud. 11:30 , 2 Sam. 15:8 , 1 Tim. 6:8

21. I ako se vratim na miru u dom oca svog, Gospod će mi biti Bog;

5 Moj. 26:17 , Sud. 11:31 , 2 Sam. 15:8 , 2 Sam. 19:24 , 2 Car. 5:17

22. A kamen ovaj koji utvrdih za spomen biće dom Božji; i šta mi god daš, od svega ću deseto dati Tebi.

1 Moj. 35:7 , 3 Moj. 27:30

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 29

1. Tada se podiže Jakov i otide u zemlju istočnu.

4 Moj. 23:7 , Os. 12:13

2. I obzirući se ugleda studenac u polju; i gle, tri stada ovaca ležahu kod njega, jer se na onom studencu pojahu stada, a veliki kamen beše studencu na vratima.

3. Onde se skupljahu sva stada, te pastiri odvaljivahu kamen s vrata studencu i pojahu stada, i posle opet privaljivahu kamen na vrata studencu na njegovo mesto.

4. I Jakov im reče: Braćo, odakle ste? Rekoše: Iz Harana smo.

5. A on im reče: Poznajete li Lavana sina Nahorovog? Oni rekoše: Poznajemo.

6. On im reče: Je li zdrav? Rekoše: Jeste, i evo Rahilje kćeri njegove, gde ide sa stadom.

1 Moj. 43:27

7. I on reče: Eto još je rano, niti je vreme vraćati stoku; napojte stoku pa idite i pasite je.

8. A oni rekoše: Ne možemo, dokle se ne skupe sva stada, da odvalimo kamen s vrata studencu, onda ćemo napojiti stoku.

9. Dok on još govoraše s njima, dođe Rahilja sa stadom oca svog, jer ona pasaše ovce.

1 Moj. 24:45 , 2 Moj. 2:16

10. A kad Jakov vide Rahilju kćer Lavana ujaka svog, i stado Lavana ujaka svog, pristupi Jakov i odvali kamen studencu s vrata, i napoji stado Lavana ujaka svog.

2 Moj. 2:16

11. I poljubi Jakov Rahilju, i povikavši zaplaka se.

1 Moj. 33:4 , Rim. 16:16 , 2 Kor. 13:12 , 1 Pet. 5:14

12. I kaza se Jakov Rahilji da je rod ocu njenom i da je sin Revečin; a ona otrča te javi ocu svom.

1 Moj. 13:8 , 1 Moj. 14:14 , 1 Moj. 24:28

13. A kad Lavan ču za Jakova sina sestre svoje, istrča mu na susret, i zagrli ga i poljubi, i uvede u svoju kuću. I on pripovedi Lavanu sve ovo.

14. A Lavan mu reče: Ta ti si kost moja i telo moje. I osta kod njega ceo mesec dana.

1 Moj. 2:23 , Sud. 9:2 , 2 Sam. 5:1 , 2 Sam. 19:12

15. Tada reče Lavan Jakovu: Zar badava da mi služiš, što si mi rod? Kaži mi šta će ti biti plata?

16. A Lavan imaše dve kćeri: starijoj beše ime Lija, a mlađoj Rahilja.

17. I u Lije behu kvarne oči, a Rahilja beše lepog stasa i lepog lica.

18. I Jakovu omile Rahilja, te reče: Služiću ti sedam godina za Rahilju, mlađu kćer tvoju.

1 Moj. 31:41 , 2 Sam. 3:14

19. A Lavan mu reče: Bolje tebi da je dam nego drugom; ostani kod mene.

20. I odsluži Jakov za Rahilju sedam godina, i učiniše mu se kao nekoliko dana, jer je ljubljaše.

1 Moj. 30:26 , Pes. 8:7 , Os. 12:13

21. I reče Jakov Lavanu: Daj mi ženu, jer mi se navrši vreme, da legnem s njom.

Sud. 15:1

22. I sazva Lavan sve ljude iz onog mesta i učini gozbu.

Sud. 14:10 , Jovan 2:1

23. A uveče uze Liju kćer svoju i uvede je k Jakovu, i on leže s njom.

24. I Lavan dade Zelfu robinju svoju Liji kćeri svojoj da joj bude robinja.

25. A kad bi ujutru, gle, ono beše Lija; te reče Jakov Lavanu: Šta si mi to učinio? Ne služim li za Rahilju kod tebe? Zašto si me prevario?

26. A Lavan mu reče: Ne biva u našem mestu da se uda mlađa pre starije.

27. Navrši nedelju dana s tom, pa ćemo ti dati i drugu za službu što ćeš služiti kod mene još sedam godina drugih.

1 Moj. 31:41 , Sud. 14:12

28. Jakov učini tako, i navrši s njom nedelju dana, pa mu dade Lavan Rahilju kćer svoju za ženu.

29. I dade Lavan Rahilji kćeri svojoj robinju svoju Valu da joj bude robinja.

30. I tako leže Jakov s Rahiljom; i voljaše Rahilju nego Liju, i stade služiti kod Lavana još sedam drugih godina.

1 Moj. 30:26 , 1 Moj. 31:41 , Os. 12:13

31. A Gospod videći da Jakov ne mari za Liju, otvori njoj matericu, a Rahilja osta nerotkinja.

1 Moj. 30:1 , 5 Moj. 22:13 , Psal. 127:3

32. I Lija zatrudne, i rodi sina, i nadede mu ime Ruvim, govoreći: Gospod pogleda na jade moje, sada će me ljubiti muž moj.

2 Moj. 3:7 , 2 Moj. 4:31 , 5 Moj. 26:7 , Psal. 25:18 , Psal. 106:44 , Dela 7:8

33. I opet zatrudne, i rodi sina i reče: Gospod ču da sam prezrena, pa mi dade i ovog. I nadede mu ime Simeun.

5 Moj. 21:15

34. I opet zatrudne, i rodi sina, i reče: Da ako se sada već priljubi k meni muž moj, kad mu rodih tri sina. Zato mu nadeše ime Levije.

35. I zatrudne opet, i rodi sina, i reče: Sada ću hvaliti Gospoda. Zato mu nadede ime Juda; i presta rađati.

4 Moj. 1:26

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 30

1. A Rahilja videvši gde ne rađa dece Jakovu, pozavide sestri svojoj; i reče Jakovu: Daj mi dece, ili ću umreti.

1 Moj. 29:31 , 1 Moj. 37:11 , Jov 5:2

2. A Jakov se rasrdi na Rahilju, i reče: Zar sam ja a ne Bog koji ti ne da poroda?

1 Moj. 16:2 , 1 Sam. 1:5 , 2 Car. 5:7

3. A ona reče: Eto robinje moje Vale, lezi s njom, neka rodi na mojim kolenima, pa ću i ja imati dece od nje.

1 Moj. 16:2 , 1 Moj. 50:23 , Jov 3:12

4. I dade mu Valu robinju svoju za ženu, i Jakov leže s njom.

1 Moj. 35:22

5. I zatrudne Vala, i rodi Jakovu sina.

6. A Rahilja reče: Gospod mi je sudio i čuo glas moj, te mi dade sina. Zato mu nadede ime Dan.

Psal. 35:24 , Psal. 43:1 , Plač 3:59

7. I Vala robinja Rahiljina zatrudne opet, i rodi drugog sina Jakovu;

8. A Rahilja reče: Borah se žestoko sa sestrom svojom, ali odoleh. I nadede mu ime Neftalim.

Mat. 4:13

9. A Lija videvši gde presta rađati uze Zelfu robinju svoju i dade je Jakovu za ženu.

10. I rodi Zelfa robinja Lijina Jakovu sina;

11. I Lija reče: Dođe četa. I nadede mu ime Gad.

12. Opet rodi Zelfa robinja Lijina drugog sina Jakovu;

13. I reče Lija: Blago meni, jer će me blaženom zvati žene. Zato mu nadede ime Asir.

Priče 31:28 , Luka 1:48

14. A Ruvim iziđe u vreme žetve pšenične i nađe mandragoru u polju, i donese je Liji materi svojoj. A Rahilja reče Liji: Daj mi mandragoru sina svog.

1 Moj. 25:30 , Pes. 7:13

15. A ona joj reče: Malo li ti je što si mi uzela muža? Hoćeš da mi uzmeš i mandragoru sina mog? A Rahilja joj reče: Neka noćas spava s tobom za mandragoru sina tvog.

4 Moj. 16:9

16. I uveče kad se Jakov vraćaše iz polja, iziđe mu Lija na susret i reče: Spavaćeš kod mene, jer te kupih za mandragoru sina svog. I spava kod nje onu noć.

17. A Bog usliši Liju, te ona zatrudne, i rodi Jakovu petog sina.

18. I reče Lija: Gospod mi dade platu moju što dadoh robinju svoju mužu svom. I nadede mu ime Isahar.

19. I zatrudne Lija opet, i rodi Jakovu šestog sina;

20. I reče Lija: Dariva me Gospod darom dobrim; da ako se sada već priljubi k meni muž moj, jer mu rodih šest sinova. Zato mu nadede ime Zavulon.

21. Najposle rodi kćer, i nadede joj ima Dina.

22. Ali se Gospod opomenu Rahilje; i uslišivši je otvori joj matericu.

1 Moj. 8:1 , 1 Moj. 29:31 , 1 Sam. 1:19

23. I zatrudne, i rodi sina, i reče: Uze Bog sramotu moju.

1 Sam. 1:6 , Isa. 4:1 , Luka 1:25

24. I nadede mu ime Josif, govoreći: Neka mi doda Gospod još jednog sina.

1 Moj. 35:17

25. A kad Rahilja rodi Josifa, reče Jakov Lavanu: Pusti me da idem u svoje mesto i u svoju zemlju.

1 Moj. 18:33 , 1 Moj. 24:55 , 1 Moj. 31:55

26. Daj mi žene moje, za koje sam ti služio, i decu moju, da idem, jer znaš kako sam ti služio.

1 Moj. 29:20

27. A Lavan mu reče: Nemoj, ako sam našao milost pred tobom; vidim da me je blagoslovio Gospod tebe radi.

1 Moj. 26:24 , 1 Moj. 39:3 , 1 Moj. 39:5 , Psal. 1:3 , Isa. 61:9

28. I još reče: Išti koliko hoćeš plate, i ja ću ti dati.

1 Moj. 29:15

29. A Jakov mu odgovori: Ti znaš kako sam ti služio i kakva ti je stoka postala kod mene.

1 Moj. 31:6 , Mat. 24:45 , Titu 2:10

30. Jer je malo bilo što si imao dokle ja ne dođoh; ali se umnoži veoma, jer te Gospod blagoslovi kad ja dođoh. Pa kad ću i ja tako sebi kuću kućiti?

1 Tim. 5:8

31. I reče mu Lavan: Šta hoćeš da ti dam? A Jakov odgovori: Ne treba ništa da mi daš; nego ću ti opet pasti stoku i čuvati, ako ćeš mi učiti ovo:

32. Da zađem danas po svoj stoci tvojoj, i odlučim sve što je šareno i s belegom, i sve što je crno između ovaca, i šta je s belegom i šareno između koza, pa šta posle bude tako, ono da mi je plata.

1 Moj. 31:8

33. Tako će mi se posle posvedočiti pravda moja pred tobom kad dođeš da vidiš zaslugu moju: Šta god ne bude šareno ni s belegom ni crno između ovaca i koza u mene, biće kradeno.

Psal. 37:6

34. A Lavan reče: Eto, neka bude kako si kazao.

35. I odluči Lavan isti dan jarce s belegom i šarene i sve koze s belegom i šarene, i sve na čem beše šta belo, i sve crno između ovaca, i predade sinovima svojim.

36. I ostavi daljine tri dana hoda između sebe i Jakova. I Jakov pasaše ostalu stoku Lavanovu.

37. I uze Jakov zelenih prutova topolovih i leskovih i kestenovih, i naguli ih do beline koja beše na prutovima.

1 Moj. 31:9

38. I metaše naguljene prutove pred stoku u žlebove i korita kad dolažaše stoka da pije, da bi se upaljivala kad dođe da pije.

39. I upaljivaše se stoka gledajući u prutove, i šta se mlađaše beše s belegom, prutasto i šareno.

40. I Jakov odlučivaše mlad, i obraćaše stado Lavanovo da gleda u šarene i u sve crne; a svoje stado odvajaše i ne obraćaše ga prema stadu Lavanovom.

41. I kad se god upaljivaše stoka rana, metaše Jakov prutove u korita pred oči stoci da bi se upaljivala gledajući u prutove;

42. A kad se upaljivaše pozna stoka, ne metaše; tako pozne bivahu Lavanove a rane Jakovljeve.

43. I tako se taj čovek obogati vrlo, te imaše mnogo stoke i sluga i sluškinja i kamila i magaraca.

1 Moj. 13:2 , 1 Moj. 24:35 , 1 Moj. 26:13 , 1 Moj. 28:15 , 1 Moj. 30:30 , Jov 1:3 , Prop. 2:7 , Jezek. 39:10

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 31

1. A Jakov ču gde sinovi Lavanovi govore: Jakov uze sve što beše našeg oca, i od onog što beše našeg oca steče sve ovo blago.

1 Moj. 31:6 , 1 Moj. 31:43 , Jov 5:2 , Jov 31:31 , Psal. 57:4 , Priče 14:30 , Prop. 4:4 , Mat. 24:45 , Rim. 13:13 , Titu 2:10 , Titu 3:3 , Jakov 3:8

2. I vide Jakov gde lice Lavanovo nije prema njemu kao pre.

1 Moj. 4:5 , 5 Moj. 28:45

3. I Gospod reče Jakovu: Vrati se u zemlju otaca svojih i u rod svoj, i ja ću biti s tobom.

1 Moj. 28:15 , 1 Moj. 32:9

4. I poslavši Jakov dozva Rahilju i Liju u polje k stadu svom.

5. I reče im: Vidim gde lice oca vašeg nije prema meni kao pre; ali je Bog oca mog bio sa mnom.

1 Moj. 21:22 , 1 Moj. 31:2 , Isa. 41:10 , Jevr. 13:5

6. I vi znate da sam služio ocu vašem kako sam god mogao;

1 Moj. 30:29

7. A otac me je vaš varao i menjao mi platu deset puta; ali mu Bog ne dade da me ošteti;

1 Moj. 15:1 , 1 Moj. 20:6 , 1 Moj. 31:41 , 4 Moj. 14:22 , Nem. 4:12 , Jov 19:3 , Jov 22:25 , Psal. 5:11 , Psal. 7:10 , Psal. 20:1 , Psal. 62:2 , Psal. 84:11 , Psal. 105:14 , Psal. 115:9 , Priče 30:5 , Zah. 8:23

8. Kad on reče: Šta bude šareno neka ti je plata, onda se mladilo sve šareno; a kad reče: S belegom šta bude neka ti je plata, onda se mladilo sve s belegom.

1 Moj. 31:1 , 1 Moj. 31:16

9. Tako Bog uze stoku ocu vašem i dade je meni;

1 Moj. 1:16 , 1 Moj. 30:36

10. Jer kad se upaljivaše stoka, podigoh oči svoje i videh u snu, a to ovnovi i jarci što skaču na ovce i koze behu šareni, s belegama prutastim i kolastim.

11. A anđeo Gospodnji reče mi u snu: Jakove! A ja odgovorih: Evo me.

1 Moj. 48:16

12. A on reče: Podigni sad oči svoje i gledaj, ovnovi i jarci što skaču na ovce i koze, šareni su, s belegama prutastim i kolastim; jer videh sve što ti čini Lavan.

2 Moj. 3:7 , 5 Moj. 24:15 , Psal. 12:5 , Efes. 6:9

13. Ja sam Bog od Vetilja, gde si prelio kamen i učinio mi zavet; ustani sada i idi iz ove zemlje, i vrati se na postojbinu svoju.

1 Moj. 28:18 , 1 Moj. 31:3 , 1 Moj. 32:9

14. Tada odgovori Rahilja i Lija, i rekoše mu: Eda li još imamo kakav deo i nasledstvo u domu oca svog?

1 Moj. 2:24

15. Nije li nas držao kao tuđinke kad nas je prodao? Pa je još i naše novce jednako jeo.

1 Moj. 29:15

16. Jer sve ovo blago što uze Gospod ocu našem, naše je i naše dece. Zato čini sve što ti je Gospod kazao.

17. I podiže se Jakov, i metnu decu svoju i žene svoje na kamile;

18. I odvede svu stoku svoju i sve blago što beše stekao, stoku koju beše stekao u Padan-Aramu, i pođe k Isaku ocu svom u zemlju hanansku.

19. A Lavan beše otišao da striže ovce svoje; i Rahilja ukrade idole ocu svom.

1 Moj. 35:2

20. I Jakov otide kradom od Lavana Sirina ne javivši mu da hoće da ide.

21. I pobeže sa svim blagom svojim, i podiže se te pređe preko vode, i uputi se ka gori Galadu.

1 Moj. 46:28 , 2 Car. 12:17 , Luka 9:51

22. A treći dan javiše Lavanu da je pobegao Jakov.

23. I uze sa sobom braću svoju, i pođe za njim u poteru, i za sedam dana stiže ga na gori Galadu.

1 Moj. 13:8

24. Ali Bog dođe Lavanu Sirinu noću u snu, i reče mu: Čuvaj se da ne govoriš s Jakovom ni lepo ni ružno.

1 Moj. 20:3 , Jov 33:15 , Mat. 1:20 , Mat. 24:50

25. I stiže Lavan Jakova; a Jakov beše razapeo šator svoj na gori, pa i Lavan takođe razape svoj s braćom svojom na gori Galadu.

26. I Lavan reče Jakovu: Šta učini te kradom pobeže od mene i odvede kćeri moje kao na mač otete?

1 Sam. 30:2

27. Zašto tajno pobeže i kradom otide od mene? Niti mi reče da te ispratim s veseljem i s pesmama, s bubnjevima i guslama?

28. Niti mi dade da izljubim sinove svoje i kćeri svoje? Ludo si radio.

Ruta 1:9 , 1 Sam. 13:13 , 1 Car. 19:20 , Dela 20:37

29. Mogao bih vam dosaditi; ali Bog oca vašeg noćas mi reče govoreći: Čuvaj se da ne govoriš s Jakovom ni lepo ni ružno.

1 Moj. 28:13 , 1 Moj. 31:24 , Psal. 5:11 , Psal. 84:11 , Psal. 115:9

30. Idi dakle kad si se tako uželeo kuće oca svog; ali zašto ukrade bogove moje?

1 Moj. 31:19 , Is.N. 24:2 , Sud. 18:24 , Psal. 115:4 , Psal. 115:9 , Isa. 44:10 , Isa. 44:18 , Jer. 10:3 , Dela 19:26

31. A Jakov odgovori i reče: Bojah se i mišljah hoćeš silom oteti kćeri svoje od mene.

32. A bogove svoje u koga nađeš, onaj neka ne živi više; pred našom braćom traži šta je tvoje u mene, pa uzmi. Jer Jakov nije znao da ih je ukrala Rahilja.

1 Moj. 44:9

33. I uđe Lavan u šator Jakovljev i u šator Lijin i u šator dveju robinja, i ne nađe ih; i izašav iz šatora Lijina uđe u šator Rahiljin.

34. A Rahilja uze idole i sakri ih pod samar kamile svoje i sede ozgo; i Lavan pipaše po celom šatoru, i ne nađe.

35. A ona reče ocu svom: Nemoj se srditi, gospodaru, što ti ne mogu ustati, jer mi je šta u žena biva. Traživši dakle ne nađe idole svoje.

1 Moj. 31:19 , 2 Moj. 20:12 , 3 Moj. 19:32 , Efes. 6:1

36. I Jakov se rasrdi, i stade koriti Lavana, i govoreći reče mu: Šta sam učinio, šta sam skrivio, te si me tako žestoko terao?

Efes. 4:26

37. Pipao si sav prtljag moj, pa šta si našao iz svoje kuće? Daj ovamo pred moju i svoju braću, neka rasude između nas dvojice.

1 Sam. 12:3

38. Evo dvadeset godina bih kod tebe: ovce tvoje i koze tvoje ne jaloviše se, a ovnova iz stada tvog ne jedoh.

39. Šta bi zverje zaklalo nisam ti donosio, sam sam podmirivao; od mene si iskao što bi mi bilo ukradeno danju ili noću.

2 Moj. 22:10 , 2 Moj. 22:12

40. Danju me ubijaše vrućina a noću mraz; i san mi ne padaše na oči.

41. Tako mi je bio dvadeset godina u tvojoj kući; služio sam ti četrnaest godina za dve kćeri tvoje i šest godina za stoku tvoju, i platu si mi menjao deset puta.

1 Moj. 27:44 , 1 Moj. 29:27 , 1 Moj. 31:7

42. Da nije Bog oca mog, Bog Avramov, i strah Isakov bio sa mnom, bi me zacelo otpustio prazna. Ali je Bog video nevolju moju i trud ruku mojih, pa te ukori noćas.

1 Moj. 29:32 , 1 Moj. 31:53 , 2 Moj. 3:7 , 1 Dn. 12:17 , Psal. 124:1 , Isa. 8:13 , Dan. 2:23

43. A Lavan odgovori Jakovu i reče: Ove su kćeri moje kćeri, i ovi su sinovi moji sinovi, i ova stoka moja stoka, i šta god vidiš sve je moje; pa šta bih učinio danas kćerima svojim ili sinovima njihovim koje rodiše?

44. Nego hajde da uhvatimo veru, ja i ti, da bude svedočanstvo između mene i tebe.

1 Moj. 28:13 , Is.N. 24:27

45. I Jakov uze kamen i utvrdi ga za spomen.

1 Moj. 28:18

46. I reče Jakov braći svojoj; nakupite kamenja. I nakupiše kamenja i složiše na gomilu, i jedoše na gomili.

47. I Lavan ga nazva Jegar-Sahadut, a Jakov ga nazva Galed.

48. I reče Lavan: Ova gomila neka bude svedok između mene i tebe danas. Zato se prozva Galed.

Is.N. 22:27 , Is.N. 24:27

49. A prozva se i Mispa, jer reče Lavan: Neka Gospod gleda između mene i tebe, kad ne uzmožemo videti jedan drugog.

Is.N. 11:3 , Sud. 11:29 , 1 Sam. 7:5 , 1 Sam. 20:23 , 1 Sam. 20:42

50. Ako ucveliš kćeri moje i ako uzmeš žene preko mojih kćeri, neće čovek biti između nas nego gle Bog svedok između mene i tebe.

51. I još reče Lavan Jakovu: Gledaj ovu gomilu i gledaj ovaj spomenik, koji podigoh između sebe i tebe.

52. Svedok je ova gomila i svedok je ovaj spomenik, da ni ja neću preći preko ove gomile k tebi ni ti k meni da nećeš preći preko ove gomile i spomenika ovog na zlo.

53. Bog Avramov i bogovi Nahorovi, bogovi oca njihovog, neka sude među nama. A Jakov se zakle strahom oca svog Isaka.

1 Moj. 16:5 , 1 Moj. 21:23 , Is.N. 24:2

54. I Jakov prinese žrtvu na gori, i sazva braću svoju na večeru; i jedoše pa noćiše na gori.

Jezek. 44:3

55. A ujutru rano usta Lavan, i izljubi svoju unučad i kćeri svoje, i blagoslovi ih, pa otide, i vrati se u svoje mesto.

1 Moj. 28:1 , 2 Sam. 6:20

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 32

1. A Jakov otide svojim putem; i sretoše ga anđeli Božiji;

Psal. 91:11 , Jevr. 1:14

2. A kad ih ugleda Jakov, reče: Ovo je logor Božji. I prozva ono mesto Mahanaim.

Is.N. 5:14 , 2 Sam. 2:8 , 2 Car. 6:16 , Psal. 103:21 , Psal. 148:2 , Luka 2:13

3. I Jakov posla pred sobom glasnike k Isavu bratu svom u zemlju Sir, krajinu edomsku.

1 Moj. 33:14 , 1 Moj. 36:6 , 5 Moj. 2:5 , Is.N. 24:4

4. I zapovedi im govoreći: Ovako kažite gospodaru mom Isavu: Sluga tvoj Jakov ovako kaže: Bio sam došljak kod Lavana i bavio se do sad.

Priče 15:1

5. A imam volova i magaraca, ovaca i sluga, i sluškinja, i poslah da javim tebi gospodaru svom, eda bih našao milost pred tobom.

1 Moj. 30:43 , 1 Moj. 33:8

6. I vratiše se glasnici k Jakovu i rekoše mu: Idosmo do brata tvog Isava, i eto on ti ide na susret s četiri stotine momaka.

1 Moj. 33:1

7. A Jakov se uplaši jako i zabrinu se; pa razdeli svoje ljude i ovce i goveda i kamile u dve čete.

1 Moj. 35:3 , Priče 2:11 , Efes. 5:15

8. I reče: Ako Isav udari na jednu četu i razbije je, da ako druga uteče.

9. I reče Jakov: Bože oca mog Avrama i Bože oca mog Isaka, Gospode, koji si mi kazao: Vrati se u zemlju svoju i u rod svoj, i ja ću ti biti dobrotvor!

1 Moj. 28:13 , 1 Moj. 31:3 , Psal. 50:15

10. Nisam vredan tolike milosti i tolike vere što si učinio sluzi svom; jer samo sa štapom svojim pređoh preko Jordana, a sada sam gospodar od dve čete.

1 Moj. 24:27 , 2 Sam. 9:8 , Jov 8:7

11. Izbavi me iz ruke brata mog, iz ruke Isavove, jer se bojim da ne dođe i ubije mene i mater s decom.

Psal. 59:1 , Os. 10:14

12. A Ti si kazao: Zaista ja ću ti biti dobrotvor, i učiniću seme tvoje da bude kao peska morskog, koji se ne može izbrojati od množine.

1 Moj. 28:13 , 4 Moj. 10:29

13. I zanoći onde onu noć, i uze šta mu dođe do ruke, da pošalje na dar Isavu bratu svom,

1 Moj. 43:11

14. Dvesta koza s dvadeset jaraca, dvesta ovaca s dvadeset ovnova,

15. Trideset kamila dojilica s kamiladima, četrdeset krava s desetoro teladi, dvadeset magarica s desetoro magaradi.

16. I predade ih slugama svojim, svako stado napose, i reče slugama: Idite napred preda mnom, ostavljajući dosta mesta između jednog stada i drugog.

1 Sam. 25:19

17. I zapovedi prvom govoreći: Kad sretneš Isava, brata mog, pa te zapita: Čiji si? I kuda ideš? I čije je to što goniš pred sobom?

18. A ti reci: Sluge tvog Jakova, a ovo šalje na dar gospodaru svom Isavu, a eto i sam ide za nama.

19. Tako zapovedi i drugom i trećem i svima koji iđahu za stadom, i reče: Tako kažite Isavu kad naiđete na nj.

20. I još kažite: Eto, Jakov sluga tvoj ide za nama. Jer govoraše: Ublažiću ga darom koji ide preda mnom, pa ću mu onda videti lice, da ako me lepo primi.

Priče 21:14

21. Tako otide dar napred, a on prenoći onu noć kod čete svoje.

22. I po noći usta, i uze obe žene i dve robinje i jedanaestoro dece svoje; i prebrodi brod Javok.

5 Moj. 3:16

23. A pošto njih uze i prevede preko potoka, preturi i ostalo što imaše.

24. A kad osta Jakov sam, tada se jedan čovek rvaše s njim do zore.

25. I kad vide da ga ne može svladati, udari ga po zglavku u stegnu, te se Jakovu iščaši stegno iz zglavka, kad se čovek rvaše s njim.

Mat. 26:41 , 2 Kor. 12:7

26. Pa onda reče: Pusti me, zora je. A Jakov mu reče: Neću te pustiti dokle me ne blagosloviš.

Os. 12:5 , Luka 24:28

27. A čovek mu reče: Kako ti je ime. A on odgovori: Jakov.

28. Tada mu reče: Odsele se nećeš zvati Jakov, nego Izrailj; jer si se junački borio i s Bogom i s ljudima, i odoleo si.

1 Moj. 25:31 , 1 Moj. 27:33 , 1 Sam. 26:25 , Os. 12:4

29. A Jakov zapita i reče: Kaži mi kako je tebi ime. A On reče: Što pitaš kako mi je ime? I blagoslovi ga onde.

2 Moj. 3:13 , Sud. 13:18

30. I Jakov nadede ime onom mestu Fanuil; jer, veli, Boga videh licem k licu, i duša se moja izbavi.

1 Moj. 16:13 , 2 Moj. 24:11 , 2 Moj. 33:20 , 5 Moj. 5:24 , Sud. 6:22 , Sud. 13:22 , Isa. 6:5

31. I sunce mu se rodi kad prođe Fanuil, i hramaše na stegno svoje.

32. Zato sinovi Izrailjevi ne jedu krajeve od mišića na zglavku u stegnu do današnjeg dana, što se Jakovu povrediše krajevi od mišića na zglavku u stegnu.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 33

1. A Jakov podigavši oči svoje pogleda, a to Isav ide, i četiri stotine ljudi s njim. I razdeli decu uz Liju i uz Rahilju i uz dve robinje.

1 Moj. 32:6

2. I namesti napred robinje i njihovu decu, pa Liju i njenu decu za njima, a najposle Rahilju i Josifa.

3. A sam prođe napred, i pokloni se do zemlje sedam puta dokle dođe do brata svog.

1 Moj. 18:2 , 1 Moj. 27:41 , 1 Moj. 42:6 , 1 Moj. 43:26

4. A Isav pritrča preda nj i zagrli ga i pade mu oko vrata i celiva ga, i obojica se zaplakaše,

1 Moj. 32:28 , 1 Moj. 45:14 , Priče 16:1 , Priče 21:1 , Jer. 10:23

5. I Isav podigavši oči ugleda žene i decu, pa reče: Ko su ti ono? A Jakov reče: Deca, koju Bog milostivo darova sluzi tvom.

1 Moj. 48:9 , Psal. 127:3 , Isa. 8:18

6. I pristupiše robinje s decom svojom, i pokloniše se.

7. Potom pristupi i Lija i deca njena, i pokloniše se; a najposle pristupi Josif i Rahilja, i pokloniše se.

8. A Isav reče: Šta će ti čitava vojska ona koju sretoh? A on reče: Da nađem milost pred gospodarem svojim.

1 Moj. 32:5 , 1 Moj. 32:16

9. A Isav reče: Ima, brate, u mene dosta; neka tebi šta je tvoje.

10. A Jakov reče: Ne; ako sam sada našao milost pred tobom, primi dar iz moje ruke, jer videh lice tvoje kao da videh lice Božje, tako si me lepo dočekao.

1 Moj. 43:3 , 2 Sam. 3:13 , 2 Sam. 14:24 , 2 Sam. 14:28 , 2 Sam. 14:32 , Mat. 18:10

11. Primi dar moj, koji ti je doveden; jer me je obilato obdario Bog, i imam svega. I navali na nj, te primi.

Sud. 1:15 , 1 Sam. 25:27 , 2 Car. 5:15 , 2 Car. 5:23 , 2 Kor. 9:5

12. Posle reče Isav: Hajde da idemo, ići ću i ja s tobom.

13. A Jakov mu reče: Zna gospodar moj da su ova deca nejaka, i imam ovaca i krava dojilica, pa ako ih usteram jedan dan, poginuće mi sve stado.

14. Nego gospodar moj neka ide pred slugom svojim, a ja ću polako ići, koliko mogu deca i stoka, dokle dođem ka gospodaru svom u Sir.

1 Moj. 32:3

15. A Isav reče: A ono da ti ostavim nekoliko ljudi što su sa mnom. A on reče: Na šta? Daj da nađem milost pred gospodarem svojim.

Ruta 2:13 , 1 Sam. 1:18

16. I tako Isav vrati se isti dan svojim putem u Sir.

17. A Jakov otide u Sokot, i onde načini sebi kuću a stoci svojoj načini staje; zato nazva ono mesto Sokot.

Is.N. 13:27 , Sud. 8:5

18. Posle dođe Jakov zdravo u grad Sihem u zemlji hananskoj, vrativši se iz Padan-Arama, i namesti se prema gradu.

Jovan 3:23

19. I kupi komad zemlje, gde razape šator svoj, od sinova Emora oca Sihemovog za sto novaca.

Is.N. 24:32 , Jovan 4:5

20. I načini onde žrtvenik, i nazva ga: Silni Bog Izrailjev.

1 Moj. 35:7

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 34

1. A Dina kći Lijina, koju rodi Jakovu, izađe da gleda devojke u onom kraju.

1 Moj. 30:21 , Titu 2:5

2. A ugleda je Sihem, sin Emora Efejina, kneza od one zemlje, i uze je i leže s njom i osramoti je.

1 Moj. 6:2 , 1 Moj. 20:2 , Sud. 14:1

3. I prionu srce njegovo za Dinu kćer Jakovljevu, i devojka mu omile, i on joj se umiljavaše.

4. I reče Sihem Emoru ocu svom govoreći: Oženi me ovom devojkom.

Sud. 14:2

5. A Jakov ču da je osramotio Dinu kćer njegovu; a sinovi njegovi behu u polju sa stokom njegovom, i Jakov oćute dokle oni ne dođu.

6. A Emor otac Sihemov iziđe k Jakovu da se razgovori s njim.

7. A kad dođoše sinovi Jakovljevi iz polja i čuše šta je bilo, žao bi ljudima vrlo i razgneviše se veoma, što učini sramotu Izrailju obležav kćer Jakovljevu, kako ne bi valjalo činiti.

1 Moj. 49:7 , 5 Moj. 23:17 , Is.N. 7:15 , Sud. 20:6 , 2 Sam. 13:12 , 2 Sam. 13:21

8. Tada im reče Emor govoreći: Sin moj Sihem srcem prionu za vašu kćer; podajte mu je za ženu.

9. I oprijateljite se s nama; kćeri svoje udajite za nas i kćerima našim ženite se.

2 Moj. 23:32

10. Pa živite s nama, i zemlja će vam biti otvorena; nastanite se i trgujte i držite baštine u njoj.

1 Moj. 13:9 , 1 Moj. 20:15 , 1 Moj. 42:34 , 1 Moj. 47:27

11. I reče Sihem ocu devojčinom i braći joj: Da nađem milost pred vama, i daću šta mi god kažete.

12. Ištite mi koliko god hoćete uzdarja i dara, ja ću dati šta god kažete; samo mi dajte devojku za ženu.

2 Moj. 22:16 , 5 Moj. 22:29 , 1 Sam. 18:25

13. A sinovi Jakovljevi odgovoriše Sihemu i Emoru ocu njegovom prevarno, jer osramoti Dinu sestru njihovu.

2 Sam. 13:24

14. I rekoše im: Ne možemo to učiniti ni dati sestre svoje za čoveka neobrezanog, jer je to sramota nama.

Is.N. 5:9

15. Nego ćemo vam učiniti po volji, ako ćete se izjednačiti s nama i obrezati sve muškinje između sebe.

16. Onda ćemo udavati svoje kćeri za vas i ženićemo se vašim kćerima, i postaćemo jedan narod.

17. Ako li ne pristanete da se obrežete, mi ćemo uzeti svoju devojku i otići ćemo.

18. I po volji biše reči njihove Emoru i Sihemu sinu Emorovom.

19. I momak ne oklevaše učiniti to; jer mu kći Jakovljeva omile veoma; i on beše najviše poštovan između svih u kući oca svog.

1 Dn. 4:9

20. I otide Emor i sin mu Sihem na vrata grada svog, i rekoše građanima govoreći:

Ruta 4:1 , 2 Sam. 15:2

21. Ovi ljudi hoće mirno da žive s nama, da se nastane u ovoj zemlji i da trguju po njoj; a evo zemlja je široka i za njih; pa ćemo se kćerima njihovim ženiti i svoje ćemo kćeri udavati za njih.

22. Ali će tako pristati da žive s nama i da postanemo jedan narod, ako se sve muškinje među nama obrežu, kao što su oni obrezani.

23. Njihova stoka i njihovo blago i sva goveda njihova neće li biti naša? Složimo se samo s njima, pa će ostati kod nas.

24. I koji izlažahu na vrata grada njegovog, svi poslušaše Emora i Sihema sina njegovog; i obreza se sve muškinje, svi koji izlažahu na vrata grada njegovog.

1 Moj. 23:10

25. A treći dan kad oni behu u bolovima, uzeše dva sina Jakovljeva Simeun i Levije, braća Dinina, svaki svoj mač i uđoše slobodno u grad i pobiše sve muškinje.

1 Moj. 49:5

26. Ubiše i Emora i sina mu Sihema oštrim mačem, i uzevši Dinu iz kuće Sihemove otidoše.

27. Tada dođoše sinovi Jakovljevi na pobijene, i opleniše grad, jer u njemu bi osramoćena sestra njihova.

28. I uzeše ovce njihove i goveda njihova i magarce njihove, šta god beše u gradu i šta bod beše u polju.

29. I sve blago njihovo, i svu decu i žene njihove pohvataše i odvedoše, i šta god beše u kojoj kući.

30. A Jakov reče Simeunu i Leviju; smetoste me, i omraziste me narodu ove zemlje, Hananejima i Ferezejima; u mene ima malo ljudi, pa ako se skupe na me, hoće me ubiti te ću se istrebiti ja i dom moj.

1 Moj. 49:6 , 2 Moj. 5:21 , 5 Moj. 4:27 , Is.N. 7:25 , 1 Sam. 13:4 , 1 Dn. 16:19 , Psal. 105:12

31. A oni rekoše: Zar sa sestrom našom da rade kao s kurvom?

Priče 6:34

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 35

1. A Bog reče Jakovu: Ustani, idi gore u Vetilj i onde stani; i načini onde žrtvenik Bogu, koji ti se javio kad si bežao od Isava brata svog.

1 Moj. 27:43 , 1 Moj. 28:13 , 1 Moj. 28:19

2. I Jakov reče porodici svojoj i svima koji behu s njim: Bacite tuđe bogove što su u vas, i očistite se i preobucite se;

1 Moj. 18:19 , 1 Moj. 31:19 , 1 Moj. 31:34 , 2 Moj. 19:10 , Is.N. 24:15 , 1 Sam. 7:3

3. Pa da se dignemo i idemo gore u Vetilj, da načinim onde žrtvenik Bogu, koji me čuo u dan nevolje moje i bio sa mnom na putu kojim sam išao.

1 Moj. 28:20 , 1 Moj. 31:3 , 1 Moj. 31:42 , 1 Moj. 32:7 , 1 Moj. 32:24 , Psal. 107:6

4. I dadoše Jakovu sve bogove tuđe koji behu u njihovim rukama, i oboce, koje imahu u ušima; i Jakov ih zakopa pod hrastom kod Sihema.

Is.N. 24:26 , Os. 2:13

5. Potom otidoše. A strah Božji dođe na gradove koji behu oko njih, te se ne digoše u poteru za sinovima Izrailjevim.

2 Moj. 15:16 , 2 Moj. 23:27 , 2 Moj. 34:24 , 5 Moj. 11:25 , Is.N. 2:9 , Is.N. 5:1 , 1 Sam. 14:15 , 2 Dn. 14:14

6. I Jakov i sva čeljad što beše s njim dođoše u Luz u zemlji hananskoj, a to je Vetilj.

1 Moj. 28:19

7. I onde načini žrtvenik, i nazva ono mesto: Bog vetiljski, jer mu se onde javi Bog, kad je bežao od brata svog.

1 Moj. 28:13 , 1 Moj. 28:15 , 1 Moj. 28:22 , 1 Moj. 35:1 , Prop. 5:4

8. Tada umre Devora dojkinja Revečina, i pogreboše je ispod Vetilja pod hrastom, koji nazva Jakov Alon-Vakut.

1 Moj. 24:59

9. I javi se Bog Jakovu opet, pošto iziđe iz Padan-Arama, i blagoslovi ga,

Os. 12:5

10. I reče mu Bog: Ime ti je Jakov; ali se odsele nećeš zvati Jakov, nego će ti ime biti Izrailj. I nadede mu ime Izrailj.

1 Moj. 17:5 , 1 Moj. 32:28

11. I još mu reče Bog: Ja sam Bog Svemogući; rasti i množi se; narod i mnogi će narodi postati od tebe, i carevi će izaći iz bedara tvojih.

1 Moj. 17:1 , 1 Moj. 17:5 , 1 Moj. 47:27 , 1 Moj. 48:3 , 1 Moj. 48:4 , 2 Moj. 6:3 , Jevr. 7:10

12. I daću ti zemlju koju sam dao Avramu i Isaku, i nakon tebe semenu tvom daću zemlju ovu.

1 Moj. 12:7 , 1 Moj. 13:15 , 1 Moj. 26:3 , 1 Moj. 28:13 , 2 Moj. 32:13

13. Potom otide od njega Bog s mesta gde mu govori.

1 Moj. 17:22

14. A Jakov metnu spomenik na istom mestu gde mu Bog govori, spomenik od kamena, i pokropi ga kropljenjem, i preli ga uljem.

1 Moj. 28:18

15. I Jakov prozva mesto gde mu govori Bog Vetilj.

16. I otidoše od Vetilja. A kad im osta još malo puta do Efrate, porodi se Rahilja, i beše joj težak porođaj.

Ruta 4:11

17. I kad se veoma mučaše, reče joj babica: Ne boj se, imaćeš još jednog sina.

1 Moj. 30:24

18. A kad se rastavljaše s dušom te umiraše, nazva ga Venonija; ali mu otac nadede ime Venijamin.

Dela 7:8

19. I umre Rahilja, i pogreboše je na putu koji ide u Efratu, a to je Vitlejem.

1 Moj. 48:7 , Ruta 1:2 , Ruta 4:11 , Psal. 132:6

20. I metnu Jakov spomenik na grob njen. To je spomenik na grobu Rahiljinom do današnjeg dana.

1 Sam. 10:2

21. Odatle otišavši Izrailj razape šator svoj iza kule migdol-ederske.

1 Dn. 5:1 , Mih. 4:8

22. I kad Izrailj živeše u onoj zemlji, otide Ruvim i leže s Valom inočom oca svog. I to doču Izrailj. A imaše Jakov dvanaest sinova.

1 Moj. 49:4 , 1 Dn. 5:1

23. Sinovi Lijini behu: Ruvim prvenac Jakovljev, i Simeun i Levije i Juda i Isahar i Zavulon;

1 Moj. 46:8 , 2 Moj. 1:2

24. A sinovi Rahiljini: Josif i Venijamin;

1 Moj. 43:29 , 1 Moj. 44:27

25. A sinovi Vale robinje Rahiljine: Dan i Neftalim;

26. A sinovi Zelfe robinje Lijine: Gad i Asir. To su sinovi Jakovljevi, koji mu se rodiše u Padan-Aramu.

27. I Jakov dođe k Isaku ocu svom u Mamriju u Kirijat-Arvu, koje je Hevron, gde Avram i Isak behu došljaci.

1 Moj. 13:18 , Is.N. 14:15

28. A Isaku beše sto i osamdeset godina;

29. I onemoćav umre Isak, i bi pribran k rodu svom star i sit života; i pogreboše ga Isav i Jakov sinovi njegovi.

1 Moj. 15:15 , 1 Moj. 25:8 , 1 Moj. 25:9 , 1 Moj. 49:31 , 1 Moj. 49:33 , Prop. 12:7

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 36

1. A ovo je pleme Isavovo, a on je Edom.

1 Moj. 25:30

2. Isav se oženi između kćeri hananejskih Adom kćerju Eloma Hetejina, i Olivemom kćerju Ane sina Sevegona Evejina,

1 Moj. 26:34 , 1 Moj. 36:24

3. I Vasematom kćerju Ismailovom, sestrom Naveotovom.

1 Moj. 28:9

4. I rodi Ada Isavu Elifasa, a Vasemata rodi Raguila.

1 Dn. 1:35

5. A Olivema rodi Jeusa i Jegloma i Koreja. To su sinovi Isavovi, koji mu se rodiše u zemlji hananskoj.

6. I Isav uze žene svoje i sinove svoje i kćeri svoje i sve domašnje svoje, i stada svoja i svu stoku svoju i sve blago svoje što beše stekao u zemlji hananskoj; pa otide u drugu zemlju daleko od Jakova brata svog.

5 Moj. 23:7

7. Jer im blago beše vrlo veliko, te ne mogahu živeti zajedno; niti ih zemlja gde behu došljaci mogaše nositi od množine stoke njihove.

1 Moj. 13:6 , 1 Moj. 13:11 , 1 Moj. 17:8 , 1 Dn. 29:15 , Psal. 39:12 , Psal. 105:12 , Psal. 119:19 , 2 Kor. 5:6 , Jevr. 11:9 , 1 Pet. 1:17 , 1 Pet. 2:11

8. I Isav živeše na planini Siru Isav je Edom.

1 Moj. 32:3 , 1 Moj. 36:1 , 5 Moj. 2:5 , Is.N. 24:4

9. A ovo je pleme Isava oca Edomcima na planini Siru.

10. Ovo su imena sinova Isavovih: Elifas sin Ade žene Isavove, i Ratuilo sin Vasemate žene Isavove.

1 Dn. 1:35

11. A Elifasovi sinovi behu: Teman, Omar, Sofar, Gotom i Kenez.

12. A Tamna beše inoča Elifasu sinu Isavovom, i rodi Elifasu Amalika. To su sinovi Ade žene Isavove.

2 Moj. 17:8 , 4 Moj. 24:20 , 5 Moj. 25:17 , 1 Sam. 15:2

13. A ovo su sinovi Raguilovi: Nahot, Zare, Some i Moze. To behu sinovi Vasemate, žene Isavove.

14. A ovo su sinovi Oliveme kćeri Ane sina Sevegonovog, žene Isavove. Ona rodi Isavu Jeusa i Jegloma i Koreja.

15. Ovo su starešine sinova Isavovih: sinovi Elifasa prvenca Isavovog: starešina Teman, starešina Omar, starešina Sofar, starešina Kenez,

16. Starešina Korej, starešina Gotim, starešina Amalik. To su starešine od Elifasa u zemlji edomskoj. To su sinovi Adini.

17. A sinovi Raguila sina Isavovog: starešina Nahot, starešina Zare, starešina Some, starešina Moze. To su starešine od Raguila u zemlji edomskoj. To su sinovi Vasemate žene Isavove.

18. A sinovi Oliveme žene Isavove: starešina Jeus, starešina Jeglom, starešina Korej: to su starešine od Oliveme kćeri Anine, žene Isavove.

19. To su sinovi Isavovi, i to su starešine njihove; a on je Edom.

20. A ovo su sinovi Sira Horejina, koji živehu u onoj zemlji: Lotan i Soval i Sevegon i Ana,

1 Moj. 14:6 , 5 Moj. 2:12 , 5 Moj. 2:22 , 1 Dn. 1:38

21. I Dison i Asar i Rison. To su starešine Horejima, sinovi Sirovi u zemlji edomskoj.

22. A sinovi Lotanovi behu Horije i Emam, a sestra Lotanova beše Tamna.

23. A ovo su sinovi Sovalovi: Golam i Manahat i Gevil i Sofar i Omar.

24. A ovo su sinovi Sevegonovi: Aije i Ana. A taj je Ana koji pronađe tople izvore u pustinji pasući magarice Sevegona oca svog.

3 Moj. 19:19

25. A ovo su deca Anina: Dison i Olivema kći Anina.

26. A ovo su sinovi Disonovi: Amada i Asvan i Itran i Haran.

27. A ovo su sinovi Asarovi: Valam i Zavan i Akan.

28. A ovo su sinovi Risonovi: Uz i Aran.

29. I ovo su starešine Horejima: starešina Lotan, starešina Soval, starešina Sevegon, starešina Ana,

30. Starešina Dison, starešina Asar, starešina Rison. To su starešine Horejima, kako im starešovahu u zemlji Siru.

31. A ovo su carevi koji carovaše u zemlji edomskoj pre nego se zacari car nad sinovima Izrailjevim.

1 Sam. 10:24 , 1 Dn. 1:43

32. Carova u edomskoj Valak sin Veorov, a gradu mu beše ime Denava.

33. A kad umre Valak, zacari se na njegovo mesto Jovav sin Zarin od Vosore.

34. A kad umre Jovav, zacari se na njegovo mesto Asom od zemlje temanovske.

35. A kad umre Asom, zacari se na njegovo mesto Adad sin Varadov, koji iseče Madijane u polju moavskom, a gradu mu beše ime Geten.

36. A kad umre Adad, zacari se na njegovo mesto Samada, iz Masekasa.

37. A kad umre Samada, zacari se na njegovo mesto Saul iz Rovota na reci.

1 Dn. 1:48

38. A kad umre Saul, zacari se na njegovo mesto Valenon sin Ahovorov.

39. A kad umre Valenon sin Ahovorov, zacari se na njegovo mesto Adar, a grad mu se zvaše Fogor, a ženi mu beše ime Meteveila, koja beše kći Matraide kćeri Mezevove.

1 Dn. 1:50

40. I ovo su plemena starešinama od Isava po porodicama njihovim, po mestima njihovim, po imenima njihovim: starešina Tamna, starešina Gola, starešina Jeter,

41. Starešina Olivema, starešina Ila, starešina Finon,

42. Starešina Kenez, starešina Teman, starešina Mazar,

43. Starešina Magedilo, starešina Zafoj: to su starešine edomske kako nastavahu u svojoj zemlji. Ovaj Isav bi otac Edomcima.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 37

1. A Jakov živeše u zemlji gde mu je otac bio došljak, u zemlji hananskoj.

2. Ovo su događaji Jakovljevi. Josif kad beše momak od sedamnaest godina, pasaše stoku s braćom svojom, koju rodiše Vala i Zelfa žene oca njegovog; i donošaše Josif zle glasove o njima ocu svom.

1 Moj. 41:46 , 1 Moj. 42:8 , 1 Sam. 2:22

3. A Izrailj ljubljaše Josifa najvećma izmeću svih sinova svojih, jer mu se rodio pod starost; i načini mu šarenu haljinu.

1 Moj. 37:31 , 1 Moj. 44:20 , 2 Sam. 13:18

4. A braća videći gde ga otac ljubi najvećma između sve braće njegove, stadoše mrzeti na nj tako da mu ne mogahu lepu reč progovoriti.

1 Moj. 27:41 , 1 Moj. 49:23 , 1 Sam. 17:28 , Jer. 12:6 , Jovan 7:3 , Jovan 7:5 , 1 Jov. 2:11 , 1 Jov. 3:10 , 1 Jov. 3:12

5. Uz to usni Josif san i pripovedi braći svojoj, te oni još većma omrznu na nj.

6. Jer im reče: Da čujete san što sam snio:

7. Vezasmo snoplje u polju, pa moj snop usta i ispravi se, a vaši snopovi iđahu unaokolo i klanjahu se snopu mom.

1 Moj. 42:6 , 1 Moj. 42:9 , 1 Moj. 43:26 , 1 Moj. 44:14

8. Tada mu braća rekoše: Da nećeš još biti car nad nama i zapovedati nam? Stoga još većma stadoše mrzeti na nj radi snova njegovih i radi reči njegovih.

1 Moj. 42:10

9. Posle opet usni drugi san, i pripovedi braći svojoj govoreći: Usnih opet san, a to se sunce i mesec i jedanaest zvezda klanjahu meni.

1 Moj. 46:29

10. A pripovedi i ocu svom i braći svojoj; ali ga otac prekori i reče mu: Kakav je to san što si snio? Eda li ćemo doći ja i mati tvoja i braća tvoja da se klanjamo tebi do zemlje?

1 Moj. 27:29

11. I zaviđahu mu braća; ali otac njegov čuvaše ove reči.

Dan. 7:28 , Luka 2:19 , Luka 2:51 , Dela 7:9

12. A kad braća njegova otidoše da pasu stoku oca svog kod Sihema,

13. Reče Izrailj Josifu: Ne pasu li braća tvoja stoku kod Sihema? Hajde da te pošaljem k njima. A on reče: Evo me.

14. A on mu reče: Idi, vidi kako su braća tvoja i kako je stoka, pa dođi da mi javiš. I opravi ga iz doline hevronske, i on otide put Sihema.

1 Moj. 13:18 , 1 Moj. 23:2 , 1 Moj. 23:19 , 1 Moj. 35:27 , Is.N. 14:14 , Sud. 1:10

15. I čovek jedan nađe ga a on luta po polju; te ga zapita govoreći: Šta tražiš?

16. A on reče: Tražim braću svoju; kaži mi, molim te, gde su sa stokom?

Pes. 1:7

17. A čovek reče: Otišli su odavde, jer čuh gde rekoše: Hajdemo u Dotaim. I otide Josif za braćom svojom, i nađe ih u Dotaimu.

2 Car. 6:13

18. A oni ga ugledaše iz daleka; i dok još ne dođe blizu njih, stadoše se dogovarati da ga ubiju,

1 Sam. 19:1 , Psal. 31:13 , Psal. 37:12 , Psal. 37:32 , Psal. 94:21 , Mat. 27:1 , Mar. 14:1 , Jovan 11:53 , Dela 23:12

19. I rekoše među sobom: Gle, evo onog što sne sanja.

20. Hajde sada da ga ubijemo i da ga bacimo u koju od ovih jama, pa ćemo kazati: Ljuta ga je zverka izjela. Onda ćemo videti šta će biti od njegovih snova.

Priče 1:11 , Priče 6:17 , 1 Jov. 3:12

21. Ali Ruvim kad ču to, izbavi ga iz ruku njihovih rekavši: Nemojte da ga ubijemo.

1 Moj. 42:22

22. I još im reče Ruvim: Nemojte krv prolivati; bacite ga u ovu jamu u pustinji, a ne dižite ruke na nj. A on ga htede izbaviti iz ruku njihovih i odvesti k ocu.

23. I kad Josif dođe k braći svojoj, svukoše s njega haljinu njegovu, haljinu šarenu, koju imaše na sebi.

24. I uhvativši ga baciše ga u jamu; a jama beše prazna, ne beše vode u njoj.

25. Posle sedoše da jedu. I podigavši oči ugledaše, a to gomila Ismailjaca iđaše od Galada s kamilama natovarenim mirisavog korenja i tamjana i smirne, te nošahu u Misir.

1 Moj. 37:26 , 1 Moj. 37:36 , Priče 30:20 , Jer. 8:22

26. I reče Juda braći svojoj: Kakva će biti korist što ćemo ubiti brata svog i zatajiti krv njegovu?

1 Moj. 4:10 , Jov 16:18

27. Hajde da ga prodamo ovim Ismailjcima pa da ne dižemo ruke svoje na nj, jer nam je brat, naše je telo. I poslušaše ga braća njegova.

1 Moj. 29:14 , 1 Moj. 42:21 , 1 Sam. 18:17 , Nem. 5:5

28. Pa kad trgovci madijanski behu pored njih, oni izvukoše i izvadiše Josifa iz jame, i prodadoše Josifa Ismailjcima za dvadeset srebrnika; i oni odvedoše Josifa u Misir.

1 Moj. 39:1 , 1 Moj. 45:4 , 5 Moj. 33:16 , Sud. 6:3 , Psal. 105:17 , Mat. 27:9 , Dela 7:9

29. A kad se Ruvim vrati k jami, a to nema Josifa u jami; tada razdre haljine svoje,

Jov 1:20

30. Pa se vrati k braći svojoj, i reče: Nema deteta; a ja kuda ću?

1 Moj. 42:13 , 1 Moj. 42:36 , Jer. 31:15

31. Tada uzeše haljinu Josifovu, i zaklavši jare zamočiše haljinu u krv,

1 Moj. 37:23

32. Pa onda poslaše šarenu haljinu ocu njegovom poručivši: Nađosmo ovu haljinu, vidi je li haljina sina tvog ili nije.

33. A on je pozna i reče: Sina je mog haljina; ljuta ga je zverka izjela; Josif je doista raskinut.

1 Moj. 37:20 , 1 Moj. 44:28

34. I razdre Jakov haljine svoje, i veza kostret oko sebe, i tužaše za sinom svojim dugo vremena.

1 Moj. 37:29

35. I svi sinovi njegovi i sve kćeri njegove ustadoše oko njega tešeći ga, ali se on ne dade utešiti, nego govoraše: S tugom ću u grob leći za sinom svojim. Pa i njegov otac plakaše za njim.

1 Moj. 42:38 , 2 Sam. 12:17

36. A Madijani prodadoše ga u Misir Petefriju, dvoraninu Faraonovom, zapovedniku stražarskom.

1 Moj. 39:1

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 38

1. A u to vreme dogodi se, te Juda otide od braće svoje i uvrati se kod nekog Odolamejca, kome ime beše Iras.

2 Car. 4:8

2. I onde vide Juda kćer nekog Hananejca, kome ime beše Sava, i uze je i leže s njom;

1 Moj. 34:2 , 1 Dn. 2:3

3. I ona zatrudne i rodi sina, kome nadede ime Ir.

4 Moj. 26:19

4. I opet zatrudnevši rodi sina, kome nadede ime Avnan.

1 Moj. 46:12

5. I opet rodi sina, i nadede mu ime Silom; a Juda beše u Hasvi kad ona toga rodi.

4 Moj. 26:20

6. I Juda oženi prvenca svog Ira devojkom po imenu Tamara.

1 Moj. 24:4

7. Ali Ir prvenac Judin beše nevaljao pred Gospodom, i ubi ga Gospod.

1 Moj. 46:12 , 4 Moj. 26:19 , 1 Dn. 2:3

8. A Juda reče Avnanu: Uđi k ženi brata svog i oženi se njom na ime bratovo, da podigneš seme bratu svom.

Mat. 22:24

9. A Avnan, znajući da neće biti njegov porod, kad leže sa ženom brata svog prosipaše na zemlju, da ne rodi dece bratu svom.

5 Moj. 25:6

10. Ali Gospodu ne bi milo što činjaše, te ubi i njega.

4 Moj. 26:19

11. I Juda reče Tamari snasi svojoj: Ostani udovicom u kući oca svog dokle odraste Silom sin moj. Jer govoraše: Da ne umre i on kao braća mu. I otide Tamara, i živeše u kući oca svog.

3 Moj. 22:13 , Ruta 1:13

12. A kad prođe mnogo vremena, umre kći Savina, žena Judina. I kad se Juda uteši, pođe u Tamnu k ljudima što mu strižahu ovce, sam s Irasom prijateljem svojim Odolamejcem.

2 Sam. 13:23 , 2 Sam. 13:37 , 2 Sam. 13:39

13. I javiše Tamari govoreći: Eto svekar tvoj ide u Tamnu da striže ovce svoje.

Is.N. 15:10 , Is.N. 15:57 , Sud. 14:1 , 1 Sam. 25:2

14. A ona skide sa sebe udovičko ruho svoje, i uze pokrivalo i pokri lice, i sede na raskršće na putu koji ide u Tamnu. Jer vide da je Silom odrastao, a nju još ne udaše za nj.

1 Moj. 38:11 , 1 Moj. 38:26 , Priče 7:10 , Priče 7:12

15. A Juda kada vide, pomisli da je kurva, jer beše pokrila lice svoje.

16. Pa svrnu s puta k njoj i reče joj: Pusti da legnem s tobom. Jer nije poznao da mu je snaha. A ona reče: Šta ćeš mi dati da legneš sa mnom?

17. A on reče: Poslaću ti jare iz stada. A ona reče: Ali da mi daš zalog dokle ga ne pošalješ.

1 Moj. 38:20 , Sud. 15:1 , Jezek. 16:33

18. A on reče: Kakav zalog da ti dam? A ona reče: Eto, prsten i rubac, i štap što ti je u ruci. I on joj dade, te leže s njom, i ona zatrudne od njega.

1 Moj. 38:25

19. Posle ustavši Tamara otide i skide pokrivalo sa sebe i obuče udovičko ruho.

1 Moj. 38:14

20. A Juda posla jare po prijatelju svom Odolamejcu da mu donese natrag od žene zalog. Ali je on ne nađe.

21. Pa pitaše ljude po onom mestu gde je ona bila govoreći: Gde je ona kurva što je bila na raskršću na ovom putu? A oni rekoše: Nije ovde bilo kurve.

22. I vrati se k Judi i reče: Ne nađoh je, nego još rekoše meštani: Nije ovde bilo kurve.

23. A Juda reče: Neka joj, da se ne sramotimo; ja sam slao jare, ali je ti ne nađe.

24. A kad prođe do tri meseca dana, javiše Judi govoreći: Tamara snaha tvoja učini preljubu, i evo zatrudne od preljube. A Juda reče: Izvedite je da se spali.

3 Moj. 21:9 , 5 Moj. 22:21 , Sud. 19:2

25. A kad je povedoše, posla k svekru svom i poruči: S čovekom čije je ovo zatrudnela sam. I reče: Traži čiji je ovaj prsten i rubac i štap.

1 Moj. 37:32

26. A Juda pozna i reče: Pravija je od mene, jer je ne dadoh sinu svom Silomu. I više ne leže s njom.

1 Moj. 38:14 , 1 Sam. 24:18 , Jov 34:31

27. A kad dođe vreme da rodi, a to blizanci u utrobi njenoj.

28. I kad se porađaše, jedno dete pomoli ruku, a babica uze i veza mu crven konac oko ruke govoreći: Ovaj je prvi.

29. Ali on uvuče ruku, i gle izađe brat njegov, a ona reče: Kako prodre? Prodiranje neka ti bude. I nadeše mu ime Fares.

Ruta 4:12 , 1 Dn. 27:3

30. A posle izađe brat mu, kome oko ruke beše crveni konac, i nadeše mu ime Zara.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 39

1. A Josifa odvedoše u Misir; i Petefrije dvoranin Faraonov, zapovednik stražarski, čovek Misirac, kupi ga od Ismailjaca, koji ga odvedoše onamo.

1 Moj. 37:36 , Psal. 37:28 , Psal. 105:17

2. I Gospod beše s Josifom, te bi srećan, i živeše u kući gospodara svog Misirca.

1 Moj. 21:22 , 1 Moj. 26:24 , 1 Moj. 26:28 , 1 Moj. 28:15 , 1 Sam. 16:18 , 1 Sam. 18:14 , 1 Sam. 18:28 , Jov 17:9 , Psal. 5:12 , Priče 3:7 , Priče 3:9 , Priče 3:10 , Priče 3:33 , Priče 30:5 , Dela 7:9

3. I gospodar njegov vide da je Gospod s njim i da sve što radi Gospod vodi u napredak u ruci njegovoj.

Psal. 1:3 , Priče 10:6 , Priče 10:22 , Priče 28:20

4. I Josif steče milost u njega, i dvoraše ga; a najposle postavi ga nad celim domom svojim, i šta god imaše njemu dade u ruke.

1 Moj. 18:3 , 1 Moj. 19:19 , 1 Moj. 24:2

5. A kad ga postavi nad domom svojim i nad svim što imaše, od tada Gospod blagoslovi dom toga Misirca radi Josifa; i blagoslov Gospodnji beše na svemu što imaše u kući i u polju.

1 Moj. 30:27 , 5 Moj. 28:3

6. I ostavi u Josifovim rukama sve što imaše, i ne razbiraše nizašta osim jela koje jeđaše. A Josif beše lepog stasa i lepog lica.

1 Sam. 16:12

7. I dogodi se posle, te se žena gospodara njegovog zagleda u Josifa, i reče: Lezi sa mnom.

2 Sam. 13:11

8. A on ne hte, nego reče ženi gospodara svog: Eto gospodar moj ne razbira nizašta šta je u kući, nego šta god ima dade meni u ruke.

9. Ni sam nije veći od mene u ovoj kući, i ništa ne krije od mene osim tebe, jer si mu žena; pa kako bih učinio tako grdno zlo i Bogu zgrešio?

1 Moj. 20:6 , 3 Moj. 6:2 , 2 Sam. 12:13 , Psal. 51:4 , Priče 6:29 , Priče 6:32

10. I ona govoraše takve reči Josifu svaki dan, ali je ne posluša da legne s njom ni da se bavi kod nje.

11. A jedan dan kad dođe Josif u kuću da radi svoj posao, a ne beše nikoga od domašnjih u kući,

Priče 7:19

12. Ona ga uhvati za haljinu govoreći: Lezi sa mnom. Ali on ostavivši joj u rukama haljinu svoju pobeže i otide.

2 Sam. 13:11 , Priče 7:13

13. A kad ona vide gde joj ostavi u rukama haljinu svoju i pobeže,

14. Viknu čeljad svoju, i reče im govoreći: Gledajte, doveo nam je čoveka Jevrejina da nas sramoti; dođe k meni da legne sa mnom, a ja povikah glasno;

15. A on kad ču gde vičem, ostavi haljinu svoju kod mene i pobeže i otide.

16. I ona ostavi haljinu njegovu kod sebe dok mu gospodar dođe kući.

17. A tada mu reče ovako govoreći: Sluga Jevrejin, koga si nam doveo, dođe k meni da me osramoti;

2 Moj. 23:1 , Psal. 120:3 , Priče 6:25 , Priče 23:27 , Priče 26:28 , Priče 30:23

18. A ja povikah glasno, te on ostavi haljinu svoju kod mene i pobeže.

19. A kad gospodar njegov ču reči žene svoje gde mu reče: To mi je učinio sluga tvoj, razgnevi se vrlo.

Priče 6:34

20. I gospodar Josifov uhvati ga, i baci ga u tamnicu, gde ležahu sužnji carski: i bi onde u tamnici.

1 Moj. 40:3 , 1 Moj. 41:14 , Psal. 105:18 , Amos 5:8 , 1 Pet. 2:19

21. Ali Gospod beše s Josifom i raširi milost svoju nad njim i učini te omile tamničaru.

2 Moj. 3:21 , 2 Moj. 11:3 , 2 Moj. 12:36 , Nem. 1:11 , Psal. 106:46 , Priče 16:7 , Dan. 1:9 , Dela 7:9

22. I poveri tamničar Josifu sve sužnje u tamnici, i šta je god trebalo onde činiti on uređivaše.

1 Moj. 40:3

23. I tamničar ne nadgledaše ništa što beše u Josifovoj ruci, jer Gospod beše s njim; i šta god činjaše, Gospod vođaše u napredak.

1 Moj. 39:2 , Priče 11:11

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 40

1. Posle toga dogodi se, te peharnik cara misirskog i hlebar skriviše gospodaru svom, caru misirskom.

Nem. 1:11

2. I Faraon se razgnevi na ta dva dvoranina, na starešinu nad peharnicima i na starešinu nad hlebarima;

Priče 16:14

3. I baci ih u tamnicu u kući zapovednika stražarskog, gde Josif beše sužanj.

1 Moj. 39:20 , 1 Moj. 41:10

4. A zapovednik stražarski odredi im Josifa da ih služi; i behu dugo u tamnici.

5. I usniše san obojica u jednu noć, svaki po značenju svog sna za sebe, i peharnik i hlebar cara misirskog, koji behu sužnji u tamnici.

1 Moj. 41:11

6. I sutradan kad dođe Josif k njima, pogleda ih, a oni behu vrlo neveseli.

7. Pa zapita dvorane Faraonove, koji behu sužnji s njim u kući gospodara njegovog, i reče: Što ste danas lica neveselog?

8. A oni mu rekoše: San usnismo obojica, a nema ko da nam kaže šta znače. A Josif im reče: Šta znače, nije li u Boga? Ali pripovedite mi.

1 Moj. 41:15 , Jov 33:23 , Dan. 2:28

9. I starešina nad peharnicima pripovedi san svoj Josifu govoreći: Snih, a preda mnom čokot;

10. I na čokotu behu tri loze, i napupi i procvate, i grožđe na njemu uzre;

11. A u ruci mi beše čaša Faraonova, te pobrah zrelo grožđe i iscedih ga u čašu Faraonovu, i dodadoh čašu Faraonu.

12. A Josif mu reče: Ovo znači: tri su loze tri dana.

Sud. 7:14 , Dan. 2:36 , Dan. 4:19

13. Još tri dana, i Faraon brojeći svoje dvorane uzeće i tebe, i opet te postaviti u pređašnju službu, i opet ćeš mu dodavati čašu kao i pre dok si mu bio peharnik.

2 Car. 25:27 , Psal. 3:3 , Jer. 52:31

14. Ali nemoj zaboraviti mene kad budeš u dobru, učini milost i pomeni za me Faraonu, i izvedi me iz ove kuće.

Is.N. 2:12 , 1 Sam. 20:14 , 1 Car. 2:7 , Luka 23:42

15. Jer su me ukrali iz zemlje jevrejske, a ovde nisam ništa učinio da me bace u ovu jamu.

1 Moj. 39:20

16. A kad vide starešina nad hlebarima kako lepo kaza san, reče Josifu: i ja snih, a meni na glavi tri kotarice bele;

17. I u najgornjoj kotarici beše svakojakih kolača za Faraona, i ptice jeđahu iz kotarice na mojoj glavi.

18. A Josif odgovori i reče: Ovo znači: tri kotarice tri su dana.

19. Još tri dana, i Faraon brojeći dvorane svoje izbaciće te i obesiće te na vešala, i ptice će jesti s tebe meso.

20. I kad dođe treći dan, to beše dan u koji se rodio Faraon, i učini Faraon gozbu svim slugama svojim, i naiđe među slugama svojim na starešinu nad peharnicima i na starešinu nad hlebarima;

Mat. 14:6 , Mat. 25:19 , Mar. 6:21

21. I povrati starešinu nad peharnicima u službu da dodaje čašu Faraonu;

1 Moj. 40:13 , Nem. 2:1

22. A starešinu nad hlebarima obesi, kao što kaza Josif.

Jest. 7:10

23. I starešina nad peharnicima ne opomenu se Josifa, nego ga zaboravi.

Jov 19:14 , Psal. 31:12 , Priče 3:27 , Prop. 9:15 , Amos 6:6 , Jevr. 13:16

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 41

1. A posle dve godine dana usni Faraon, a on stoji na jednoj reci.

2. I gle, iz reke izađe sedam krava lepih i debelih, i stadoše pasti po obali.

Jov 8:11

3. I gle, iza njih izađe iz reke sedam drugih krava, ružnih i mršavih, i stadoše pored onih krava na obali.

1 Moj. 41:18

4. I ove krave ružne i mršave pojedoše onih sedam krava lepih i debelih. U tom se probudi Faraon.

5. Pa opet zaspav usni drugom, a to sedam klasova izraste iz jednog stabla jedrih i lepih;

6. A iza njih isklija sedam klasova malih i šturih;

1 Moj. 41:22

7. Pa ovi klasovi mali pojedoše onih sedam velikih i jedrih. U tom se probudi Faraon i vide da je san.

8. I kad bi ujutru, on se zabrinu u duhu, i poslavši sazva sve gatare misirske i sve mudrace, i pripovedi im šta je snio; ali niko ne može kazati Faraonu šta znači.

2 Moj. 7:11 , Isa. 29:14 , Dan. 1:20 , Dan. 2:2 , Dan. 4:5 , Mat. 2:1

9. Tada progovori starešina nad peharnicima Faraonu i reče: Danas se opomenuh greha svog.

10. Kad se Faraon rasrdi na sluge svoje i baci u tamnicu u kući zapovednika stražarskog mene i starešinu nad hlebarima,

1 Moj. 39:20 , 1 Moj. 40:2

11. Usnismo jednu noć ja i on, svaki za sebe po značenju sna svog usnismo.

1 Moj. 40:5

12. A onde beše s nama momče Jevrejče, sluga zapovednika stražarskog, i mi mu pripovedismo sne, a on nam kaza šta čiji san znači.

1 Moj. 37:6 , 1 Moj. 40:12 , 2 Car. 5:4

13. I zbi se kako nam kaza: mene povrati Faraon u službu, a onog obesi.

1 Moj. 40:22

14. Tada Faraon posla po Josifa, i brže ga izvedoše iz tamnice, a on se obrija i preobuče se, te izađe pred Faraona.

1 Sam. 2:8 , 2 Car. 25:29 , Psal. 105:20 , Psal. 113:7 , Prop. 4:14 , Jer. 52:33 , Dan. 2:25

15. A Faraon reče Josifu: Usnih san, pa mi niko ne ume da kaže šta znači; a za tebe čujem da umeš kazivati sne.

Psal. 25:14 , Dan. 5:16

16. A Josif odgovori Faraonu i reče: To nije u mojoj vlasti, Bog će javiti dobro Faraonu.

1 Moj. 40:8 , 5 Moj. 29:29 , Psal. 25:14 , Priče 3:32 , Dan. 2:22 , Dan. 2:28 , Dan. 2:30 , Dan. 2:47 , Dan. 4:2 , Amos 3:7 , Jovan 15:15 , Dela 3:12 , 2 Kor. 3:5

17. I reče Faraon Josifu: Usnih, a ja stojim kraj reke na obali.

18. I gle, iz reke izađe sedam krava debelih i lepih, te stadoše pasti po obali.

19. I gle, iza njih izađe sedam drugih krava rđavih, i vrlo ružnih i mršavih, kakvih nisam video u celoj zemlji misirskoj.

20. I ove krave mršave i ružne pojedoše onih sedam debelih,

21. I kad im biše u trbuhu, ne poznavaše se da su im u trbuhu, nego opet behu onako ružne kao pre. U tom se probudih.

22. Pa opet usnih, a to sedam klasova izraste iz jednog stabla jedrih i lepih;

23. A iza njih isklija sedam malih, tankih i šturih.

24. I ovi tanki klasovi proždreše onih sedam lepih. I ovo pripovedih gatarima, ali mi ni jedan ne zna kazati šta znači.

Psal. 60:11 , Psal. 118:8 , Psal. 146:3 , Isa. 8:19 , Dan. 4:7

25. A Josif reče Faraonu: Oba su sna Faraonova jednaka; Bog javlja Faraonu šta je naumio.

Dan. 2:28 , Dan. 2:45 , Otkr. 4:1

26. Sedam lepih krava jesu sedam godina, i sedam lepih klasova jesu sedam godina; oba su sna jednaka.

27. A sedam krava mršavih i ružnih, što izađoše iza onih, jesu sedam godina; i sedam klasova sitnih i šturih biće sedam godina gladnih.

2 Car. 8:1

28. To je što rekoh Faraonu: Bog kaže Faraonu šta je naumio.

29. Evo doći će sedam godina vrlo rodnih svoj zemlji misirskoj.

30. A iza njih nastaće sedam gladnih godina, gde će se zaboraviti sve obilje u zemlji misirskoj, jer će glad satrti zemlju,

1 Moj. 47:13 , 1 Car. 17:1 , Psal. 105:16

31. Te se neće znati to obilje u zemlji od gladi potonje, jer će biti vrlo velika.

32. A što je dva puta uzastopce Faraon snio, to je zato što je zacelo Bog tako naumio, i na skoro će to učiniti Bog.

33. Nego sada neka potraži Faraon čoveka mudrog i razumnog, pa neka ga postavi nad zemljom misirskom.

34. I neka gleda Faraon da postavi starešine po zemlji, i pokupi petinu po zemlji misirskoj za sedam rodnih godina;

1 Moj. 47:24

35. Neka skupljaju od svakog žita za rodnih godina koje idu, i neka snesu pod ruku Faraonovu svakog žita u sve gradove, i neka čuvaju,

36. Da se nađe hrane zemlji za sedam godina gladnih, kad nastanu, da ne propadne zemlja od gladi.

37. I ovo se učini dobro Faraonu i svim slugama njegovim.

38. I reče Faraon slugama svojim: Možemo li naći čoveka kakav je ovaj, u kome bi duh bio Božji?

4 Moj. 27:18 , Jov 32:8 , Priče 2:6 , Dan. 4:8 , Dan. 5:11

39. Pa reče Faraon Josifu: Kad je tebi javio Bog sve ovo, nema nikoga tako mudrog i razumnog kao što si ti.

40. Ti ćeš biti nad domom mojim, i sav će ti narod moj usta ljubiti; samo ću ovim prestolom biti veći od tebe.

41. I još reče Faraon Josifu: Evo, postavljam te nad svom zemljom misirskom.

Psal. 105:21 , Priče 14:35 , Prop. 4:13 , Dan. 6:3 , Dela 7:10

42. I skide Faraon prsten s ruke svoje i metnu ga Josifu na ruku, i obuče ga u haljine od tankog platna, i obesi mu zlatnu verižicu o vratu,

Jest. 3:2 , Jest. 3:10 , Jest. 8:2 , Jer. 52:33 , Dan. 5:29

43. I posadi ga na kola koja behu druga za njegovim, i zapovedi da pred njim viču: Klanjajte se! I da ga je postavio nad svom zemljom misirskom.

1 Moj. 45:8 , Jest. 6:9

44. I još reče Faraon Josifu: Ja sam Faraon, ali bez tebe neće niko maći ruke svoje ni noge svoje u svoj zemlji misirskoj.

Psal. 105:22

45. I dade Faraon Josifu ime Psontomfanih, i oženi ga Asenetom kćerju Potifere sveštenika onskog. I pođe Josif po zemlji misirskoj.

46. A beše Josifu trideset godina kad izađe pred Faraona cara misirskog. I otišavši od Faraona obiđe svu zemlju misirsku.

1 Moj. 42:8 , 4 Moj. 4:30 , 1 Sam. 16:21 , 2 Sam. 5:4 , 1 Car. 12:6 , 1 Car. 12:8 , Dan. 1:19

47. I za sedam rodnih godina rodi zemlja svašta izobila.

48. I stade Josif kupiti za tih sedam godina svakog žita što beše po zemlji misirskoj, i snositi žito u gradove; u svaki grad snošaše žito s njiva koje behu oko njega.

49. Tako nakupi Josif žita vrlo mnogo koliko je peska morskog, tako da ga presta meriti, jer mu ne beše broja.

1 Moj. 22:17 , Sud. 7:12 , 1 Sam. 13:5 , Psal. 78:27

50. I dokle još ne nasta gladna godina, rodiše se Josifu dva sina, koje mu rodi Aseneta kći Potifere sveštenika onskog.

1 Moj. 46:20 , 1 Moj. 48:5

51. I prvencu nadede Josif ime Manasija, govoreći: Jer mi Bog dade da zaboravim svu muku svoju i sav dom oca svog.

1 Moj. 48:1

52. A drugom nadede ime Jefrem, govoreći: Jer mi Bog dade da rastem u zemlji nevolje svoje.

1 Moj. 48:1

53. Ali prođe sedam godina rodnih u zemlji misirskoj;

54. I nasta sedam godina gladnih, kao što je Josif napred kazao. I beše glad po svim zemljama, a po svoj zemlji misirskoj beše hleba.

Psal. 105:16 , Dela 7:11

55. Ali najposle nasta glad i po svoj zemlji misirskoj, i narod povika k Faraonu za hleb; a Faraon reče svima Misircima: Idite k Josifu, pa šta vam on kaže ono činite.

56. I kad glad beše po svoj zemlji, otvori Josif sve žitnice, i prodavaše Misircima. I glad posta vrlo velika u zemlji misirskoj.

1 Moj. 42:6 , 1 Moj. 47:14 , 1 Moj. 47:24 , Priče 11:26

57. I iz svih zemalja dolažahu u Misir k Josifu da kupuju; jer posta glad u svakoj zemlji.

5 Moj. 9:28

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 42

1. A Jakov videći da ima žita u Misiru, reče sinovima svojim: Šta gledate jedan na drugog?

Dela 7:12

2. I reče: Eto čujem da u Misiru ima žita; idite onamo te nam kupite otuda, da ostanemo živi i ne pomremo.

1 Moj. 43:8 , Psal. 33:18 , Psal. 118:17 , Isa. 38:1

3. I desetorica braće Josifove otidoše da kupe žita u Misiru.

4. A Venijamina brata Josifovog ne pusti otac s braćom govoreći: Da ga ne bi zadesilo kako zlo.

1 Moj. 42:38

5. I dođoše sinovi Izrailjevi da kupe žita s ostalima koji dolažahu; jer beše glad u zemlji hananskoj.

1 Moj. 12:10 , 1 Moj. 26:1 , Dela 7:11

6. A Josif upravljaše zemljom, i prodavaše žito svemu narodu po zemlji. I braća Josifova došavši pokloniše mu se licem do zemlje.

1 Moj. 37:7 , 1 Moj. 41:41 , 1 Moj. 42:38

7. A Josif ugledavši braću pozna ih; ali se učini da ih ne poznaje, i oštro im progovori i reče: Odakle ste došli? A oni rekoše: Iz zemlje hananske, da kupimo hrane.

8. Josif dakle pozna braću svoju; ali oni njega ne poznaše.

9. I opomenu se Josif snova koje je snio za njih; i reče im: Vi ste uhode; došli ste da vidite gde je zemlja slaba.

1 Moj. 37:5 , 1 Moj. 37:9

10. A oni mu rekoše: Nismo, gospodaru; nego sluge tvoje dođoše da kupe hrane.

11. Svi smo sinovi jednog čoveka, pošteni ljudi, nikada nisu sluge tvoje bile uhode.

12. A on im reče: Nije istina, nego ste došli da vidite gde je zemlja slaba.

13. A oni rekoše: Nas je bilo dvanaest braće, sluga tvojih, sinova jednog čoveka u zemlji hananskoj; i eno, najmlađi je danas kod oca našeg, a jednog nema više.

1 Moj. 37:30 , 1 Moj. 44:20 , Jer. 31:15 , Plač 5:7

14. A Josif im reče: Kažem ja da ste vi uhode.

15. Nego hoću da se uverim ovako: tako živ bio Faraon, nećete izaći odavde dokle ne dođe ovamo najmlađi brat vaš.

1 Moj. 44:21 , 1 Sam. 1:26 , 1 Sam. 17:55

16. Pošljite jednog između sebe neka dovede brata vašeg, a vi ćete ostati ovde u tamnici, pa ću videti je li istina šta govorite; inače ste uhode, tako živ bio Faraon.

17. I zatvori ih u tamnicu na tri dana.

18. A treći dan reče im Josif: Ako ste radi životu, ovo učinite, jer se ja Boga bojim:

3 Moj. 25:43 , Nem. 5:15

19. Ako ste pošteni ljudi, jedan brat između vas neka ostane u tamnici, a vi idite i odnesite žita koliko treba porodicama vašim.

20. Pa onda dovedite k meni najmlađeg brata svog da se posvedoče reči vaše i da ne izginete. I oni učiniše tako.

1 Moj. 42:5 , 1 Moj. 43:3 , 1 Moj. 44:23

21. I rekoše jedan drugom: Doista se ogrešismo o brata svog, jer videsmo muku duše njegove kad nam se moljaše, pa ga se oglušismo; zato dođe na nas ova muka.

Jov 36:8 , Psal. 107:17 , Priče 5:22 , Priče 11:21 , Priče 21:13 , Os. 5:15 , Mat. 7:2

22. A Ruvim odgovori im govoreći: Nisam li vam govorio: Nemojte se grešiti o dete? Ali me ne poslušaste; i zato se evo traži od nas krv njegova.

1 Moj. 9:5 , 1 Moj. 37:21 , 1 Car. 2:32 , 2 Dn. 24:22 , Psal. 9:12 , Luka 11:50

23. A oni ne znahu da ih Josif razume, jer se s njim razgovarahu preko tumača.

24. A Josif okrete se od njih, i zaplaka se. Potom se opet okrete k njima, i progovori s njima, i uzevši između njih Simeuna veza ga pred njima.

1 Moj. 43:23 , 1 Moj. 43:30

25. I zapovedi Josif da im naspu vreće žita, pa i novce šta je koji dao da metnu svakome u vreću, i da im dadu brašnjenice na put. I tako bi učinjeno.

1 Moj. 42:38

26. I natovarivši žito svoje na magarce svoje otidoše.

27. A jedan od njih otvoriv svoju vreću da nahrani magarca svog u jednoj gostionici, vide novce svoje ozgo u vreći.

1 Moj. 43:21

28. I reče braći svojoj: Ja dobih natrag novce svoje, evo ih u mojoj vreći. I zadrhta srce u njima i uplašiše se govoreći jedan drugom: Šta nam to učini Bog?

29. I došavši k Jakovu ocu svom u zemlju hanansku, pripovediše mu sve što im se dogodi, govoreći:

30. Oštro govoraše s nama čovek, koji zapoveda u onoj zemlji, i dočeka nas kao uhode.

1 Moj. 42:7

31. A kad mu rekosmo: Mi smo pošteni ljudi, nikad nismo bili uhode;

32. Bilo nas je dvanaest braće, sinova oca našeg; jednog već nema, a najmlađi je danas kod oca našeg u zemlji hananskoj;

33. Reče nam čovek, koji zapoveda u onoj zemlji: Ovako ću doznati jeste li pošteni ljudi: brata jednog između sebe ostavite kod mene, a šta vam treba za porodice vaše gladi radi, uzmite i idite.

1 Moj. 42:15 , 1 Moj. 42:19

34. Posle dovedite k meni brata svog najmlađeg, da se uverim da niste uhode nego pošteni ljudi; brata ću vam vratiti, i moći ćete trgovati po ovoj zemlji.

1 Moj. 34:10

35. A kad izručivahu vreće svoje, gle, svakome u vreći behu u zavežljaju novci njegovi; i videvši zavežljaje novaca svojih uplašiše se i oni i otac im.

1 Moj. 43:21

36. I reče im Jakov otac njihov: Potrste mi decu; Josifa nema, Simeuna nema, pa hoćete i Venijamina da uzmete; sve se skupilo na me.

1 Moj. 43:14

37. A Ruvim progovori i reče ocu svom: Dva sina moja ubij, ako ti ga ne dovedem natrag; daj ga u moje ruke, i ja ću ti ga opet dovesti.

1 Moj. 43:9

38. A on reče: Neće ići sin moj s vama, jer je brat njegov umro i on osta sam, pa ako bi ga zadesilo kako zlo na putu na koji ćete ići, svalili bi ste me stara s tugom u grob.

1 Moj. 37:33 , 1 Moj. 37:35 , 1 Moj. 42:13 , 1 Moj. 44:4 , 1 Moj. 44:28 , 1 Moj. 44:29 , 1 Moj. 44:31

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 43

1. Ali glad beše vrlo velika u onoj zemlji.

1 Moj. 12:10 , 1 Moj. 26:1 , 1 Car. 18:2 , 2 Car. 8:1 , Jer. 52:6 , Plač 5:10

2. Pa kad pojedoše žito koje behu doneli iz Misira, reče im otac: Idite opet, i kupite nam malo hrane.

3. A Juda mu progovori i reče: Tvrdo nam se zarekao onaj čovek govoreći: Nećete videti lice moje, ako ne bude s vama brat vaš.

1 Moj. 42:20 , 1 Moj. 44:23 , 1 Moj. 44:26 , 2 Sam. 14:24

4. Ako ćeš pustiti s nama brata našeg, ići ćemo i kupićemo ti hrane.

5. Ako li nećeš pustiti, nećemo ići, jer nam je rekao onaj čovek: Nećete videti lice moje, ako ne bude s vama brat vaš.

1 Moj. 42:20

6. A Izrailj reče: Što mi to zlo učiniste i kazaste čoveku da imate još jednog brata?

7. A oni rekoše: Čovek je potanko raspitivao za nas i za rod naš govoreći: Je li vam jošte živ otac? Imate li još braće? A mi mu odgovorismo kako nas pitaše. Jesmo li mogli kako znati da će kazati: Dovedite brata svog?

8. I reče Juda Izrailju ocu svom: Pusti dete sa mnom, pa ćemo se podignuti i otići, da ostanemo živi i ne pomremo i mi i ti i naša deca.

9. Ja ti se jamčim za nj, iz moje ga ruke išti; ako ti ga ne dovedem natrag i preda te ne stavim, da sam ti kriv do veka.

1 Moj. 44:32 , Filip. 1:18

10. Da nismo toliko oklevali, do sada bismo se dva puta vratili.

11. Onda reče Izrailj otac njihov: Kad je tako, učinite ovo: uzmite šta najlepše ima u ovoj zemlji u svoje vreće, i ponesite čoveku onom dar: malo tamjana i malo meda, mirisavog korenja i smirne, urme i badema.

1 Moj. 32:20 , 1 Moj. 37:25 , Priče 18:16 , Jer. 8:22 , Jezek. 27:17

12. A novaca ponesite dvojinom, i uzmite novce što behu ozgo u vrećama vašim i odnesite natrag, može biti da je pogreška.

1 Moj. 42:25

13. I uzmite brata svog, pa ustanite i idite opet k onom čoveku.

14. A Bog Svemogući da vam da da nađete milost u onog čoveka, da vam pusti brata vašeg drugog i Venijamina; ako li ostanem bez dece, nek ostanem bez dece.

1 Sam. 14:6 , 2 Sam. 22:3 , 2 Sam. 22:31 , Jov 13:15 , Psal. 22:4 , Psal. 34:8 , Psal. 34:22 , Psal. 141:8 , Priče 28:5 , Isa. 57:13 , Naum 1:7

15. Tada uzevši dare i novaca dvojinom, uzevši i Venijamina, podigoše se i otidoše u Misir, i izađoše pred Josifa.

16. A Josif kad vide s njima Venijamina, reče čoveku koji upravljaše kućom njegovom: Odvedi ove ljude u kuću, pa nakolji mesa i zgotovi, jer će u podne sa mnom jesti ovi ljudi.

1 Moj. 24:2 , 1 Moj. 39:4

17. I učini čovek kako Josif reče, i uvede ljude u kuću Josifovu.

18. A oni se bojahu kad ih čovek vođaše u kuću Josifovu, i rekoše: Za novce koji pre behu metnuti u vreće naše vodi nas, dokle smisli kako će nas okriviti, da nas zarobi i uzme naše magarce.

19. Pa pristupivši k čoveku koji upravljaše kućom Josifovom, progovoriše mu na vratima kućnim,

20. I rekoše: Čuj, gospodaru; došli smo bili i pre, i kupismo hrane;

21. Pa kad dođosmo u jednu gostionicu i otvorismo vreće, a to novci svakog nas behu ozgo u vreći njegovoj, novci naši na meru; i evo smo ih doneli natrag;

1 Moj. 42:27 , 1 Moj. 44:8

22. A druge smo novce doneli da kupimo hrane; ne znamo ko nam metnu novce naše u vreće.

23. A on im reče: Budite mirni, ne bojte se; Bog vaš i Bog oca vašeg metnuo je blago u vreće vaše; novci su vaši bili u mene. I izvede im Simeuna.

24. I uvede ih čovek u kuću Josifovu, i donese im vode te opraše noge, i magarcima njihovim položi.

1 Moj. 18:4 , 1 Moj. 24:32 , Luka 7:44 , Jovan 13:5 , 1 Tim. 5:10

25. I pripraviše dar čekajući dokle dođe Josif u podne, jer čuše da će oni onde jesti.

1 Moj. 43:31

26. I kad Josif dođe kući, iznesoše mu dar koji imahu kod sebe, i pokloniše mu se do zemlje.

1 Moj. 27:29 , 1 Moj. 33:6 , Ruta 2:10

27. A on ih zapita kako su, i reče: Kako je otac vaš stari, za koga mi govoriste? Je li jošte živ?

1 Moj. 42:11 , 1 Moj. 42:13

28. A oni rekoše: Dobro je sluga tvoj, otac naš; još je živ. I pokloniše mu se.

1 Moj. 37:7 , Priče 14:19

29. A on pogledavši vide Venijamina brata svog, sina matere svoje, i reče: Je li vam to najmlađi brat vaš za kog mi govoriste? I reče: Bog da ti bude milostiv, sinko!

1 Moj. 35:17 , 1 Moj. 42:13

30. A Josifu goraše srce od ljubavi prema bratu svom, te brže potraži gde će plakati, i ušavši u jednu sobu plaka onde.

1 Moj. 42:24 , 2 Sam. 18:33 , 1 Car. 3:26 , Jer. 31:20

31. Posle umiv se izađe, i ustežući se reče: Dajte jelo.

32. I donesoše njemu najposle i Misircima koji obedovahu u njega, jer ne mogahu Misirci jesti s Jevrejima, jer je to nečisto Misircima.

1 Moj. 46:34 , 2 Moj. 8:26

33. A seđahu pred njim stariji po stareštvu svom a mlađi po mladosti svojoj. I zgledahu se od čuda.

34. I uzimajući jela ispred sebe slaše njima, i Venijaminu dopade pet puta više nego drugima. I piše i napiše se s njim.

1 Moj. 45:22 , 2 Sam. 11:8

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 44

1. I zapovedi Josif čoveku što upravljaše kućom njegovom govoreći: Naspi ovim ljudima u vreće žita koliko mogu poneti, i svakome u vreću metni ozgo novce njegove.

2. I čašu moju, čašu srebrnu, metni najmlađem u vreću odozgo i novce za njegovo žito. I učini kako mu Josif reče.

3. A ujutru kad svanu, otpustiše ljude s magarcima njihovim.

4. A kad izađoše iz mesta i još ne behu daleko, reče Josif čoveku što upravljaše kućom njegovom: Ustani, idi brže za onim ljudima, i kad ih stigneš reci im: Zašto vraćate zlo za dobro?

5. Nije li to čaša iz koje pije moj gospodar? I neće li po njoj zacelo poznati kakvi ste? Zlo ste radili što ste to učinili.

1 Moj. 44:15

6. I on ih stiže, i reče im tako.

7. A oni mu rekoše: Zašto govoriš, gospodaru, takve reči? Sačuvaj Bože da sluge tvoje učine takvo šta!

1 Sam. 20:2

8. Eno smo ti doneli natrag iz zemlje hananske novce koje nađosmo ozgo u vrećama svojim, pa kako bismo ukrali iz kuće gospodara tvog srebro ili zlato?

1 Moj. 43:21

9. U kog se između sluga tvojih nađe, onaj neka pogine, i svrh toga mi ćemo biti robovi gospodaru mom.

1 Moj. 31:32

10. A on reče: Neka bude kako rekoste; ali u koga se nađe, onaj da mi bude rob, a vi ostali nećete biti krivi.

11. I brže poskidaše svi na zemlju vreće svoje, i razrešiše svaki svoju vreću.

12. A on stade tražiti počevši od najstarijeg, i kad dođe na najmlađeg, nađe se čaša u vreći Venijaminovoj.

13. Tada razdreše haljine svoje, i natovarivši svaki svoj tovar na svog magarca vratiše se u grad.

1 Moj. 37:29 , 1 Moj. 37:34 , 4 Moj. 14:6 , 2 Sam. 1:11

14. I dođe Juda s braćom svojom Josifu u kuću, dok on još beše kod kuće, i padoše pred njim na zemlju.

1 Moj. 37:7

15. A Josif im reče: Šta ste to učinili? Zar niste znali da čovek kao što sam ja može zacelo doznati?

2 Sam. 14:19

16. Tada reče Juda: Šta da ti kažemo, gospodaru? Šta da govorimo? Kako li da se pravdamo? Bog je otkrio zločinstvo tvojih sluga. Evo, mi smo svi robovi tvoji, gospodaru, i mi i ovaj u koga se našla čaša.

1 Moj. 44:9 , Jov 39:37

17. A Josif reče: Bože sačuvaj! Neću ja to; u koga se našla čaša on neka mi bude rob, a vi idite s mirom ocu svom.

Is.N. 22:29 , Is.N. 24:16 , 1 Sam. 12:23 , 1 Sam. 14:45 , 1 Sam. 20:2 , Jov 27:5 , Priče 17:15 , Luka 20:16 , Rim. 3:4 , Rim. 3:6 , Rim. 3:31 , Rim. 6:2 , Rim. 6:15 , Rim. 7:7 , Rim. 7:13 , Rim. 9:14 , Rim. 11:1 , Rim. 11:11

18. Ali Juda pristupiv k njemu reče: Čuj me, gospodaru; dopusti da progovori sluga tvoj gospodaru svom, i neka se gnev tvoj ne raspali na slugu tvog, jer si ti kao sam Faraon.

1 Moj. 18:30 , 1 Moj. 18:32 , 1 Moj. 41:40 , Priče 19:12

19. Gospodar moj zapita sluge svoje govoreći: Imate li oca ili brata?

20. A mi rekosmo gospodaru svom: Imamo starog oca i brata najmlađeg, koji mu se rodi u starosti; a njegov je brat umro, i on osta sam od matere svoje, i otac ga pazi.

1 Moj. 37:3

21. A ti reče slugama svojim: Dovedite mi ga da vidim svojim očima.

1 Moj. 42:15 , 1 Moj. 42:20

22. I rekosmo gospodaru svom: Neće moći dete ostaviti oca svog; da ostavi oca svog, odmah će otac umreti.

23. A ti reče slugama svojim: Ako ne dođe brat vaš najmlađi, nećete videti lice moje.

1 Moj. 42:20 , 1 Moj. 43:3 , 1 Moj. 43:5

24. A kad se vratismo k sluzi tvom a ocu mom, kazasmo mu reči gospodara mog.

25. Posle reče nam otac: Idite opet, kupite nam hrane.

1 Moj. 43:2

26. A mi rekosmo: Ne možemo ići, osim ako bude brat naš najmlađi s nama, onda ćemo ići, jer ne možemo videti lica onog čoveka, ako ne bude s nama brat naš najmlađi.

27. A sluga tvoj, otac moj, reče nam: Znate da mi je žena rodila dva sina.

1 Moj. 46:19

28. I jedan od njih otide od mene, i rekoh: Zacelo ga je raskinula zverka; i do sada ga ne videh.

1 Moj. 37:33

29. Ako i ovog odvedete od mene i zadesi ga kako zlo, svalićete me starog u grob s tugom.

1 Moj. 42:36 , 1 Moj. 42:38

30. Pa sada da otidem k sluzi tvom, ocu svom, a ovo dete da ne bude s nama, kako je duša onog vezana za dušu ovog,

1 Sam. 18:1

31. Umreće kad vidi da nema deteta, te će sluge tvoje svaliti starog slugu tvog, a oca svog, s tugom u grob.

1 Moj. 42:38

32. A tvoj se sluga podjemčio za dete ocu svom rekavši: Ako ti ga ne dovedem natrag, da sam kriv ocu svom do veka.

1 Moj. 43:9

33. Zato neka sluga tvoj ostane mesto deteta, da bude rob gospodaru mom, a dete neka ide s braćom svojom.

2 Moj. 32:32

34. Jer kako bih se vratio k ocu svom bez deteta, da gledam jade koji bi mi oca zadesili?

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 45

1. Tada Josif ne mogući se uzdržati pred ostalima koji stajahu oko njega, povika: Izađite svi napolje. Tako ne osta niko kod njega kad se Josif pokaza braći svojoj.

2. Pa briznu plakati tako da čuše Misirci, ču i dom Faraonov.

1 Moj. 43:30

3. I reče Josif braći svojoj: Ja sam Josif; je li mi otac još u životu? Ali mu braća ne mogahu odgovoriti, jer se prepadoše od njega.

Dela 7:13

4. A Josif reče braći svojoj: Pristupite bliže k meni. I pristupiše; a on reče ja sam Josif brat vaš, kog prodadoste u Misir.

1 Moj. 37:28

5. A sada nemojte žaliti niti se kajati što me prodadoste ovamo, jer Bog mene posla pred vama radi života vašeg.

1 Moj. 50:20 , 5 Moj. 23:14 , 2 Sam. 16:10 , Jov 5:19 , Jov 39:3 , Psal. 33:18 , Psal. 37:18 , Psal. 62:11 , Psal. 73:1 , Psal. 105:6 , Isa. 40:2 , Dela 4:24 , 2 Kor. 2:7 , Filim. 1:15 , 2 Pet. 2:9

6. Jer je već dve godine dana glad u zemlji, a biće još pet godina, gde neće biti ni oranja ni žetve.

7. A Bog me posla pred vama, da vas sačuva na zemlji i da vam izbavi život izbavljenjem prevelikim.

8. I tako niste me vi opravili ovamo nego sam Bog, koji me postavi ocem Faraonu i gospodarem od svega doma njegovog i starešinom nad svom zemljom misirskom.

1 Moj. 41:43 , Sud. 17:10 , Jov 29:16

9. Vratite se brže k ocu mom i kažite mu: Ovako veli sin tvoj Josif: Bog me je postavio gospodarem svemu Misiru, hodi k meni, nemoj oklevati.

Dela 7:14

10. Sedećeš u zemlji gesemskoj i bićeš blizu mene, ti i sinovi tvoji i sinovi sinova tvojih, i ovce tvoje i goveda tvoja i šta je god tvoje.

1 Moj. 46:28 , 1 Moj. 47:1

11. I ja ću te hraniti onde, jer će još pet godina biti glad, da ne pogineš od gladi ti i dom tvoj i šta je god tvoje.

1 Tim. 5:4

12. A eto vidite očima svojim, i brat moj Venijamin svojim očima, da vam ja iz usta govorim.

1 Moj. 42:23

13. Kažite ocu mom svu slavu moju u Misiru i šta ste god videli; pohitajte i dovedite ovamo oca mog.

4 Moj. 18:12 , 4 Moj. 18:29 , Dela 7:14

14. Tada pade oko vrata Venijaminu bratu svom i plaka. I Venijamin plaka o vratu njegovom.

1 Moj. 43:30 , 1 Moj. 45:2 , 1 Moj. 46:29

15. I izljubi svu braću svoju i isplaka se nad njima. Potom se braća njegova razgovarahu s njim.

16. I ču se glas u kući Faraonovoj, i rekoše: Dođoše braća Josifu. I milo bi Faraonu i slugama njegovim;

17. I reče Faraon Josifu: Kaži braći svojoj: Ovako učinite: natovarite magarce svoje, pa idite i vratite se u zemlju hanansku,

18. Pa uzmite oca svog i čeljad svoju, i dođite k meni, i daću vam najbolje što ima u zemlji misirskoj, i ješćete najbolje obilje ove zemlje.

1 Moj. 27:28

19. A ti im zapovedi: Ovako učinite: uzmite sa sobom iz zemlje misirske kola za decu svoju i za žene svoje, i povedite oca svog i dođite ovamo;

20. A na pokućstvo svoje ne gledajte, jer šta ima najbolje u svoj zemlji misirskoj vaše je.

21. I sinovi Izrailjevi učiniše tako; i Josif im dade kola po zapovesti Faraonovoj; dade im i brašnjenice na put.

22. I svakome dade po dve haljine, a Venijaminu dade trista srebrnika i petore haljine.

1 Moj. 43:34

23. A ocu svom posla još deset magaraca natovarenih najlepših stvari što ima u Misiru, i deset magarica natovarenih žita i hleba i jestiva ocu na put.

24. Tako opravi braću svoju, i pođoše; i reče im: Nemojte se koriti putem.

25. Tako se vratiše iz Misira, i dođoše u zemlju hanansku k Jakovu ocu svom.

26. I javiše mu i rekoše: Još je živ Josif, i zapoveda nad svom zemljom misirskom. A u njemu srce prenemože, jer im ne verovaše.

Jov 29:24 , Psal. 126:1 , Luka 24:11 , Luka 24:41

27. Ali kad mu kazaše sve reči Josifove, koje im je Josif rekao, i vide kola, koja posla Josif po oca, tada ožive duh Jakova oca njihovog;

28. I reče Izrailj: Dosta mi je kad je još živ sin moj Josif; idem da ga vidim dokle nisam umro.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 46

1. Tada pođe Izrailj sa svim šta imaše, i došav u Virsaveju prinese žrtvu Bogu oca svog Isaka.

1 Moj. 21:31 , 1 Moj. 26:24 , 1 Moj. 28:13 , 1 Moj. 31:42

2. I Bog reče Izrailju noću u utvari: Jakove! Jakove! A on odgovori: Evo me.

1 Moj. 15:1 , Jov 33:14

3. I Bog mu reče: Ja sam Bog, Bog oca tvog; ne boj se otići u Misir; jer ću onde načiniti od tebe narod velik.

1 Moj. 12:2 , 1 Moj. 28:13 , 2 Moj. 1:7 , 2 Moj. 1:9 , 5 Moj. 26:5

4. Ja ću ići s tobom u Misir, i ja ću te odvesti onamo, i Josif će metnuti ruku svoju na oči tvoje.

1 Moj. 15:16 , 1 Moj. 28:15 , 1 Moj. 48:21 , 1 Moj. 50:1 , 1 Moj. 50:13 , 2 Moj. 3:8

5. I pođe Jakov od Virsaveje; i sinovi Izrailjevi posadiše Jakova, oca svog i decu svoju i žene svoje na kola koja posla Faraon po nj.

1 Moj. 15:13 , Dela 7:15

6. I uzeše stoku svoju i blago svoje što behu stekli u zemlji hananskoj; i dođoše u Misir Jakov i sva porodica njegova.

4 Moj. 20:15 , 5 Moj. 26:5 , Is.N. 24:4 , Psal. 105:23 , Isa. 52:4

7. Sinove svoje i sinove sinova svojih, kćeri svoje i kćeri sinova svojih, i svu porodicu svoju dovede sa sobom u Misir.

8. A ovo su imena dece Izrailjeve što dođoše u Misir: Jakov i sinovi njegovi. Prvenac Jakovljev Ruvim;

2 Moj. 1:1 , 2 Moj. 6:14 , 4 Moj. 26:5 , 1 Dn. 5:1

9. I sinovi Ruvimovi: Enoh, Faluj, Esron i Harmija.

10. A sinovi Simeunovi: Jemuilo, Jamin, Aod, Jahin, Soar i Saul, sin jedne Hananejke.

2 Moj. 6:15 , 1 Dn. 4:24

11. Sinovi Levijevi: Girson, Kat i Merarije.

12. Sinovi Judini: Ir, Avnan, Silom, Fares i Zara; a umrli behu Ir i Avnan u zemlji hananskoj, ali behu sinovi Faresovi Esrom i Jemuilo.

1 Moj. 38:3 , 1 Moj. 38:29 , 1 Dn. 2:5

13. Sinovi Isaharovi: Tola, Fuva, Jov, i Simron.

14. Sinovi Zavulonovi: Sered, Alon, i Ahojilo.

15. To su sinovi Lijini, koje rodi Jakovu u Padan-Aramu, i jošte Dina kći njegova. Svega duša, sinova njegovih i kćeri njegovih beše trideset i tri.

16. Sinovi Gadovi: Sifon, Agije, Sunije, Esvon, Irije, Arodije i Arilije.

4 Moj. 26:15

17. Sinovi Asirovi: Jemna, Jesva, Jesvija i Verija, i sestra njihova Sara. A sinovi Verijini Hovor i Melhilo.

1 Dn. 7:30

18. To su sinovi Zelfe, koju dade Lavan Liji kćeri svojoj, i ona ih rodi Jakovu, šesnaest duša.

1 Moj. 30:10

19. A sinovi Rahilje žene Jakovljeve: Josif i Venijamin.

20. A Josifu se rodiše u Misiru od Asenete, kćeri Potifere sveštenika onskog: Manasija i Jefrem.

1 Moj. 41:50

21. A sinovi Venijaminovi: Vela, Veher, Asvil, Gira, Naman, Ihije, Ros, Mupim, Upim i Arad.

4 Moj. 26:38 , 1 Dn. 7:6 , 1 Dn. 7:12 , 1 Dn. 8:1

22. To su sinovi Rahiljini što se rodiše Jakovu, svega četrnaest duša.

23. I sin Danov: Asom.

1 Dn. 7:12

24. A sinovi Neftalimovi: Asilo, Gunije, Jeser i Silim.

25. To su sinovi Vale, koju dade Lavan Rahilji kćeri svojoj i ona ih rodi Jakovu; svega sedam duša.

1 Moj. 29:29 , 1 Moj. 30:5 , 1 Moj. 30:7

26. A svega duša što dođoše s Jakovom u Misir, a izađoše od bedara njegovih, osim žena sinova Jakovljevih, svega duša beše šezdeset i šest.

2 Moj. 1:5

27. I dva sina Josifova koji mu se rodiše u Misiru; svega dakle duša doma Jakovljevog, što dođoše u Misir, beše sedamdeset.

5 Moj. 10:22 , Dela 7:14

28. A Judu posla Jakov napred k Josifu, da mu javi da izađe preda nj u Gesem. I dođoše u zemlju gesemsku.

1 Moj. 31:21

29. A Josif upreže u kola svoja, i izađe na susret Izrailju ocu svom u Gesem; i kad ga vide Jakov, pade mu oko vrata, i plaka dugo o vratu njegovom.

1 Moj. 37:9 , 1 Moj. 43:30 , 1 Moj. 45:2

30. I reče Izrailj Josifu: Sada ne marim umreti kad sam te video da si jošte živ.

Luka 2:29

31. A Josif reče braći svojoj i domu oca svog: Idem da javim Faraonu; ali ću mu kazati: Braća moja i dom oca mog iz zemlje hananske dođoše k meni;

1 Moj. 47:1

32. A ti su ljudi pastiri i svagda su se bavili oko stoke, i dovedoše ovce svoje i goveda svoja i šta god imaju.

33. A kad vas Faraon dozove, reći će vam: Kakvu radnju radite?

1 Moj. 47:2

34. A vi kažite: Pastiri su bile sluge tvoje od mladosti, i mi i stari naši; da biste ostali u zemlji gesemskoj; jer su Misircima svi pastiri nečisti.

1 Moj. 30:35 , 1 Moj. 34:5 , 1 Moj. 37:12 , 2 Moj. 8:26

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 47

1. I otišavši Josif javi Faraonu i reče: Otac moj i braća moja s ovcama svojim i s govedima svojim i sa svim što imaju dođoše iz zemlje hananske, i evo ih u zemlji gesemskoj.

1 Moj. 45:10 , 1 Moj. 46:28 , 1 Moj. 46:31

2. I uzevši nekolicinu braće svoje, pet ljudi, izvede ih pred Faraona.

Dela 7:13

3. A Faraon reče braći njegovoj: Kakvu radnju radite? A oni rekoše Faraonu: Pastiri su sluge tvoje, i mi i naši stari.

1 Moj. 46:33 , Jona 1:8

4. Još rekoše Faraonu: Dođosmo da živimo kao došljaci u ovoj zemlji, jer nema paše za stoku tvojih sluga, jer je velika glad u zemlji hananskoj; a sada dopusti da žive u zemlji gesemskoj sluge tvoje.

1 Moj. 15:13 , 1 Moj. 43:1 , 1 Moj. 46:34 , 5 Moj. 26:5 , Psal. 105:23 , Isa. 52:4 , Dela 7:11

5. A Faraon reče Josifu: Otac tvoj i braća tvoja dođoše k tebi;

6. U tvojoj je vlasti zemlja misirska; na najboljem mestu u ovoj zemlji naseli oca svog i braću svoju, neka žive u zemlji gesemskoj; i ako koje znaš između njih da su vredni ljudi, postavi ih nad mojom stokom.

1 Moj. 20:15 , 1 Moj. 47:4 , 1 Car. 11:28 , Priče 12:24 , Priče 22:29

7. Posle dovede Josif i Jakova oca svog i izvede ga pred Faraona, i blagoslovi Jakov Faraona.

1 Moj. 47:10

8. A Faraon reče Jakovu: Koliko ti ima godina?

9. Odgovori Jakov Faraonu: Meni ima sto i trideset godina, kako sam došljak. Malo je dana života mog i zli su bili, niti stižu vek otaca mojih, koliko su oni živeli.

1 Moj. 25:7 , 1 Moj. 35:28 , 1 Moj. 47:28 , Jov 7:7 , Jov 14:1 , Psal. 39:12 , Psal. 102:3 , Psal. 119:19 , Priče 15:15 , Prop. 2:23 , 2 Kor. 5:6 , Jevr. 11:9 , Jakov 4:14 , 1 Pet. 1:24 , 1 Pet. 2:11

10. I blagosloviv Jakov Faraona otide od Faraona.

11. A Josif naseli oca svog i braću svoju, i dade im dobro u zemlji misirskoj na najboljem mestu te zemlje, u zemlji rameskoj, kao što zapovedi Faraon.

1 Moj. 47:27 , 2 Moj. 1:11 , 2 Moj. 12:37

12. I hranjaše Josif hlebom oca svog i braću svoju i sav dom oca svog do najmanjeg.

2 Moj. 20:12 , Priče 10:1

13. Ali nesta hleba u svoj zemlji, jer glad beše vrlo velika, i uzmuči se zemlja misirska i zemlja hananska od gladi.

1 Moj. 41:30 , Dela 7:11

14. I pokupi Josif sve novce što se nalažahu po zemlji misirskoj i po zemlji hananskoj za žito, koje kupovahu, i slagaše novce u kuću Faraonovu.

1 Moj. 41:56

15. A kad nesta novca u zemlji misirskoj i u zemlji hananskoj, stadoše svi Misirci dolaziti k Josifu govoreći: Daj nam hleba; zašto da mremo kod tebe, što novaca nema?

1 Moj. 47:19

16. A Josif im govoraše: Dajte stoku svoju, pa ću vam dati hleba za stoku, kad je nestalo novca.

17. I dovođahu stoku svoju k Josifu, i Josif im davaše hleba za konje i za ovce i za goveda i za magarce. Tako ih prehrani onu godinu hlebom za svu stoku njihovu.

18. A kad prođe ona godina, stadoše opet dolaziti k njemu druge godine govoreći: Ne možemo tajiti od gospodara svog, ali je novaca nestalo, i stoka koju imasmo u našeg je gospodara; i nije ostalo ništa da donesemo gospodaru svom osim telesa naših i njiva naših.

19. Zašto da mremo na tvoje oči? Evo i nas i naših njiva; kupi nas i njive naše za hleb, da s njivama svojim budemo robovi Faraonu, i daj žita da ostanemo živi i ne pomremo i da zemlja ne opusti.

20. Tako pokupova Josif Faraonu sve njive u Misiru, jer Misirci prodavahu svaki svoju njivu, kad glad uze jako maha među njima. I zemlja posta Faraonova.

21. A narod preseli u gradove od jednog kraja Misira do drugog.

22. Samo ne kupi svešteničke njive; jer Faraon odredi deo sveštenicima, i hranjahu se od svog dela, koji im dade Faraon, te ne prodaše svojih njiva.

1 Moj. 47:26 , Jezd. 7:24

23. A Josif reče narodu: Evo kupih danas vas i njive vaše Faraonu; evo vam seme, pa zasejte njive.

24. A šta bude roda, daćete peto Faraonu, a četiri dela neka budu vama za seme po njivama i za hranu vama i onima koji su po kućama vašim i za hranu deci vašoj.

25. A oni rekoše: Ti si nam život sačuvao; neka nađemo milost pred gospodarem svojim da budemo robovi Faraonu.

1 Moj. 33:15

26. I postavi Josif zakon do današnjeg dana za njive misirske da se daje peto Faraonu; samo njive svešteničke ne postaše Faraonove.

1 Moj. 47:22

27. A deca Izrailjeva življahu u zemlji misirskoj u kraju gesemskom, i držahu ga, i narodiše se i namnožiše se veoma.

1 Moj. 12:2 , 1 Moj. 15:13 , 1 Moj. 17:6 , 1 Moj. 18:18 , 1 Moj. 26:4 , 1 Moj. 46:3 , 1 Moj. 47:11 , 2 Moj. 1:7 , 5 Moj. 26:5 , Psal. 105:24 , Dela 7:17

28. I Jakov požive u zemlji misirskoj sedamnaest godina; a svega bi Jakovu sto i četrdeset i sedam godina.

29. A kad se približi vreme Izrailju da umre, dozva sina svog Josifa, i reče mu: Ako sam našao milost pred tobom, metni ruku svoju pod stegno moje, i učini mi milost i veru, nemoj me pogrepsti u Misiru;

1 Moj. 24:2 , 1 Moj. 24:49 , 1 Moj. 50:5 , 1 Moj. 50:25 , 5 Moj. 31:14 , 1 Car. 2:1

30. Nego neka ležim kod otaca svojih; i ti me odnesi iz Misira i pogrebi me u grobu njihovom. A on reče: Učiniću kako si kazao.

1 Moj. 23:2 , 1 Moj. 23:17 , 1 Moj. 25:9 , 1 Moj. 35:29 , 1 Moj. 49:29 , 1 Moj. 50:5 , 1 Moj. 50:13 , 2 Sam. 19:37 , Dela 7:16 , Jevr. 11:21 , Jevr. 11:22

31. I reče mu Jakov: Zakuni mi se. I on mu se zakle. I pokloni se Izrailj preko uzglavlja od odra svog.

1 Moj. 48:2 , 1 Car. 1:47 , Jevr. 11:21

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 48

1. Posle javiše Josifu: Eno, otac ti je bolestan. A on povede sa sobom dva sina svoja, Manasiju i Jefrema.

2. I javiše Jakovu i rekoše: Evo sin tvoj Josif ide k tebi. A Izrailj se okrepi, te sede na postelji svojoj.

3. I reče Jakov Josifu: Bog Svemogući javi se meni u Luzu u zemlji hananskoj, i blagoslovi me;

1 Moj. 28:13 , 1 Moj. 28:19 , 1 Moj. 35:6 , 1 Moj. 35:9 , 1 Moj. 35:11

4. I reče mi: Učiniću te da narasteš i namnožiš se; i učiniću od tebe mnoštvo naroda, i daću zemlju ovu semenu tvom nakon tebe da je njihova do veka.

1 Moj. 17:8

5. Sada dakle dva sina tvoja, što ti se rodiše u zemlji misirskoj pre nego dođoh k tebi u Misir, moji su, Jefrem i Manasija kao Ruvim i Simeun neka budu moji.

1 Moj. 41:50 , 1 Moj. 46:20 , Is.N. 13:7 , Is.N. 14:4 , Jezek. 47:13

6. A deca koju rodiš posle njih, neka budu tvoja i neka se po imenu braće svoje zovu u nasledstvu svom.

7. Jer kad se vratih iz Padana, umre mi Rahilja u zemlji hananskoj na putu, kad beše još malo do Efrate; i pogreboh je na putu u Efratu, a to je Vitlejem.

1 Moj. 35:19

8. A vide Izrailj sinove Josifove, reče: Ko su ovi?

9. A Josif reče ocu svom: Moji sinovi, koje mi Bog dade ovde. A on reče: Dovedi ih k meni, da ih blagoslovim.

1 Moj. 27:4 , 1 Moj. 35:5

10. A oči behu Izrailju otežale od starosti, te ne mogaše dobro videti. A kad mu ih privede, celiva ih i zagrli.

1 Moj. 27:1 , 1 Moj. 27:27

11. I reče Izrailj Josifu: Nisam mislio da ću videti lice tvoje; a gle, Bog mi dade da vidim i porod tvoj.

1 Moj. 45:26

12. A Josif odmače ih od kolena njegovih i pokloni se licem do zemlje.

13. Pa ih uze Josif obojicu, Jefrema sebi s desne strane a Izrailju s leve, Manasiju pak sebi s leve strane a Izrailju s desne; i tako ih primače k njemu.

14. A Izrailj pruživši desnu ruku svoju metnu je na glavu Jefremu mlađem, a levu na glavu Manasiji, tako namestivši ruke navlaš, ako i jeste Manasija bio prvenac.

Jevr. 11:21

15. I blagoslovi Josifa govoreći: Bog, kome su svagda ugađali oci moji Avram i Isak, Bog, koji me je hranio od kako sam postao do današnjeg dana,

Jevr. 11:21

16. Anđeo, koji me je izbavljao od svakog zla, da blagoslovi decu ovu, i da se po mom imenu i po imenu otaca mojih Avrama i Isaka prozovu, i da se kao ribe namnože na zemlji!

1 Moj. 28:15 , Amos 9:12 , Dela 15:17

17. A Josif kad vide gde otac metnu desnu ruku svoju na glavu Jefremu, ne bi mu milo, pa uhvati za ruku oca svog da je premesti s glave Jefremove na glavu Manasijinu.

1 Moj. 48:14

18. I reče Josif ocu svom: Ne tako, oče; ovo je prvenac, metni desnicu njemu na glavu.

19. Ali otac njegov ne hte, nego reče: Znam, sine, znam; i od njega će postati narod, i on će biti velik; ali će mlađi brat njegov biti veći od njega, i seme će njegovo biti veliko mnoštvo naroda.

4 Moj. 2:19 , 5 Moj. 33:17 , Is.N. 17:17

20. I blagoslovi ih u onaj dan i reče: Tobom će Izrailj blagosiljati govoreći: Bog da te učini kao Jefrema i kao Manasiju. Tako postavi Jefrema pred Manasiju.

Ruta 4:11

21. Posle reče Izrailj Josifu: Evo ja ću skoro umreti; ali će Bog biti s vama i odvešće vas opet u zemlju otaca vaših.

1 Moj. 50:24

22. I ja ti dajem jedan deo više nego braći tvojoj, koji uzeh iz ruku amorejskih mačem svojim i lukom svojim.

1 Moj. 34:28 , Is.N. 17:14 , Is.N. 24:32 , 1 Dn. 5:2 , Jovan 4:5

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 49

1. Posle sazva Jakov sinove svoje i reče: Skupite se da vam javim šta će vam biti do posletka.

4 Moj. 24:14 , 5 Moj. 4:30 , 5 Moj. 33:1 , Amos 3:7

2. Skupite se i poslušajte, sinovi Jakovljevi, poslušajte Izrailja oca svog.

Psal. 34:11

3. Ruvime, ti si prvenac moj, krepost moja i početak sile moje; prvi gospodstvom i prvi snagom.

5 Moj. 21:17 , Dela 7:8

4. Navro si kao voda; nećeš biti prvi; jer si stao na postelju oca svog i oskvrnio je legav na nju.

5 Moj. 27:20 , 1 Dn. 5:1

5. Simeun i Levije, braća, mačevi su im oružje nepravdi.

1 Moj. 34:25 , Priče 18:9

6. U tajne njihove da ne ulazi duša moja, sa zborom njihovim da se ne sastavlja slava moja; jer u gnevu svom pobiše ljude, i za svoje veselje pokidaše volove.

Psal. 26:9 , Priče 1:15

7. Proklet da je gnev njihov, što beše nagao, i ljutina njihova, što beše žestoka; razdeliću ih po Jakovu, i rasuću ih po Izrailju.

Is.N. 21:1 , 1 Dn. 4:24

8. Juda, tebe će hvaliti braća tvoja, a ruka će ti biti za vratom neprijateljima tvojim, i klanjaće ti se sinovi oca tvog.

5 Moj. 33:7 , Sud. 1:2 , 1 Dn. 5:2 , 1 Dn. 28:4

9. Laviću Juda! S plena si se vratio, sine moj; spusti se i leže kao lav i kao ljuti lav; ko će ga probuditi?

4 Moj. 24:9 , Mih. 5:8 , Otkr. 5:5

10. Palica vladalačka neće se odvojiti od Jude niti od nogu njegovih onaj koji postavlja zakon, dokle ne dođe Onaj kome pripada, i Njemu će se pokoravati narodi.

4 Moj. 24:17 , 1 Dn. 5:2 , Psal. 60:7 , Psal. 108:8 , Isa. 2:2 , Isa. 11:1 , Isa. 42:1 , Isa. 42:4 , Isa. 49:6 , Isa. 55:4 , Isa. 60:1 , Jer. 30:21 , Jezek. 21:32 , Dan. 9:25 , Agej 2:7 , Mat. 21:9 , Luka 1:32 , Luka 2:30

11. Veže za čokot magare svoje, i za plemenitu lozu mlade od magarice svoje; u vinu pere haljinu svoju i ogrtač svoj u soku od grožđa.

12. Oči mu se crvene od vina i zubi bele od mleka.

13. Zavulon će živeti pokraj mora i gde pristaju lađe, a međa će mu biti do Sidona.

5 Moj. 33:18

14. Isahar je magarac jak u kostima, koji leži u toru,

15. I vide da je počivanje dobro i da je zemlja mila, sagnuće ramena svoja da nosi, i plaćaće danak.

16. Dan će suditi svom narodu, kao jedno između plemena Izrailjevih.

Sud. 13:2 , Sud. 15:20

17. Dan će biti zmija na putu i guja na stazi, koja ujeda konja za kičicu, te pada konj na uznako.

Sud. 18:27

18. Gospode, Tebe čekam da me izbaviš.

Psal. 25:3 , Psal. 25:5 , Psal. 62:5 , Psal. 130:5 , Isa. 25:9 , Isa. 40:31 , Plač 3:26 , Rim. 2:7 , Filip. 3:20 , Titu 2:13

19. A Gad, njega će vojska savladati; ali će najposle on nadvladati.

5 Moj. 33:20

20. U Asira će biti obilata hrana, i on će davati slasti carske.

21. Neftalim je košuta puštena, i govoriće lepe reči.

22. Josif je rodna grana, rodna grana kraj izvora, kojoj se ogranci raširiše svrh zida.

Os. 13:15

23. Ako ga i ucveliše ljuto i streljaše na nj, i biše mu neprijatelji strelci,

1 Moj. 37:24

24. Opet osta jak luk njegov i ojačaše mišice ruku njegovih od ruku jakog Boga Jakovljevog, odakle posta pastir, kamen Izrailju,

2 Car. 13:16 , Jov 29:20 , Psal. 80:1 , Psal. 132:2 , Psal. 132:5 , Isa. 28:16

25. Od silnog Boga oca tvog, koji će ti pomagati, i od Svemogućeg, koji će te blagosloviti blagoslovima ozgo s neba, blagoslovima ozdo iz bezdana, blagoslovima od dojaka i od materice.

5 Moj. 33:13

26. Blagoslovi oca tvog nadvisiše blagoslove mojih starih svrh brda večnih, neka budu nad glavom Josifovom i nad temenom odvojenog između braće.

27. Venijamin je vuk grabljivi, jutrom jede lov, a večerom deli plen.

4 Moj. 23:24 , Sud. 20:21 , Sud. 20:25 , Jest. 8:11 , Jezek. 39:10 , Zah. 14:1

28. Ovo su dvanaest plemena Izrailjevih, i ovo im otac izgovori kad ih blagoslovi, svako blagoslovom njegovim blagoslovi ih.

29. Potom im zapovedi i reče im: Kad se priberem k rodu svom, pogrebite me kod otaca mojih u pećini koja je na njivi Efrona Hetejina,

1 Moj. 15:15 , 1 Moj. 25:8 , 1 Moj. 47:30 , 1 Moj. 50:13 , 2 Sam. 19:32

30. U pećini koja je na njivi makpelskoj prema Mamriji u zemlji hananskoj, koju kupi Avram s njivom u Efrona Hetejina da ima svoj grob.

1 Moj. 23:16 , 1 Moj. 23:17

31. Onde pogrebe Avrama i Saru ženu njegovu, onde pogreboše Isaka i Reveku ženu njegovu, i onde pogreboh Liju.

1 Moj. 23:19 , 1 Moj. 25:9 , 1 Moj. 35:29

32. A kupljena je njiva i pećina na njoj u sinova Hetovih.

33. A kad izgovori Jakov zapovesti sinovima svojim, diže noge svoje na postelju, i umre, i pribran bi k rodu svom.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 50

1. Tada Josif pade na lice ocu svom, i plaka nad njim celujući ga.

1 Moj. 46:4 , 2 Car. 13:14

2. I zapovedi Josif slugama svojim lekarima da mirisima pomažu oca njegovog; i lekari pomazaše mirisima Izrailja.

2 Dn. 16:14 , Mat. 26:12 , Mar. 16:1

3. I navrši mu se četrdeset dana, jer toliko dana treba onim koje pomažu mirisima; i plakaše za njim Misirci sedamdeset dana.

4 Moj. 20:29 , 5 Moj. 34:8

4. A kad prođoše žalosni dani, reče Josif domašnjima Faraonovim govoreći: Ako sam našao milost pred vama, govorite Faraonu i recite:

Jest. 4:2

5. Otac me je moj zakleo govoreći: Evo, ja ću skoro umreti; u grobu mom, koji iskopah u zemlji hananskoj, onde me pogrebi. Pa sada da idem da pogrebem oca svog, a posle ću opet doći.

2 Dn. 16:14 , Isa. 22:16 , Mat. 27:60

6. A Faraon mu reče: Idi, pogrebi oca svog kako te je zakleo.

7. I otide Josif da pogrebe oca svog; i s njim pođoše sve sluge Faraonove, starešine od doma njegovog i sve starešine od zemlje misirske.

8. I sav dom Josifov i braća njegova i dom oca njegovog; samo decu svoju i ovce svoje i goveda svoja ostaviše u zemlji gesemskoj.

9. A pođe s njim kola i konjanika toliko da beše vojska vrlo velika.

10. A kad dođoše na gumno Atadovo, koje je s one strane Jordana, plakaše onde mnogo i vrlo tužno; i Josif učini žalost za ocem svojim za sedam dana.

1 Sam. 31:13 , Jov 2:13 , Dela 8:2

11. A ljudi iz one zemlje, Hananejci, kad videše plač na gumnu Atadovom, rekoše: U velikoj su žalosti Misirci. Zato prozvaše ono mesto s one strane Jordana Žalost misirska.

12. I učiniše mu sinovi njegovi kako im beše zapovedio.

13. Odnesoše ga sinovi njegovi u zemlju hanansku, i pogreboše ga u pećini na njivi makpelskoj, koju kupi Avram da ima svoj grob u Efrona Hetejina prema Mamriji.

1 Moj. 23:16 , 1 Moj. 23:17 , Dela 7:16

14. I pogrebavši oca svog vrati se Josif u Misir i braća njegova i svi koji behu izašli s njim da pogrebu oca njegovog.

15. A braća Josifova videći gde im otac umre, rekoše: Može biti da se Josif srdi na nas, pa će nam se osvetiti za sve zlo što mu učinismo.

Jov 15:21

16. Zato poručiše Josifu: Otac tvoj zapovedi na samrti i reče:

17. Ovako kažite Josifu: Molim te, oprosti braći svojoj bezakonje i greh, što ti pakostiše; sada oprosti bezakonje slugama Boga oca tvog. A Josif zaplaka se kad mu to rekoše.

1 Moj. 49:25 , Priče 28:13

18. Posle dođoše i braća njegova i padoše pred njim i rekoše: Evo smo sluge tvoje.

1 Moj. 37:7 , 1 Moj. 37:10

19. A Josif im reče: Ne bojte se, zar sam ja mesto Boga?

5 Moj. 32:35 , Rim. 12:19 , Jevr. 10:30

20. Vi ste mislili zlo po me, ali je Bog mislio dobro, da učini šta se danas zbiva, da se sačuva u životu mnogi narod.

1 Moj. 45:5 , 1 Moj. 45:7 , Psal. 56:5 , Isa. 10:7 , Dela 3:13

21. Ne bojte se dakle; ja ću hraniti vas i vašu decu. Tako ih uteši i oslobodi.

1 Moj. 47:12 , Mat. 5:44

22. Tako življaše Josif u Misiru s domom oca svog, i požive sto i deset godina.

23. I vide Josif sinove Jefremove do trećeg kolena; i sinovi Mahira sina Manasijinog rodiše se i odrastoše na kolenima Josifovim.

1 Moj. 30:3 , Jov 42:16

24. I reče Josif braći svojoj: Ja ću skoro umreti; ali će vas zacelo Bog pohoditi, i izvešće vas iz ove zemlje u zemlju za koju se zakleo Avramu, Isaku i Jakovu.

1 Moj. 26:3 , 1 Moj. 48:21 , 2 Moj. 3:16 , 4 Moj. 11:12 , Jevr. 11:22

25. I zakle Josif sinove Izrailjeve i reče: Zaista će vas pohoditi Bog; a vi onda odnesite kosti moje odavde.

1 Moj. 47:29 , 2 Moj. 13:19 , Is.N. 24:32

26. Potom umre Josif, a beše mu sto i deset godina; i pomazavši ga mirisima metnuše ga u kovčeg u Misiru.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


Jezdra, glava 1

1. Prve godine Kira, cara persijskog, da bi se ispunila reč Gospodnja, koju reče na usta Jeremijina, podiže Gospod duh Kira, cara persijskog, te oglasi po svemu carstvu svom i raspisa govoreći:

3 Moj. 26:42 , 2 Dn. 36:22 , Jezd. 5:13 , Jer. 25:12 , Jer. 29:10 , Dan. 6:28 , Agej 1:14

2. Ovako veli Kir, car persijski: Sva carstva zemaljska dao mi je Gospod Bog nebeski, i On mi je zapovedio da Mu sazidam dom u Jerusalimu u Judeji.

Isa. 41:2 , Isa. 44:28 , Jer. 33:9

3. Ko je između vas od svega naroda Njegovog? Bog nebeski neka bude s njim, pa nek ide u Jerusalim u Judeji, i neka zida dom Gospoda Boga Izrailjevog, Boga koji je u Jerusalimu.

5 Moj. 3:24 , 2 Sam. 22:32 , Psal. 86:10 , Isa. 37:16 , Dan. 6:26 , Mar. 12:32 , 1 Kor. 8:6

4. A ko bi ostao u kome god mestu gde se bavi, neka ga ljudi onog mesta potpomognu srebrom i zlatom i imanjem i stokom osim dragovoljnog priloga na dom Božji u Jerusalimu.

5. Tada ustaše glavari porodica otačkih od Jude i Venijamina, i sveštenici i Leviti i svi kojima Bog podiže duh da idu da zidaju dom Gospodnji u Jerusalimu.

Priče 16:1 , Filip. 2:13

6. I potpomogoše ih svi koji behu oko njih sudovima srebrnim i zlatnim, imanjem i stokom i stvarima skupocenim osim svega što dragovoljno priložiše.

7. I car Kir izdade sudove doma Gospodnjeg koje beše odneo iz Jerusalima car Navuhodonosor i metnuo u dom svojih bogova;

2 Car. 24:13 , 2 Dn. 36:7 , Jezd. 5:14 , Jezd. 6:5 , Jer. 51:44

8. A izdade ih Kir, car persijski, preko Mitridata rizničara, koji ih izbroja Sasavasaru, knezu judejskom.

Jezd. 5:14 , Jer. 51:44 , Agej 1:1

9. A ovo im je broj: zdela zlatnih trideset, zdela srebrnih hiljada, noževa dvadeset i devet,

Jezd. 8:30

10. Čaša zlatnih trideset, drugih čaša srebrnih četiri stotine i deset, drugih sudova hiljadu;

11. Svega sudova zlatnih i srebrnih pet hiljada i četiri stotine; sve to ponese Sasavasar kad se vrati iz Vavilona u Jerusalim.

Jezd. 4:1


Jezdra, glava 2

1. A ovo su ljudi one zemlje što pođoše iz ropstva od onih koji biše preseljeni, koje preseli Navuhodonosor car vavilonski u Vavilon, i vratiše se u Jerusalim i u Judeju, svaki u svoj grad:

2 Car. 24:14 , 2 Dn. 36:20 , Jezd. 5:8 , Jezd. 6:2 , Jezd. 8:35 , Nem. 7:6 , Jest. 1:1 , Jest. 8:9 , Jer. 33:26 , Zah. 6:10

2. Koji dođoše sa Zorovaveljem, s Isusom, Nemijom, Serajom, Relajom, Mardohejem, Vilsanom, Misparom, Vigvajem, Reumom i Vanom; na broj beše ljudi naroda Izrailjevog:

Zah. 6:10

3. Sinova Farosovih dve hiljade, sto i sedamdeset i dva;

4. Sinova Sefatijinih trista i sedamdeset i dva;

5. Sinova Arahovih sedam stotina i sedamdeset i pet;

Nem. 6:18 , Nem. 7:10

6. Sinova Fat-Moavovih, od sinova Isusovih i Joavovih, dve hiljade osam stotina i dvanaest;

7. Sinova Elamovih hiljada i dvesta i pedeset i četiri;

8. Sinova Zatujevih devet stotina i četrdeset i pet;

9. Sinova Zahajevih sedam stotina i šezdeset;

10. Sinova Vanijevih šest stotina i četrdeset i dva;

11. Sinova Vivajevih šest stotina i dvadeset i tri;

12. Sinova Azgadovih hiljada i dvesta i dvadeset i dva;

13. Sinova Adonikamovih šest stotina i šezdeset i šest;

Jezd. 7:18 , Jezd. 8:13

14. Sinova Vigvajevih dve hiljade pedeset i šest;

15. Sinova Adinovih četiri stotine i pedeset i četiri;

16. Sinova Atirovih od Jezekije Dvadeset i osam;

17. Sinova Visajevih trista i dvadeset i tri;

18. Sinova Jorinih sto i dvanaest;

19. Sinova Asumovih dvesta i dvadeset i tri;

20. Sinova Givarovih dvadeset i pet;

21. Sinova vitlejemskih sto i dvadeset i tri;

1 Moj. 35:19 , Ruta 1:19 , 1 Dn. 2:51 , Mat. 2:6

22. Ljudi iz Netofata pedeset i šest;

23. Ljudi iz Anatota Sto i dvadeset i osam;

24. Sinova azmavetskih četrdeset i dva;

25. Sinova kirijat-jarimskih, hefirskih i virotskih sedam stotina i četrdeset i tri;

26. Sinova ramskih i gavajskih šest stotina i dvadeset i jedan;

Is.N. 18:25 , 1 Sam. 7:17 , 1 Sam. 15:34 , Nem. 7:30 , Jer. 31:15

27. Ljudi iz Mihmasa sto i dvadeset i dva;

28. Ljudi iz Vetilja i Gaja dvesta i dvadeset i tri;

29. Sinova nevonskih pedeset i dva;

30. Sinova Magvisovih sto i pedeset i šest;

31. Sinova Elama drugog hiljada i dvesta i pedeset i četiri;

Jezd. 2:7 , Nem. 7:34

32. Sinova Harimovih trista i dvadeset;

33. Sinova lodskih, adidskih i ononskih sedam stotina i dvadeset i pet;

34. Sinova jerihonskih trista i četrdeset i pet;

5 Moj. 34:3 , 2 Dn. 28:15 , Nem. 7:36

35. Sinova senajskih tri hiljade i šest stotina i trideset;

36. Sveštenika: sinova Jedanijih od doma Isusovog devet stotina i sedamdeset i tri;

2 Dn. 9:10 , 2 Dn. 24:7

37. Sinova Imirovih hiljada i pedeset i dva;

1 Dn. 24:14 , Jezd. 10:20 , Nem. 7:40

38. Sinova Pashorovih hiljada i dvesta i četrdeset i sedam;

1 Dn. 9:12 , Jezd. 10:22 , Nem. 7:41

39. Sinova Harimovih hiljada i sedamnaest;

1 Dn. 24:8

40. Levita: sinova Isusovih i Kadmilovih između sinova Odujinih sedamdeset i četiri;

Jezd. 3:9

41. Pevača: sinova Asafovih sto i dvadeset i osam;

42. Sinova vratarskih: sinova Salumovih, sinova Atirovih, sinova Talmonovih, sinova Akuvovih, sinova Atitinih, sinova Sovajevih, svega sto i trideset i devet;

43. Netineja: sinova Sišinih, sinova Asufinih, sinova Tavaotovih,

1 Dn. 9:2 , Nem. 7:46

44. Sinova Kirosovih, sinova Sijajinih, sinova Fadonovih,

45. Sinova Levaninih, sinova Agavinih, sinova Akuvovih,

46. Sinova Agavovih, sinova Samlajevih, sinova Ananovih,

47. Sinova Gidilovih, sinova Garovih, sinova Reajinih,

48. Sinova Resinovih, sinova Nekodinih, sinova Gazamovih,

49. Sinova Uzinih, sinova Fasejinih, sinova Visajevih,

50. Sinova Aseninih, sinova Meunimovih, sinova Nefusimovih,

51. Sinova Vakvukovih, sinova Akufinih, sinova Arurovih,

52. Sinova Vaslitovih, sinova Meidinih, sinova Arsinih,

53. Sinova Varkosovih, sinova Sisarinih, sinova Taminih,

54. Sinova Nesijinih, sinova Atifinih,

55. Sinova sluga Solomunovih: sinova Sotajevih, sinova Soferetovih, sinova Feridinih,

1 Car. 9:21

56. Sinova Jalinih, sinova Darkonovih, sinova Gidilovih,

57. Sinova Sefatijinih, sinova Atilovih, sinova Fohereta od Sevojima, sinova Amonovih,

58. Svega Netineja i sinova sluga Solomunovih trista i devedeset i dva.

Is.N. 9:21 , Is.N. 9:27 , 1 Car. 9:21 , 1 Dn. 9:2 , Jezd. 7:7

59. I ovi pođoše iz Tel-Meleha i Tel-Arise, Heruv, Adan i Imir, ali ne mogoše pokazati otački dom svoj i seme svoje, eda li su od Izrailja,

4 Moj. 1:18

60. I sinovi Delajini, sinovi Tovijini, sinovi Nekodini, njih šest stotina i pedeset i dva;

61. I od sinova svešteničkih: sinovi Avajini, sinovi Akosovi, sinovi Varzelaja, koji se oženi jednom između kćeri Varzelaja Galađanina, te se prozva njihovim imenom.

1 Car. 2:7

62. Oni tražiše po knjigama da bi pokazali rod svoj, ali se ne nađoše, zato biše odlučeni od sveštenstva.

4 Moj. 3:10 , Nem. 7:64 , Jezek. 13:9

63. I zapreti im Tirsata da ne jedu od svetinje nad svetinjama dokle ne nastane sveštenik s Urimom i Tumimom.

2 Moj. 28:30 , 3 Moj. 22:2 , 3 Moj. 22:10 , 3 Moj. 22:15 , 4 Moj. 18:9

64. Svega zbora skupa beše četrdeset i dve hiljade i tri stotine i šezdeset,

Isa. 10:22

65. Osim sluga njihovih i sluškinja njihovih, kojih beše sedam hiljada i tri stotine i trideset i sedam, a među njima beše dvesta pevača i pevačica.

66. Imahu sedam stotina i trideset šest konja, dvesta i četrdeset i pet masaka,

67. Četiri stotine i trideset i pet kamila, šest hiljada i sedam stotina i dvadeset magaraca.

68. I neki između domova otačkih došavši k domu Gospodnjem i Jerusalimu priložiše dragovoljno da se gradi dom Božji na svom mestu.

2 Moj. 25:2 , Nem. 7:70

69. Po mogućstvu svom dadoše u riznicu za posao: zlata šezdeset i jednu hiljadu drama, srebra pet hiljada mina, i haljina svešteničkih stotinu.

70. I tako se naseliše sveštenici i Leviti i neki iz naroda i pevači i vratari i Netineji u gradovima svojim, i sav Izrailj u svojim gradovima.


Jezdra, glava 3

1. A kad dođe sedmi mesec i sinovi Izrailjevi behu u svojim gradovima, sabra se narod jednodušno u Jerusalim.

Nem. 8:1

2. Tada usta Isus, sin Josedekov s braćom svojom sveštenicima i Zorovavelj sin Salatilov s braćom svojom, i izgradiše oltar Boga Izrailjevog da prinose na njemu žrtve paljenice kako piše u zakonu Mojsija čoveka Božijeg.

2 Moj. 20:24 , 5 Moj. 12:5 , Jezd. 2:2 , Agej 1:1 , Zah. 3:1 , Zah. 4:6 , Mat. 1:12 , Luka 3:27

3. I podigoše oltar na mestu njegovom, ako i behu u strahu od naroda zemaljskih; i prinosiše na njemu žrtve paljenice Gospodu, žrtve paljenice jutrom i večerom;

2 Moj. 29:38 , Jezd. 4:4

4. I praznovaše praznik senica, kako je pisano, prinoseći žrtve paljenice svaki dan na broj kako je uređeno za svaki dan.

2 Moj. 23:16 , 4 Moj. 29:12 , Nem. 8:14 , Zah. 14:16

5. A potom prinosiše žrtvu paljenicu svagdašnju, i na mladine i na sve praznike Gospodnje osvećene i od svakog koji dragovoljno prinošaše prinos Gospodu.

2 Moj. 29:38 , 4 Moj. 28:3

6. Od prvog dana meseca sedmog počeše prinositi žrtve paljenice Gospodu, a dom Gospodnji još ne beše osnovan.

7. I dadoše novce kamenarima i drvodeljama, i hranu i piće i ulje Sidonjanima i Tircima da dovoze drva kedrova s Livana u more jopsko, kako im beše pustio Kir, car persijski.

1 Car. 5:9 , 2 Dn. 2:10 , Jezd. 6:3 , Dela 9:36 , Dela 12:20

8. I druge godine po povratku njihovom k domu Božijem u Jerusalim, drugog meseca, počeše Zorovavelj sin Salatilov i Isus sin Josedekov i ostala braća njihova, sveštenici i Leviti, i svi koji dođoše iz ropstva u Jerusalim i postaviše Levite od dvadeset godina i više da nastoje nad poslom oko doma Gospodnjeg.

4 Moj. 4:3 , 1 Dn. 23:24 , 1 Dn. 23:27 , Zah. 4:9

9. I bi postavljen Isus i sinovi njegovi i braća njegova, i Kadmilo i sinovi njegovi, sinovi Judini, zajedno da nastoje nad poslenicima u domu Božijem, i sinovi Inadadovi i njihovi sinovi i braća njihova Leviti.

Jezd. 2:40

10. I kad zidari polagahu temelj crkvi Gospodnjoj, postaviše sveštenike obučene s trubama i Levite sinove Asafove s kimvalima da hvale Gospoda po uredbi Davida cara Izrailjevog.

1 Dn. 6:31 , Zah. 4:6 , Zah. 4:7 , Zah. 7:3

11. I pevahu naizmence hvaleći i slaveći Gospoda: Jer je do veka milost Njegova nad Izrailjem. I sav narod podvikivaše glasno hvaleći Gospoda što se osnivaše dom Gospodnji.

2 Moj. 15:21 , 2 Dn. 7:3 , Nem. 12:24 , Psal. 136:1 , Jer. 33:11 , Luka 1:50

12. A mnogi od sveštenika i Levita i glavara domova otačkih, starci koji behu videli pređašnji dom, plakahu glasno gledajući ovaj dom koji se osnivaše, a mnogi opet podvikivahu od radosti,

Agej 2:3

13. Te narod ne mogaše razaznati viku radosnu od vike plačne u narodu, jer narod podvikivaše glasno, i vika se čujaše daleko.

Jezd. 3:11


Jezdra, glava 4

1. A kad čuše neprijatelji Judini i Venijaminovi da oni koji se vratiše iz ropstva zidaju crkvu Gospodu Bogu Izrailjevom,

Zah. 1:19

2. Dođoše k Zorovavelju i ka glavarima domova otačkih, i rekoše im: Da i mi zidamo s vama, jer ćemo kao i vi tražiti Boga vašeg, i Njemu prinosimo žrtve od vremena Esaradona, cara asirskog, koji nas je doveo ovamo.

2 Car. 17:24 , 2 Car. 17:32 , Jest. 8:17

3. A Zorovavelj i Isus i ostali glavari domova otačkih u Izrailju rekoše im: Ne možete vi s nama zidati dom Bogu našem, nego ćemo mi sami zidati Gospodu Bogu Izrailjevom, kako nam je zapovedio Kir, car persijski.

2 Dn. 36:22 , Jezd. 6:3 , Isa. 44:28 , Jovan 4:9 , Dela 8:21

4. Tada narod zemaljski dosađivaše narodu Judinom i smetaše ih u zidanju;

2 Sam. 4:1 , Jezd. 3:3 , Isa. 35:3 , Jer. 38:4

5. I naimahu savetnike suprot njima da rasipaju nameru njihovu svega vremena Kira, cara persijskog, do vlade Darija, cara persijskog.

6. A kad se zacari Asvir, u početku njegovog carovanja napisaše tužbu na stanovnike judejske i jerusalimske.

Jest. 1:1

7. I za vremena Artakserksovog pisa Vislam, Mitredat, Taveilo i ostali drugovi njegovi Artakserksu caru persijskom; a knjiga beše pisana sirskim pismom i sirskim jezikom.

Isa. 36:11

8. Reum starešina u veću i Simsaj pisar napisaše jednu knjigu protiv Jerusalima caru Artakserksu ovako:

Psal. 112:6 , Zah. 1:14 , Rim. 8:28

9. Reum starešina u veću i Simsaj pisar i ostali drugovi njihovi, Dinjani, Afarsašani, Tarfaljani, Afaršani, Arhevljani, Vavilonjani, Susanašani, Deavljani, Elamljani,

2 Car. 17:30 , Jezd. 5:6

10. I ostali narod koji preseli veliki i slavni Asenafar i naseli po gradovima samarijskim, i ostali s ove strane reke, tada i tada.

Jezd. 7:12

11. Ovo je prepis od knjige koju mu poslaše: Caru Artakserksu. Sluge tvoje, ljudi s ove strane reke, tada i tada.

12. Da je na znanje caru da Judejci koji pođoše od tebe k nama, dođoše u Jerusalim, i grad odmetnički i opaki zidaju, zidove opravljaju i iz temelja podižu.

Amos 7:10 , Luka 23:2 , Dela 24:5

13. Nego da je na znanje caru: ako se ovaj grad sazida i zidovi oprave, oni neće davati danka ni poreze ni carine, te će biti šteta riznici carskoj.

Jezd. 7:24 , Jest. 3:8 , Mat. 9:9

14. Što dakle platu od dvora primamo, te nam ne priliči da gledamo štetu carevu, toga radi šaljemo i javljamo caru,

15. Da se potraži u knjizi dnevnika otaca tvojih, pa ćeš naći u knjizi dnevnika i doznati da je ovaj grad odmetnički i da je na štetu carevima i zemljama i da su se u njemu dizale bune od davnina, te zato bi raskopan ovaj grad.

Jest. 3:8 , Dela 17:6

16. Dajemo na znanje caru: ako se ovaj grad sazida i zidovi se njegovi oprave, onda ovaj deo preko reke neće više biti tvoj.

17. Tada car posla odgovor Reumu, starešini u veću i Simsaju pisaru i ostalim drugovima njihovim koji seđahu u Samariji i ostalim s one strane reke: Pozdravlje, tada i tada.

18. Knjiga koju nam poslaste razgovetno bi pročitana preda mnom.

19. I zapovedih te potražiše i nađoše da je taj grad od davnina ustajao na careve i da su u njemu bivali odmeti i bune,

20. I da su silni carevi bivali u Jerusalimu, koji vladahu svim što je preko reke, i davahu im se danci i poreze i carine.

1 Moj. 15:18 , 1 Dn. 18:3 , Jezd. 7:24 , Psal. 72:8 , Plač 1:1

21. Zato naredite da se zabrani onim ljudima da se onaj grad ne zida dokle ja ne zapovedim.

22. I pazite da ne pogrešite u tom. Jer zašto bi zlo raslo na štetu carevima?

23. A kad se prepis od knjige cara Artakserksa pročita pred Reumom i Simsajem pisarem i pred drugovima njihovim, oni brže otidoše u Jerusalim k Judejcima, te im zabraniše oružanom silom.

Priče 4:15

24. Tada stade posao oko doma Božijeg u Jerusalimu, i staja do druge godine carovanja Darija, cara persijskog.

Jov 20:5


Jezdra, glava 5

1. Tada Agej prorok i Zaharija, sin Idov, prorok prorokovahu Judejcima koji behu u Judeji i u Jerusalimu u ime Boga Izrailjevog.

Jezd. 6:13 , Agej 1:1 , Agej 2:18 , Zah. 1:1 , Zah. 8:9

2. I usta Zorovavelj, sin Salatilov i Isus sin Josedekov, i počeše opet zidati dom Božji u Jerusalimu, i behu s njima proroci Božji pomažući im.

Jezd. 6:14 , Prop. 12:11 , Agej 1:12 , Agej 2:4 , Agej 2:18 , Zah. 8:9

3. U to vreme dođe k njima Tatnaj upravitelj s ove strane reke, i Setar-Vosnaj i drugovi njihovi, i rekoše im ovako: Ko vam je dao vlast da zidate tu kuću i da opravljate te zidove?

Jezd. 6:5 , Jezd. 6:6

4. Tada im odgovorismo imenujući ljude koji građahu tu građevinu.

5. Ali beše oko Božje na starešinama judejskim, te im ne zabraniše dokle ne otide stvar do Darija i donesu odgovor o tom.

2 Dn. 16:9 , Jezd. 6:6 , Jezd. 7:6 , Jezd. 7:28 , Psal. 33:18 , Isa. 41:10 , 1 Pet. 3:12

6. A ovo je prepis od knjige koji posla caru Dariju Tantaj, upravitelj s ove strane reke i Setar-Vosnaj s drugovima svojim Afarsašanima koji behu s ove strane reke.

Jezd. 4:9

7. Poslaše mu knjigu, a u njoj beše napisano ovako: Dariju caru svako dobro.

8. Da je na znanje caru da dođosmo u judejsku zemlju k domu Boga velikog, koji zidaju od velikog kamena, i drvlje meću u zidove, i posao se brzo radi i napreduje u rukama njihovim.

9. I zapitasmo tamošnje starešine rekavši im: Ko vam je dao vlast da zidate taj dom i da opravljate te zidove?

Jezd. 5:3

10. Pa ih i za imena njihova zapitasmo da bismo ti javili, i zapisasmo imena onih koji su glavari među njima.

11. A oni nam odgovoriše ovako govoreći: Mi smo sluge Boga nebeskog i zemaljskog, i zidamo dom koji je bio sazidan pre mnogo vremena, koji je zidao i podigao veliki car Izrailjev.

Is.N. 24:15 , 1 Car. 6:1 , Psal. 119:46 , Jona 1:9 , Mat. 10:32 , Luka 12:8 , Dela 27:23

12. Ali kad oci naši razgneviše Boga nebeskog, dade ih u ruke Navuhodonosoru, caru vavilonskom Haldejcu, koji raskopa ovaj dom, a narod preseli u Vavilon.

2 Car. 24:2 , 2 Dn. 34:24 , 2 Dn. 36:16 , Jer. 39:1

13. Ali prve godine Kira, cara vavilonskog, car Kir zapovedi da se sazida ovaj dom Božji.

Jezd. 1:1

14. Još i sudove doma Božijeg zlatne i srebrne koje nam Navuhodonosor beše uzeo iz crkve jerusalimske i odneo u crkvu vavilonsku, iznese ih car Kir iz crkve vavilonske, i biše dani po imenu Sasavasaru, kog postavi upraviteljem,

Jezd. 1:7 , Agej 1:14

15. I reče mu: Uzmi ove sudove pa idi i odnesi ih u crkvu koja je u Jerusalimu, i dom Božji neka se sazida na svom mestu.

16. Onda taj Sasavasar dođe i postavi temelj domu Božijem u Jerusalimu; i od tog vremena dosad zida se i još nije dovršen.

Jezd. 3:8 , Jezd. 3:10 , Jezd. 6:15

17. Ako je dakle ugodno caru, neka se potraži u riznici carskoj u Vavilonu je li car Kir zapovedio da se sazida ovaj dom Božji u Jerusalimu, i volju svoju o tom neka nam car pošalje.

Jezd. 6:1 , Priče 25:2


Jezdra, glava 6

1. Tada car Darije zapovedi te tražiše u knjižici gde se ostavljaše blago u Vavilonu.

Jezd. 5:17 , Priče 25:2

2. I nađoše u Ahmeti u dvoru carskom u zemlji midskoj knjigu u kojoj beše zapisan ovaj spomen.

3. Prve godine cara Kira zapovedi car Kir: Dom Božji u Jerusalimu da se sazida da bude mesto gde će se prinositi žrtve, i temelji da mu se izidaju, da bude visok šezdeset lakata i širok šezdeset lakata.

4. Tri reda da budu od kamenja velikog i jedan red od drveta novog, a trošak da se daje iz carskog doma.

1 Car. 6:36 , Psal. 68:29 , Isa. 60:6

5. I sudovi doma Božijeg zlatni i srebrni što Navuhodonosor beše uzeo iz crkve jerusalimske i doneo u Vavilon, da se vrate i opet odnesu u crkvu jerusalimsku na svoje mesto i da se ostave u domu Božijem.

Jezd. 1:7 , Jer. 27:16 , Jer. 27:18 , Dan. 1:2

6. Zato Tatnaju upravitelju s one strane reke, Setar-Vosnaju s drugovima svojim Afarsašanima koji ste s one strane reke, uklonite se odatle.

Jezd. 5:3

7. Ostavite neka se gradi taj dom Božji, upravitelj judejski i starešine njihove neka zidaju taj dom Božji na mestu njegovom.

8. Još zapovedam šta ćete činiti starešinama judejskim da bi se sazidao taj dom Božji; od blaga carskog, od dohodaka s one strane reke, da se daje bez oklevanja trošak onim ljudima da se ne zaustavljaju.

9. I šta treba, bilo junaca ili ovnova ili jaganjaca za žrtve paljenice Bogu nebeskom, ili pšenice, soli, vina i ulja, kako kažu sveštenici jerusalimski, da im se daje svaki dan bez odgađanja,

Nem. 11:23

10. Da prinose mirisne žrtve Bogu nebeskom i da se mole za život carev i sinova njegovih.

Jezd. 7:23 , Jer. 29:7 , 1 Tim. 2:1 , 1 Tim. 2:2

11. Još zapovedam: Ko bi učinio drugačije, iz njegove kuće da se uzme brvno i pobode, i on na njemu da se pogubi, i njegova kuća da bude bunjište za to.

2 Car. 10:27 , Dan. 2:5 , Dan. 3:28 , Dan. 3:29

12. I Bog koji je onde nastanio ime svoje, da obori svakog cara i svaki narod koji bi digao ruku da promeni ovo i raskopa taj dom Božji u Jerusalimu. Ja Darije zapovedam ovo, odmah da se izvrši.

5 Moj. 12:11 , 2 Dn. 7:16 , Psal. 132:13 , Jer. 33:9

13. Tada Tatnaj upravitelj s one strane reke, Setar-Vosnaj i drugovi njihovi učiniše odmah kako zapovedi Darije.

Jov 5:12 , Psal. 9:16 , 1 Kor. 3:19

14. I starešine judejske zidaše i napredovaše po proroštvu Ageja proroka i Zaharije sina Idovog, zidaše i dovršiše po zapovesti Boga Izrailjevog i po zapovesti Kira i Darija i Artakserksa, cara persijskog.

Jezd. 1:1 , Jezd. 4:24 , Jezd. 5:1 , Jezd. 7:1

15. I svrši se taj dom do trećeg dana meseca Adara šeste godine carovanja cara Darija.

Jezd. 5:16

16. I sinovi Izrailjevi, sveštenici i Leviti i ostali između onih koji se vratiše iz ropstva posvetiše taj dom Božji radujući se.

1 Car. 8:63 , 2 Dn. 7:5 , Jovan 10:22

17. I prinesoše na posvećenje tog doma Božijeg sto junaca, dvesta ovnova, četiri stotine jaganjaca i dvanaest jaraca na žrtvu za greh za svega Izrailja prema broju plemena Izrailjevih.

4 Moj. 7:2 , 1 Dn. 16:1 , Jezd. 8:35

18. I postaviše sveštenike po redovima njihovim i Levite po redovima njihovim da služe Bogu u Jerusalimu kako je napisano u knjizi Mojsijevoj.

1 Dn. 23:6 , 1 Dn. 24:1

19. Potom slaviše koji se vratiše iz ropstva pashu četrnaestog dana prvog meseca.

2 Moj. 12:6

20. Jer se očistiše i sveštenici i Leviti, te behu svi čisti, i klaše pashu za sve koji se vratiše iz ropstva i za braću svoju sveštenike i za sebe same.

2 Moj. 12:21 , 2 Dn. 29:34 , 2 Dn. 35:11

21. I jedoše sinovi Izrailjevi koji se vratiše iz ropstva i svi koji se od nečistote naroda zemaljskih odvojiše k njima da traže Gospoda Boga Izrailjevog.

2 Moj. 12:48 , Jezd. 9:11 , Psal. 93:5

22. I praznovaše praznik presnih hlebova sedam dana veseleći se; jer ih razveseli Gospod i obrati srce cara asirskog k njima da ukrepi ruke njihove u poslu oko doma Boga, Boga Izrailjevog.

2 Moj. 12:15 , Jezd. 7:27 , Priče 21:1


Jezdra, glava 7

1. A posle ovih stvari za carovanja Artakserksa, cara persijskog, Jezdra, sin Seraje sina Azarije, sina Helkije,

2 Car. 25:18 , 1 Dn. 6:14

2. Sina Saluma, sina Sadoka, sina Ahitova,

3. Sina Amarije, sina Azarije, sina Merajota,

4. Sina Zeraje, sina Ozije, sina Vukija,

5. Sina Avuzije, sina Finesa, sina Eleazara, sina Arona poglavara svešteničkog,

6. Taj Jezdra vrati se iz vavilonske, a beše književnik vešt zakonu Mojsijevom, koji dade Gospod Bog Izrailjev, i car mu dade sve što zaiska, jer ruka Gospoda Boga njegovog beše nad njim,

1 Moj. 32:28 , Jezd. 6:22 , Jezd. 8:22 , Nem. 1:10

7. I vratiše se u Jerusalim neki sinovi Izrailjevi i sveštenici i Leviti i pevači i vratari i Netineji sedme godine cara Artakserksa.

Jezd. 2:43 , Jezd. 8:1

8. A dođe u Jerusalim petog meseca sedme godine tog cara.

9. Jer prvog dana prvog meseca pođe iz vavilonske, a prvog dana petog meseca dođe u Jerusalim, jer dobra ruka Boga njegovog beše nad njim.

Jezd. 8:22 , Nem. 2:8

10. Jer Jezdra beše upravio srce svoje da istražuje zakon Gospodnji i da ga izvršuje i da uči Izrailja uredbama i zakonima.

5 Moj. 33:10 , 1 Sam. 7:3 , 2 Dn. 12:14 , Nem. 8:1 , Psal. 10:18 , Psal. 119:45 , Mal. 2:7 , 2 Tim. 4:2

11. A ovo je prepis od knjige koju dade car Artakserkso Jezdri svešteniku književniku veštom stvarima što je zapovedio Gospod i uredbama Njegovim u Izrailju:

12. Artakserkso car nad carevima Jezdri svešteniku, književniku veštom u zakonu Boga nebeskog, svako dobro; tada i tada.

Jezd. 4:10 , Jezek. 26:7 , Dan. 2:37

13. Ja zapovedam: Ko god u mom carstvu od naroda Izrailjevog i od sveštenika njegovih i Levita hoće od svoje volje da ide s tobom u Jerusalim, nek ide.

14. Jer se šalješ od cara i od sedam savetnika njegovih da nadgledaš Judeju i Jerusalim po zakonu Boga svog koji ti je u rukama,

Jest. 1:14 , Zah. 6:10

15. I da odneseš srebro i zlato što car i savetnici njegovi dragovoljno prinose Bogu Izrailjevom, kome je stan u Jerusalimu,

2 Dn. 6:2 , Psal. 135:21

16. I sve srebro i zlato što nakupiš u svojoj zemlji vavilonskoj s dragovoljnim prilozima koje narod i sveštenici dragovoljno prilože na dom Boga svog u Jerusalimu.

1 Dn. 29:6 , Jezd. 8:26

17. Pa odmah za te novce kupi junce i ovnove i jaganjce s darovima njihovim i nalivima njihovim, i prinesi ih na oltaru doma Boga našeg u Jerusalimu.

4 Moj. 15:4 , 5 Moj. 12:5

18. I šta se tebi i braći tvojoj svidi učiniti s ostalim srebrom i zlatom, učinite po volji Boga svog.

19. I sudovi koji su ti dati za službu u domu Boga tvog, ostavi pred Bogom u Jerusalimu.

20. I šta bi još trebalo domu Boga tvog, te bi valjalo dati, podaj iz carske riznice.

Nem. 11:23 , 1 Kor. 4:1

21. I još zapovedam ja, car Artakserkso svim rizničarima s one strane reke, da šta god zaište od vas Jezdra sveštenik, književnik vešti zakonu Boga nebeskog, odmah da se učini,

Jezd. 4:16 , Jezd. 4:20 , Jezd. 5:3 , Jezd. 5:6 , Jezd. 8:36 , Nem. 11:23

22. Do sto talanata srebra i do sto kora pšenice i do sto vata vina i do sto vata ulja, a soli bez mere,

23. Šta god zapovedi Bog nebeski, odmah da se učini za dom Boga nebeskog, da ne dođe gnev na carstvo, na cara i na sinove njegove.

Jezd. 6:10 , Psal. 68:29 , Isa. 60:12 , Jer. 12:14 , 1 Tim. 2:1

24. I još vam javljamo da se ni od jednog između sveštenika i Levita i pevača i vratara i Netineja i drugih sluga tog doma Božijeg ne sme uzimati danak ni porez ni carina.

1 Moj. 47:22

25. A ti, Jezdra, po mudrosti Boga svog koja ti je data postavi upravitelje i sudije da sude svemu narodu što je s one strane reke između svih koji znaju zakon Boga tvog, i ko ne zna, učite ga.

2 Moj. 18:21 , 5 Moj. 16:18 , 1 Car. 3:28 , 2 Dn. 17:7 , Psal. 19:7 , Mal. 2:7 , Mat. 13:52 , Rim. 7:1 , Kol. 1:28

26. A ko ne bi izvršavao zakon Boga tvog i zakon carev, odmah da mu se sudi, bilo da se pogubi ili da se progna ili da se oglobi ili da se baci u tamnicu.

27. Blagosloven da je Gospod Bog otaca naših, koji dade to caru u srce da ukrasi dom Gospodnji u Jerusalimu,

1 Dn. 29:10 , Jezd. 6:22 , Nem. 2:12 , Priče 16:7 , 2 Kor. 8:16 , Filip. 4:10

28. I dade mi, te nađoh milost pred carem i savetnicima njegovim i pred svim silnim knezovima carevim. I ja se oslobodih, jer ruka Gospoda Boga mog beše nada mnom, i skupih glavare iz Izrailja da idu sa mnom.

Jezd. 5:5 , Jezd. 8:22 , Jezd. 9:9 , Nem. 1:11


Jezdra, glava 8

1. A ovo su glavari domova otačkih i pleme onih što pođoše sa mnom iz Vavilona za vlade cara Artakserksa:

2. Od sinova Finesovih Girsom; od sinova Itamarovih Danilo; od sinova Davidovih Hatus;

1 Dn. 3:22

3. Od sinova Sehanije, koji beše od sinova Farosovih, Zaharija i s njim na broj muškinja sto i pedeset;

Jezd. 2:3

4. Od sinova Fat-Moavovih Elioinaj sin Zerajin i s njim muškinja dvesta;

5. Od sinova Sehanijinih sin Jasilov i s njim muškinja tri stotine;

6. I od sinova Adinovih Eved sin Jonatanov i s njim muškinja pedeset;

Jezd. 2:15 , Nem. 7:20

7. I od sinova Elamovih Isaija sin Atalijin i s njim muškinja sedamdeset;

8. I od sinova Sevatijinih Zevadija sin Mihailov i s njim muškinja osamdeset;

9. Od sinova Joavovih Ovadija sin Jehilov i s njim muškinja dvesta i osamdeset;

10. I od sinova Selomitovih sin Josifijin i s njim muškinja sto i šezdeset;

11. I od sinova Vivajevih Zaharija sin Vivajev i s njim muškinja dvadeset i osam;

12. I od sinova Azgadovih Joanan sin Akatanov i s njim muškinja sto i deset;

13. I od sinova Adonikamovih poslednjih po imenu Elifelet, Jeilo i Semaja i s njima muškinja šezdeset;

14. I od sinova Vigvajevih Gutaj i Zavud i s njima muškinja sedamdeset.

15. I sabra ih kod reke koja teče u Avu, i onde stajasmo u logoru tri dana; posle pregledah narod i sveštenike ali ne nađoh onde ni jednog od sinova Levijevih.

4 Moj. 8:1 , Jezd. 7:7 , Jezd. 8:21 , Psal. 137:1 , Priče 27:23 , Dela 16:13 , Dela 20:28 , Jevr. 13:17

16. Zato poslah Elijezera, Arila, Semaju i Elnatana i Jariva i Elnatana i Natana i Zahariju i Mesulama i glavare, i Jojariva i Elanatana učitelje,

17. I opravi ih k Idu poglavaru u mestu Kasifiji, i nauči ih šta će govoriti Idu i braći njegovoj Netinejima u mestu Kasifiji da bi nam doveli sluge za dom Boga našeg.

18. I dovedoše nam, jer dobra ruka Božija beše nad nama, čoveka razumnog između sinova Malija sina Levija sina Izrailjevog, Sereviju sa sinovima njegovim i braćom njegovom, njih osamnaest;

3 Moj. 10:10 , 2 Dn. 30:22 , Jezd. 7:28 , Nem. 8:7 , Priče 3:6 , Rim. 8:28

19. I Asaviju i s njim Isaiju od sinova Merarijevih, s braćom njegovom i njihovim sinovima, njih dvadeset,

20. I od Netineja, koje odredi David i knezovi da služe Levitima, dvesta i dvadeset Netineja, koji svi biše imenovani poimence.

Jezd. 2:43

21. Tada oglasih onde na reci Avi post, da bismo se ponizili pred Bogom svojim i izmolili u Njega srećan put sebi i deci svojoj i svemu blagu svom.

3 Moj. 16:29 , 2 Dn. 20:3 , Psal. 5:8 , Isa. 58:3 , Isa. 58:5

22. Jer me beše stid iskati od cara vojske i konjika da nas brane od neprijatelja putem, jer bejasmo rekli caru govoreći: Ruka je Boga našeg na dobro nad svima koji Ga traže, i jačina je Njegova i gnev na sve koji Ga ostavljaju.

1 Dn. 28:9 , 2 Dn. 15:2 , Jezd. 7:6 , Jezd. 7:9 , Jezd. 7:28 , Psal. 33:18 , Psal. 34:16 , Isa. 3:10 , Rim. 8:28 , 1 Kor. 9:15 , 1 Pet. 3:12

23. Tako postismo i molismo Boga svog za to, i umolismo Ga.

5 Moj. 4:29 , 1 Dn. 5:20 , 2 Dn. 33:13 , Isa. 19:22 , Jer. 29:12

24. Tada odvojih između glavara svešteničkih dvanaest, Sereviju, Asaviju i s njima desetoricu braće njihove.

25. I izmerih im srebro i zlato i sudove, priloge domu Boga našeg što priloži car i savetnici njegovi i knezovi njegovi i sav narod Izrailjev koji se nađe;

Jezd. 7:15

26. Izmerih im u ruke šest stotina i pedeset talanata srebra, i sudova srebrnih sto talanata i sto talanata zlata,

27. I dvadeset čaša zlatnih od hiljadu drama, i dva suda od bronze dobre i skupocene kao zlato.

28. I rekoh im: Vi ste sveti Gospodu i ovi su sudovi sveti, i ovo srebro i zlato dragovoljan je prilog Gospodu Bogu otaca vaših.

3 Moj. 22:2 , 4 Moj. 4:4 , 4 Moj. 4:15 , 4 Moj. 4:19 , 5 Moj. 32:8 , 1 Dn. 23:28 , 2 Dn. 24:14 , Isa. 52:11

29. Pazite i čuvajte dokle ne izmerite pred glavarima svešteničkim i Levitima i glavarima otačkih domova Izrailjevih u Jerusalimu u kletima doma Gospodnjeg.

1 Dn. 26:20 , Luka 12:37

30. I tako primiše sveštenici i Leviti izmereno srebro i zlato i sudove da odnesu u Jerusalim, u dom Boga našeg.

31. I pođosmo od reke Ave dvanaestog dana prvog meseca da idemo u Jerusalim, i ruka Boga našeg beše nad nama i izbavi nas iz ruku neprijateljskih i zasedačkih na putu.

Jezd. 7:6 , Jezd. 7:9 , Jezd. 7:28 , Jezd. 8:21 , Jov 5:19 , Isa. 41:10

32. I dođosmo u Jerusalim i stajasmo onde tri dana.

Nem. 2:11

33. A četvrti dan izmeri se srebro i zlato i sudovi u domu Boga našeg u ruke Merimotu, sinu Urijinom svešteniku, s kojim beše Eleazar sin Finesov, i s njima Jozavad sin Isusov i Noadija sin Venujev, Leviti.

34. Sve na broj i na meru, i mera bi zapisana od svega u isto vreme.

35. I koji biše u ropstvu pa se vratiše iz ropstva prinesoše na žrtvu paljenicu Bogu Izrailjevom dvanaest junaca za svega Izrailja, devedeset i šest ovnova, sedamdeset i sedam jaganjaca, dvanaest jaraca za greh, sve to na žrtvu paljenicu Gospodu.

Jezd. 6:17

36. I predaše zapovesti careve namesnicima carevim i knezovima s ove strane reke i oni potpomogoše narod i dom Božji.

Jezd. 7:21 , Isa. 14:1 , Isa. 56:6 , Zah. 8:1 , Zah. 8:21


Jezdra, glava 9

1. A kad se to svrši, pristupiše k meni knezovi govoreći: Narod Izrailjev i sveštenici i Leviti nisu se odvojili od naroda zemaljskih radi gadova njihovih, od Hananeja, Heteja, Ferezeja, Jevuseja, Amonaca, Moavaca, Misiraca i Amoreja.

5 Moj. 12:30 , Nem. 9:2

2. Jer uzeše kćeri njihove sebi i sinovima svojim, te se pomeša sveto seme s narodima zemaljskim; i ruka sveštenička i glavarska beše prva u tom prestupu.

2 Moj. 22:31 , 5 Moj. 7:3 , Jezd. 10:10 , 2 Kor. 6:14

3. I kad čuh to, razdreh haljinu svoju i plašt svoj, i skuboh kosu s glave svoje i bradu svoju, i sedoh tužan.

Psal. 143:4 , Isa. 15:2

4. I skupiše se k meni svi koji se bojahu reči Boga Izrailjevog za prestup onih koji dođoše iz ropstva, a ja seđah tužan do večernje žrtve.

2 Moj. 29:39 , 2 Moj. 29:41 , Jezd. 10:3 , Isa. 66:2

5. A o večernjoj žrtvi ustah od jada svog u razdrtoj haljini i plaštu, klekavši na kolena svoja raširih ruke svoje ka Gospodu Bogu svom,

2 Moj. 9:29 , 2 Dn. 6:12 , Dan. 9:21

6. I rekoh: Bože moj! Stidim se i sramim se podignuti oči svoje k Tebi, Bože moj; jer bezakonja naša namnožiše se svrh glave i krivice naše narastoše do neba.

2 Dn. 28:9 , Jezd. 9:10 , Jer. 51:9 , Dan. 9:7

7. Od vremena otaca svojih do danas pod krivicom smo velikom, i za bezakonja svoja bismo predani mi i carevi naši i sveštenici naši u ruke carevima zemaljskim pod mač, u ropstvo, u grabež i u sramotu, kao što se vidi danas.

5 Moj. 28:36 , Psal. 106:6 , Dan. 9:6

8. A sada začas dođe nam milost od Gospoda Boga našeg, te nam ostavi ostatak i dade nam klin u svetom mestu svom da bi prosvetlio oči naše Bog naš i dao nam da malo odahnemo u ropstvu svom.

Psal. 13:3 , Isa. 22:23

9. Jer roblje smo, ali u ropstvu našem nije nas ostavio Bog naš, nego nam dade te nađosmo milost pred carevima persijskim davši nam da odahnemo da podignemo dom Boga svog i opravimo pustoline njegove, i davši nam ogradu u Judeji u Jerusalimu.

Jezd. 7:28 , Nem. 9:36 , Psal. 136:23 , Isa. 5:2

10. Sada dakle šta da kažemo, Bože naš, posle toga? Jer ostavismo zapovesti Tvoje,

11. Koje si zapovedio preko sluga svojih proroka govoreći: Zemlja u koju idete da je nasledite zemlja je nečista od nečistote naroda zemaljskih, s gadova njihovih, kojima je napuniše od kraja do kraja u nečistoti svojoj.

12. I zato kćeri svojih ne dajite za sinove njihove, i kćeri njihovih ne uzimajte za sinove svoje, i ne tražite mir njihov ni dobro njihovo do veka da biste se okrepili, jeli dobra one zemlje i ostavili je u nasledstvo sinovima svojim doveka.

1 Moj. 18:19 , 2 Moj. 23:32 , 5 Moj. 7:3 , 5 Moj. 23:6 , Is.N. 23:12 , 2 Dn. 19:2 , Priče 13:22 , Mat. 5:43

13. I posle svega što dođe na nas za zla dela naša i za veliku krivicu našu, jer si nas, Bože naš, pokarao manje nego što gresi naši zaslužuju, i dao si nam ostatak ovakav,

Jov 11:6 , Psal. 103:10

14. Eda li ćemo opet prestupati zapovesti Tvoje i prijateljiti se s ovim gadnim narodima? Ne bi li se razgnevio na nas dokle nas ne bi potro da ni jedan ne ostane i ne izbavi se?

2 Moj. 23:32 , Sud. 2:2 , Jovan 5:14 , 2 Kor. 6:14 , 2 Pet. 2:20

15. Gospode Bože Izrailjev! Ti si pravedan, jer ostasmo ostatak, kao što sa vidi danas. Evo mi smo pred Tobom s krivicom svojom, premda se ne može stajati pred Tobom za to.

Nem. 9:33 , Psal. 130:3 , Dan. 9:14 , Rim. 3:19


Jezdra, glava 10

1. A kad se moljaše Jezdra i ispovedaše grehe plačući i ležeći pred domom Božjim, skupi se k njemu iz Izrailja veliko mnoštvo ljudi i žena i dece; i narod plakaše veoma.

2 Dn. 20:9 , Dan. 9:20

2. Tada progovori Sehanija, sin Jehilov od sinova Elamovih i reče Jezdri: Mi smo sagrešili Bogu svom što uzesmo žene tuđinke iz naroda zemaljskih; ali još ima nadanja Izrailju za to.

2 Moj. 34:13 , Nem. 13:27 , 1 Kor. 7:12

3. Da učinimo zavet Bogu svom, da otpustimo sve žene i porod njihov po volji Gospodnjoj i onih koji se boje zapovesti Boga našeg, i po zakonu neka bude.

5 Moj. 7:2 , Jezd. 9:4 , Psal. 119:53 , Psal. 119:120 , Isa. 66:2 , 1 Kor. 7:12

4. Ustani, jer je ovo tvoj posao; a mi ćemo biti uza te, budi slobodan i radi.

1 Dn. 28:10 , Isa. 35:3

5. Tada usta Jezdra, i zakle glavare svešteničke i Levite i svega Izrailja da učine tako. I zakleše se.

Nem. 5:12

6. Potom usta Jezdra ispred doma Božijeg, i otide u klet Joanana sina Elijasivovog; i ušavši ne jede hleba niti vode pi, jer tužaše radi prestupa onih koji biše u ropstvu.

5 Moj. 9:18

7. Potom oglasiše po Judeji i Jerusalimu svim koji se vratiše iz ropstva, da se skupe u Jerusalim,

8. A ko ne bi došao za tri dana po dogovoru knezovskom i starešinskom, da se sve imanje njegovo razaspe, a sam da se odluči od zbora onih koji se vratiše iz ropstva.

9. Tako se skupiše svi ljudi od Jude i Venijamina u Jerusalim za tri dana, meseca devetog. I seđaše sav narod na ulici pred domom Božjim drhćući radi te stvari i od dažda.

1 Sam. 12:18

10. Tada ustavši Jezdra sveštenik reče im: Vi sagrešiste što se oženiste tuđinkama, te umnožiste krivicu Izrailjevu.

11. Zato sada ispovedite se Gospodu Bogu otaca svojih, i učinite volju Njegovu, i odvojte se od naroda zemaljskih i žena tuđinaka.

Priče 28:13 , Isa. 1:16 , Jer. 3:13 , Rim. 12:2

12. I sav zbor odgovori i reče glasno: Kako nam kaza učinićemo.

13. Ali naroda ima mnogo i ide dažd, ne može se stajati napolju, a taj posao nije za jedan dan ni za dva, jer nas ima mnogo koji sagrešismo u tom.

14. Da se odrede knezovi naši iz svega zbora, pa koji su god u gradovima našim oženjeni tuđinkama neka dolaze u određeno vreme i s njima starešine svakog grada i sudije dokle ne odvratimo žestoki gnev Boga svog za tu stvar.

4 Moj. 25:4 , 2 Car. 23:26 , 2 Dn. 28:11 , 2 Dn. 29:10 , 2 Dn. 30:8 , Psal. 78:38 , Isa. 12:1

15. I određen bi na to Jonatan, sin Asailov i Jazija sin Tekujev; a Mesulam i Savetaj Leviti pomagaše im.

16. I učiniše tako koji se vratiše iz ropstva. I odvojiše se Jezdra sveštenik i glavari domova otačkih po domovima otaca svojih, svi poimence, i sedoše prvog dana desetog meseca da izviđaju stvar.

17. I do prvog dana prvog meseca svršiše sa svima onima koji se behu oženili tuđinkama.

18. A nađoše se između sinova svešteničkih oženjeni tuđinkama između sinova Isusa, sina Josedekovog i braće njegove: Masija i Elijezer i Jariv i Gedalija;

Jezd. 5:2 , Agej 1:1 , Agej 1:12 , Zah. 3:1 , Zah. 6:11

19. I dadoše ruke da će pustiti žene svoje; i koji behu zgrešili prinesoše po jednog ovna za krivicu svoju;

3 Moj. 5:15 , 3 Moj. 6:4 , 2 Car. 10:15 , 1 Dn. 29:24 , 2 Dn. 30:8 , Priče 6:1 , Priče 22:26 , Gal. 2:9

20. I od sinova Imirovih Ananije i Zevadija;

21. I od sinova Harimovih Masija i Ilija i Semaja i Jehilo i Ozija,

22. I od sinova Pashorovih Elionaj, Masija, Ismailo, Natanailo, Jozavad i Elasa,

23. I od Levita Jozavad i Simej i Kelaja, to je Kelita, i Petaja i Juda i Elijezer;

24. I od pevača Elijasiv; i od vratara Salum i Telem i Urija;

25. A od Izrailja, od sinova Farosovih Ramija i Jezija i Malhije i Mijamin i Eleazar i Malhija i Venaja;

Jezd. 2:3 , Jezd. 8:3 , Nem. 7:8

26. I od sinova Elamovih: Matanija, Zaharija i Jehilo i Avdija i Jeremot i Ilija;

27. I od sinova Zatovih Elioinaj, Elijasiv, Matanija i Jerimot i Zavad i Aziza;

Jezd. 2:8 , Nem. 7:13

28. I od sinova Vivajevih Joanan, Ananija, Zavaj, Atlaj,

29. I od sinova Vanijevih Mesulam, Maluh i Adaja, Jasuv i Seal i Ramot;

30. I od sinova Fat-Moavovih Avna i Helal, Venaja, Masija, Matanija, Veseleilo i Vinuj i Manasija;

31. I od sinova Harimovih Elijezer, Jesija, Malhija, Semaja, Simeon,

Nem. 3:11

32. Venijamin, Maluh, Semarija;

33. Od sinova Asumovih Matenaj, Matata, Zavad, Elifelet, Jeremaj, Manasija, Simej;

34. Od sinova Vanijevih Madaja, Amram i Uilo.

35. Venaja, Vedeja, Heluj,

36. Vanija, Merimot, Elijasiv,

37. Matnija, Matenaj i Jasav,

38. I Vanije, Vinuj, Simej,

39. I Selemija i Natan i Adaja,

40. Mahnadevaj, Sasaj, Saraj,

41. Azareilo i Selemija, Semarija,

42. Salum, Amarija, Josif;

43. Od sinova Nevovih: Jesilo, Matanija, Zavad, Zevina, Jadav, Joilo i Venaja.

4 Moj. 32:38 , Jezd. 2:29

44. Svi se ovi behu oženili tuđinkama i neke između njih behu i decu izrodile.

1 Moj. 6:2 , 2 Moj. 23:2 , 5 Moj. 7:3


Nemija, glava 1

1. Reč Nemije, sina Ahalijinog; meseca Hisleva godine dvadesete kad bejah u Susanu gradu,

Jezd. 7:8 , Nem. 2:1 , Nem. 5:14 , Nem. 10:1 , Jest. 1:2 , Dan. 8:2 , Zah. 7:1

2. Dođe Ananije, jedan od braće moje s nekima iz Judeje; i zapitah ih za Judejce, za ostatak što beše ostao od ropstva i za Jerusalim.

3. A oni mi rekoše: Ostatak što osta od ropstva onde u zemlji, u velikoj je nevolji i sramoti, i zid je jerusalimski razvaljen i vrata su mu ognjem popaljena.

2 Car. 25:10 , Nem. 2:17 , Priče 25:28 , Isa. 5:5 , Jer. 5:10 , Jer. 52:14 , Plač 2:9

4. A kad čuh te reči sedoh i plakah, i tužih nekoliko dana, i postih i molih se pred Bogom nebeskim,

5. I rekoh: Oh Gospode Bože nebeski, Bože veliki i strašni, koji čuvaš zavet i milost onima koji Te ljube i drže Tvoje zapovesti.

2 Moj. 20:6 , 5 Moj. 7:9 , 5 Moj. 10:17 , Nem. 4:14 , Jov 37:22 , Psal. 89:2 , Jevr. 6:13

6. Neka bude uho Tvoje prignuto i oči Tvoje otvorene da čuješ molitvu sluge svog kojom se sada molim pred Tobom dan i noć za sinove Izrailjeve, sluge Tvoje, i ispovedam grehe sinova Izrailjevih kojima Ti zgrešismo.

1 Car. 8:28 , 1 Car. 8:29 , 2 Dn. 6:40 , Dan. 9:20

7. Skrivismo Ti i ne držasmo zapovesti ni uredbe ni zakone koje si zapovedio preko Mojsija, sluge svog.

5 Moj. 28:15 , Psal. 106:6

8. Ali se opomeni reči koju si zapovedio Mojsiju sluzi svom govoreći: Vi ćete zgrešiti i ja ću vas rasejati među narode;

3 Moj. 26:33 , 5 Moj. 4:25

9. Ali ako se obratite k meni i stanete držati zapovesti moje i tvoriti ih, ako budete zagnani i na kraj sveta, sabraću vas odande i odvešću vas na mesto koje sam izabrao da onde nastanim ime svoje.

3 Moj. 26:39 , 5 Moj. 4:29 , 5 Moj. 30:4

10. A ovo su sluge Tvoje i narod Tvoj, koji si iskupio silom svojom velikom i rukom svojom krepkom.

5 Moj. 9:29 , Dan. 9:15

11. Oh Gospode! Neka bude uho Tvoje prignuto k molitvi sluge Tvog i k molitvi sluga Tvojih koji su radi bojati se imena Tvog, i daj danas sreću sluzi svom i učini da nađe milost pred ovim čovekom. A ja bejah peharnik carev.

1 Moj. 32:11 , Jezd. 7:28 , Nem. 2:1 , Psal. 37:5 , Psal. 119:4 , Priče 16:3 , Isa. 26:8 , Jer. 42:12 , Jevr. 13:18


Nemija, glava 2

1. A meseca Nisana godine dvadesete Artakserksa cara beše vino pred njim, i ja uzevši vino dadoh ga caru. A pre ne bejah neveseo pred njim.

Jezd. 7:1 , Nem. 1:11

2. I reče mi car: Što si lica neveselog, kad nisi bolestan? Nije drugo nego tuga u srcu. A ja se uplaših vrlo.

Priče 15:13

3. I rekoh caru: Da je živ car do veka! Kako ne bih bio lica neveselog, kad je grad gde su grobovi mojih otaca opusteo i vrata mu ognjem spaljena?

3 Moj. 26:31 , 1 Car. 1:31 , Nem. 1:3 , Psal. 137:5 , Dan. 2:4 , Dan. 5:10 , Dan. 6:6

4. A car mi reče: Šta hoćeš? Tada se pomolih Bogu nebeskom,

1 Sam. 1:13 , Nem. 1:11 , Priče 3:6

5. I rekoh caru: Ako je ugodno caru i ako ti je mio sluga tvoj, pošlji me u Judeju u grad gde su grobovi otaca mojih da ga sagradim.

6. A car mi reče, a žena njegova seđaše do njega: Koliko ti vremena treba na put, i kad ćeš se vratiti? I bi ugodno caru, i pusti me kad mu kazah vreme.

Nem. 5:14

7. Potom rekoh caru: Ako je ugodno caru, da mi se da knjiga na knezove preko reke da me prate dokle ne dođem u Judeju,

8. I knjiga na Asafa, čuvara šume careve da mi da drva za brvna na vrata od dvora uz dom Božji i za zid gradski i za kuću u koju ću ući. I dade mi car, jer dobra ruka Boga mog beše nada mnom.

Jezd. 5:5 , Jezd. 10:6 , Jezd. 10:9 , Nem. 3:7 , Priče 21:1 , Isa. 66:14 , Dan. 1:9 , Dela 7:10

9. I tako dođoh sa knezovima preko reke, i dadoh im knjige careve. A car posla sa mnom vojvode i konjike.

10. A kad to ču Sanavalat Oronjanin i Tovija, sluga Amonac, bi im vrlo mrsko što dođe čovek da se postara za dobro sinovima Izrailjevim.

Jest. 10:3 , Jer. 41:10

11. Potom dođoh u Jerusalim, i bih onde tri dana.

Jezd. 8:32 , Jezd. 8:36

12. Pa ustah noću s nekoliko ljudi, a nikom ne kazah šta mi je Bog moj dao u srce da učinim u Jerusalimu; i ne imah kljuseta sa sobom osim onog na kome jahah.

13. I iziđoh noću na vrata od doline, na izvor zmajevski, i na vrata gnojna, i razgledah zidove jerusalimske kako behu razvaljeni i kako mu vrata behu ognjem popaljena.

2 Dn. 26:2 , Nem. 1:3 , Nem. 3:13 , Nem. 3:14 , Jer. 5:10

14. Otuda prođoh na izvorska vrata i na carsko jezero, a onde ne beše mesta da kljuse poda mnom pređe.

2 Car. 20:20 , 2 Dn. 32:30 , Nem. 3:15 , Nem. 12:37

15. Zato jahah uz potok po noći i razgledah zid, pa se vratih na vrata od doline, i tako dođoh natrag.

2 Sam. 15:23 , Jer. 31:40 , Jovan 18:1

16. Ali poglavari ne znahu kuda sam išao ni šta sam radio, jer dotada ne bejah ništa rekao ni Judejcima ni sveštenicima ni knezovima ni poglavarima ni drugima koji upravljahu poslom.

17. Zato im rekoh: Vidite u kakvom smo zlu, Jerusalim pust i vrata mu popaljena ognjem; dajte da zidamo zidove jerusalimske, da više ne budemo rug.

1 Sam. 11:2 , 2 Car. 25:10 , Nem. 1:3 , Nem. 3:15 , Psal. 44:13 , Isa. 5:5 , Jer. 24:9 , Plač 3:45 , Jezek. 5:14

18. I kazah im kako je dobra ruka Boga mog nada mnom i reči careve koje mi je rekao. Tada rekoše: Ustanimo i zidajmo. I ukrepiše im se ruke na dobro.

2 Sam. 2:7

19. A kad to ču Sanavalat Oronjanin i Tovija, sluga Amonac i Gisem Arapin, podsmevaše nam se i rugaše nam se govoreći: Šta to radite? Da se nećete odmetnuti caru?

Psal. 44:13 , Psal. 79:4 , Jer. 41:10

20. A ja im odgovorih i rekoh: Bog nebeski daće nam sreću, a mi, sluge Njegove ustasmo i zidamo; ali vi nemate dela ni prava ni spomena u Jerusalimu.

Jezd. 4:3 , Psal. 127:1 , Jovan 4:9 , Rim. 8:31


Nemija, glava 3

1. I usta Elijasiv, poglavar sveštenički i braća njegova sveštenici i zidaše vrata ovčija, i osvetiše ih i metnuše im krila, i osvetiše ih do kule Meje, do kule Ananilove.

Nem. 3:20 , Nem. 12:10 , Nem. 12:39 , Psal. 48:12 , Jer. 31:38 , Zah. 14:10 , Jovan 5:2

2. A do njega zidaše Jerihonjani, a do njih zida Zahur, sin Imrijev;

Jezd. 2:34 , Nem. 7:36

3. A vrata riblja zidaše sinovi Asenajini, oni ih pobrvnaše i metnuše krila i brave i prevornice.

2 Dn. 33:14 , Nem. 6:11 , Nem. 12:39 , Sof. 1:10

4. A do njih popravlja Merimot, sin Urije sina Akosovog; a do njih popravlja Mesulam, sin Varahije sina Mesizaveilovog; a do njih popravlja Sadok, sin Vanin.

5. A do njih popravljaše Tekujani, ali poglavice njihove ne saviše vrat svoj na službu Gospodu svom.

Sud. 5:23 , Nem. 3:27

6. A stara vrata popravlja Jodaj, sin Fasejin i Mesulam, sin Vesodijin, oni ih pobrvnaše i metnuše krila i brave i prevornice.

Nem. 12:39

7. A do njih popravljaše Melatija Gavaonjanin i Jadon Meronjanin, ljudi iz Gavaona i iz Mispe do stolice kneza s ove strane reke.

Is.N. 9:3 , Nem. 2:8

8. Do njih popravlja Uzilo, sin Arahijin, zlatar; a do njega popravlja Ananija, sin apotekarski. I ostaviše Jerusalim do širokog zida.

Nem. 12:38

9. A do njih popravlja Refaja, sin Orov poglavar nad polovinom kraja jerusalimskog.

10. A do njih popravlja Jedaja, sin Arumafov prema svojoj kući, a do njega popravlja Hatus, sin Asavnijin.

11. Toliko popravlja Malahija sin Harimov i Asuv sin Fat-Moavov i kulu kod peći.

Jezd. 2:32 , Nem. 12:38

12. A do njega popravlja Salum, sin Loisov, poglavar nad polovinom kraja jerusalimskog sa kćerima svojim.

2 Moj. 35:25 , Luka 8:3 , Filip. 4:3

13. Vrata dolinska popravlja Anun sa stanovnicima zanojskim; oni ih sagradiše i metnuše krila i brave i prevornice, i hiljadu lakata zida do gnojnih vrata.

Is.N. 15:34 , Nem. 2:13

14. A gnojna vrata popravlja Malhija, sin Rihavov poglavar nad krajem vet-keremskim, on ih sagradi i metnu krila i brave i prevornice.

Jer. 6:1 , Mih. 1:11

15. A vrata izvorska popravlja Salum, sin Hol-ozin, poglavar nad krajem u Mispi, on ih sagradi i pokri i metnu im krila i brave i prevornice; i zid kod banje siloamske od vrta carevog do basamaka koji silaze iz grada Davidovog.

Is.N. 18:26 , Sud. 20:1 , Sud. 20:3 , 2 Car. 25:4 , Nem. 2:14 , Nem. 3:19 , Nem. 12:37 , Isa. 8:6 , Jer. 40:6 , Luka 13:4 , Jovan 9:7

16. Za njim popravlja Nemija, sin Azvukov poglavar nad polovinom kraja vet-surskog do prema grobovima Davidovim i do jezera načinjenog i do kuće junačke.

2 Car. 20:20 , Pes. 3:7 , Isa. 22:9 , Isa. 22:11 , Dela 2:29

17. Za njim popravljaše leviti, Reum sin Vanijev, a do njega popravlja Asavija poglavar nad polovinom kraja keilskog sa svojim krajem.

Is.N. 15:44 , 1 Sam. 23:1

18. Za njim popravljaše braća njihova, Vavaj sin Inadadov poglavar nad polovinom kraja keilskog.

19. A do njega popravlja Eser, sin Isusov poglavar od Mispe toliko prema mestu kuda se ide ka riznicama na uglu.

2 Dn. 26:9

20. Za njim razgorivši se Varuh, sin Zavajev, popravlja toliko od ugla do vrata od kuće Elijasiva, poglavara svešteničkog.

Prop. 9:1 , Rim. 12:11

21. Za njim popravlja Merimot, sin Urije sina Akosovog, toliko od vrata kuće Elijasivove do kraja kuće Elijasivove.

22. A za njim popravljaše sveštenici koji življahu u ravnici.

23. Za njim popravlja Venijamin i Asuv prema svojim kućama; a za njim popravlja Azarija, sin Masije sina Ananijinog uz svoju kuću.

24. Za njim popravlja Vinuj, sin Inadadov toliko od kuće Azarijine do savitka i do ugla.

25. Falal, sin Uzajev popravlja prema savitku i prema kuli koja se izdiže iz gornjeg doma carevog kod trema tamničkoga; za njim Fedaja, sin Farosov.

Nem. 12:39 , Jer. 32:2 , Jer. 38:13

26. I Netineji koji življahu u Ofilu, do prema vratima vodenim na istok i kuli visokoj;

Jezd. 2:43 , Nem. 7:46 , Nem. 8:1 , Nem. 8:3

27. Za njim popravljaše Tekujani toliko prema velikoj kuli visokoj do zida ofilskog.

28. Od vrata konjskih popravljaše sveštenici svaki prema svojoj kući;

2 Car. 11:16 , 2 Dn. 23:15 , Jer. 31:40

29. Za njima popravlja Sadok, sin Imirov prema svojoj kući; a za njim popravlja Semaja, sin Sehanijin, čuvar vrata istočnih;

30. Za njim popravlja Ananija, sin Selemijin i Anon, šesti sin Salafov, toliko; za njima popravlja Mesulam sin Varahijin prema svojoj kleti;

31. Za njim popravlja Malhija, sin zlatarev do kuće netinejske i trgovačke prema vratima mifkadskim do uzbrdice na uglu;

32. A između uzbrdice na uglu i ovčijih vrata popravljaše zlatari i trgovci.

Nem. 12:39 , Jovan 5:2


Nemija, glava 4

1. A kad ču Sanavalat da zidamo zid, razgnevi se i rasrdi se vrlo, i rugaše se Jevrejima,

Jezd. 4:1 , Nem. 2:10 , Nem. 4:7 , Psal. 2:1 , Psal. 2:4 , Dela 5:17

2. I govoraše pred braćom svojom i vojnicima samarijskim: Šta rade ti nemoćni Judejci? Hoćemo li ih ostaviti? Hoće li prinositi žrtve? Hoće li sada svršiti? Eda li će u život povratiti iz praha kamenje spaljeno?

Zah. 4:10

3. A Tovija Amonac koji beše uza nj reče: Neka zidaju; da lisica dođe provaliće kameni zid njihov.

Nem. 2:10 , Nem. 2:19

4. Čuj, Bože naš, kako nas preziru; obrati rug njihov na njihovu glavu, i daj da budu grabež u zemlji gde bi robovali.

Psal. 123:3 , Isa. 53:3 , Luka 16:14

5. I ne pokrivaj bezakonja njihova, i greh njihov da se ne izbriše pred Tobom, jer Te dražiše za one koji zidaju.

Psal. 109:14 , Isa. 2:9 , Jer. 18:23

6. I tako zidasmo zid, i sav se zid sastavi do polovine, i narod imaše volju da radi.

Psal. 122:3

7. A kad ču Sanavalat i Tovija i Arapi i Amonci i Azoćani da se popravlja zid jerusalimski i da se počelo zatvarati šta je provaljeno, razgneviše se vrlo;

Jer. 41:10

8. I složiše se svi zajedno da dođu i da udare na Jerusalim i da smetu.

Psal. 2:1 , Isa. 8:9 , Dela 23:12

9. A mi se molismo Bogu svom i postavljasmo stražu prema njima dan i noć od straha njihovog.

Jov 22:27 , Psal. 50:15 , Mat. 26:41

10. A Judejci rekoše: Klonula je snaga nosiocima, a praha ima mnogo, ne možemo zidati zida.

2 Dn. 34:13 , Nem. 4:2

11. A naši neprijatelji rekoše: Da ne doznadu i ne opaze dokle ne dođemo usred njih, pa ćemo ih pobiti i prekinuti posao.

12. Ali dođoše Judejci koji kod njih življahu i kazaše nam deset puta: Čuvajte sva mesta kuda se ide k nama.

13. Tada namestih narod u nizinama iza zida i na strmenima, postavih narod po porodicama sa mačevima i kopljima i lukovima.

14. I razgledavši ustah i rekoh starešinama i glavarima i ostalom narodu: Ne bojte ih se. Pomenite Gospoda velikog i strašnog, i bijte se za braću svoju, za sinove svoje i kćeri svoje, za žene svoje i kuće svoje.

4 Moj. 14:9 , 5 Moj. 1:29 , 5 Moj. 10:17 , 2 Sam. 10:12 , Jov 37:22 , Jevr. 12:20 , Jevr. 12:28

15. A kad čuše neprijatelji naši da smo doznali, razbi Gospod njihovu nameru, i mi se vratismo svi k zidu, svaki na svoj posao.

Jov 5:12 , Psal. 33:10

16. I od tada polovina mojih momaka poslovaše, a druga polovina držaše koplja i štitove i lukove i oklope, i knezovi stajahu iza svega doma Judinog.

17. I koji zidahu i koji nošahu teret i koji tovarahu svaki jednom rukom rađaše, a u drugoj držaše koplje.

Psal. 149:6 , 1 Kor. 16:13 , Efes. 6:10

18. A koji zidahu, svaki imahu mač pripisan uz bedricu i tako zidahu. A trubač stajaše kod mene.

Nem. 4:13

19. Jer rekoh starešinama i glavarima i ostalom narodu: Posao je velik i dug i mi smo se rasuli po zidu daleko jedan od drugog.

20. Gde čujete trubu da trubi, onamo trčite k nama; Bog naš vojevaće za nas.

2 Moj. 14:14 , 5 Moj. 1:30 , 5 Moj. 3:22 , Is.N. 23:10

21. Tako rađasmo posao, i polovina ih držaše koplja od zora pa dokle zvezde ne iziđu.

22. U to vreme još rekoh narodu: Svaki sa momkom svojim neka noćuje u Jerusalimu da bi nam noću stražili, a danju radili.

23. A ja i moja braća i momci moji i stražari što idu za mnom nećemo svlačiti sa sebe haljina; u svakog da je mač i voda.


Nemija, glava 5

1. I stade velika vika ljudi i žena na braću njihovu Judejce.

3 Moj. 25:35 , 5 Moj. 15:7 , Isa. 5:7 , Jakov 5:4

2. Jer neki govorahu: Nas i sinova naših i kćeri naših ima mnogo; da dobavimo žita da jedemo i ostanemo živi.

1 Moj. 41:57 , Agej 1:6

3. Drugi opet govorahu: Da založimo polja svoja i vinograde i kuće da dobijemo žita u ovoj gladi.

4. Još drugi govorahu, da uzajmimo novaca na polja svoja i vinograde za danak carski.

5. A telo je naše kao telo braće naše, sinovi naši kao njihovi sinovi i eto treba da damo sinove svoje i kćeri svoje u roblje, i neke kćeri naše već su robinje, a mi ne možemo ništa, jer polja naša i vinograde naše drže drugi.

1 Moj. 37:27 , 2 Moj. 21:7 , Isa. 58:7 , Mat. 18:25 , Dela 17:6

6. Zato se rasrdih vrlo kad čuh viku njihovu i te reči.

2 Moj. 11:8 , Nem. 13:8 , Mar. 3:5 , Efes. 4:26

7. I smislih u srcu svom i ukorih knezove i poglavare, i rekoh im: Vi mećete bremena svaki na brata svog. I sazvah veliki zbor njih radi.

2 Moj. 22:25 , 3 Moj. 19:17 , 5 Moj. 23:19 , Psal. 15:5 , Psal. 109:11 , Priče 27:5 , Mat. 18:17 , 1 Tim. 5:20

8. I rekoh im: Mi otkupismo koliko mogasmo braću svoju Judejce što behu prodani narodima; a vi li ćete prodavati braću svoju ili ćete se prodavati nama? A oni umukoše i ne nađoše šta bi odgovorili.

3 Moj. 25:48

9. I rekoh: Nije dobro šta radite. Ne treba li vam hoditi u strahu Boga našeg da nam se ne rugaju narodi, neprijatelji naši?

1 Moj. 13:7 , 1 Moj. 20:11 , 3 Moj. 25:36 , 2 Sam. 12:14 , Dela 9:31 , Rim. 2:24 , Titu 2:5 , 1 Pet. 2:12

10. I ja i braća moja i momci moji davali smo im novaca i žita; ali oprostimo im taj dug.

11. Hajde vratite im danas polja njihova i vinograde i maslinike i kuće i što im na stotinu uzimaste od novca i žita i vina i ulja.

Jer. 34:9

12. A oni odgovoriše: Vratićemo i nećemo iskati od njih; učinićemo kako veliš. Tada sazvah sveštenike, i zakleh ih da će tako učiniti.

Jezd. 10:5 , Jer. 34:8

13. I istresoh nedra svoja i rekoh: Ovako da istrese Bog svakog iz kuće njegove i iz truda njegovog ko god ne ispuni ove reči, i ovako da se istrese i bude prazan. I sav zbor reče: Amin. I hvališe Gospoda, i učini narod po toj reči.

2 Car. 23:3 , Zah. 5:4 , Mat. 10:14 , Dela 13:51

14. I otkad mi car zapovedi da im budem upravitelj u zemlji Judinoj, od godine dvadesete do trideset druge godine cara Artakserksa, dvanaest godina, ja i braća moja ne jedosmo hrane upraviteljske.

Nem. 2:6 , Nem. 13:6 , 1 Kor. 9:4

15. A pređašnji upravitelji koji behu pre mene behu teški narodu uzimajući od njega hleb i vino osim četrdeset sikala srebra, i sluge njihove zapovedahu po narodu. Ali ja tako ne činih bojeći se Boga.

1 Moj. 42:18 , Jov 31:23 , Psal. 112:1 , Priče 16:6 , Prop. 12:13 , Plač 5:8 , Luka 18:2 , 1 Kor. 11:9

16. Nego i oko građenja zida radih, i ne kupismo njive; i svi momci moji behu skupa onde na poslu.

17. I Judejaca i poglavara sto i pedeset ljudi i koji dolažahu k nama iz okolnih naroda behu za mojim stolom.

2 Sam. 9:7

18. I gotovljaše se svaki dan po jedno goveče, šest ovaca, izbranih, i ptice gotovljahu mi se, i svakih deset dana davaše se svakojakog vina izobila. I opet ne iskah hrane upraviteljske; jer služba beše teška narodu.

1 Car. 4:22

19. Pomeni me Bože moj na dobro za sve što sam činio ovom narodu.

Nem. 13:22


Nemija, glava 6

1. A kad ču Sanavalat i Tovija i Gisem Arapin i ostali naši neprijatelji da sam sazidao zid i da nije ostalo u njemu ništa provaljeno, a do tada još ne bejah namestio krila na vrata,

Nem. 2:10 , Nem. 3:1 , Nem. 3:3 , Nem. 7:1

2. Posla Sanavalat i Gisem k meni i poruči: Hodi da se sastanemo u kome selu u polju ononskom. A oni mišljahu zlo po me.

1 Dn. 8:12 , Nem. 11:25 , Nem. 11:35 , Psal. 12:2 , Priče 26:24 , Prop. 4:4 , Mih. 7:4

3. I poslah k njima glasnike i poručih: U poslu sam velikom, zato ne mogu doći. Jer bi stao posao kad bih ga ostavio da dođem k vama.

Priče 14:15

4. I slaše tako k meni četiri puta; i ja im onako odgovorih.

Priče 1:10

5. Tada Sanavalat posla k meni tako peti put slugu svog s knjigom otvorenom u ruci.

6. A u njoj pisaše: Čuje se po narodima i Gasmuj kaže da se ti i Judejci mislite odmetnuti, zato zidaš zid, i hoćeš da im budeš car, kako se govori,

Jezd. 4:13 , Jer. 9:3 , Luka 23:2 , Rim. 3:8 , 2 Kor. 6:8 , 1 Pet. 2:12 , 1 Pet. 2:19

7. I da si postavio proroke da razglašuju za tebe u Jerusalimu i govore, car je u Judeji. A to će doći do cara. Nego hodi da se dogovorimo.

8. Tada poslah k njemu i poručih: Nije tako kako ti kažeš; nego si sam izmislio.

Jov 13:4 , Psal. 36:3 , Isa. 59:4 , Dan. 11:27

9. Jer oni svi hteše nas uplašiti govoreći: Klonuće ruke njihove od posla i neće se svršiti. Zato, Bože, ukrepi ruke moje.

5 Moj. 33:25 , Psal. 56:3 , Isa. 41:10 , Jezek. 30:24 , 2 Kor. 12:9

10. Još otidoh u kuću Simaji, sinu Dalaje sina Metaveilovog, koji se beše zatvorio, i reče mi: Da otidemo zajedno u dom Božji usred crkve i da zaključamo vrata crkvi, jer će doći da te ubiju, doći će noću da te ubiju.

Priče 26:24

11. A ja rekoh: Zar će čovek kakav sam ja bežati? Ili ko bi ovakav kakav sam ja ušao u crkvu da ostane u životu? Neću ići.

Priče 28:1

12. I razumeh da ga nije Bog poslao, nego to proroštvo kaza za me, jer ga Tovija i Sanavalat potkupiše.

Jezek. 13:22

13. Zato beše potkupljen da me uplaši da onako učinim i zgrešim da bih se osramotio da me mogu ružiti.

14. Pomeni, Bože moj, Toviju i Sanavalata po ovim delima njihovim, i Noadiju proročicu i druge proroke koji me hteše uplašiti.

Nem. 13:29 , Jezek. 13:17

15. I tako dovrši se zid dvadeset petog dana meseca Elula za pedeset i dva dana.

16. I kad čuše svi neprijatelji naši i videše svi narodi koji behu oko nas, uplašiše se vrlo, jer poznaše da je Bog naš učinio to delo.

Nem. 2:10 , Nem. 4:1 , Nem. 4:7 , Nem. 6:1 , Psal. 126:2

17. I u one dane mnogi glavari judejski slahu knjige Toviji, i od Tovije njima dolažahu knjige.

18. Jer mnogi Judejci behu mu se zakleli; jer beše zet Sehaniji, sinu Arahovom, i Joanan sin njegov beše oženjen kćerju Meulama, sina Varahijinog.

19. I govorahu preda mnom dobro o njemu, i reči moje dokazivahu mu; i Tovija slaše knjige da me uplaši.


Nemija, glava 7

1. A kad se sazida zid i namestih vrata, i postavljeni biše vratari i pevači i Leviti,

Nem. 3:1 , Nem. 3:30 , Nem. 6:1

2. Zapovedih Ananiju, bratu svom i Nananiji zapovedniku grada jerusalimskog, jer beše veran čovek i bojaše se Boga više nego mnogi,

1 Moj. 42:18 , 2 Moj. 18:21 , 4 Moj. 12:7 , Nem. 2:8 , Nem. 5:15 , Nem. 13:13 , Jov 31:23 , Psal. 101:6 , Priče 16:6 , Mat. 24:45 , 1 Kor. 4:2

3. I rekoh im: Da se ne otvaraju vrata jerusalimska dokle sunce ne ogreje, i kad oni što stoje onde zatvore vrata, ogledajte, i da se postave stražari između stanovnika jerusalimskih, svaki na svoju stražu i svaki prema svojoj kući.

4. A grad beše širok i velik, ali naroda beše malo u njemu i kuće ne behu pograđene.

Nem. 11:1

5. I Bog moj dade mi u srce, te sabrah glavare i starešine i narod da se izbroje po plemenima. I nađoh knjigu, u kojoj beše prepis onih koji se vratiše prvi put; i nađoh u njoj zapisano:

Priče 2:6 , Rim. 11:36 , 1 Kor. 4:7 , 2 Kor. 8:16 , Jakov 1:17

6. Ovo su ljudi iz ovog kraja što se vratiše iz ropstva između onih koji biše preseljeni, koje preseli Navuhodonosor, car vavilonski, pa se vratiše u Jerusalim i u Judeju, svaki u svoj grad,

7. Koji dođoše sa Zorovaveljem, Isusom, Nemijom, Azarijom, Ramijom, Namanijem, Mardohejem, Vilsanom, Misperetom, Vigvajem, Neumom, Vanom; na broj beše ljudi naroda Izrailjevog:

8. Sinova Farosovih dve hiljade i sto i sedamdeset i dva;

9. Sinova Sefatijinih trista i sedamdeset i dva;

10. Sinova Arahovih šest stotina i pedeset i dva;

11. Sinova Fat-Moavovih, od sinova Isusovih i Joavovih dve hiljade i osam stotina i osamnaest;

12. Sinova Elamovih hiljada i dvesta i pedeset i četiri;

13. Sinova Zatujevih osam stotina i četrdeset i pet;

14. Sinova Zahajevih sedam stotina i šezdeset;

15. Sinova Vinujevih šest stotina i četrdeset i osam;

16. Sinova Vivajevih šest stotina i dvadeset i osam;

17. Sinova Azgadovih dve hiljade i tri stotine i dvadeset i dva;

18. Sinova Adonikamovih šest stotina i šezdeset i sedam;

19. Sinova Vigvajevih dve hiljade i šezdeset i sedam;

20. Sinova Adinovih šest stotina i pedeset i pet;

21. Sinova Atirovih od Jezekije devedeset i osam;

22. Sinova Asumovih trista i dvadeset i osam;

23. Sinova Visajevih trista i dvadeset i četiri;

24. Sinova Arifovih sto i dvanaest;

25. Sinova gavaonskih devedeset i pet;

26. Ljudi iz Vitlejema i Netofata sto i osamdeset i osam;

1 Moj. 35:6 , Ruta 2:4 , 1 Sam. 17:12 , 2 Dn. 11:6 , Jezd. 2:21 , Mih. 5:2 , Mat. 2:1

27. Ljudi iz Anatota sto i dvadeset i osam;

Is.N. 21:18 , 1 Dn. 6:54 , 1 Dn. 6:60 , Jezd. 2:23 , Jer. 1:1

28. Ljudi iz Vet-Asmaveta četrdeset i dva;

29. Ljudi iz Kirijat-Jarima, Hefire i Virota sedam stotina i četrdeset i tri;

30. Ljudi iz Rame i Gavaje šest stotina i dvadeset i jedan;

31. Ljudi iz Mihmasa sto i dvadeset i dva;

1 Sam. 13:2 , Jezd. 2:27 , Isa. 10:28

32. Ljudi iz Vetilja i Gaje sto i dvadeset i tri;

33. Ljudi iz drugog Nevona pedeset i dva;

34. Sinova Elama drugog, hiljada i dvesta i pedeset;

35. Sinova Harimovih trista i dvadeset;

36. Sinova jerihonskih trista i četrdeset i pet;

37. Sinova lodskih, adidskih i ononskih sedam stotina i dvadeset i jedan;

38. Sinova senajskih tri hiljade i devet stotina i trideset;

39. Sveštenika: sinova Jedajinih od doma Isusovog devet stotina i sedamdeset i tri;

1 Dn. 24:7 , Jezd. 2:26

40. Sinova Imirovih hiljada i pedeset i dva;

1 Dn. 24:14 , Jezd. 2:37

41. Sinova Pashorovih hiljada i dvesta i četrdeset i sedam;

1 Dn. 9:12 , 1 Dn. 24:9

42. Sinova Harimovih hiljada i sedamnaest;

1 Dn. 24:8 , Jezd. 2:39 , Jezd. 10:31

43. Levita, sinova Isusovih i Kadmilovih između sinova Odavijinih sedamdeset i četiri;

44. Pevača: sinova Asafovih sto i četrdeset i osam;

45. Vratara: sinova Salumovih, sinova Atirovih, sinova Talmanovih, sinova Akuvovih, sinova Atitinih, sinova Sovajevih sto i trideset i osam;

46. Netineja: sinova Sišinih, sinova Asufinih, sinova Tavotovih,

47. Sinova Kirosovih, sinova Sijajinih, sinova Fadanovih,

48. Sinova Levaninih, sinova Agavinih, sinova Salmajevih,

49. Sinova Ananovih, sinova Gidilovih, sinova Garovih,

50. Sinova Reajinih, sinova Resinovih, sinova Nekodinih,

51. Sinova Gazamovih, sinova Uzinih, sinova Fasejinih,

52. Sinova Visajevih, sinova Meunimovih, sinova Nafusesimovih,

53. Sinova Vakvukovih, sinova Akufinih, sinova Arurovih,

54. Sinova Vaslitovih, sinova Meidinih, sinova Arsinih,

55. Sinova Varkosovih, sinova Sisarinih, sinova Taminih,

56. Sinova Nesijinih, sinova Atifinih;

57. Sinova sluga Solomunovih: sinova Sotajevih, sinova Soferetovih, sinova Feridinih,

1 Moj. 9:25 , 1 Car. 5:13 , 2 Dn. 2:17

58. Sinova Jalinih, sinova Darkonovih, sinova Gidilovih,

59. Sinova Sefatijinih, sinova Atilovih, sinova Fohereta od Sevojima, sinova Amonovih,

60. Svega Netineja i sinova sluga Solomunovih, trista i devedeset i dva.

61. I ovi dođoše iz Tel-Meleha i Tel-Arise, Heruv, Adon i Imir, ali ne mogaše pokazati otački dom svoj i seme svoje, eda li su od Izrailja,

4 Moj. 1:18 , Jezd. 2:69

62. I sinovi Delajini, sinovi Tovijini, sinovi Nekodini, njih šest stotina i četrdeset i dva,

63. I od sveštenika: sinovi Avajini, sinovi Akosovi, sinovi Varzelaja, koji se oženi između kćeri Varzelaja Galađanina, te se prozva njihovim imenom.

2 Sam. 17:27 , 2 Sam. 19:31 , 1 Car. 2:7 , Jezd. 2:61

64. Oni tražiše po knjigama da bi pokazali rod svoj, ali se ne nađe, zato biše odlučeni od sveštenstva.

65. I zapreti im Tirsata da ne jedu od svetinje nad svetinjama dokle ne nastane sveštenik s Urimom i Tumimom.

2 Moj. 28:30 , 3 Moj. 8:8 , 4 Moj. 7:89 , 4 Moj. 27:18 , 5 Moj. 33:8 , Sud. 1:1

66. Svega zbora skupa beše četrdeset i dve hiljade i tri stotine i šezdeset,

67. Osim sluga njihovih i sluškinja njihovih, kojih beše sedam hiljada i tri stotine i trideset i sedam; i među njima beše pevača i pevačica dvesta i četrdeset i pet;

68. Imahu sedam stotina i trideset i šest konja, dve stotine i četrdeset i pet masaka,

69. Četri stotine i trideset i pet kamila, šest hiljada i sedam stotina i dvadeset magaraca.

70. Tada neki između glavara doma otačkih priložiše na posao. Tirsata dade u riznicu hiljadu drama zlata, pedeset čaša, šest stotina i trideset haljina svešteničkih.

Nem. 8:9 , Nem. 10:1

71. A glavari domova otačkih dadoše u riznicu za posao dvadeset hiljada drama zlata, i srebra dve hiljade i dvesta mina.

Jezd. 2:69

72. A što dade ostali narod beše dvadeset hiljada drama zlata, i dve hiljade mina srebra, i šezdeset i sedam haljina svešteničkih.

Jov 34:19 , Rim. 2:11 , Gal. 3:28

73. I tako sa naseliše sveštenici i leviti vratari i pevači i ljudi iz naroda i Netineji i sav Izrailj u svojim gradovima; i kad dođe sedmi mesec, sinovi Izrailjevi behu u svojim gradovima.

2 Moj. 23:14 , 3 Moj. 23:24 , 3 Moj. 23:42 , Jezd. 3:1 , Nem. 11:20 , Nem. 11:36


Nemija, glava 8

1. Tada se skupi sav narod jednodušno na ulicu koja je pred vratima vodenim, i rekoše Jezdri književniku da donese knjigu zakona Mojsijevog koji dade Gospod Izrailju.

2 Dn. 34:15 , Jezd. 3:1 , Jezd. 7:6 , Nem. 3:26 , Nem. 12:37 , Isa. 8:20 , Jer. 8:8 , Mal. 4:4

2. I donese Jezdra sveštenik zakon pred zbor, u kome behu ljudi i žene i svi koji mogahu razumeti, prvog dana sedmog meseca.

3 Moj. 23:24 , 5 Moj. 31:11 , 1 Pet. 3:7

3. I čita je na ulici koja je pred vratima vodenim od jutra do podne pred ljudima i ženama i onim koji mogahu razumeti, i uši svemu narodu behu obraćene ka knjizi zakonskoj.

4. A Jezdra književnik stajaše na mestu povisoku, koje behu načinili od drveta za to; i do njega stajaše Matatija i Sema i Anaja i Urija i Helkija i Masija s desne strane, a s leve Fedaja i Misailo i Malahija i Asum i Asvadana, Zaharija i Mesulam.

5. I otvori Jezdra knjigu na vidiku svem narodu, jer beše više svega naroda, i kad je otvori, usta sav narod.

Sud. 3:20

6. I Jezdra blagoslovi Gospoda Boga velikog, a sav narod odgovori: Amin, amin, podignuvši ruke svoje, pa se saviše i pokloniše se Gospodu licem do zemlje.

2 Moj. 4:31 , 4 Moj. 5:22 , 1 Dn. 16:36 , Nem. 5:13 , Plač 3:41 , Mat. 16:13 , 1 Kor. 14:16

7. A Isus i Vanije i Servevija, Jamin, Akuv, Savetaj, Odija, Masija, Kelita, Azarija, Jozavad, Anan, Felaja i drugi Leviti poučavahu narod zakonu, i narod stajaše na mestu.

3 Moj. 10:11

8. I čitahu knjigu, zakon Božji, razgovetno i razlagahu smisao, te se razumevaše šta se čitaše.

Jezd. 4:18 , Avak. 2:2 , Dela 8:30

9. Potom Nemija, koji je Tirsata, i sveštenik Jezdra književnik i Leviti koji naučavahu narod, rekoše svemu narodu: Ovaj je dan svet Gospodu Bogu vašem; ne tužite ni plačite. Jer plakaše sav narod slušajući šta govori zakon.

3 Moj. 23:24 , 5 Moj. 16:14 , 2 Dn. 35:3 , Jezd. 2:63 , Nem. 7:65 , Prop. 3:4 , Os. 4:6 , Mal. 2:13

10. I reče im: Idite i jedite pretilo i pijte slatko i šaljite delove onima koji nemaju ništa zgotovljeno, jer je ovaj dan svet Gospodu našem. Zato ne budite žalosni, jer je radost Gospodnja vaša sila.

1 Sam. 25:8 , Jest. 9:19 , Zah. 14:21 , Luka 11:41 , Luka 14:13 , Otkr. 11:10

11. I Leviti utišaše narod govoreći: Ćutite, jer je ovaj dan svet, i ne budite žalosni.

12. I otide sav narod da jede i pije i da šalje delove, i veseliše se veoma što razumeše reči koje im se kazaše.

13. A sutradan skupiše se glavari domova otačkih iz svega naroda, sveštenici i Leviti, k Jezdri književniku da uče šta zakon govori.

14. I nađoše napisano u zakonu da je Gospod zapovedio preko Mojsija da sinovi Izrailjevi borave u senicama na praznik sedmog meseca.

1 Moj. 33:17 , 3 Moj. 23:34 , Jer. 36:6

15. I objaviše i proglasiše po svim gradovima svojim i u Jerusalimu govoreći: Idite u goru, i donesite granje maslinovo i granje od divlje masline i granje mirtovo i palmovo i granje od šumnatih drveta, da načinite senice, kako je napisano.

Jer. 36:6

16. I narod iziđe i donese i načini senice svaki na svom krovu i u svom tremu i u tremovima doma Božjeg i na ulici kod vrata vodenih i na ulici kod vrata Jefremovih.

5 Moj. 22:8 , 2 Car. 14:13 , Nem. 3:15 , Nem. 12:39

17. I tako načini senice sav zbor, što se beše vratio iz ropstva, i boravljahu pod senicama. A od vremena Isusa, sina Navinog, do tog dana ne činiše tako sinovi Izrailjevi. I bi veselje veoma veliko.

18. I čitaše se knjiga zakona Božjeg svaki dan, od prvog dana do poslednjeg; i praznovaše praznik sedam dana, a osmi dan bi sabor, kako je uređeno.

4 Moj. 29:35 , 5 Moj. 31:10


Nemija, glava 9

1. Potom dvadeset četvrtog dana tog meseca skupiše se sinovi Izrailjevi posteći i u kostreti i posuvši se zemljom.

Is.N. 7:6 , 1 Sam. 4:12 , 2 Sam. 1:2 , Nem. 8:2 , Jov 2:12

2. I odvoji se seme Izrailjevo od svih tuđinaca, i stadoše te ispovedahu grehe svoje i bezakonja otaca svojih.

Jezd. 10:11 , Nem. 13:3 , Priče 28:13 , Jer. 3:13 , 1 Jov. 1:7

3. I stajahu na svom mestu, te im se čitaše zakon Gospoda Boga njihovog četvrt dana, a drugi četvrt ispovedahu se i poklanjahu se Gospodu Bogu svom.

Nem. 8:7

4. A Isus i Vanije, Kadmilo, Sevanija, Vunije, Serevija, Vanije i Hananije popevši se na mesto podignuto za Levite vapijahu glasom velikim ka Gospodu Bogu svom.

2 Dn. 6:12

5. I rekoše Leviti Isus i Kadmilo, Vanije, Asavnija, Serevija, Odija, Sevanija i Petaja: Ustanite, blagosiljajte Gospoda Boga svog od veka do veka: i da se blagosilja ime Tvoje slavno i uzvišeno svrh svakog blagoslova i hvale.

2 Moj. 15:6 , 2 Moj. 15:11 , 1 Dn. 29:13 , 2 Kor. 4:6

6. Ti si sam Gospod; Ti si stvorio nebo, nebesa nad nebesima i svu vojsku njihovu, zemlju i sve što je na njoj, mora i sve što je u njima, i Ti oživljavaš sve to, i vojska nebeska Tebi se klanja.

5 Moj. 6:4 , 5 Moj. 10:14 , Psal. 36:6 , Isa. 37:16 , Mar. 12:29 , Otkr. 14:7

7. Ti si Gospod Bog, koji si izabrao Avrama i izveo iz Ura haldejskog i nadeo mu ime Avraam;

1 Moj. 11:31

8. I našao si srce njegovo verno pred sobom, i učinio si s njim zavet da ćeš dati zemlju hanansku, hetejsku, amorejsku, ferezejsku i jevusejsku i gergesejsku, da ćeš dati semenu njegovom, i ispunio si reči svoje jer si pravedan.

Is.N. 23:14

9. Jer si pogledao na muku otaca naših u Misiru, i viku njihovu video si na moru crvenom;

10. I učinio si znake i čudesa na Faraonu i na svim slugama njegovim i na svem narodu zemlje njegove, jer si znao da su obesno postupali s njima; i stekao si sebi ime, kao što se vidi danas.

2 Moj. 9:16 , Jer. 32:20 , Dan. 9:15 , Rim. 9:17

11. I more si razdvojio pred njima, te pređoše posred mora suvim, i bacio si u dubine one koji ih gonjahu kao kamen u vodu.

12. I u stupu od oblaka vodio si ih danju, a noću u stupu ognjenom svetleći im putem kojim će ići.

2 Moj. 13:21

13. I sišao si na goru Sinajsku i govorio s njima s neba, i dao im sudove prave i zakone istinite, uredbe i zapovesti dobre.

Psal. 19:8 , Rim. 7:12

14. I obznanio si im subotu svoju svetu, i dao im zapovesti i uredbe i zakon preko Mojsija, sluge svog.

1 Moj. 2:3 , 2 Moj. 20:8 , Isa. 56:2 , Mar. 2:27 , Jevr. 4:9

15. I hleb s neba dao si im u gladi njihovoj, i vodu iz kamena izveo si im u žeđi njihovoj, i rekao si im da idu i naslede zemlju za koju si podigao ruku svoju da ćeš im je dati.

2 Moj. 15:14 , 5 Moj. 1:8 , Jovan 6:31

16. Ali oni i oci naši uzobestiše se i otvrdnuše vratom svojim i ne slušaše zapovesti Tvoje.

5 Moj. 31:27 , 2 Dn. 30:8 , Psal. 106:6 , Jer. 19:15

17. Ne hteše slušati, i ne opominjaše se čudesa Tvojih koja si im činio, nego otvrdnuše vratom svojim, i u odmetu svom postavljaše sebi vođe da se vrate u ropstvo svoje. Ali Ti, Bože, koji opraštaš koji si žalostiv i milostiv, koji dugo trpiš i velike si milosti, nisi ih ostavio.

2 Moj. 34:6 , 4 Moj. 14:4 , 4 Moj. 14:18 , Psal. 78:11 , Psal. 86:5 , Psal. 86:15 , Joilo 2:13

18. I onda kad načiniše sebi tele liveno i rekoše: Ovo je tvoj Bog koji te je izveo iz Misira, i huliše veoma,

19. Ni onda ih radi velike milosti svoje nisi ostavio u pustinji; stup od oblaka nije odstupao od njih danju vodeći ih putem, niti stup ognjeni noću svetleći im putem kojim će ići.

2 Moj. 13:21 , 4 Moj. 14:14 , Psal. 106:45

20. I dao si im dobri svoj duh da ih urazumljuje, i mane svoje nisi ustegao od usta njihovih, i vode si im dao u žeđi njihovoj.

4 Moj. 11:17 , Isa. 63:11

21. I četrdeset godina hranio si ih u pustinji, ništa im nije nedostajalo: odelo im ne ovetša i noge im ne otekoše.

5 Moj. 8:4 , Psal. 34:10

22. I dao si im carstva i narode, i podelio si ih po krajevim, jer naslediše zemlju Sionovu, zemlju cara esevonskog, i zemlju cara vasanskog;

23. I umnožio si sinove njihove kao zvezde nebeske, i uveo si ih u zemlju za koju si rekao ocima njihovim da će ući u nju i naslediti je.

1 Moj. 15:5 , 5 Moj. 28:62 , 1 Dn. 27:23

24. I uđoše sinovi njihovi i naslediše zemlju, i pokorio si im Hananeje, stanovnike zemaljske i predao ih u njihove ruke, i careve njihove i narode zemaljske, da čine od njih šta im je volja.

25. I tako uzeše tvrde gradove i zemlju rodnu, i naslediše kuće pune svakog dobra, studence iskopane, vinograde maslinike i voćke mnoge, i jedoše i nasitiše se i ugojiše se, i blagovahu po velikoj Tvojoj dobroti.

5 Moj. 6:11 , 5 Moj. 8:7 , 5 Moj. 32:15 , 1 Car. 8:66 , Dan. 11:24 , Os. 13:6 , Rim. 2:4

26. Ali Te razgneviše i odmetnuše se od Tebe: baciše zakon Tvoj za leđa i proroke Tvoje pobiše, koji im svedočahu da bi ih obratili ka Tebi i huliše veoma.

Jezek. 23:35 , Mat. 23:37 , Mar. 12:5 , Dela 7:52

27. Zato si ih davao u ruke neprijateljima njihovim koji ih mučaše. A kad u nevolji svojoj vikaše k Tebi Ti si ih uslišio s neba i po velikoj milosti svojoj davao si im izbavitelje, koji ih izbavljahu iz ruku neprijatelja njihovih.

28. Ali čim otpočinuše, opet činiše zlo pred Tobom, zato si ih ostavljao u rukama neprijatelja njihovih da vladaju njima; a kad se obraćaše i vikaše k Tebi, Ti si ih uslišio s neba i izbavljao ih po milosti svojoj mnogo puta.

29. I opominjao si ih da bi ih obratio k zakonu svom, ali oni behu obesni i ne slušaše zapovesti Tvoje i grešiše o Tvoje zakone koje ko vrši živ će biti kroz njih; i izmičući ramena svoja otvrdnuše vratom svojim i ne slušaše.

3 Moj. 18:5 , 5 Moj. 4:26 , Jer. 23:3 , Os. 6:5 , Mat. 19:17 , Luka 10:28 , Rim. 10:5 , Gal. 3:12

30. I trpeo si ih mnogo godina opominjući ih duhom svojim preko proroka svojih; ali ne slušaše; tada si ih dao u ruke narodima zemaljskim.

Psal. 78:8 , Psal. 78:40 , Isa. 28:10 , Isa. 63:10 , Jer. 7:25 , Jer. 34:17 , Dela 7:51

31. Ali radi milosti svoje velike nisi dao da sasvim propadnu niti si ih ostavio, jer si Bog milostiv i žalostiv.

Jer. 5:10

32. Sada dakle, Bože naš, Bože veliki, silni i strašni, koji čuvaš zavet i milost, nemoj da je malo pred Tobom što nas snađe sva ova muka, careve naše, knezove i sveštenike naše i proroke naše i oce naše i sav narod Tvoj od vremena careva asirskih do danas.

2 Car. 17:3 , Isa. 7:17 , Dan. 9:6

33. Ti si pravedan u svemu što nas je snašlo, jer si Ti pravo učinio, a mi smo bezbožno radili.

1 Moj. 18:25 , Psal. 119:137 , Dan. 9:14

34. I carevi naši, knezovi naši i oci naši ne izvršavaše zakon Tvoj niti mariše za zapovesti Tvoje i svedočanstva Tvoja, kojima si im svedočio.

Dan. 9:6

35. Jer u carstvu svom i u velikom dobru Tvom koje si im činio, i u zemlji prostranoj i rodnoj koju si im dao, ne služiše Tebi niti se povratiše od zlih dela svojih.

36. Evo, mi smo danas robovi; i još u zemlji, koju si dao ocima našim da jedu rod njen i dobra njena, evo mi smo robovi u njoj.

5 Moj. 28:48

37. I ona rod svoj obilati rađa carevima koje si postavio nad nama za grehe naše, i koji gospodare nad našim telima i nad stokom našom po svojoj volji, te smo u velikoj teskobi.

5 Moj. 28:33 , 5 Moj. 28:48

38. A radi svega toga činimo tvrd zavet i pišemo, a knezovi naši, Leviti naši, sveštenici naši pečate.


Nemija, glava 10

1. A koji zapečatiše behu ovi: Nemija Tirsata, sin Ahalijin, i Sedekija,

Nem. 1:1 , Nem. 8:9

2. Seraj, Azarija, Jeremija,

3. Pashor, Amarija, Malhija,

4. Hatus, Sevanija, Maluh,

5. Harim, Merimot, Ovadija,

6. Danilo, Gineton, Varuh,

7. Mesulam, Vija, Mijamin,

8. Mazija, Vilgaj, Semaja; to behu sveštenici;

9. A Leviti: Isus sin Azanijin Vinuj između sinova Inadadovih, Kadmilo,

Nem. 12:8

10. I braća njihova: Sevanija, Odija, Kelita, Felaja, Anana,

11. Miha, Reov, Asavija,

12. Zahur, Serevija, Sevnija,

13. Odija, Vanije, Veninuj;

14. Glavari narodni: Faros, Fat-Moav, Elam, Zatuj, Vanije,

15. Vunije, Azgad, Vivaj,

16. Adonija, Vigvaj, Adin,

17. Atir, Jezekija, Azur,

18. Odija, Asum, Visaj,

19. Arif, Anatot, Navaj,

20. Magfija, Mesulam, Ezir,

21. Mesizaveilo, Sadok, Jadva,

22. Felatija, Anan, Anaja,

23. Osija, Ananija, Asuv,

24. Lois, Fileja, Sovik,

25. Reum, Asavana, Maija,

26. Ahija, Anana, Ganan,

27. Maluh, Harim, Vana.

28. I ostali narod, sveštenici, Leviti, vratari, pevači, netineji i svi koji se odvojiše od naroda zemaljskih k zakonu Božjem, žene njihove, sinovi njihovi i kćeri njihove, svi koji znahu i razumevahu,

Jezd. 2:36 , Jezd. 9:1 , Nem. 13:3

29. Pristaše s braćom svojom, glavarima svojim, i dođoše te se zakleše i kletvom zavezaše da hodimo po zakonu Božijem, koji je dat preko Mojsija, sluge Božijeg, i da držimo i izvršujemo sve zapovesti Gospoda Boga svog i zakone Njegove i uredbe Njegove.

5 Moj. 29:12 , 2 Car. 23:3 , Nem. 5:12 , Isa. 14:1 , Jer. 34:15 , Rim. 12:9

30. I da ne dajemo kćeri svojih narodima zemaljskim, niti kćeri njihovih da uzimamo za sinove svoje.

1 Moj. 6:2 , 2 Moj. 34:16 , 5 Moj. 7:3 , Nem. 13:30

31. I od naroda zemaljskih koji donesu trg ili kakvu god hranu u subotu na prodaju, da ne uzimamo u subotu ni u drugi sveti dan, i da ostavljamo sedme godine da počiva zemlja i opraštamo svaki dug.

2 Moj. 20:10 , 2 Moj. 23:10 , 3 Moj. 23:3 , 3 Moj. 25:4 , 5 Moj. 15:1 , Nem. 5:12 , Nem. 13:15 , Jer. 17:21

32. I postavismo sebi uredbu da dajemo svake godine trećinu sikla na službu u dom Boga svog:

1 Moj. 28:22

33. Na hlebove postavljene, na dar svagdašnji i žrtvu paljenicu svagdašnju za subote, za mladine i za praznike, i na svetinju i na žrtve za greh da se očišća Izrailj, i na svako delo u domu Boga našeg.

3 Moj. 24:5 , 2 Dn. 2:4

34. I bacasmo žreb za sveštenike i Levite i narod radi nošenja drva da se donosi u dom Boga našeg po domovima otaca naših na vreme od godine do godine, da gori na oltaru Gospoda Boga našeg, kako piše u zakonu;

3 Moj. 6:12 , Nem. 13:31

35. I da donosimo prvine od zemlje svoje i prvine od svakog roda od svakog drveta od godine do godine u dom Gospodnji;

2 Moj. 23:19 , 3 Moj. 19:23 , 4 Moj. 18:12 , 5 Moj. 26:2

36. I prvence od sinova svojih i stoke svoje, kako piše u zakonu, i prvence od goveda svojih i od ovaca svojih da donosimo u dom Boga svog sveštenicima koji služe u domu Boga našeg;

2 Moj. 13:2 , 2 Moj. 13:12 , 3 Moj. 27:26

37. I prvine testa svog i prinose svoje i rod od svih drveta, vino i ulje da donosimo sveštenicima u kleti doma Boga svog, i Levitima desetak od zemlje svoje, i Leviti da uzimaju desetak po svim mestima gde uradimo;

3 Moj. 23:17 , 3 Moj. 27:30 , 3 Moj. 27:32 , 4 Moj. 5:19 , 5 Moj. 18:4 , 2 Dn. 31:6

38. I da bude sveštenik, sin Aronov s Levitima kad Leviti uzimaju desetak, i da Leviti donose desetak od desetka u dom Boga našeg, u kleti, u spreme njegove.

4 Moj. 18:26 , 1 Dn. 9:26 , 2 Dn. 31:11

39. Jer u te kleti dužni su sinovi Izrailjevi i Leviti donositi prinos od žita, od vina i ulja, gde su sveti sudovi, i sveštenici koji služe, i vratari i pevači, da ne ostavljamo dom Boga svog.

4 Moj. 13:13 , 4 Moj. 18:30 , 5 Moj. 12:6 , Nem. 13:10 , Nem. 13:11 , Psal. 122:9 , Mat. 18:20


Nemija, glava 11

1. I naseliše se knezovi narodni u Jerusalimu, a ostali narod meta žreb da uzmu jednog od deset da sedi u jerusalimu svetom gradu, i ostalih devet delova po drugim gradovima.

Isa. 48:2 , Mat. 4:5

2. I blagoslovi narod sve ljude koji sami od svoje volje pristaše da sede u Jerusalimu.

Sud. 5:9

3. Ovo su glavari zemaljski koji se naseliše u Jerusalimu, a po ostalim gradovima judejskim nastaniše se svaki na svom nasledstvu po gradovima svojim Izrailjci sveštenici i Leviti, Netineji i sinovi sluga Solomunovih:

1 Dn. 9:2 , Jezd. 2:43 , Jezd. 2:55 , Nem. 7:6

4. U Jerusalimu, dakle, naseliše se neki od sinova Judinih i Venijaminovih: od sinova Judinih: Ataja sin Ozije, sina Zaharije, sina Amarije, sina Sefatije, sina Maleleilovog, od sinova Faresovih;

1 Moj. 38:29 , 1 Dn. 9:3

5. I Masija, sin Varuha sina Holoze sina Azaje, sina Adaje, sina Jojariva sina Zahrije, sina Silonijevog;

6. Svega sinova Faresovih što se naseliše u Jerusalimu, četiri stotine i šezdeset i osam hrabrih ljudi;

7. A između sinova Venijaminovih: Saluj sin Mesulama, sina Joada, sina Fedaje, sina Kolaje, sina Masija, sina Itila, sina Isaijinog,

8. I za njim Gava, Salaj devet stotina i dvadeset i osam;

9. A Joilo, sin Zahrijev beše nad njima, a Juda sin Senujin beše drugi nad gradom;

10. Od sveštenika: Jedaja sin Jojavov, Jahin,

1 Dn. 9:10

11. Seraja sin Helkije, sina Mesulama, sina Sadoka, sina Merajota, sina Ahitovovog, starešina u domu Božjem,

12. A braće njihove što služahu u domu osam stotina i dvadeset i dva; i Adaja, sin Jeroama, sina Felalije, sina Amsija, sina Zaharije, sina Pashora, sina Malhijinog,

13. I braće njegove glavara u domovima otačkim dvesta i četrdeset i dva; i Amasaj, sin Azreila, sina Azaja; sina Mesilemota, sina Imirovog,

14. I braće njihove hrabrih ljudi sto i dvadeset i osam, a nad njima beše Zavdilo, sin Gedolimov;

15. I od Levita: Semaja sina Asuva sina Azrikama, sina Asavije, sina Vunijevog;

16. I Savetaj, i Jozavad behu nad poslom spoljašnjim za dom Božji između glavara levitskih,

2 Car. 12:15 , 1 Dn. 26:29 , 2 Dn. 34:13 , 1 Kor. 4:2

17. A Matanija, sin Mihe sina Zavdija sina Asafovog beše poglavar koji počinjaše hvalu u molitvi, i Vakvukija drugi između braće svoje, i Avda sin Salije sina Galala sina Jedutunovog;

1 Dn. 9:15 , Nem. 7:44

18. Svega Levita u svetom gradu beše dve stotine i osamdeset i četiri;

1 Car. 11:13 , Jezd. 9:8 , Mat. 24:15 , Otkr. 11:2 , Otkr. 21:2

19. A od vratara: Akuv, Talmon, i braća njihova što čuvahu stražu na vratima, sto i sedamdeset i dva;

1 Dn. 9:17 , Nem. 7:45 , Nem. 12:25

20. A ostatak naroda Izrailjevog, sveštenika i Levita beše po svim gradovima Judinim, svak na svom nasledstvu;

21. A Netineji naseliše se u Ofildu, i Siha i Gispa behu nad Netinejima.

2 Dn. 27:3 , Jezd. 2:43 , Jezd. 2:58 , Nem. 3:26

22. A nad Levitima u jerusalimu beše Ozija, sin Vanija, sina Asavije, sina Matanije, sina Mišinog. Između sinova Asafovih, pevači behu u službi za dom Božji.

23. Jer beše careva zapovest za njih i beše određena plata pevačima za svaki dan.

2 Car. 25:30 , Jezd. 6:8 , Nem. 12:47

24. I Petaja, sin Mesizaveilov od sinova Zare sina Judinog beše mesto cara za svaki posao s narodom.

1 Moj. 38:30 , 1 Dn. 18:17 , 1 Dn. 23:28

25. A po selima i poljima njihovim neko od sinova Judinih nastani se u Kirijat-Arvi i zaseocima njenim, i u Divonu i zaseocima njegovim, i u Jekavseilu i selima njegovim,

1 Moj. 23:2 , Is.N. 14:15 , Is.N. 15:21

26. I u Jesuji i Moladi i Vet-Feletu,

27. I u Asar-Sualu i Virsaveji i zaseocima njenim,

28. I u Siklagu i u Mekoni i zaseocima njenim,

29. I u En-Rimonu i u Sareji i u Jarmotu,

30. U Zanoji, u Odolamu i selima njihovim, u Lahisu s poljem njegovim, u Azici i zaseocima njenim. I tako se naseliše od Virsaveje do doline Emona.

31. A sinovi Venijaminovi naseliše se od Gavaje u Mihamasu i Aji i Vetilju i zaseocima njegovim,

32. U Anatotu, u Novu, Ananiji,

Jer. 1:1

33. U Asoru, u Rami, u Gitajimu,

34. U Adidu, u Sevojimu, u Nevalatu,

35. U Lodu, u Ononu, i u dolini drvodeljskoj.

1 Dn. 4:14

36. A Leviti podeliše se među Judom i Venijaminom.

1 Moj. 49:7


Nemija, glava 12

1. A ovo su sveštenici i Leviti koji dođoše sa Zorovaveljem sinom Salatilovim i Isusom: Seraja, Jeremije, Jezdra,

Jezd. 2:1 , Nem. 10:2

2. Amarija, Maluh, Hatus,

3. Sehanija, Reum, Lerimot,

4. Ido, Gineto, Avija,

Luka 1:5

5. Mijamin, Madija, Vilga,

6. Semaja, Jojariv, Jedaja,

7. Saluj, Amok, Helkija, Jedaja. To behu glavari između sveštenika i braće svoje za vremena Isusovog.

Agej 1:1 , Zah. 3:1

8. A leviti: Isus, Vinuj, Kadmilo, Serevija, Juda i Matanija, koji s braćom svojom biše nad pevanjem.

1 Dn. 16:8 , 1 Dn. 16:41 , Nem. 11:17

9. A Vakvukija i Unije, braća njihova, behu prema njima u redovima svojim.

10. A Isus rodi Joakima, a Joakim rodi Elijasiva, a Elijasiv rodi Jojadu;

11. A Jojada rodi Jonatana, a Jonatan rodi Jadvu.

12. A za vremena Joakimovog behu sveštenici, glavari domova otačkih: od doma Serajinog Meraja, od Jeremijinog Ananija,

13. Od Jezdrinog Mesulam, od Amarijinog Joanana,

14. Oda Melihujevog Jonatan, od Sevanijinog Josif,

15. Od Harimovog Adana, od Merajotovog Elkaj,

16. Od Idovog Azaharija, od Ginetovog Mesulama,

17. Od Avijinog Zihrije, od Minijaminovog i Moadijinog Filtaj,

18. Od Vilžinog Samuja, od Semajinog Jonatan,

19. Od Jojarivovog Matenaj, od Jedajinog Ozije,

20. Od Salajevog Kalaj, od Amokovog Ever,

21. Od Helkijinog Asavija, od Jedajinog Natanailo.

22. A Leviti, glavari domova otačkih, za vreme Elijasiva, Jojade, Joanana i Jadve biše popisani sa sveštenicima do carovanja Darija, cara persijskog;

23. Sinovi Levijevi, glavari domova otačkih, biše popisani u knjizi dnevnika do vremena Joanana, sina Elijasivovog:

1 Dn. 9:14

24. I glavari levitski behu: Asavija, Erevija i Isus sin Kadmilov i braća njihova prema njima da hvale i slave Boga po zapovesti Davida, čoveka Božjeg, red prema redu;

1 Dn. 23:1 , 1 Dn. 25:1 , Jezd. 3:11

25. Matanija i Vakvukija, Ovadija, Mesulam, Talmon, Akuv, behu vratari koji čuvahu stražu kod riznica na vratima.

26. Ti behu za vremena Joakima sina Isusa sina Josedekovog i za vremena Nemije kneza, i sveštenika Jezdre književnika.

Jezd. 7:6 , Jezd. 7:11 , Nem. 8:9

27. A kad se osvećivaše zid jerusalimski, tražiše Levite po svim mestima njihovim da ih dovedu u Jerusalim da se svrši posvećenje s veseljem, hvalom i pesmama uz kimvale, psaltire i gusle.

5 Moj. 20:5 , 1 Dn. 25:6 , 2 Dn. 5:13 , Psal. 30:1 , Psal. 81:1 , Otkr. 5:8

28. I skupiše se sinovi pevački i iz ravnica oko Jerusalima i iz sela netofatskih,

29. I iz Vet-Gilala i iz polja gevskih i azmavetskih, jer pevači behu naselili sela oko Jerusalima.

30. I očistiše se sveštenici i Leviti, i očistiše narod i vrata i zid.

2 Moj. 19:10

31. Iza toga zapovedih knezovima judejskim da izađu na zid, i postavih dva velika zbora pevačka, i jedan od njih iđaše nadesno s gornje strane zida k vratima gnojnim.

Nem. 2:13

32. A za njima iđaše Osija i polovina knezova Judinih,

33. I Azarija, Jezdra i Mesulam

34. Juda i Venijamin i Semaja i Jeremija,

35. I od sinova svešteničkih s trubama Zaharija sin Jonatana, sina Semaje, sina Matanije, sina Zahura, sina Asafovog,

4 Moj. 10:5 , Is.N. 6:4 , 2 Dn. 5:12

36. I braća njegova Semaja i Azareilo, Milalaj, Gilalaj, Maj, Natanailo i Juda i Ananija sa spravama muzičkim Davida čoveka Božijeg, a Jezdra književnik pred njima;

1 Dn. 23:5 , 2 Dn. 8:14 , Amos 6:5

37. Potom k vratima kod studenca, koja behu prema njima, iđahu uz basamake grada Davidovog kuda se ide na zid, iznad doma Davidovog pa do vrata vodenih k istoku.

2 Sam. 5:7 , Nem. 2:14 , Nem. 3:15 , Nem. 3:26

38. A drugi zbor pevački iđaše prema onim, i ja za njim, i polovina naroda po zidu iznad kule pećke do širokog zida,

Nem. 3:8 , Nem. 3:11

39. I iznad vrata Jefremovih k vratima starim i ka vratima ribljim i ka kuli Ananeilovoj i kuli Meji, pa do vrata ovčijih; i stadoše kod vrata tamničkih.

2 Car. 14:13 , Nem. 3:1 , Nem. 3:6 , Nem. 3:32 , Jer. 32:2

40. Potom stadoše oba zbora pevačka u domu Božijem, i ja i polovina glavara sa mnom,

Psal. 42:4

41. I sveštenici Elijakim, Masija, Minijamin, Mihaja, Elioinaj, Zaharija, Ananija s trubama,

42. I Masija i Semaja i Eleazar i Ozije i Joanan i Malhija i Elam i Eser. I pevači pevahu glasno s Jezrajom, načelnikom svojim.

43. I prinesoše velike žrtve taj dan, i veseliše se; jer ih Bog razveseli veseljem velikim; i žene i deca veseliše se, i veselje jerusalimsko čujaše se daleko.

Psal. 9:2 , Psal. 92:4

44. I postavljeni biše taj dan ljudi nad kletima u kojima se ostavljahu prinosi, prvine i desetak, da sabiraju u njih s njiva gradskih zakonite delove za sveštenike i za Levite, jer se i Juda radovaše sveštenicima i Levitima što stajahu na poslu,

2 Dn. 31:11 , Nem. 13:5

45. I izvršavahu šta im je Bog njihov zapovedio da izvršuju i šta trebaše izvršavati za očišćenje, kao i pevači i vratari po zapovesti Davida i Solomuna, sina njegovog.

1 Dn. 25:1

46. Jer od pre, za vremena Davidovog i Asafovog, biše postavljeni glavari pevački i pesme u hvalu i slavu Bogu.

47. I zato sav Izrailj za vremena Zorovavelja i za vremena Nemijinog davaše delove pevačima i vratarima, svakidašnji obrok, i Levitima što beše njima posvećeno, a Leviti sinovima Aronovim što njima beše posvećeno.

2 Car. 25:30


Nemija, glava 13

1. U to vreme čita se knjiga Mojsijeva narodu, i u njoj se nađe napisano da ne ulazi Amonac ni Moavac u sabor Božji do veka;

5 Moj. 23:3 , Amos 2:1

2. Jer ne sretoše sinove izrailjeve s hlebom i vodom, nego najmiše na njih Valama da ih prokune, ali Bog naš obrati onu kletvu u blagoslov.

4 Moj. 22:5 , 4 Moj. 23:8 , 5 Moj. 23:5 , Is.N. 24:9 , Psal. 109:28 , Mih. 6:5

3. A kad čuše taj zakon odlučiše od Izrailja sve tuđince.

Nem. 9:2 , Jakov 1:27

4. A pre toga Elijasiv sveštenik, koji beše nad kletima doma Boga našeg, oprijatelji se s Tovijom,

5. I načini mu veliku klet, gde se pre ostavljahu dari i kad i sudovi i desetak od žita, vina i ulja, određeni Levitima i pevačima i vratarima, i prinosi za sveštenike.

Nem. 13:7 , Jezek. 40:29

6. A kad to sve bivaše, ne bejah u Jerusalimu, jer trideset druge godine Artakserksa, cara vavilonskog, vratih se k caru, i posle nekoliko godina izmolih se opet u cara.

Nem. 5:14

7. I kad dođoh u Jerusalim, videh zlo što učini Elijasiv radi Tovije načinivši mu klet u tremu doma Božjeg.

8. I bi mi vrlo mrsko, te izbacih sve pokućstvo Tovijino napolje iz kleti.

Psal. 69:9 , Mar. 11:15 , Jovan 2:13

9. I zapovedih, te očistiše kleti; i unesoh u njih opet posuđe doma Božjeg, dare i kad.

2 Dn. 29:5

10. Potom doznah da se Levitima nisu davali delovi, te su se razbegli svaki na svoju njivu i Leviti i pevači, koji rađahu posao.

4 Moj. 35:2 , Nem. 10:37 , Mal. 3:8 , 1 Tim. 5:17

11. I ukorih starešine i rekoh: Zašto je ostavljen dom Božji? I sabrah ih opet i postavih na njihovo mesto.

1 Sam. 2:17 , Priče 28:4

12. I svi Judejci donosiše desetke od žita i vina i ulja u spreme.

Nem. 12:44

13. I postavih nastojnike nad spremama, Selmiju sveštenika i Sadoka književnika, i između Levita Fedaju, i uz njih Anana, sina Zahura sina Matanijinog, jer se za verne držahu; i beše im posao deliti braći svojoj.

2 Dn. 31:12 , 1 Kor. 4:2

14. Pomeni me, Bože moj, zato, i nemoj izbrisati dobra mojih koja učinih domu Boga svog i službi njegovoj.

Nem. 5:19

15. U to vreme videh u Judeji gde gaze u kacama u subotu i nose snopove natovarivši na magarce, i vino, grožđe i smokve i svakojake tovare, i nose u Jerusalim u subotu, i prekorih ih onaj dan kad prodavahu žitak.

2 Moj. 20:10 , Jer. 17:21

16. I Tirci koji življahu u Jerusalimu donošahu ribu i svakojaki trg i prodavahu u subotu sinovima Judinim u Jerusalimu.

17. Zato prekorih glavare judejske i rekoh im: Kakvo je to zlo što činite te skvrnite subotu?

18. Nisu li tako činili oci vaši, te Bog naš pusti na nas i na ovaj grad sve ovo zlo? I vi još umnožavate gnev na Izrailja skvrneći subotu.

19. I kad dođe sen na vrata jerusalimska uoči subote, zapovedih te zatvoriše vrata, i zapovedih da ih ne otvaraju do posle subote; i postavih nekoliko svojih momaka na vratima da se ne unosi nikakav tovar u subotu.

2 Moj. 31:14 , 3 Moj. 23:32 , Nem. 7:3

20. I prenoćiše trgovci i koji prodavahu svakojaki trg iza Jerusalima jednom i drugom.

21. I opomenuh ih i rekoh im: Zašto noćujete oko zida? Ako još jednom to učinite, uložiću na vas. Od tada ne dolaziše u subotu.

22. A Levitima zapovedih da se očiste i da dođu i čuvaju vrata da bude svet dan subotni. I za ovo pomeni me, Bože moj, i oprosti mi po velikoj milosti svojoj.

Nem. 12:30

23. Još videh u to vreme Judejce koji se behu oženili Azoćankama, Amonkama i Moavkama.

Os. 5:7

24. I sinovi njihovi govorahu pola azotski, i ne umehu govoriti judejski nego jezikom i jednog i drugog naroda.

Os. 5:7

25. Zato ih karah i psovah, i neke između njih bih i čupah, i zakleh ih Bogom da ne daju kćeri svoje sinovima njihovim niti da uzimaju kćeri njihove za sinove svoje ili za sebe.

5 Moj. 25:2 , Jezd. 7:26 , Jezd. 10:5 , Nem. 10:29 , Priče 28:4

26. Nije li tim zgrešio Solomun, car Izrailjev, ako i ne beše u mnogim narodima cara njemu ravnog i mio beše Bogu svom i Bog ga beše postavio carem nad svim Izrailjem? Pa opet ga navratiše na greh žene tuđinke.

2 Sam. 12:24 , 1 Car. 11:1 , Priče 7:26

27. A vama li ćemo dopustiti da činite to sve veliko zlo i grešite Bogu našem uzimajući žene tuđinke?

Jezd. 10:2

28. I od sinova Jojade, sina Elijasiva poglavara svešteničkog, jedan beše zet Sanavalatu Oronjaninu, kog oterah od sebe.

Nem. 12:10

29. Pomeni ih, Bože moj, što oskrvniše sveštenstvo i zavet sveštenički i levitski.

Nem. 6:14 , Mal. 2:4

30. I tako ih očistih od svih tuđinaca, i opet postavih redove svešteničke i levitske, svakog na posao njegov,

Nem. 10:30 , Nem. 12:1

31. I da se donose drva za žrtve na rokove, i prvine. Pomeni me, Bože moj, na dobro.

Nem. 10:34


Jestira, glava 1

1. U vreme Asvirovo, a taj Asvir carovaše od Indije do Etiopije u sto i dvadeset i sedam zemalja,

Jest. 8:9 , Dan. 6:1 , Dan. 9:1

2. U to vreme, kad seđaše car Asvir na prestolu carstva svog u Susanu carskom gradu,

2 Sam. 7:1 , Nem. 1:1 , Dan. 4:4 , Dan. 8:2

3. Treće godine carovanja svog učini gozbu svim knezovima svojim i slugama svojim, te beše kod njega sila persijska i midska, vlastelji i upravitelji zemaljski;

1 Moj. 40:20 , Dan. 5:1

4. I on pokazivaše bogatstvo i slavu carstva svog i diku i krasotu veličine svoje mnogo dana, sto i osamdeset dana.

5. I posle tih dana učini car svemu narodu što ga beše u Susanu carskom gradu od malog do velikog gozbu za sedam dana u tremu u vrtu od carskog dvora.

6. Zavesi beli, zeleni i ljubičasti behu obešeni vrpcama belim, lanenim i skerletnim o biočuzima srebrnim na stupovima mramornim; odri behu zlatni i srebrni po podu od zelenog, belog, žutog i crvenog mramora.

Jest. 7:8 , Jezek. 23:41

7. A piće davahu u sudovima zlatnim, i to u sudovima drugim i drugim, a vina carskog beše izobila, kako može biti u cara.

Jest. 2:18

8. I pićem niko ne navaljivaše po naredbi, jer car beše zapovedio svim pristavima doma svog da čine kako ko hoće.

9. I carica Astina učini gozbu ženama u carskom dvoru cara Asvira.

10. Sedmi dan kad se car razveseli od vina reče Meumanu, Visati, Arvoni, Vikti, Avakti, Zetaru i Harkasu, sedmorici dvorana koji dvorahu pred carem Asvirom,

11. Da dovedu caricu Astinu pred cara pod carskim vencem, da pokaže narodima i knezovima lepotu njenu, jer beše lepa.

Priče 16:9

12. Ali carica Astina ne hte doći na reč carevu, koju joj poruči po dvoranima; zato se car vrlo razgnevi i gnev se njegov raspali u njemu.

13. I reče car mudracima koji razumevahu vremena (jer tako car iznošaše stvari pred sve koji razumevahu zakon i pravdu,

1 Dn. 12:32 , Isa. 7:14 , Jer. 10:7 , Dan. 2:12 , Dan. 9:24 , Mal. 3:1 , Mat. 16:3

14. A najbliži do njega behu Karsena, Setar, Admata, Tarsis, Meres, Marsena i Memukan, sedam knezova persijskih i midskih, koji gledahu lice carevo i seđahu na prvim mestima u carstvu):

2 Car. 25:19 , Jezd. 7:14 , Jer. 52:25

15. Šta treba po zakonu činiti s caricom Astinom što nije učinila šta je zapovedio car Asvir preko dvorana?

16. Tada reče Memukan pred carem i knezovima: Nije samo caru skrivila carica Astina nego i svim knezovima i svim narodima po svim zemljama cara Asvira.

17. Jer će se delo caričino razići među sve žene, pa će prezirati muževe svoje govoreći: Car Asvir zapovedi da dovedu preda nj caricu Astinu, a ona ne dođe.

18. I od danas će kneginje persijske i midske koje čuju šta je učinila carica tako govoriti svim knezovima carevim; te će biti mnogo prkosa i svađe.

19. Ako je ugodno caru, da iziđe carska zapovest od njega i da se upiše među zakone persijske i midske da je nepromenljivo, da Astina ne izlazi više pred cara Asvira i da će car dati njeno carstvo drugoj, boljoj od nje.

Jest. 2:1 , Dan. 6:8 , Dan. 6:12 , Dan. 6:15

20. I kad se zapovest careva koju učini čuje po carstvu njegovom svemu kolikom, sve će žene poštovati svoje muževe, od velikog do malog.

Efes. 5:22 , Kol. 3:18 , 1 Pet. 3:1

21. I ovo bi po volji caru i knezovima, i učini car kako reče Memukan.

22. I razasla knjige po svim zemljama carskim, u svaku zemlju njenim pismom i svakom narodu njegovim jezikom, da bi svaki muž bio gospodar u svojoj kući; i bi proglašeno jezikom svakog naroda.

Jest. 8:9 , Efes. 5:22


Jestira, glava 2

1. Posle toga, kad se utiša gnev cara Asvira, on se opomenu Astine i šta je učinila i šta je naređeno za nju.

Jest. 1:19

2. I rekoše momci carevi, sluge njegove: Da potraže caru mladih devojaka lepih;

1 Moj. 12:14 , 1 Car. 1:2

3. I neka odredi car pristave po svim zemljama carstva svog da skupe sve devojke mlade i lepe u Susan grad carski u ženski dvor pod ruku Igaja dvoranina carevog, čuvara ženskog, i neka im se daju potrebe za lepotu.

Jest. 2:8

4. Pa koja devojka bude po volji caru, neka bude carica na Astinino mesto. I to bi po volji caru, i učini tako.

5. Beše u Susanu, carskom gradu Judejac po imenu Mardohej, sin Jaira sina Simeja sina Kisovog, od plemena Venijaminovog,

6. Koji bi odveden u ropstvo iz Jerusalima s robljem koje bi odvedeno u ropstvo s Jehonijom carem Judinim, kog zarobi Navuhodonosor, car vavilonski.

2 Car. 24:14 , 2 Dn. 36:10 , 2 Dn. 36:20 , Jer. 22:24

7. On odgajaše Adasu, a to je Jestira, kći strica njegovog, jer ne imaše oca ni matere; a devojka beše lepog stasa i krasnog lica, i po smrti oca joj i matere uze je Mardohej za kćer.

Jest. 8:1

8. I kad se razglasi reč careva i zapovest, i mnogo se devojaka skupi u Susan grad carski pod ruku Igajevu, bi i Jestira dovedena u dvor carev, pod ruku Igaja čuvara ženskog.

9. I devojka mu omile i nađe milost u njega, te joj odmah dade potrebe za lepotu i deo njen, i sedam pristalih devojaka iz carskog doma, i namesti je s njenim devojkama na najlepše mesto u ženskom domu.

Jest. 2:3

10. Jestira ne kaza narod svoj ni rod svoj, jer joj Mardohej beše zabranio da ne kazuje.

3 Moj. 26:36 , 5 Moj. 28:65 , Jest. 2:20 , Jest. 3:8

11. A Mardohej hodaše svaki dan ispred trema od ženskog doma da bi doznao kako je Jestira i šta će biti od nje.

12. A kad bi došao red na koju devojku da uđe k caru Asviru, pošto bi joj se činilo po ženskom zakonu dvanaest meseca (jer toliko vremena trebaše da se ulepšavaju, šest meseca uljem od smirne, a šest meseca mirisima i drugim stvarima za lepotu žensku),

Jest. 2:3

13. Tada bi devojka išla k caru, i šta bi god rekla dalo bi joj se da s tim ide iz ženske kuće u dom carev.

14. Uveče bi ušla, a ujutru bi se vratila u drugu kuću žensku pod ruku Sazgaza dvoranina carevog, čuvara inočkog; više ne bi išla k caru, već ako bi je hteo car, te bi bila pozvana po imenu.

15. I tako, kad dođe red na Jestiru, kćer Avihaila strica Mardohejevog, koju beše uzeo za kćer, da uđe k caru, ona ne zaiska ništa nego šta reče Igaj dvoranin carev, čuvar ženski; i Jestira nalažaše milost u svakog ko je viđaše.

Pes. 6:8 , Dela 7:10 , 2 Tim. 4:18

16. Tako bi Jestira odvedena k caru Asviru u carski dvor njegov desetog meseca, koje je mesec Tevet, sedme godine carovanja njegovog.

Jest. 3:7

17. I caru omile Jestira mimo sve druge žene, i pridobi milost i ljubav njegovu mimo sve devojke, te joj metnu carski venac na glavu i učini je caricom na mesto Astinino.

1 Moj. 41:40 , 1 Sam. 2:8 , Jest. 3:14 , Jov 36:7 , Psal. 75:5 , Luka 1:48 , Jakov 2:5 , Otkr. 3:21

18. I učini car veliku gozbu svim knezovima svojim i slugama svojim radi Jestire, i pokloni zemljama olakšice, i razdade darove kako car može.

1 Moj. 29:22 , Sud. 14:10 , Jest. 1:3 , Mat. 25:1 , Mar. 6:21 , Luka 14:8

19. A kad se drugom skupljahu devojke, Mardohej seđaše na vratima carevim.

Jest. 3:2

20. A Jestira ne kaza svoj rod ni narod, kao što joj beše zapovedio Mardohej, i Jestira činjaše šta joj Mardohej govoraše, kao kad se odgajaše kod njega.

21. U te dane, kad Mardohej seđaše na vratima carevim, rasrdiše se Vihtan i Tares, dva dvoranina careva između onih koji stražahu na pragu, i gledahu da dignu ruke na cara Asvira.

Jest. 6:2

22. A to dozna Mardohej i javi carici Jestiri, a Jestira kaza caru u ime Mardohejevo.

Jest. 6:2 , Psal. 37:1 , Psal. 37:7 , Priče 8:12 , Priče 14:17 , Priče 14:29 , Prop. 7:9 , Efes. 4:26 , Filip. 2:4 , Jakov 1:19

23. I kad se stvar izvide i nađe, biše obešena ona obojica na drvo, i to se zapisa u knjigu dnevnika pred carem.

1 Moj. 40:19 , 5 Moj. 21:22 , Jest. 6:1


Jestira, glava 3

1. Posle toga, podiže car Asvir Amana, sina Amedatinog, Agageja, i uzvisi ga, i namesti mu presto više svih knezova što behu kod njega.

4 Moj. 24:7 , 1 Sam. 15:8

2. I sve sluge careve što behu na vratima carevim klanjahu se i padahu pred Amanom, jer tako beše car zapovedio za nj. Ali Mardohej ne klanjaše se niti padaše.

1 Moj. 31:32 , 2 Moj. 1:17 , 5 Moj. 25:19 , Jest. 2:19 , Psal. 15:4 , Filip. 2:10

3. I sluge careve što behu na vratima carevim govorahu Mardoheju: Zašto prestupaš zapovest carevu?

4. I pošto mu od dana na dan govoraše, a on ne posluša, javiše Amanu da vide hoće li ostati reči Mardohejeve, jer im beše kazao da je Judejac.

5. A kad vide Aman da se Mardohej ne klanja niti pada pred njim, napuni se gneva Aman.

Jest. 1:12 , Jest. 5:9 , Jov 5:2 , Priče 12:16 , Dan. 3:19

6. Ali mišljaše da nije vredno da digne ruku na Mardoheja samog, jer mu kazaše kog naroda beše Mardohej, nego gledaše da istrebi sve Judejce što behu po svemu carstvu Asvirovom, narod Mardohejev.

Psal. 83:4 , Priče 27:3

7. Prvog meseca, a to je mesec Nisan, godine dvanaeste carovanja Asvirovog, bacaše Fur, to jest žreb, pred Amanom, od dana do dana i od meseca do meseca, do dvanaestog meseca, a to je mesec Adar.

Jezd. 6:15 , Jest. 9:24 , Mat. 27:35 , Dela 1:26

8. I Aman reče caru Asviru: Ima narod rasejan i rasut po narodima po svim zemljama carstva tvog, kog su zakoni drugačiji od zakona svih naroda, i ne izvršuje zakona carevih, pa nije probitačno caru da ih ostavi.

Jezd. 4:13 , Dela 16:20 , Dela 16:21

9. Ako je caru ugodno, da se piše da se istrebe; i ja ću izmeriti deset hiljada talanata srebra u ruke pristavima da donesu u carevu riznicu.

Jest. 7:4

10. Tada car snimi prsten s ruke svoje i dade ga Amanu sinu Amedatinom Agageju neprijatelju judejskom.

1 Moj. 41:42 , Jest. 8:2 , Jest. 8:8

11. I reče Amanu: To srebro neka tebi, a od naroda čini šta ti je drago.

12. Zato dozvaše pisare careve prvog meseca trinaestog dana, i napisa se sve kako zapovedi Aman, namesnicima carevim i vojvodama u svakoj zemlji i knezovima svakog naroda, svakoj zemlji pismom njenim i svakom narodu jezikom njegovim, u ime cara Asvira napisa se i prstenom carevim zapečati se.

1 Car. 21:8 , Jest. 1:22 , Jest. 8:8 , Jest. 8:9 , Jest. 8:10 , Dan. 6:8

13. I razaslaše se knjige po glasnicima u sve zemlje careve da potru, pobiju i istrebe sve Judejce, staro i mlado, decu i žene u jedan dan, trinaestog dana dvanaestog meseca, koje je mesec Adar, i da razgrabe imanje njihovo.

Jest. 3:6 , Jest. 8:10 , Jest. 8:11 , Jest. 8:12 , Isa. 10:6 , Rim. 3:15

14. U knjigama se govoraše da se oglasi zapovest po svim zemljama i da se objavi svim narodima da budu gotovi za onaj dan.

Jest. 8:13

15. Glasnici otidoše brzo po zapovesti carevoj, i zapovest bi oglašena u Susanu, carskom gradu. A car i Aman seđahu i pijahu, a grad se Susan smete.

1 Moj. 37:24 , Jest. 8:15 , Psal. 44:14 , Priče 29:2 , Priče 30:20 , Os. 7:3 , Amos 6:6


Jestira, glava 4

1. A Mardohej doznav sve šta bi, razdre haljine svoje i obuče se u kostret i posu se pepelom i pođe po gradu vičući iza glasa gorko.

1 Moj. 27:34 , Is.N. 7:6 , 2 Sam. 1:11 , Jov 1:20 , Jezek. 27:30 , Dela 14:14

2. I dođe do pred vrata careva, jer ne beše slobodno ući na vrata careva u kostreti.

3. I u svim zemljama, u koje god mesto dođe reč careva i zapovest njegova, bi velika žalost među Jevrejima i post i plač i jauk, i mnogi u kostreti i pepelu ležahu.

4. I dođoše devojke Jestirine i dvorani njeni, i javiše joj: i carica se ožalosti veoma, i posla haljine da preobuku Mardoheja i da skinu s njega kostret; ali on ne primi.

5. Tada dozva Jestira Ataha, dvoranina carevog, kog joj beše dao da joj služi, i zapovedi mu za Mardoheja da razbere šta mu je i zašto.

6. I otide Atah k Mardoheju na ulicu gradsku koja beše pred vratima carevim.

7. I Mardohej mu kaza sve što mu se dogodilo i za srebro što je obrekao Aman dati u carevu riznicu za Judejce da ih istrebi;

Jest. 3:9

8. I prepis od zapovesti koja bi proglašena u Susanu da se istrebe, dade mu da je pokaže Jestiri i javi, i da joj naruči da otide k caru i da ga umilostivi i da ga moli za svoj narod.

Jest. 3:14 , Jov 9:15 , Priče 15:1 , Dela 12:20

9. I vrativši se Atah kaza Jestiri reči Mardohejeve.

10. A Jestira reče Atahu i zapovedi mu da kaže Mardoheju:

11. Znaju sve sluge careve i narod po zemljama carevim da ko bi god, čovek ili žena, ušao k caru unutra u dvor ne budući pozvan, jedan je zakon za nj, da se pogubi, osim kome bi car pružio zlatnu palicu, taj ostaje živ; a ja nisam zvana da uđem k caru, ovo je trideset dana.

Jest. 5:1 , Jest. 5:2 , Jest. 8:4 , Dan. 2:9

12. I kazane biše Mardoheju reči Jestirine.

13. A Mardohej opet poruči Jestiri: Nemoj misliti da ćeš se mimo sve Judejce izbaviti u domu carevom.

Priče 29:25

14. Jer ako ti zaćutiš sada, doći će pomoć i izbavljenje Judejcima s druge strane, a ti i dom oca tvog poginućete; i ko zna nisi li za ovako vreme došla do carstva.

3 Moj. 26:42 , 4 Moj. 23:22 , Psal. 75:5 , Prop. 3:1 , Isa. 14:27 , Isa. 54:17 , Jer. 30:10 , Jer. 30:24 , Dan. 4:17 , Dan. 4:35 , Amos 9:8 , Mat. 16:18

15. Tada reče Jestira da odgovore Mardoheju:

Dan. 2:18

16. Idi, skupi sve Judejce što se nalaze u Susanu, i postite za me, i ne jedite ni pijte za tri dana ni danju ni noću; i ja ću sa svojim devojkama postiti takođe, pa ću onda otići k caru, ako i nije po zakonu, i ako poginem, neka poginem.

2 Car. 7:4 , Jest. 5:1 , Jest. 9:31 , Psal. 34:15 , Psal. 34:22 , Psal. 37:3 , Psal. 37:5 , Psal. 37:28 , Psal. 37:39 , Psal. 55:22 , Psal. 62:8 , Psal. 115:9 , Priče 29:25 , Dan. 2:18 , Joilo 1:14 , Jona 3:4

17. Tada otide Mardohej i učini sve kako mu zapovedi Jestira.


Jestira, glava 5

1. A treći dan obuče se Jestira u carsko odelo, i stade u tremu unutrašnjeg dvora carskog prema stanu carevom; a car seđaše na carskom prestolu svom u dvoru carskom prema vratima od dvora.

Jest. 4:11 , Jest. 4:16 , Jest. 6:4

2. I kad car ugleda caricu Jestiru gde stoji u tremu, ona nađe milost pred njim, te car pruži prema Jestiri zlatnu palicu koja mu beše u ruci, i Jestira pristupi i dotače se kraja od palice.

Jest. 8:4 , Priče 21:1

3. I reče joj car: Šta ti je, carice Jestiro? I šta želiš? Ako je i do polovine carstva, daće ti se.

Mar. 6:23

4. A Jestira reče: Ako je ugodno caru, neka dođe car s Amanom danas na obed koji sam mu zgotovila.

5. A car reče: Zovite brže Amana da učini šta reče Jestira. I dođe car s Amanom na obed koji zgotovi Jestira.

6. Potom car, napiv se vina, reče Jestiri: Šta želiš? Daće ti se; i šta moliš? Ako je i do polovine carstva, biće.

Jest. 5:3 , Jest. 7:2 , Jest. 9:12

7. A Jestira odgovarajući reče: Želim i molim:

8. Ako sam našla milost pred carem, i ako je ugodno caru da mi da šta želim i učini šta molim, neka opet dođe car s Amanom na obed koji ću im zgotoviti, i sutra ću učiniti po reči carevoj.

9. I tako otide Aman onaj dan veseo i dobre volje. Ali kad vide Aman Mardoheja na vratima carevim, a on ne usta niti se mače pred njim, napuni se Aman gneva na Mardoheja.

Jest. 3:5 , Jov 20:5 , Psal. 15:4 , Mat. 10:28 , Jovan 16:20 , Jakov 4:9

10. Ali se uzdrža Aman dokle dođe kući svojoj; potom posla i sazva prijatelje svoje i Seresu ženu svoju.

1 Moj. 43:30

11. I pripovedi im Aman o slavi bogatstva svog i o mnoštvu sinova svojih i o svemu čim ga je podigao car i kako ga je uzvisio svrh knezova i sluga carskih.

1 Moj. 31:1 , Jest. 3:1 , Jest. 9:7 , Jov 31:24 , Dan. 4:30 , Mar. 10:24

12. I doda Aman: Pa i carica Jestira nikoga osim mene ne poziva s carem na obed, koji beše zgotovila, pa i sutra sam pozvan k njoj s carem.

Priče 27:1 , 1 Sol. 5:3

13. Ali sve to nije mi ni na šta dokle god gledam onog Mardoheja Judejca gde sedi na vratima carevim.

1 Car. 21:4 , Jov 5:2

14. Tada mu reče Seresa, žena njegova i svi prijatelji njegovi: Neka načine vešala visoka pedeset lakata, i ujutru reci caru da se na njima obesi Mardohej, pa idi s carem veseo na obed. I to bi po volji Amanu i pripravi vešala.

Jest. 6:4 , Jest. 7:9 , Jest. 7:10 , Psal. 59:7 , Priče 1:16


Jestira, glava 6

1. Onu noć ne mogaše car spavati, i zapovedi te mu donesoše knjigu od znamenitih događaja, dnevnike, te je čitaše caru.

Jest. 2:23 , Priče 25:2

2. I nađe se zapisano kako je Mardohej prokazao za Vihtana i Teresa, dva dvoranina, koji čuvahu stražu na pragu, da gledaju da dignu ruke na cara Asvira.

Jest. 2:22

3. Tada reče car: Kakva je čast i kako je dobro učinjeno Mardoheju za to? A momci carevi, sluge njegove, rekoše: Nije mu učinjeno ništa.

Gal. 6:9

4. A car reče: Ko je u tremu? A Aman beše došao u spoljašnji trem dvora carevog da kaže caru da se obesi Mardohej na vešala koja mu je pripravio.

Jest. 5:1 , Jest. 5:14 , Jov 5:13

5. A momci carevi rekoše mu: Gle, Aman stoji u tremu. A car reče: Neka dođe.

6. I Aman dođe, a car mu reče: Šta treba učiniti čoveku kog car hoće da proslavi? A Aman reče u sebi: Koga bi car hteo proslaviti ako ne mene?

7. I reče Aman caru: Koga car hoće da proslavi,

8. Treba doneti carsko odelo koje car nosi, i dovesti konja na kome car jaše, i metnuti mu na glavu venac carski;

1 Car. 1:33

9. I odelo i konja treba dati kome između najvećih knezova carevih da obuku čoveka onog kog car hoće da proslavi, pa da ga provedu na konju po ulicama gradskim i viču pred njim: Ovako biva čoveku koga car hoće da proslavi.

1 Moj. 41:33

10. Tada reče car Amanu: Brže uzmi odelo i konja kao što reče, i učini tako Mardoheju, Judejcu koji sedi na vratima carevim; nemoj izostaviti ništa što si rekao.

Jov 5:11 , Jov 5:13 , Luka 14:11

11. I uze Aman odelo i konja, i obuče Mardoheja i provede ga na konju po ulicama gradskim vičući pred njim: Ovako biva čoveku koga car hoće da proslavi.

12. Potom se vrati Mardohej na vrata careva, a Aman brže otide kući svojoj žalostan i pokrivene glave.

2 Sam. 15:30 , Jest. 2:19 , Psal. 131:1

13. I pripovedi Aman Seresi, ženi svojoj i svim prijateljima svojim sve što mu se dogodi. Tada mu rekoše mudraci njegovi i Seresa žena njegova: Kad je od judejskog semena Mardohej pred kojim si počeo padati, nećeš mu odoleti, nego ćeš pasti pred njim.

14. I dok oni još govorahu s njim, dođoše dvorani carevi i brže odvedoše Amana na obed koji zgotovi Jestira.


Jestira, glava 7

1. I tako dođe car i Aman na obed carici Jestiri.

2. I reče car Jestiri opet drugi dan napivši se vina: Šta želiš, carice Jestiro? Daće ti se. I šta moliš? Ako je i do polovine carstva, biće.

Jest. 5:6 , Jest. 9:12

3. Tada odgovori carica Jestira i reče: Ako sam našla milost pred tobom, care, i ako je caru ugodno, neka mi se pokloni život moj na moju želju i narod moj na moju molbu.

4. Jer smo prodani ja i moj narod da nas potru, pobiju i istrebe. Da smo prodani da budemo sluge i sluškinje, ćutala bih, premda neprijatelj ne bi mogao naknaditi štete caru.

1 Sam. 22:23 , Jest. 3:9

5. A car Asvir progovori i reče carici Jestiri: Ko je taj? I gde je taj koji se usudio tako činiti?

6. A Jestira reče: Protivnik i neprijatelj ovaj je zlikovac Aman. A Aman se uplaši od cara i od carice.

7. Tada car gnevan usta od vina i otide u vrt kod dvora, a Aman osta da moli za život svoj caricu Jestiru, jer vide da je car naumio zlo po nj.

Priče 14:19

8. Potom se car vrati iz vrta dvorskog u kuću gde beše pio vino; a Aman beše pao na odar gde seđaše Jestira. I car reče: Eda li će i caricu osramotiti kod mene u kući? Čim ta reč iziđe iz usta carevih, pokriše lice Amanu.

Jest. 1:6 , Jov 9:24

9. I Arvona, jedan od dvorana carevih, reče: Evo i vešala što je načinio Aman za Mardoheja koji je govorio dobro po cara stoje kod kuće Amanove, visoka pedeset lakata. I reče car: Obesite ga na njih.

Jest. 1:10 , Jest. 2:21 , Jest. 5:14 , Jov 9:24 , Jov 27:20 , Psal. 7:16 , Priče 11:5 , Isa. 22:17

10. I tako obesiše Amana na vešala koja beše pripravio Mardoheju. I gnev carev utiša se.

Jest. 9:25 , Psal. 7:15 , Psal. 9:15 , Dan. 6:24


Jestira, glava 8

1. Istog dana dade car Asvir carici Jestiri kuću Amana neprijatelja judejskog. A Mardohej iziđe pred cara, jer Jestira kaza šta joj je on;

Jest. 2:7

2. I car snimivši prsten svoj, koji beše uzeo od Amana, dade ga Mardoheju; a Jestira postavi Mardoheja nad kućom Amanovom.

1 Moj. 41:42 , Jest. 3:10 , Dan. 5:29 , Luka 15:22

3. Potom Jestira opet govori caru i padnuvši pred noge njegove i plačući moljaše ga da ukloni zloću Amana Agageja i misao njegovu koju beše smislio na Judejce.

4. Tada car pruži zlatnu palicu prema Jestiri, i Jestira usta i stade pred carem.

Jest. 4:11

5. I reče: Ako je ugodno caru i ako sam našla milost pred njim, i ako je pravo pred carem i ako sam mu mila, neka se piše da se poreknu knjige u kojima je misao Amana sina Amedatinog, Agageja, koje je raspisao da se istrebe Judejci što su po svim zemljama carevim.

6. Jer kako bih mogla gledati zlo koje bi zadesilo moj narod? I kako bih mogla gledati da se potre rod moj?

Nem. 2:3 , Psal. 137:6

7. A car Asvir reče carici Jestiri i Mardoheju Judejcu: Eto, dao sam kuću Amanovu Jestiri, a njega su obesili na vešala zato što htede dignuti ruku svoju na Judejce.

Priče 13:22

8. Vi dakle pišite za Judejce kako vam je drago u ime carevo i zapečatite prstenom carevim; jer šta se piše u ime carevo i zapečati prstenom carevim ne može se poreći.

Jest. 1:19 , Dan. 6:8 , Dan. 6:12

9. I dozvaše pisare careve u isto vreme, trećeg meseca, koji je mesec Sivan, dvadeset trećeg dana, i pisa se sve, kako zapovedi Mardohej, Judejcima i namesnicima i knezovima i upraviteljima po zemljama, od Indije do Etiopije, sto i dvadeset i sedam zemalja, u svaku zemlju njenim pismom i svakom narodu njegovim jezikom, i Judejcima njihovim pismom i njihovim jezikom.

Jest. 1:1 , Jest. 1:22 , Jest. 3:12

10. A napisa u ime cara Asvira i zapečati prstenom carevim, i razasla knjige po glasnicima koji jahahu na brzim konjima i na mladim mazgama:

1 Car. 21:8

11. Da je car dopustio Judejcima što su u kome god gradu da se skupe i brane život svoj, da potru i pobiju i istrebe svaku vojsku kog mu drago naroda i zemlje, koji bi udarili na njih, i decu njihovu i žene njihove, a imanje njihovo da razgrabe.

Jest. 3:13 , Isa. 10:6

12. U isti dan po svim zemljama cara Asvira, trinaestog dana meseca dvanaestog, koje je mesec Adar.

2 Moj. 15:9 , Jest. 3:13

13. U knjigama se govoraše da se oglasi zapovest po svim zemljama i da se objavi svim narodima da Judejci budu gotovi za onaj dan da se osvete svojim neprijateljima.

Jest. 3:14

14. Glasnici koji jahahu na brzim konjima i mazgama otidoše brzo i hitno po zapovesti carevoj; i zapovest bi oglašena u Susanu, carskom gradu.

15. A Mardohej otide od cara u carskom odelu ljubičasom i belom i pod zlatnim vencem velikim i u plaštu od tankog platna i skerleta, i grad Susan radovaše se i veseljaše se.

Jest. 3:15 , Priče 11:10 , Priče 28:12 , Priče 28:28

16. Judejcima dođe svetlost i veselje i radost i slava.

Jest. 9:17 , Jov 11:17 , Psal. 18:28 , Priče 4:18

17. I u svakoj zemlji i u svakom gradu, gde god dođe zapovest careva i naredba njegova, beše radost i veselje među Judejcima, gozba i blagi dani, i mnogi iz naroda zemaljskih postajahu Judejci, jer ih popade strah od Jevreja.

1 Moj. 35:5 , 2 Moj. 15:16 , 5 Moj. 2:25 , 1 Sam. 25:8 , Nem. 8:10 , Jest. 9:2 , Jest. 9:19 , Jest. 9:22 , Psal. 18:43


Jestira, glava 9

1. I tako dvanaestog meseca, a to je mesec Adar, trinaestog dana, kad dođe da se izvrši reč careva i zapovest njegova, istog dana kad se neprijatelji judejski nadahu da će ovladati njima, preokrenu se, te Judejci ovladaše svojim nenavidnicima.

2 Sam. 22:41 , Jest. 3:13 , Jest. 8:12 , Isa. 14:2

2. Skupiše se Judejci u svojim gradovima po svim zemljama cara Asvira da dignu ruke na one koji im tražahu zlo; i niko ne mogaše stajati pred njima; jer strah od njih popade sve narode.

2 Moj. 23:27 , Jest. 8:11 , Jest. 8:17 , Psal. 71:13

3. I svi knezovi zemaljski, namesnici i upravitelji i koji opravljahu poslove careve, podupirahu Judejce, jer ih popade strah od Mardoheja.

Priče 16:7

4. Jer velik beše Mardohej u domu carevom, i slava njegova prolažaše sve zemlje, jer taj čovek, Mardohej bivaše sve veći.

2 Sam. 3:1 , 1 Dn. 11:9 , Psal. 1:3 , Priče 4:18 , Isa. 9:7

5. I tako pobiše Judejci sve neprijatelje svoje mačem i potrše i istrebiše, i učiniše šta hteše od nenavidnika svojih.

6. I u Susanu, carskom gradu, ubiše Judejci i istrebiše pet stotina ljudi.

7. I Farsandatu i Dalfona i Aspatu,

8. I Poratu i Adaliju i Aridatu,

9. I Farmastu i Arisaja i Arilaja i Vajezatu,

10. Deset sinova Amana, sina Amedatinog neprijatelja judejskog pobiše, ali na plen ne digoše ruke svoje,

1 Moj. 14:23 , 2 Moj. 20:5 , Jest. 5:11 , Jest. 8:11 , Jest. 9:15 , Jov 18:19 , Psal. 21:10

11. U onaj dan, kad javiše caru broj pobijenih u Susanu carskom gradu,

12. Reče car Jestiri carici: U Susanu carskom gradu pobiše i potrše Judejci pet stotina ljudi i deset sinova Amanovih, a šta su učinili po ostalim zemljama carevim? Šta želiš? Daće ti se; i šta još moliš? Biće.

Jest. 5:6

13. A Jestira reče: Ako je ugodno caru, da se dopusti Judejcima u Susanu i sutra da učine po današnjoj naredbi i deset sinova Amanovih da obese na vešala.

2 Sam. 21:6 , 2 Sam. 21:9 , Jest. 8:11

14. I zapovedi car da bude tako. I oglašena bi zapovest u Susanu, i obesiše deset sinova Amanovih.

15. I Judejci koji behu u Susanu skupivši se i četrnaestog dana meseca Adara pobiše u Susanu tri stotine ljudi, ali na plen ne digoše ruke svoje.

Jest. 8:11

16. A ostali Judejci koji behu po zemljama carevim skupiše se da brane život svoj i da se smire od neprijatelja svojih; i pobiše sedamdeset i pet hiljada nenavidnika svojih; ali na plen ne digoše ruke svoje.

3 Moj. 26:7 , Jest. 8:11 , 1 Sol. 5:22

17. To bi trinaestog dana meseca Adara; a četrnaestog počinuše, i praznovaše taj dan gosteći se i veseleći se.

Jest. 8:17

18. A Judejci koji behu u Susanu skupiše se trinaestog i četrnaestog dana istog meseca, a počinuše petnaestog, i praznovaše taj dan gosteći se i veseleći se.

19. Zato Judejci seljani, koji žive po mestima neograđenim, praznuju četrnaesti dan meseca Adara veseleći se i gosteći se i blagujući, i šaljući delove jedan drugom.

5 Moj. 16:11 , 5 Moj. 16:14 , 1 Sam. 25:8 , Nem. 8:10 , Jest. 8:17 , Psal. 118:15 , Otkr. 11:10

20. Jer Mardohej napisa ovo, i razasla knjige svim Judejcima koji behu po svim zemljama cara Asvira, blizu i daleko,

21. Naređujući im da praznuju dan četrnaesti meseca Adara i petnaesti dan istog meseca svake godine;

Psal. 145:4

22. Prema danima u koje se smiriše Judejci od neprijatelja svojih i prema mesecu kad im se pretvori žalost u radost i tuga u veselje, da te dane praznuju gosteći se i veseleći se i šaljući delove jedan drugom, i siromasima darove.

Nem. 8:11 , Psal. 30:11 , Priče 28:12 , Mat. 5:4 , Jovan 16:20 , Dela 2:44

23. I primiše svi Judejci da čine šta su počeli i šta im pisa Mardohej.

24. Jer Aman, sin Amedatin Agagej neprijatelj svih Judejaca namisli za Judejce da ih istrebi, i baci Fur, to jest žreb, da ih potre i istrebi.

Jest. 3:6

25. Ali kad Jestira iziđe pred cara, on zapovedi knjigom, te se zla misao njegova koju smisli na Judejce obrati na njegovu glavu, i obesiše njega i sinove njegove na vešala.

1 Sam. 24:13 , Jest. 7:10 , Psal. 7:16 , Psal. 37:12

26. Zato prozvaše te dane Furim od imena Fur; i radi svojih reči te knjige i radi onog što videše, tako i radi onog što im se dogodi,

27. Postaviše Judejci i primiše na se i na seme svoje i na sve koji se udruže s njima da je nepromenljivo da slave ta dva dana kao što je napisano za njih i na vreme koje je za njih određeno, svake godine,

Jest. 8:17 , Isa. 56:3 , Isa. 56:6 , Zah. 2:11

28. I da se ti dani spominju i slave u svakom naraštaju, u svakoj porodici, u svakoj zemlji i u svakom gradu; i ti dani Furim da ne prestanu među Judejcima i spomen njihov da ne pogine u semenu njihovom.

29. I pisa carica Jestira, kći Avihailova i Mardohej Judejac svakom tvrđom potvrđujući knjigu za Furim drugi put.

Jest. 2:15 , Jest. 8:10

30. I razasla knjigu svim Judejcima u sto i dvadeset i sedam zemalja cara Asvira i rečima ljubaznim i istinitim,

Jest. 1:1

31. Da tvrdo drže dane Furim na vreme kao što im je postavio Mardohej Judejac i carica Jestira i kao što sami postaviše sebi i semenu svom za spomen postu njihovom i vikanju njihovom.

32. Tako zapovest Jestirina potvrdi uredbu za Furim, i bi zapisano u knjigu.


Jestira, glava 10

1. Potom car Asvir udari danak na zemlju i na ostrva morska.

1 Moj. 10:5 , Psal. 72:10 , Isa. 24:15

2. A sva dela vlasti njegove i sile, i pripovest o veličini Mardohejevoj kako ga je car učinio velikim, to je napisano u knjizi dnevnika careva midskih i persijskih.

Jest. 6:1

3. Jer Mardohej Judejac beše drugi do cara Asvira i velik u Judejaca i mio mnoštvu braće svoje starajući se za dobro svom narodu i govoreći za sreću svega semena svog.

1 Moj. 41:40 , 2 Dn. 28:7 , Nem. 2:10 , Psal. 122:8 , Psal. 125:5 , Priče 12:20 , Isa. 26:12


Jov, glava 1

1. Beše čovek u zemlji Uzu po imenu Jov; i taj čovek beše dobar i pravedan, i bojaše se Boga, i uklanjaše se oda zla.

1 Moj. 6:9 , 1 Moj. 22:20 , Priče 8:13 , Jer. 25:20 , Jakov 5:11 , 1 Pet. 3:11

2. I rodi mu se sedam sinova i tri kćeri.

Jov 29:5 , Jov 42:13

3. I imaše stoke sedam hiljada ovaca i tri hiljada kamila i pet stotina jarmova volova i pet stotina magarica, i čeljadi veoma mnogo; i beše taj čovek najveći od svih ljudi na istoku.

Jov 1:10 , Jov 29:25

4. I sinovi njegovi sastajahu se i davahu gozbe kod kuće, svaki svog dana, i slahu te pozivahu tri sestre svoje da jedu i piju s njima.

Jov 1:13 , Jov 1:18

5. I kad bi se obredili gozbom, pošiljaše Jov i osvećivaše ih, i ustajući rano prinošaše žrtve paljenice prema broju svih njih; jer govoraše Jov: Može biti da su se ogrešili sinovi moji i pohulili na Boga u srcu svom. Tako činjaše Jov svaki put.

1 Moj. 8:20 , 1 Car. 21:10 , 1 Car. 21:13 , Jov 42:8 , 2 Kor. 11:2

6. A jedan dan dođoše sinovi Božji da stanu pred Gospodom, a među njih dođe i Sotona.

2 Dn. 18:20 , Jov 2:1 , Jov 38:7 , Dan. 7:10

7. I Gospod reče Sotoni: Od kuda ideš? A Sotona odgovori Gospodu i reče: Prohodih zemlju i obilazih.

Jov 2:2 , Zah. 1:11 , Zah. 6:7 , Mat. 12:43 , Luka 11:24 , 1 Pet. 5:8

8. I reče Gospod Sotoni: Jesi li video slugu mog Jova? Nema onakvog čoveka na zemlji, dobrog i pravednog, koji se boji Boga i uklanja se oda zla.

9. A Sotona odgovori Gospodu i reče: Eda li se uzalud Jov boji Boga?

Jov 1:7

10. Nisi li ga Ti ogradio i kuću njegovu i sve što ima svuda unaokolo? Delo ruku njegovih blagoslovio si, i stoka se njegova umnožila na zemlji.

1 Moj. 15:1 , 1 Sam. 25:16 , Jov 29:1 , Psal. 34:7 , Psal. 128:1 , Isa. 5:2

11. Ali pruži ruku svoju i dotakni se svega što ima, psovaće te u oči.

12. A Gospod reče Sotoni: Evo, sve što ima neka je u tvojoj ruci; samo na njega ne diži ruke svoje. I otide Sotona od Gospoda.

Mar. 5:13 , Luka 8:32

13. A jedan dan kad sinovi njegovi i kćeri njegove jeđahu i pijahu vino u kući brata svog najstarijeg,

Jov 1:18 , Prop. 9:12 , Luka 12:19

14. Dođe glasnik Jovu i reče: Volovi orahu i magarice pasahu pokraj njih,

15. A Saveji udariše i oteše ih, i pobiše momke oštrim mačem; i samo ja jedan utekoh da ti javim.

1 Moj. 10:3 , 1 Moj. 10:7 , Joilo 3:8

16. Dok ovaj još govoraše, dođe drugi i reče: Oganj Božji spade s neba i spali ovce i momke, i proždre ih; i samo ja jedan utekoh da ti javim.

17. Dokle ovaj još govoraše, dođe drugi i reče: Haldejci u tri čete udariše na kamile i oteše ih, i pobiše momke oštrim mačem; i samo ja jedan utekoh da ti javim.

Jezek. 23:23

18. Dokle ovaj još govoraše, dođe drugi i reče: Sinovi tvoji i kćeri tvoje jeđahu i pijahu vino u kući brata svog najstarijeg;

19. A to vetar velik dođe ispreko pustinje i udari u četiri ugla od kuće, te pade na decu i pogiboše; i samo ja jedan utekoh da ti javim.

20. Tada usta Jov i razdre plašt svoj, i ostriže glavu, i pade na zemlju i pokloni se,

5 Moj. 9:18 , Jer. 7:29 , Mat. 26:39 , 1 Pet. 5:6

21. I reče: Go sam izašao iz utrobe matere svoje, go ću se i vratiti onamo. Gospod dade, Gospod uze, da je blagosloveno ime Gospodnje.

1 Moj. 45:5 , Ruta 1:21 , Amos 3:6 , Jona 4:7 , Efes. 5:20 , 1 Tim. 6:7 , Jakov 1:17

22. Uza sve to ne sagreši Jov, niti reče bezumlja za Boga.


Jov, glava 2

1. Opet jedan dan dođoše sinovi Božji da stanu pred Gospodom, a dođe i Sotona među njih da stane pred Gospodom.

2. I Gospod reče Sotoni: Od kuda ideš? A Sotona odgovori Gospodu i reče: Prohodih zemlju i obilazih.

Jov 1:7 , Zah. 1:11

3. I reče Gospod Sotoni: Jesi li video slugu mog Jova? Nema onakvog čoveka na zemlji, dobrog i pravednog, koji se boji Boga i uklanja se oda zla, i još se drži dobrote svoje, premda si me nagovorio, te ga upropastih nizašta.

1 Moj. 22:1 , Jov 9:17 , Jov 27:5 , Mat. 7:11 , Jovan 9:2 , Jakov 1:12 , 1 Pet. 1:7

4. A Sotona odgovori Gospodu i reče: Koža za kožu, i sve što čovek ima daće za dušu svoju.

5. Nego pruži ruku svoju i dotakni se kostiju njegovih i mesa njegovog, psovaće te u oči.

Jov 19:20 , Psal. 32:3

6. A Gospod reče Sotoni: Evo ti ga u ruke; ali mu dušu čuvaj.

Psal. 118:18 , Mar. 5:13

7. I sotona otide od Gospoda, i udari Jova zlim prištem od pete do temena,

Jov 2:12 , Jov 7:5 , Jov 30:18

8. Te on uze crep pa se strugaše, i seđaše u pepelu.

2 Sam. 13:19 , Jov 42:6 , Mat. 11:21

9. I reče mu žena: Hoćeš li se još držati dobrote svoje? Blagoslovi Boga, pa umri.

1 Moj. 3:6 , 5 Moj. 13:6 , 2 Car. 6:33 , Jov 21:15 , Mal. 3:14

10. A on joj reče: Govoriš kao luda žena; dobro smo primali od Boga, a zla zar nećemo primati? Uza sve to ne sagreši Jov usnama svojim.

2 Sam. 19:28 , Jov 1:21 , Psal. 39:1 , Plač 3:38 , Jovan 18:11 , Rim. 12:12 , Jevr. 12:9 , Jakov 1:12

11. A tri prijatelja Jovova čuše za sve zlo koje ga zadesi, i dođoše svaki iz svog mesta, Elifas Temanac i Vildad Sušanin i Sofar Namaćanin, dogovoriše se da dođu da ga požale i poteše.

1 Moj. 25:2 , 1 Moj. 36:11 , 1 Dn. 1:45 , Jov 42:11 , Jer. 49:7 , Rim. 12:15

12. I podigavši oči svoje izdaleka ne poznaše ga; tada podigoše glas svoj i stadoše plakati i razdreše svaki svoj plašt i posuše se prahom po glavi bacajući ga u nebo.

Nem. 9:1 , Plač 2:10

13. I seđahu kod njega na zemlji sedam dana i sedam noći, i nijedan mu ne progovori reči, jer viđahu da je bol vrlo velik.

1 Moj. 50:10 , Plač 2:10 , Jezek. 26:16


Jov, glava 3

1. Potom otvori usta svoja Jov i stade kleti dan svoj.

2. I progovorivši Jov reče:

3. Ne bilo dana u koji se rodih, i noći u kojoj rekoše: Rodi se detić!

Jov 10:18 , Jer. 15:10

4. Bio taj dan tama, ne gledao ga Bog ozgo, i ne osvetljavala ga svetlost!

5. Mrak ga zaprznio i sen smrtni, oblak ga obastirao, bio strašan kao najgori dani!

Jov 16:16 , Psal. 23:4 , Jer. 13:16 , Mat. 4:16 , Luka 1:79

6. Noć onu osvojila tama, ne radovala se među danima godišnjim, ne brojala se u mesece!

7. Gle, noć ona bila pusta, pevanja ne bilo u njoj!

8. Kleli je koji kunu dane, koji su gotovi probuditi krokodila!

Jer. 9:17

9. Potamnele zvezde u sumračje njeno, čekala videlo i ne dočekala ga, i ne videla zori trepavica;

10. Što mi nije zatvorila vrata od utrobe i nije sakrila muku od mojih očiju.

11. Zašto ne umreh u utrobi? Ne izdahnuh izlazeći iz utrobe?

Jov 10:18 , Prop. 4:3

12. Zašto me prihvatiše koljena? Zašto sise, da sem?

13. Jer bih sada ležao i počivao; spavao bih, i bio bih miran,

14. S carevima i savetnicima zemaljskim, koji zidaše sebi pustoline,

15. Ili s knezovima, koji imaše zlata, i kuće svoje puniše srebra.

16. Ili zašto ne bih kao nedonošče sakriveno, kao dete koje ne ugleda videla?

Psal. 58:8 , Prop. 6:3

17. Onde bezbožnici prestaju dosađivati, i onde počivaju iznemogli,

18. I sužnji se odmaraju i ne čuju glas nastojnikov.

19. Mali i veliki onde je, i rob slobodan od svog gospodara.

20. Zašto se daje videlo nevoljniku i život onima koji su tužnog srca,

Jov 7:20 , Jov 21:25 , Jer. 20:18

21. Koji čekaju smrt a nje nema, i traže je većma nego zakopano blago,

Priče 2:4

22. Koji igraju od radosti i vesele se kad nađu grob?

Jov 21:33

23. Čoveku, kome je put sakriven i kog je Bog zatvorio odsvuda?

Plač 3:7

24. Jer pre jela mog dolazi uzdah moj, i kao voda razliva se jauk moj.

25. Jer čega se bojah dođe na mene, i čega se strašah zadesi me.

26. Ne počivah niti imah mira niti se odmarah, i opet dođe strahota.


Jov, glava 4

1. Tada odgovori Elifas Temanac i reče:

2. Ako ti progovorimo, da ti neće biti dosadno? Ali ko bi se mogao uzdržati da ne govori?

3. Gle, učio si mnoge, i ruke iznemogle krepio si;

4. Reči su tvoje podizale onog koji padaše, i utvrđivao si kolena koja klecahu.

5. A sada kad dođe na tebe, klonuo si; kad se tebe dotače, smeo si se.

Priče 24:10 , Luka 4:23

6. Nije li pobožnost tvoja bila uzdanje tvoje? I dobrota puteva tvojih nadanje tvoje?

Jov 1:1 , Priče 3:26

7. Opomeni se, ko je prav poginuo, i gde su pravedni istrebljeni?

8. Kako sam ja video, koji oru muku i seju nevolju, to i žanju.

Psal. 7:14

9. Od dihanja Božijeg ginu, i od daha nozdrva Njegovih nestaje ih.

10. Rika lavu, i glas ljutom lavu i zubi lavićima satiru se.

Jov 29:17 , Psal. 3:7

11. Lav gine nemajući lova, i lavići rasipaju se.

Psal. 34:10

12. Još dođe tajno do mene reč, i uho moje doču je malo.

13. U mislima o noćnim utvarama, kad tvrd san pada na ljude,

Jov 33:15

14. Strah poduze me i drhat, od kog ustreptaše sve kosti moje,

15. I duh prođe ispred mene, i dlake na telu mom nakostrešiše se.

Psal. 104:4 , Mat. 14:26

16. Stade, ali mu ne poznah lica; prilika beše pred očima mojim, i ćuteći čuh glas:

17. Eda li je čovek pravedniji od Boga? Eda li je čovek čistiji od Tvorca svog?

18. Gle, slugama svojim ne veruje, i u anđela svojih nalazi nedostataka;

Jov 15:15 , 2 Pet. 2:4

19. A kamoli u onih koji stoje u kućama zemljanim, kojima je temelj na prahu i satiru se brže nego moljac.

1 Kor. 3:7

20. Od jutra do večera satru se, i nestane ih navek da niko i ne opazi.

Isa. 38:12

21. Slava njihova ne prolazi li s njima? Umiru, ali ne u mudrosti.


Jov, glava 5

1. Zovi; hoće li ti se ko odazvati? I kome ćeš se između svetih obratiti?

2. Doista bezumnog ubija gnev, i ludog usmrćuje srdnja.

1 Moj. 31:1

3. Ja videh bezumnika gde se ukorenio; ali odmah prokleh stan njegov.

4. Sinovi su njegovi daleko od spasenja i satiru se na vratima a nema ko da izbavi.

5. Letinu njegovu jede gladni i ispred trnja kupi je, i lupež ždere blago njihovo.

Jov 20:22

6. Jer muka ne izlazi iz praha niti nevolja iz zemlje niče.

7. Nego se čovek rađa na nevolju, kao što iskre iz ugljevlja uzleću u vis.

2 Car. 19:3

8. Ali ja bih Boga tražio, i pred Boga bih izneo stvar svoju,

Psal. 50:15

9. Koji čini stvari velike i neispitive, divne, kojima nema broja;

Jov 10:16

10. Koji spušta dažd na zemlju i šalje vodu na polja;

11. Koji podiže ponižene, i žalosne uzvišuje k spasenju;

12. Koji rasipa misli lukavih da ruke njihove ne svrše ništa;

Avd. 1:8

13. Koji hvata mudre u njihovom lukavstvu, i nameru opakih obara;

Mat. 21:24 , 1 Kor. 3:19

14. Danju nailaze na mrak, i u podne pipaju kao po noći.

Amos 8:9

15. On izbavlja ubogog od mača, od usta njihovih i od ruke silnog.

16. Tako ima nadanja siromahu, a zloća zatiskuje usta svoja.

17. Gle, blago čoveku koga Bog kara; i zato ne odbacuj karanje Svemogućeg.

Psal. 94:12 , Psal. 119:71 , Jevr. 12:5 , Jakov 1:12

18. Jer On zadaje rane, i zavija; On udara, i ruke Njegove isceljuju.

1 Sam. 2:6

19. Iz šest nevolja izbaviće te; ni u sedmoj neće te se zlo dotaći.

2 Moj. 12:46 , Psal. 34:19 , Psal. 91:10 , Priče 1:33 , Jovan 19:36 , 2 Sol. 3:3 , 2 Pet. 2:9

20. U gladi izbaviće te od smrti i u ratu od mača.

Jer. 37:21

21. Kad jezik šiba, bićeš sakriven, niti ćeš se bojati pustoši kad dođe.

Psal. 31:20

22. Smejaćeš se pustoši i gladi, niti ćeš se bojati zverja zemaljskog.

23. Jer ćeš s kamenjem poljskim biti u veri, i zverje će poljsko biti u miru s tobom.

Psal. 91:12 , Isa. 11:8

24. I videćeš da je mir u šatoru tvom, kućićeš kuću svoju i nećeš se prevariti.

25. Videćeš kako će ti se umnožiti seme tvoje, i porod će tvoj biti kao trava na zemlji.

26. Star ćeš otići u grob kao što se žito snosi u stog u svoje vreme.

27. Eto, razgledasmo to, tako je; poslušaj i razumi.


Jov, glava 6

1. A Jov odgovori i reče:

2. O da bi se dobro izmerili jadi moji, i zajedno se nevolja moja metnula na merila!

3. Pretegla bi pesak morski; zato mi i reči nedostaje.

4. Jer su strele Svemogućeg u meni, otrov njihov ispija mi duh, strahote Božje udaraju na me.

5 Moj. 32:23 , 5 Moj. 32:42 , Jov 16:12 , Psal. 7:13 , Psal. 18:14 , Psal. 21:12

5. Riče li divlji magarac kod trave? Muče li vo kod piće svoje?

Jov 39:8

6. Jede li se bljutavo bez soli? Ima li slasti u biocu od jajca?

7. Čega se duša moja nije htela dotaknuti, to mi je jelo u nevolji.

8. O da bi mi se ispunila molba, i da bi mi Bog dao šta čekam!

9. I da bi Bog hteo satrti me, da bi mahnuo rukom svojom, i istrebio me!

10. Jer mi je još uteha, ako i gorim od bola niti me žali, što nisam tajio reči Svetog.

Jov 11:4

11. Kakva je sila moja da bih pretrpeo? Kakav li je kraj moj da bih produžio život svoj?

12. Je li sila moja kamena sila? Je li telo moje od bronze?

13. Ima li još pomoći u mene? I nije li daleko od mene šta bi me pridržalo?

14. Nesrećnome treba milost prijatelja njegovog, ali je on ostavio strah Svemogućeg.

Jov 19:21

15. Braća moja izneveriše kao potok, kao bujni potoci prođoše,

Priče 25:19 , Jer. 12:6

16. Koji su mutni od leda, u kojima se sakriva sneg;

17. Kad se otkrave, oteku; kad se zagreju, nestane ih s mesta njihovih.

18. Tamo amo svrću od puteva svojih, idu u ništa i gube se.

19. Putnici iz Teme pogledahu, koji iđahu u Sevu uzdahu se u njih;

Jov 1:15

20. Ali se postideše što se pouzdaše u njih, došavši do njih osramotiše se.

21. Tako i vi postaste ništa; videste pogibao moju, i strah vas je.

Psal. 38:11

22. Eda li sam vam rekao: Dajte mi, ili od blaga svog poklonite mi;

Dela 20:33

23. Ili izbavite me iz ruke neprijateljeve, i iz ruke nasilničke iskupite me?

24. Poučite me, i ja ću ćutati; i u čemu sam pogrešio, obavestite me.

Psal. 39:1

25. Kako su jake reči istinite! Ali šta će ukor vaš?

26. Mislite li da će reči ukoriti, i da je govor čoveka bez nadanja vetar?

Jov 8:2

27. I na sirotu napadate, i kopate jamu prijatelju svom.

28. Zato sada pogledajte me, i vidite lažem li pred vama.

29. Pregledajte; da ne bude nepravde; pregledajte, ja sam prav u tom.

Jov 17:10

30. Ima li nepravde na jeziku mom? Ne razbira li grlo moje zla?

Jov 33:8 , Jakov 3:13


Jov, glava 7

1. Nije li čovek na vojsci na zemlji? A dani njegovi nisu li kao dani nadničarski?

Jov 10:17 , Jov 14:5 , Jov 14:13 , Psal. 39:4 , Prop. 3:1

2. Kao što sluga uzdiše za senom i kao što nadničar čeka da svrši,

3. Tako su meni dati u nasledstvo meseci zaludni i noći mučne određene mi.

Psal. 39:5 , Prop. 1:14

4. Kad legnem, govorim: Kad ću ustati? I kad će proći noć? I sitim se prevrćući se do svanuća.

5 Moj. 28:67 , Jov 7:14

5. Telo je moje obučeno u crve i u grude zemljane, koža moja puca i raščinja se.

Jov 17:14 , Psal. 38:5 , Isa. 1:6

6. Dani moji brži biše od čunka, i prođoše bez nadanja.

Isa. 38:12

7. Opomeni se da je moj život vetar, da oko moje neće više videti dobra,

Jov 9:25 , Psal. 4:6 , Psal. 78:39 , Jakov 4:14

8. Niti će me videti oko koje me je viđalo; i tvoje oči kad pogledaju na me, mene neće biti.

2 Sam. 12:23 , Jov 7:21 , Jov 20:9

9. Kao što se oblak razilazi i nestaje ga, tako ko siđe u grob, neće izaći,

2 Sam. 12:23

10. Neće se više vratiti kući svojoj, niti će ga više poznati mesto njegovo.

Jov 8:18 , Psal. 37:10

11. Zato ja neću braniti ustima svojim, govoriću u tuzi duha svog, naricati u jadu duše svoje.

Psal. 39:1 , Psal. 39:9

12. Eda li sam more ili kit, te si namestio stražu oko mene?

13. Kad kažem: Potešiće me odar moj, postelja će mi moja olakšati tužnjavu,

Jov 7:4

14. Tada me strašiš snima i prepadaš me utvarama,

Jov 7:4

15. Te duša moja voli biti udavljena, voli smrt nego kosti moje.

16. Dodijalo mi je; neću do veka živeti; prođi me se; jer su dani moji taština.

1 Moj. 27:36 , Jov 10:6 , Psal. 62:9 , Prop. 6:11

17. Šta je čovek da ga mnogo ceniš i da mariš za nj?

Psal. 8:4 , Jevr. 2:6

18. Da ga pohodiš svako jutro, i svaki čas kušaš ga?

19. Kad ćeš se odvratiti od mene i pustiti me da progutam pljuvanku svoju?

Jov 14:6

20. Zgrešio sam; šta ću Ti činiti, o čuvaru ljudski? Zašto si me metnuo sebi za belegu, te sam sebi na tegobu?

Psal. 36:6

21. Zašto mi ne oprostiš greh moj i ne ukloniš moje bezakonje? Jer ću sad leći u prah, i kad me potražiš, mene neće biti.

Jov 7:8


Jov, glava 8

1. Tada odgovori Vildad Sušanin i reče:

2. Dokle ćeš tako govoriti? I reči usta tvojih dokle će biti kao silan vetar?

Jov 6:26

3. Eda li Bog krivo sudi? Ili Svemogući izvrće pravdu?

1 Moj. 18:25 , 5 Moj. 32:4 , Jov 34:12 , Dan. 9:14

4. Što su sinovi tvoji zgrešili Njemu, zato ih je dao bezakonju njihovom.

5. A ti da potražiš Boga i pomoliš se Svemogućem,

6. Ako si čist i prav, zaista će se prenuti za te i čestit će učiniti pravedan stan tvoj;

7. I početak će tvoj biti malen, a posledak će ti biti vrlo velik.

Jov 42:12

8. Jer pitaj pređašnji naraštaj, i nastani da razabereš od otaca njihovih;

5 Moj. 4:32

9. Jer smo mi jučerašnji, i ne znamo ništa, jer su naši dani na zemlji sen.

1 Moj. 47:9 , Psal. 39:5

10. Neće li te oni naučiti? Neće li ti kazati i iz srca svog izneti reči?

11. Niče li sita bez vlage? Raste li rogoz bez vode?

12. Dok se još zeleni, dok se ne pokosi, suši se pre svake trave.

Psal. 129:6 , Jer. 17:6 , Jakov 1:10 , 1 Pet. 1:24

13. Takve su staze svih koji zaboravljaju Boga, i nadanje licemerovo propada.

Jov 11:20 , Jov 18:14 , Priče 10:28 , Isa. 33:14 , Mat. 24:51 , Luka 12:1

14. Njegovo se nadanje podlama i uzdanje je njegovo kuća paukova;

15. Nasloni se na kuću svoju, ali ona ne stoji tvrdo; uhvati se za nju, ali se ona ne može održati.

Jov 27:18 , Psal. 112:10 , Priče 10:28

16. Zeleni se na suncu, i u vrh vrta njegovog pružaju se ogranci njegovi;

Psal. 37:35

17. Žile njegove zapleću se kod izvora, i na mestu kamenitom širi se;

18. Ali kad se iščupa iz mesta svog, ono ga se odriče: Nisam te videlo.

Jov 7:8 , Jov 7:10 , Psal. 37:36

19. Eto, to je radost od njegova puta; a iz praha niče drugi.

Psal. 113:7

20. Gle, Bog ne odbacuje dobrog, ali ne prihvata za ruku zlikovca.

Jov 4:7 , Psal. 37:24 , 1 Sol. 5:23

21. Još će napuniti usta tvoja smeha i usne tvoje popevanja.

Psal. 126:2

22. Nenavidnici tvoji obući će se u sramotu, i šatora bezbožničkog neće biti.

Jezek. 26:16


Jov, glava 9

1. A Jov odgovori i reče:

2. Zaista, znam da je tako; jer kako bi mogao čovek biti prav pred Bogom?

Jov 4:17 , Psal. 143:2 , Rim. 3:20

3. Ako bi se hteo preti s Njim, ne bi Mu mogao odgovoriti od hiljade na jednu.

Jov 9:14 , Jov 39:38

4. Mudar je srcem i jak snagom; ko se je opro Njemu i bio srećan?

4 Moj. 14:41

5. On premešta gore, da niko i ne opazi; prevraća ih u gnevu svom;

6. On kreće zemlju s mesta njenog da joj se stupovi drmaju;

Isa. 2:19 , Isa. 2:21 , Agej 2:6 , Agej 2:21 , Jevr. 12:26

7. On kad zapreti suncu, ne izlazi; On zapečaćava zvezde;

8. On razapinje nebo sam, i gazi po valima morskim;

Jov 37:18

9. On je načinio zvezde kola i štape i vlašiće i druge jugu u dnu;

1 Moj. 1:16 , Jov 38:31

10. On čini stvari velike i neispitive i divne, kojima nema broja.

11. Gle, ide mimo mene, a ja ne vidim; prođe, a ja ga ne opazim.

Jov 23:8

12. Gle, kad uhvati, ko će Ga nagnati da vrati? Ko će Mu kazati: Šta radiš?

Prop. 8:4 , Isa. 45:9 , Jer. 18:6 , Dan. 4:35

13. Bog ne usteže gneva svog, padaju poda Nj oholi pomoćnici.

14. A kako bi Mu ja odgovarao i birao reči protiv Njega?

15. Da sam i prav, neću Mu se odgovoriti, valja da se molim sudiji svom.

Jov 10:15

16. Da Ga zovem i da mi se odzove, još ne mogu verovati da je čuo glas moj.

17. Jer me je vihorom satro i zadao mi mnogo rana nizašta.

Jov 2:3 , Jov 16:12 , Jov 30:22 , Psal. 25:3 , Jovan 9:3

18. Ne da mi da odahnem, nego me siti gorčinama.

Jov 13:26

19. Ako je na silu, gle, On je najsilniji; ako na sud, ko će mi svedočiti?

20. Da se pravdam, moja će me usta osuditi; da sam dobar, pokazaće da sam nevaljao.

Jov 9:15

21. Ako sam dobar, neću znati za to; omrzao mi je život moj.

Jov 13:18

22. Svejedno je; zato rekoh: i dobrog i bezbožnog On potire.

Jov 34:9 , Prop. 9:1 , Prop. 9:2 , Jezek. 21:8 , Luka 13:2

23. Kad bi još ubio bič najedanput! Ali se smeje iskušavanju pravih.

24. Zemlja se daje u ruke bezbožniku; lice sudija njenih zaklanja; ako ne On, da ko?

2 Sam. 15:30 , Jer. 14:4

25. Ali dani moji biše brži od glasnika; pobegoše, ne videše dobra.

Psal. 4:6

26. Prođoše kao brze lađe, kao orao kad leti za hranu.

Jov 39:32

27. Ako kažem: Zaboraviću tužnjavu svoju, ostaviću gnev svoj i okrepiću se;

28. Strah me je od svih muka mojih, znam da me nećeš opravdati.

2 Moj. 20:7 , Psal. 130:3

29. Biću kriv; zašto bih se mučio uzalud?

30. Da se izmijem vodom snežnicom, i da očistim sapunom ruke svoje,

Jov 35:3

31. Tada ćeš me zamočiti u jamu da se gade na me moje haljine.

Jov 35:3

32. Jer nije čovek kao ja da Mu odgovaram, da idem s Njim na sud;

Jov 9:4 , Jov 9:14 , Prop. 6:10 , Isa. 45:9 , Jer. 49:19

33. Niti ima među nama kmeta da bi stavio ruku svoju među nas dvojicu.

1 Sam. 2:25

34. Neka odmakne od mene prut svoj, i strah Njegov neka me ne straši;

35. Tada ću govoriti, i neću Ga se bojati; jer ovako ne znam za sebe.


Jov, glava 10

1. Dodijao je duši mojoj život moj; pustiću od sebe tužnjavu svoju, govoriću u jadu duše svoje.

2. Reći ću Bogu: Nemoj me osuditi; kaži mi zašto se preš sa mnom.

3. Je li Ti milo da činiš silu, da odbacuješ delo ruku svojih i savet bezbožnički obasjavaš?

4. Jesu li u Tebe oči telesne? Vidiš li kao što vidi čovek?

1 Sam. 16:7 , Luka 16:15 , Otkr. 1:14

5. Jesu li dani tvoji kao dani čovečiji, i godine tvoje kao vek ljudski,

6. Te istražuješ moje bezakonje i za greh moj razbiraš?

7. Ti znaš da nisam kriv, i nema nikoga ko bi izbavio iz Tvoje ruke.

Jov 13:18 , Jov 33:9

8. Tvoje su me ruke stvorile i načinile, i Ti me odsvuda potireš.

Psal. 119:73 , Isa. 43:7

9. Opomeni se da si me kao od kala načinio, i opet ćeš me u prah obratiti.

1 Moj. 2:7 , Isa. 45:9

10. Nisi li me kao mleko slio i kao sir usirio me?

Psal. 139:14

11. Navukao si na me kožu i meso, i kostima i žilama spleo si me.

12. Životom i milošću darivao si me; i staranje Tvoje čuvalo je duh moj.

13. I sakrio si to u srcu svom; ali znam da je u Tebe.

14. Ako sam zgrešio, opazio si me, i nisi me oprostio bezakonja mog.

Naum 1:3

15. Ako sam skrivio, teško meni! Ako li sam prav, ne mogu podignuti glave, pun sramote i videći muku svoju.

2 Moj. 3:7 , Jov 9:12 , Psal. 9:17 , Psal. 25:18 , Isa. 3:11 , Plač 1:20 , Mal. 3:18

16. I ako se podigne, goniš me kao lav, i opet činiš čudesa na meni.

Isa. 38:13 , Plač 3:10

17. Ponavljaš svedočanstva svoja protiv mene, i umnožavaš gnev svoj na me; vojske jedne za drugom izlaze na me.

Psal. 55:19

18. Zašto si me izvadio iz utrobe? O da umreh! Da me ni oko ne vide!

Jov 3:11 , Jov 23:17

19. Bio bih kao da nikada nisam bio; iz utrobe u grob bio bih odnesen.

20. Nije li malo dana mojih? Prestani dakle i okani me se da se malo oporavim,

Jov 7:16 , Jov 7:19 , Psal. 39:13

21. Pre nego otidem odakle se neću vratiti, u zemlju tamnu i u sen smrtni,

Jov 3:5 , Psal. 23:4 , Psal. 88:12

22. U zemlju tamnu kao mrak i u sen smrtni, gde nema promene i gde je videlo kao tama.


Jov, glava 11

1. A Sofar Namaćanin odgovori i reče:

2. Zar na mnoge reči nema odgovora? Ili će čovek govorljiv ostati prav?

3. Hoće li tvoje laži ućutkati ljude? I kad se rugaš, zar te neće niko posramiti?

4. Jer si rekao: Čista je nauka moja, i čist sam pred očima tvojim.

Jov 6:10 , 1 Pet. 3:15

5. Ali kad bi Bog progovorio i usne svoje otvorio na te,

6. I pokazao ti tajne mudrosti, jer ih je dvojinom više, poznao bi da te Bog kara manje nego što zaslužuje tvoje bezakonje.

Jov 32:3 , Plač 3:22

7. Možeš li ti tajne Božije dokučiti, ili dokučiti savršenstvo Svemogućeg?

Jov 5:9 , Prop. 3:11 , Isa. 40:28 , Mat. 11:27 , Dela 10:17 , Rim. 11:23 , Efes. 3:8

8. To su visine nebeske, šta ćeš učiniti? Dublje je od pakla, kako ćeš poznati?

9. Duže od zemlje, šire od mora.

10. Da prevrati, ili zatvori ili sabere, ko će Mu braniti?

11. Jer zna ništavilo ljudsko, i videći nevaljalstvo zar neće paziti?

Psal. 10:11

12. Čovek bezuman postaje razuman, premda se čovek rađa kao divlje magare.

Jov 39:8

13. Da ti upraviš srce svoje i podigneš ruke svoje k Njemu,

1 Sam. 7:3 , Psal. 78:8 , Psal. 143:6

14. Ako je bezakonje u ruci tvojoj, da ga ukloniš, i ne daš da nepravda bude u šatorima tvojim,

15. Tada ćeš podignuti lice svoje bez mane i stajaćeš tvrdo i nećeš se bojati;

1 Moj. 4:5 , Jov 22:26 , Psal. 119:6 , 1 Tim. 2:8 , 1 Jov. 3:21

16. Zaboravićeš muku, kao vode koja proteče opominjaćeš je se;

17. Nastaće ti vreme vedrije nego podne, sinućeš, bićeš kao jutro;

18. Uzdaćeš se imajući nadanje, zakopaćeš se, i mirno ćeš spavati.

19. Ležaćeš, i niko te neće plašiti, i mnogi će ti se moliti.

20. Ali oči će bezbožnicima iščileti, i utočišta im neće biti, i nadanje će im biti izdisanje.


Jov, glava 12

1. A Jov odgovori i reče:

2. Da, vi ste ljudi, i s vama će umreti mudrost.

Jov 17:10

3. I ja imam srce kao i vi, niti sam gori od vas; i u koga nema toga?

Jov 13:2

4. Na podsmeh sam prijatelju svom, koji kad zove Boga odazove mu se; na podsmeh je pravedni i dobri.

Jov 16:20 , Psal. 91:15 , Jer. 33:3 , Mih. 7:7

5. Bačen je luč po mišljenju srećnog onaj koji hoće da popuzne.

Priče 14:2

6. Mirne su kolibe lupeške, i bez straha su koji gneve Boga, njima Bog daje sve u ruke.

7. Zapitaj stoku, naučiće te; ili ptice nebeske, kazaće ti.

8. Ili se razgovori sa zemljom, naučiće te, i ribe će ti morske pripovediti.

9. Ko ne zna od svega toga da je ruka Gospodnja to učinila?

10. Kome je u ruci duša svega živog i duh svakog tela čovečijeg.

4 Moj. 16:22 , Dan. 5:23 , Dela 17:28

11. Ne raspoznaje li uho reči kao što grlo kuša jelo?

Jov 6:30 , Jov 34:3

12. U starca je mudrost, i u dugom veku razum.

Joilo 1:2

13. U Njega je mudrost i sila, u Njega je savet i razum.

14. Gle, On razgradi, i ne može se opet sagraditi; zatvori čoveka, i ne može se otvoriti.

Jov 19:10 , Isa. 22:22 , Otkr. 3:7

15. Gle, ustavi vode, i presahnu; pusti ih, i isprevrću zemlju.

1 Moj. 7:11 , 1 Car. 17:1

16. U Njega je jačina i mudrost, Njegov je koji je prevaren i koji vara.

17. On dovodi savetnike u ludilo, i sudije obezumljuje.

Jov 3:14 , Dan. 9:12

18. On razrešuje pojas carevima, i opasuje bedra njihova.

Jov 3:14

19. On dovodi knezove u ludilo, i obara jake.

Jov 34:20

20. On uzima besedu rečitima, i starcima uzima razum.

21. On sipa sramotu na knezove, i raspasuje junake.

22. On otkriva duboke stvari ispod tame, i izvodi na videlo sen smrtni.

Mat. 10:26 , 1 Kor. 4:5

23. On umnožava narode i zatire ih, rasipa narode i sabira.

5 Moj. 2:22 , Dela 17:26

24. On oduzima srce glavarima naroda zemaljskih, i zavodi ih u pustinju gde nema puta,

Psal. 107:40

25. Da pipaju po mraku bez videla, i čini da tumaraju kao pijani.


Jov, glava 13

1. Eto, sve je to videlo oko moje, čulo uho moje, i razumelo.

2. Šta vi znate, znam i ja, nisam gori od vas.

Jov 12:3

3. Ipak bih govorio sa Svemogućim, i rad sam s Bogom pravdati se.

Jov 39:36

4. Jer vi izmišljate laži, svi ste zaludni lekari.

Jov 16:2

5. O da biste sasvim ćutali! Bili biste mudri.

Priče 17:28 , Prop. 5:3 , Amos 5:13 , Jakov 1:19

6. Čujte moj odgovor, i slušajte razloge usta mojih.

Jov 33:1

7. Treba li da govorite za Boga nepravdu ili prevaru da govorite za Nj?

Jov 17:5 , Rim. 3:5 , Rim. 3:8

8. Treba li da Mu gledate ko je? Treba li da se prepirete za Boga?

Priče 24:23

9. Hoće li biti dobro kad vas stane ispitivati? Hoćete li Ga prevariti kao što se vara čovek?

10. Zaista će vas karati, ako tajno uzgledate ko je.

11. Veličanstvo Njegovo neće li vas uplašiti? I strah Njegov neće li vas spopasti?

12. Spomeni su vaši kao pepeo, i vaše visine kao gomile blata.

13. Ćutite i pustite me da ja govorim, pa neka me snađe šta mu drago.

14. Zašto bih kidao meso svoje svojim zubima i dušu svoju metao u svoje ruke?

Psal. 119:10

15. Gle, da me i ubije, opet ću se uzdati u Nj, ali ću braniti puteve svoje pred Njim.

Jov 27:5 , Psal. 23:4 , Priče 14:32 , Rim. 8:38

16. I On će mi biti spasenje, jer licemer neće izaći preda Nj.

Isa. 12:1

17. Slušajte dobro besedu moju, i neka vam uđe u uši šta ću iskazati.

18. Evo, spremio sam parbu svoju, znam da ću biti prav.

Jov 6:29

19. Ko će se preti sa mnom? Da sad umuknem, izdahnuo bih.

Jov 33:6 , Isa. 50:8

20. Samo dvoje nemoj mi učiniti, pa se neću kriti od lica Tvog.

21. Ukloni ruku svoju od mene, i strah Tvoj da me ne straši.

Jov 33:7 , Psal. 39:10

22. Potom zovi me, i ja ću odgovarati; ili ja da govorim, a Ti mi odgovaraj.

23. Koliko je bezakonja i greha mojih? Pokaži mi prestup moj i greh moj.

24. Zašto skrivaš lice svoje i držiš me za neprijatelja svog?

Jov 19:11 , Jov 33:10 , Psal. 10:1 , Isa. 8:17 , Plač 2:5 , 2 Sol. 3:15

25. Hoćeš li skršiti list koji nosi vetar ili ćeš goniti suvu slamku,

Isa. 17:13 , Isa. 42:3

26. Kad mi pišeš gorčine, i daješ mi u nasledstvo grehe mladosti moje,

Psal. 25:7

27. I mećeš noge moje u klade, i paziš na sve staze moje i ideš za mnom ustopce?

Jov 33:11

28. A on se raspada kao trulina, kao haljina koju jede moljac.


Jov, glava 14

1. Čovek rođen od žene kratka je veka i pun nemira.

Jov 15:14 , Psal. 51:5 , Prop. 2:23

2. Kao cvet niče, i odseca se, i beži kao sen, i ne ostaje.

Psal. 90:6 , Isa. 40:6 , Jakov 1:10 , 1 Pet. 1:24

3. I na takvog otvaraš oko svoje, i mene vodiš na sud sa sobom!

Psal. 143:2 , Psal. 144:3

4. Ko će čisto izvaditi iz nečista? Niko.

1 Moj. 5:3 , Psal. 51:5 , Jovan 3:5 , Rim. 5:12 , Efes. 2:3

5. Izmereni su dani njegovi, broj meseca njegovih u Tebe je; postavio si mu među, preko koje ne može preći.

Psal. 31:15 , Isa. 38:1

6. Odvrati se od njega da počine dokle ne navrši kao nadničar dan svoj.

Psal. 39:13

7. Jer za drvo ima nadanja, ako se poseče, da će se još omladiti i da neće biti bez izdanka;

Dan. 4:15

8. Ako i ostari u zemlji koren njegov i u prahu izumre panj njegov,

9. Čim oseti vodu, opet napupi i pusti grane kao prisad.

10. A čovek umire iznemogao; i kad izdahne čovek, gde je?

11. Kao kad voda oteče iz jezera i reka opadne i usahne,

12. Tako čovek kad legne, ne ustaje više; dokle je nebesa neće se probuditi niti će se prenuti oda sna svog.

Psal. 102:26 , Isa. 51:6 , Dela 3:21 , Rim. 8:20 , 2 Pet. 3:7 , Otkr. 20:11

13. O da me hoćeš u grobu sakriti i skloniti me dokle ne utoli gnev Tvoj, i da mi daš rok kad ćeš me se opomenuti!

Jov 6:8

14. Kad umre čovek, hoće li oživeti? Sve dane vremena koje mi je određeno čekaću dokle mi dođe promena.

Jov 13:15 , Psal. 16:10 , 1 Kor. 15:42 , 1 Kor. 15:56 , Filip. 3:21

15. Zazvaćeš, i ja ću Ti se odazvati; delo ruku svojih poželećeš.

1 Dn. 4:16 , Jov 13:22 , Psal. 50:4 , Jovan 5:28

16. A sada brojiš korake moje, i ništa ne ostavljaš za greh moj.

5 Moj. 32:34 , Jov 10:6 , Jov 10:14 , Jov 13:27

17. Zapečaćeni su u tobocu moji prestupi, i zavezuješ bezakonja moja.

5 Moj. 32:34 , Os. 13:12

18. Zaista, kao što gora padne i raspadne se, i kao što se stena odvali s mesta svog,

19. I kao što voda spira kamenje i povodanj odnosi prah zemaljski, tako nadanje čovečije obraćaš u ništa.

20. Nadvađuješ ga jednako, te odlazi, menjaš mu lice i otpuštaš ga.

21. Ako sinovi njegovi budu u časti, on ne zna; ako li u sramoti, on se ne brine.

1 Sam. 4:20 , Psal. 39:6 , Prop. 9:5 , Isa. 63:16

22. Samo telo dok je živ boluje, i duša njegova u njemu tuži.

Psal. 49:14 , Priče 14:32 , Mat. 8:12


Jov, glava 15

1. A Elifas Temanac odgovori i reče:

2. Hoće li mudar čovek kazivati prazne misli i puniti trbuh vetrom istočnim,

3. Prepirući se govorom koji ne pomaže i rečima koje nisu ni na šta?

4. A ti uništavaš strah Božji i ukidaš molitve k Bogu.

5. Jer bezakonje tvoje pokazuju usta tvoja, ako i jesi izabrao jezik lukav.

6. Osuđuju te usta tvoja, a ne ja; i usne tvoje svedoče na te.

1 Car. 20:40 , Jov 32:3

7. Jesi li se ti prvi čovek rodio? Ili si pre humova sazdan?

Jov 38:21 , Priče 8:25

8. Jesi li tajnu Božiju čuo i pokupio u sebe mudrost?

Mat. 11:25 , Rim. 11:34 , 1 Kor. 2:11

9. Šta ti znaš što mi ne bismo znali? Šta ti razumeš što ne bi bilo u nas?

Jov 13:2

10. I sedih i starih ljudi ima među nama, starijih od oca tvog.

5 Moj. 32:7 , Jov 8:8 , Priče 16:31

11. Male li su ti utehe Božije? Ili imaš šta sakriveno u sebi?

12. Što te je zanelo srce tvoje? I što sevaju oči tvoje,

Priče 6:13

13. Te obraćaš protiv Boga duh svoj i puštaš iz usta svojih takve reči?

14. Šta je čovek, da bi bio čist, i rođeni od žene, da bi bio prav?

Jov 14:4 , Psal. 14:3 , Priče 20:9 , Prop. 7:20 , Rim. 7:18 , Efes. 2:2

15. Gle, ne veruje svecima svojim, i nebesa nisu čista pred očima Njegovim;

Jov 4:18 , Jov 25:5

16. A kamoli gadni i smrdljivi čovek, koji pije nepravdu kao vodu?

Jov 34:7 , Psal. 14:3 , Priče 19:28

17. Ja ću ti kazati, poslušaj me, i pripovediću ti šta sam video,

18. Šta mudraci kazaše i ne zatajiše, šta primiše od otaca svojih,

1 Moj. 18:19

19. Kojima samim dana bi zemlja, i tuđin ne prođe kroz nju.

Joilo 3:17

20. Bezbožnik se muči svega veka svog, i nasilniku je malo godina ostavljeno.

Psal. 90:12

21. Strah mu zuji u ušima, u mirno doba napada pustošnik na nj.

2 Car. 7:6 , 1 Sol. 5:3

22. Ne veruje da će se vratiti iz tame, odsvuda priviđa mač.

23. Tumara za hlebom govoreći: Gde je? Zna da je za nj spremljen dan tamni.

Jov 18:12 , Psal. 59:15

24. Tuga i nevolja straše ga, i navaljuju na nj kao car gotov na boj.

25. Jer je zamahnuo na Boga rukom svojom, i Svemogućem se opro.

Mal. 3:13

26. Trči ispravljena vrata na nj s mnogim visokim štitovima svojim.

27. Jer je pokrio lice svoje pretilinom, i navaljao salo na bokove svoje.

Psal. 17:10

28. I sedeo je u gradovima raskopanim i u kućama pustim, obraćenim u gomilu kamenja.

29. Neće se obratiti niti će ostati blago njegovo, i neće se raširiti po zemlji dobro njegovo.

30. Neće izaći iz mraka, ogranke njegove osušiće plamen, odneće ga duh usta njegovih.

Jov 4:9 , Isa. 11:4 , Otkr. 19:15

31. Neka se ne uzda u taštinu prevareni, jer će mu taština biti plata.

Psal. 62:10 , Isa. 59:4

32. Pre svog vremena svršiće se, i grana njegova neće zeleneti.

Jov 22:16 , Psal. 55:23

33. Otkinuće se kao s loze nezreo grozd njegov i pupci će se njegovi kao s masline pobacati.

34. Jer će opusteti zbor licemerski, i oganj će spaliti šatore onih koji primaju poklone.

Isa. 33:14

35. Začinju nevolju i rađaju muku, i trbuh njihov sastavlja prevaru.

Psal. 7:14 , Isa. 59:4


Jov, glava 16

1. A Jov odgovori i reče:

2. Slušao sam mnogo takvih stvari; svi ste dosadni tešioci.

Jov 21:34 , Zah. 10:2

3. Hoće li biti kraj praznim rečima? Ili šta te tera da tako odgovaraš?

4. I ja bih mogao govoriti kao vi, da ste na mom mestu, gomilati na vas reči i mahati glavom na vas,

2 Car. 19:21 , Psal. 22:7 , Isa. 37:22 , Jer. 18:16 , Plač 2:15

5. Mogao bih vas hrabriti ustima svojim, i micanje usana mojih olakšalo bi bol vaš.

6. Ako govorim, neće odahnuti bol moj; ako li prestanem, hoće li otići od mene?

7. A sada me je umorio; opustošio si sav zbor moj.

8. Navukao si na me mrštine za svedočanstvo; i moja mrša podiže se na me, i svedoči mi u oči.

Jov 10:17 , Jov 19:20

9. Gnev Njegov rastrže me, nenavidi me, škrguće zubima na me, postavši mi neprijatelj seva očima svojim na me.

10. Razvaljuju na me usta svoja, sramotno me biju po obrazima, skupljaju se na me.

1 Car. 22:24 , Psal. 22:13 , Psal. 35:15 , Plač 3:30 , Mih. 5:1 , Mat. 26:67 , Jovan 18:22 , Dela 23:2

11. Predao me je Bog nepravedniku, i u ruke bezbožnicima bacio me.

Jov 19:6

12. Bejah miran i zatre me, i uhvativši me za vrat smrska me i metnu me sebi za belegu.

Jov 7:20 , Plač 3:11

13. Opkoliše me Njegovi strelci, cepa mi bubrege nemilice, prosipa na zemlju žuč moju.

Jov 19:12

14. Zadaje mi rane na rane, i udara na me kao junak.

15. Sašio sam kostret po koži svojoj, i uvaljao sam u prah slavu svoju.

Psal. 7:5

16. Lice je moje podbulo od plača, na veđama je mojim smrtni sen;

Jov 17:7

17. Premda nema nepravde u rukama mojim, i molitva je moja čista.

18. Zemljo, ne krij krv što sam prolio, i neka nema mesta vikanju mom.

1 Moj. 4:11 , Jov 27:9

19. I sada eto je na nebu svedok moj, svedok je moj na visini.

Rim. 1:9

20. Prijatelji se moji podruguju mnom; oko moje roni suze Bogu.

21. O da bi se čovek mogao pravdati s Bogom, kao sin čovečiji s prijateljem svojim!

Jov 31:35

22. Jer godine izbrojane navršuju se, i polazim putem odakle se neću vratiti.

Prop. 12:5


Jov, glava 17

1. Duh se moj kvari, dana mojih nestaje; grobovi su moji.

Psal. 88:3

2. Kod mene su rugači, i oko moje provodi noći u jadu koji mi zadaju.

1 Sam. 13:6

3. Daj mi ko će jamčiti kod Tebe; ko je taj koji će se rukovati sa mnom?

Psal. 119:122 , Priče 6:1

4. Jer si od njihovog srca sakrio razum; zato ih nećeš uzvisiti.

5. Ko laska prijateljima, njegovim će sinovima oči posahnuti.

Jov 11:20

6. Učinio je od mene priču narodima, i postao sam bubnjanje među njima.

1 Car. 9:7 , Jov 30:9

7. Potamnelo je oko moje od jada, i svi udi moji postaše kao sen.

Plač 5:17

8. Začudiće se tome pravi, i bezazleni će ustati na licemere.

9. Ali će se pravednik držati svog puta, i ko je čistih ruku većma će ojačati.

Psal. 24:4 , Priče 4:18

10. A vi vratite se svikoliki i hodite; neću naći mudra među vama.

Jov 6:29

11. Dani moji prođoše, misli moje pokidaše se, što imah u srcu.

Jov 7:6 , Isa. 38:10

12. Od noći načiniše dan, i svetlost je blizu mraka.

13. Da bih se nadao, grob će mi biti kuća; u tami ću prostreti postelju sebi.

14. Grobu vičem: Ti si otac moj; crvima: Ti si mati moja, ti si sestra moja.

15. I gde je sada nadanje moje? Moje nadanje ko će videti?

16. U grob će sići, počinuće sa mnom u grobu.

Jov 3:17 , Psal. 88:4 , 2 Kor. 1:9


Jov, glava 18

1. A Vildad Sušanin odgovori i reče:

2. Kad ćete svršiti razgovor? Orazumite se, pa ćemo onda govoriti.

3. Zašto se misli da smo kao stoka? Zašto smo gadni u vašim očima?

5 Moj. 25:3 , Jov 12:7 , Psal. 73:22

4. Koji rastržeš dušu svoju u jarosti svojoj, hoće li se tebe radi ostaviti zemlja i stena se premestiti sa svog mesta?

Jov 13:14

5. Da, videlo bezbožnih ugasiće se, i iskra ognja njihovog neće sijati.

Priče 13:9

6. Videlo će pomrknuti u šatoru njegovom, i žižak će se njegov ugasiti u njemu.

7. Silni koraci njegovi stegnuće se, i oboriće ga njegova namera.

8. Jer će se uvaliti u zamku nogama svojim i naići će na mrežu;

9. Uhvatiće ga zamka za petu i svladaće ga lupež.

10. Sakriveno mu je pruglo na zemlji, i klopka na stazi.

11. Od svuda će ga strahote strašiti i teraće ga ustopce.

Jov 6:4 , Psal. 73:19 , Jer. 6:25 , 2 Kor. 5:11

12. Izgladneće sila njegova, i nevolja će biti gotova uza nj.

Jov 15:23 , 1 Sol. 5:3

13. Poješće žile kože njegove, poješće žile njegove prvenac smrti.

14. Iščupaće se iz stana njegovog uzdanica njegova, i to će ga odvesti k caru strašnom.

Jov 8:14 , Psal. 112:10 , Priče 10:28 , Mat. 7:26

15. Nastavaće se u šatoru njegovom, koji neće biti njegov, posuće se sumporom stan njegov.

1 Moj. 19:24

16. Žile će se njegove posušiti ozdo, i ozgo će se saseći grane njegove.

Isa. 5:24

17. Spomen će njegov poginuti na zemlji, niti će mu ime biti po ulicama.

Psal. 34:16 , Priče 2:22

18. Odagnaće se iz svetlosti u mrak, i izbaciće se iz sveta.

Jov 20:8 , Jov 27:23

19. Ni sina ni unuka neće mu biti u narodu njegovom, niti kakvog ostatka u stanovima njegovim.

Isa. 14:22 , Jer. 22:30

20. Čudiće se danu njegovom koji budu posle njega, a koji su bili pre obuzeće ih strah.

21. Takvi su stanovi bezakonikovi, i takvo je mesto onog koji ne zna za Boga.

Jer. 9:3 , 1 Sol. 4:5 , 2 Sol. 1:8 , Titu 1:16


Jov, glava 19

1. A Jov odgovori i reče:

2. Dokle ćete mučiti dušu moju i satirati me rečima?

1 Sam. 1:6 , Psal. 6:2

3. Već ste me deset puta naružili; nije vas stid što tako navaljujete na me?

Jov 20:3

4. Ali ako sam doista pogrešio, pogreška će moja ostati kod mene.

Psal. 19:12 , Jezek. 18:4

5. Ako li se još hoćete da dižete na me i da me korite mojom sramotom,

Psal. 38:16 , Mih. 7:8

6. Onda znajte da me je Bog oborio i mrežu svoju razapeo oko mene.

Plač 1:13

7. Eto, vičem na nepravdu, ali se ne slušam; vapim, ali nema suda.

8. Zagradio je put moj da ne mogu proći; na staze moje metnuo je mrak.

Plač 3:5 , Plač 3:7

9. Svukao je s mene slavu moju i skinuo venac s glave moje.

10. Porušio me je od svuda, da me nema; i kao drvo iščupao je nadanje moje.

Jov 12:14

11. Raspalio se na me gnev Njegov, i uzeo me je među neprijatelje svoje.

5 Moj. 32:22 , Jov 13:24

12. Vojske Njegove dođoše sve zajedno i nasuše k sebi put k meni, stadoše u logor okolo šatora mog.

Psal. 34:19

13. Braću moju udaljio je od mene, i znanci moji tuđe se od mene.

Jov 42:11 , Psal. 31:11 , Mat. 26:56 , 2 Tim. 4:16

14. Bližnji moji ostaviše me, i znanci moji zaboraviše me.

15. Domašnji moji i moje sluškinje gledaju me kao tuđina; stranac sam u očima njihovim.

16. Zovem slugu svog, a on se ne odziva, a molim ga ustima svojim.

17. Dah je moj mrzak ženi mojoj, a preklinjem je sinovima utrobe svoje.

18. Ni deca ne haju za me; kad ustanem, ruže me.

19. Mrzak sam svima nevernim svojim, i koje ljubljah postaše mi protivnici.

20. Za kožu moju kao za meso moje prionuše kosti moje; jedva osta koža oko zuba mojih.

Jov 16:8 , Psal. 102:5 , Plač 4:8

21. Smilujte se na me, smilujte se na me, prijatelji moji, jer se ruka Božija dotakla mene.

22. Zašto me gonite kao Bog, i mesa mog ne možete da se nasitite?

23. O kad bi se napisale reči moje! Kad bi se stavile u knjigu!

24. Pisaljkom gvozdenom i olovom na kamenu za večni spomen kad bi se urezale!

25. Ali znam da je živ moj Iskupitelj, i na posledak da će stati nad prahom.

Jov 16:19

26. I ako se ova koža moja i raščini, opet ću u telu svom videti Boga.

Jov 7:5

27. Ja isti videću Ga, i oči moje gledaće Ga, a ne druge. A bubrega mojih nestaje u meni.

28. Nego bi trebalo da kažete: Zašto ga gonimo? Kad je koren besede u meni.

29. Bojte se mača; jer je mač osveta za bezakonje; i znajte da ima sud.


Jov, glava 20

1. A Sofar Namaćanin odgovori i reče:

2. Zato me misli moje nagone da odgovorim, i zato hitim.

3. Čuo sam ukor koji me sramoti, ali će duh iz razuma mog odgovoriti za me.

4. Ne znaš li da je tako od kako je veka, od kako je postavljen čovek na zemlji.

5. Da je slava bezbožnih za malo i radost licemerova za čas?

Psal. 37:35 , Dan. 4:22 , Dan. 5:5 , Dan. 11:4

6. Da bi mu visina doprla do neba, i glava se njegova dotakla oblaka,

7. Nestaće ga za svagda kao kala njegovog; i koji ga videše reći će: Kuda se dede?

Isa. 51:13

8. Kao san odleteće, i neće se naći, i iščeznuće kao noćna utvara.

Jov 18:11 , Psal. 90:5 , Dan. 11:19

9. Oko koje ga je gledalo neće više, niti će ga više videti mesto njegovo.

Jov 7:8

10. Sinovi njegovi umiljavaće se siromasima i ruke će njegove vraćati šta je oteo.

Jov 27:14

11. Kosti će njegove biti pune greha mladosti njegove, i oni će ležati s njim u prahu.

12. Ako mu je slatka u ustima zloća i krije je pod jezikom svojim,

13. Čuva je i ne pušta je, nego je zadržava u grlu svom,

14. Ipak će se jelo njegovo pretvoriti u crevima njegovim, postaće u njemu jed aspidin.

Jer. 4:18

15. Blago što je proždrao izbljuvaće, iz trbuha njegova isteraće ga Bog.

Mat. 27:3

16. Jed će aspidin sisati, ubiće ga jezik gujinji.

17. Neće videti potoka ni reka kojima teče med i maslo.

Jer. 17:6

18. Vratiće muku, a neće je pojesti; prema blagu biće promena, i neće se radovati.

19. Jer je tlačio i ostavljao uboge, kuće je otimao i nije zidao.

20. Jer nije nikada osetio mira u trbuhu svom, ni šta mu je najmilije neće sačuvati.

Prop. 5:13

21. Ništa mu neće ostati od hrane njegove. Zato ne može dobro njegovo trajati.

22. Kad se ispuni izobilje njegovo, tada će biti u nevolji; sve ruke nevoljnih udariće na nj.

23. Kad bi napunio trbuh svoj, poslaće na nj Bog jarost gneva svog, i pustiće je kao dažd na njega i na jelo njegovo.

4 Moj. 11:33 , 2 Car. 7:19 , Psal. 78:30

24. Kad stane bežati od oružja gvozdenog, prostreliće ga luk bronzani.

Isa. 24:18 , Jer. 48:43 , Amos 5:19

25. Strela puštena proći će kroz telo njegovo, i svetlo gvožđe izaći će iz žuči njegove; kad pođe, obuzeće ga strahote.

Jov 18:11 , Psal. 73:19

26. Sve će tame biti sakrivene u tajnim mestima njegovim; proždreće ga oganj neraspiren, i ko ostane u šatoru njegovom zlo će mu biti.

Psal. 21:9

27. Otkriće nebesa bezakonje njegovo, i zemlja će ustati na nj.

Isa. 26:21

28. Otići će letina doma njegovog, rastočiće se u dan gneva njegovog.

Jov 31:12

29. To je deo od Boga čoveku bezbožnom i nasledstvo od Boga za besedu njegovu.

5 Moj. 29:20 , 5 Moj. 29:28 , Jov 18:21 , Jov 27:13 , Psal. 11:5


Jov, glava 21

1. A Jov odgovori i reče:

2. Slušajte dobro reči moje, i to će mi biti od vas uteha.

Jov 13:17

3. Potrpite me da ja govorim, a kad izgovorim, podsmevajte mi se.

4. Eda li se ja čoveku tužim? I kako ne bi bio žalostan duh moj?

1 Sam. 1:16 , Jov 7:11 , Jov 7:13 , Psal. 22:1

5. Pogledajte na me, i divite se, i metnite ruku na usta.

6. Ja kad pomislim, strah me je, i groza poduzima telo moje.

Psal. 55:5

7. Zašto bezbožnici žive? Stare? I bogate se?

Jov 12:6 , Jer. 12:1

8. Seme njihovo stoji tvrdo pred njima zajedno s njima, i natražje njihovo pred njihovim očima.

9. Kuće su njihove na miru bez straha, i prut Božji nije nad njima.

Psal. 73:5

10. Bikovi njihovi skaču, i ne promašuju; krave njihove tele se, i ne jalove se.

2 Moj. 23:26

11. Ispuštaju kao stado decu svoju, i sinovi njihovi poskakuju.

12. Podvikuju uz bubanj i uz gusle, vesele se uza sviralu.

13. Provode u dobru dane svoje, i za čas silaze u grob.

14. A Bogu kažu: Idi od nas, jer nećemo da znamo za puteve tvoje.

Mar. 5:17

15. Šta je svemogući da mu služimo? I kakva nam je korist, da mu se molimo?

Jov 2:9

16. Gle, dobro njihovo nije u njihovoj ruci; namera bezbožnička daleko je od mene.

17. Koliko se puta gasi žižak bezbožnički i dolazi im pogibao, deli im muke u delu svom Bog?

18. Bivaju kao pleva na vetru, kao prah koji raznosi vihor?

19. Čuva li Bog sinovima njegovim pogibao njihovu, plaća im da osete?

20. Vide li svojim očima pogibao svoju, i piju li gnev Svemogućeg?

21. Jer šta je njima stalo do kuće njihove nakon njih, kad se broj meseca njihovih prekrati?

22. Eda li će Boga ko učiti mudrosti, koji sudi visokima?

23. Jedan umire u potpunoj sili svojoj, u miru i u sreći.

24. Muzilice su mu pune mleka, i kosti su mu vlažne od moždina.

25. A drugi umire ojađene duše, koji nije uživao dobra.

26. Obojica leže u prahu, i crvi ih pokrivaju.

Prop. 9:2 , Isa. 14:11

27. Eto, znam vaše misli i sudove, kojima mi činite krivo.

28. Jer govorite: Gde je kuća silnog, i gde je šator u kome nastavaju bezbožnici?

Jov 18:21

29. Niste li nikad pitali putnika? I šta vam kazaše nećete da znate,

30. Da se na dan pogibli ostavlja zadac, kad se pusti gnev.

Priče 16:4 , Priče 16:5 , Naum 1:2

31. Ko će ga ukoriti u oči za život njegov? I ko će mu vratiti šta je učinio?

32. Ali se iznosi u groblje i ostaje u gomili.

33. Slatke su mu grude od doline, i vuče za sobom sve ljude, a onima koji ga pretekoše nema broja.

Jov 3:17

34. Kako me, dakle, naprazno tešite kad u odgovorima vašim ostaje prevara?

Jov 16:2


Jov, glava 22

1. A Elifas Temanac odgovori i reče:

2. Može li Bogu biti čovek koristan? Sam je sebi koristan čovek mudar.

Jov 16:2 , Jov 35:7

3. Je li Svemogućem radost, ako si pravedan? Ili Mu je dobit, ako hodiš bez mane?

4. Hoće li te karati i ići na sud s tobom zato što te se boji?

Psal. 143:2

5. Nije li zloća tvoja velika? I nepravdama tvojim ima li kraja?

Jov 36:17

6. Jer si uzimao zalog od braće svoje nizašta, i svlačio si haljine s golih.

Jov 31:19

7. Umornog nisi napojio vode, i gladnome nisi dao hleba.

Jov 31:16

8. Zemlja je bila čoveka silnog, i ugledni je sedeo u njoj.

9. Udovice si otpuštao prazne, i mišice sirotama potirao si.

Jer. 48:25

10. Zato su oko tebe zamke, i straši te strah iznenada.

11. I mrak je oko tebe da ne vidiš, i povodanj pokriva te.

Jov 38:34

12. Nije li Bog na visini nebeskoj? Pogledaj gore zvezde, kako su visoko.

Isa. 66:1

13. Ali ti kažeš: Šta zna Bog? Eda li će kroz tamu suditi?

Psal. 10:11 , Psal. 94:7

14. Oblaci Ga zaklanjaju, te ne vidi; hoda po krugu nebeskom.

Psal. 139:12

15. Jesi li zapazio stari put kojim su išli nepravednici,

1 Moj. 6:11

16. Koji se iskoreniše pre vremena i voda se razli po temelju njihovom?

1 Moj. 7:21 , Psal. 90:5

17. Govorahu Bogu: Idi od nas. Šta bi im učinio Svemogući?

18. A On im je napunio kuće dobra. Ali namera bezbožnička daleko je od mene.

Jov 21:16 , Psal. 17:13 , Psal. 52:6

19. Videće pravednici i radovaće se, i bezazleni podsmevaće im se.

Psal. 107:32

20. Da, još nije uništeno dobro naše, a ostatak je njihov proždrao oganj.

21. Složi se s Njim i pomiri se; tako će ti biti dobro.

Isa. 27:5

22. Primi iz usta Njegovih zakon, i složi reči Njegove u srcu svom.

Psal. 119:11 , Jer. 15:16

23. Ako se vratiš k Svemogućem, opet ćeš se nazidati, ako udaljiš od šatora svojih bezakonje,

Jov 11:14

24. Tada ćeš metati po prahu zlato i ofirsko zlato po kamenju iz potoka.

25. I Svemogući biće ti zlato i srebro i sila tvoja.

26. Jer ćeš se tada radovati o Gospodu, i podignućeš k Bogu lice svoje.

Jov 27:10

27. Molićeš Mu se, i uslišiće te, i zavete svoje izvršićeš.

28. Šta god naumiš, izlaziće ti; i na putevima tvojim svetliće videlo.

Priče 16:3

29. Kad drugi budu poniženi, reći ćeš: Da se podignu; i Bog će izbaviti onog ko je oborenih očiju.

30. Izbaviće i onog koji nije bez krivice; izbaviće ga čistotom ruku tvojih.

Psal. 18:20


Jov, glava 23

1. A Jov odgovori i reče:

2. Još je tužnjava moja odmet? A nevolja je moja teža od uzdaha mojih.

Jezek. 24:16

3. O, kad bih znao kako bih našao Boga! Da otidem do prestola Njegovog,

4. Da razložim pred Njim parbu svoju, i usta svoja napunim razloga,

Jov 13:3

5. Da znam šta bi mi odgovorio, i razumem šta bi mi rekao.

6. Bi li se prema velikoj svojoj sili preo sa mnom? Ne; nego bi mi pomogao.

Jov 9:19 , Isa. 27:4

7. Onde bi se pravedan čovek mogao pravdati s Njim, i oslobodio bih se za svagda od svog sudije.

8. Gle, ako pođem napred, nema Ga; ako li natrag, ne nahodim Ga;

Psal. 10:1 , 1 Tim. 6:16

9. Ako na levo radi, ne vidim Ga; ako na desno, zaklonio se, ne mogu Ga videti.

10. Ali On zna put moj; kad me okuša, izaći ću kao zlato.

Psal. 17:3 , Jakov 1:12

11. Po stopama je Njegovim stupala noga moja; puta Njegova držao sam se, i ne zađoh.

Jov 6:10 , Psal. 44:18

12. Od zapovesti usta Njegovih nisam odstupao; čuvao sam reči usta Njegovih više nego svoj užitak.

13. Ali kad On šta naumi, ko će Ga odvratiti? Šta duša Njegova zaželi, ono čini.

Jov 34:29 , Prop. 3:14 , Rim. 9:19 , Jakov 1:17

14. I izvršiće šta je naumio za me; i toga ima u Njega mnogo.

1 Sol. 3:3

15. Zato sam se uplašio od Njega; i kad to mislim, strah me je od Njega.

Psal. 119:120

16. Bog je rastopio srce moje, Svemogući me je uplašio.

Psal. 22:14

17. Što ne pogiboh pre mraka? I što ne sakri mrak ispred mene?

Jov 6:9


Jov, glava 24

1. Zašto Svemogućem nisu sakrivena vremena? I koji Ga znaju, ne vide dana Njegovih?

Dela 1:7

2. Međe pomiču bezbožni, otimaju stado i pasu;

5 Moj. 19:14

3. Magarca sirotama odgone; u zalogu uzimaju vola udovici;

5 Moj. 24:6 , 5 Moj. 24:10 , 5 Moj. 24:12 , 5 Moj. 24:17

4. Siromahe odbijaju s puta; ubogi u zemlji kriju se svi.

Jov 31:19 , Priče 28:28

5. Gle, kao divlji magarci u pustinji izlaze na posao svoj ustajući rano na plen; pustinja je hrana njima i deci njihovoj.;

Jov 39:8

6. Žanju njivu i beru vinograd koji nije njihov;

7. Gola nagone da noćuje bez haljine, koji se nemaju čim pokriti po zimi,

2 Moj. 22:26 , 5 Moj. 24:12 , Isa. 58:7

8. Okisli od pljuska u gori, nemajući zaklona, privijaju se k steni.

Plač 4:5

9. Grabe siroče od dojke i sa siromaha skidaju zalog.

10. Golog ostavljaju da ide bez haljine, i one koji nose snopove da gladuju.

11. Koji među njihovim zidovima ulje cede i grožđe u kacama gaze, podnose žeđ.

12. Ljudi u gradu uzdišu, i duše pobijenih viču, a Bog ne ukida to.

Prop. 8:11

13. Oni se protive svetlosti, ne znaju za puteve njene i ne staju na stazama njenim.

14. Zorom ustajući krvnik ubija siromaha i ubogog; a noću je kao lupež.

15. I oko kurvarovo pazi na sumrak govoreći: Da me oko ne vidi. I sakriva lice.

Priče 7:9

16. Prokopavaju po mraku kuće, koje obdan sebi zabeleže; ne znaju za svetlost.

Jovan 3:20

17. Jer je zora njima svima sen smrtni; ako ih ko pozna, strah ih je sena smrtnog.

18. Brzi su kao povrh vode, proklet je deo njihov na zemlji; neće videti puta vinogradskog.

19. Kao što suša i vrućina grabi vode snežne, tako grob grešnike.

Jov 6:17

20. Zaboravlja ih utroba materina, slatki su crvima, ne spominju se više; kao drvo skršiće se nepravednik.

Priče 10:7

21. Združuje s njim nerotkinju koja ne rađa, i udovici ne čini dobra.

22. Grabi jake svojom silom; ostane li koji, ne uzda se u život svoj.

Jov 12:19

23. Da mu Bog da u šta će se pouzdati; ali oči Njegove paze na njihove pute.

24. Uzvise se za malo, pa ih nema; padaju i ginu kao svi drugi, i kao vrh od klasa odsecaju se.

Psal. 37:35

25. Nije li tako? Ko će me uterati u laž i obratiti u ništa reči moje?


Jov, glava 25

1. A Vildad Sušanin odgovori i reče:

2. Vlast je i strah u Njega, čini mir na visinama svojim.

3. Vojskama Njegovim ima li broja? I koga ne obasjava videlo Njegovo?

1 Moj. 1:3 , 1 Moj. 1:14 , Psal. 19:4 , Psal. 139:8 , Psal. 139:11 , Mat. 5:45 , Jakov 1:17

4. I kako će čovek biti pravedan pred Bogom? I kako će čist biti rođeni od žene?

Jov 4:17 , Jov 9:2 , Psal. 130:3 , Psal. 143:2 , Rim. 3:19

5. Gle, ni mesec ne bi sjao, ni zvezde ne bi bile čiste pred Njim,

Jov 15:15

6. A kamoli čovek, crv, i sin čovečji, moljac.

Psal. 22:6


Jov, glava 26

1. A Jov odgovori i reče:

2. Kako si pomogao slabome! Kako si izbavio ruku nejaku!

Priče 25:11

3. Kako si svetovao onog koji je bez mudrosti i pokazao razum izobila!

1 Kor. 2:4

4. Kome si govorio te reči? I čiji je duh izašao iz tebe?

5. I mrtve stvari stvorene su pod vodama i stanovnici njihovi.

6. Otkriven je pakao pred Njim, niti ima pokrivača pogibli.

Psal. 139:8 , Priče 15:11 , Isa. 14:9 , Amos 9:2 , Jevr. 4:13

7. On je razastro i sever nad prazninom, i zemlju obesio ni o čem.

Jov 38:6 , Psal. 24:1 , Psal. 136:6

8. Zavezuje vode u oblacima svojim, i ne prodire se oblak pod njima.

Priče 30:4

9. Drži presto svoj, razapinje oblak svoj nad njim.

10. Među je postavio oko vode dokle ne bude kraj svetlosti i mraku.

1 Moj. 1:9 , Jov 38:20 , Priče 8:27 , Jer. 5:22

11. Stupovi nebeski tresu se i drhću od pretnje Njegove.

Jov 9:6

12. Silom je svojom pocepao more i razumom svojim razbio besnilo njegovo.

2 Moj. 14:21 , Psal. 29:10 , Psal. 74:13 , Isa. 51:16

13. Duhom je svojim ukrasio nebesa, i ruka je Njegova stvorila prugu zmiju.

Psal. 33:6

14. Gle, to su delovi puteva Njegovih; ali kako je mali deo što čusmo o Njemu? I ko će razumeti grom sile Njegove?


Jov, glava 27

1. I Jov nastavi besedu svoju i reče:

2. Tako da je živ Bog, koji je odbacio parbu moju, i Svemogući, koji je ojadio dušu moju,

Jov 34:5

3. Dok je duša moja u meni, i duh Božji u nozdrvama mojim,

4. Neće usne moje govoriti bezakonja, niti će jezik moj izricati prevare.

Jov 6:28 , Jov 13:7

5. Ne dao Bog da pristanem da imate pravo; dokle dišem, neću odstupiti od svoje dobrote.

Jov 13:15

6. Držaću se pravde svoje, niti ću je ostaviti; neće me prekoriti srce moje dokle sam živ.

Jov 2:3 , Dela 24:16

7. Neprijatelj moj biće kao bezbožnik, i koji ustaje na me, kao bezakonik.

8. Jer kako je nadanje licemeru, kad se lakomi, a Bog će iščupati dušu njegovu?

Mat. 16:26

9. Hoće li Bog uslišiti viku njegovu kad na nj dođe nevolja?

Jov 16:18 , Priče 1:28 , Isa. 1:15 , Mih. 3:4 , Zah. 7:13 , Jakov 4:3

10. Hoće li se Svemogućem radovati? Hoće li prizivati Boga u svako vreme?

Jov 22:26

11. Učim vas ruci Božjoj, i kako je u Svemogućeg ne tajim.

12. Eto, vi sve vidite, zašto dakle jednako govorite zaludne stvari?

13. To je deo čoveku bezbožnom od Boga, i nasledstvo koje primaju nasilnici od Svemogućeg.

14. Ako mu se množe sinovi, množe se za mač, i natražje njegovo neće se nasititi hleba.

5 Moj. 28:32 , 5 Moj. 28:41 , 2 Car. 10:6 , Jest. 9:10 , Jov 15:22

15. Koji ostanu iza njega, na smrti će biti pogrebeni, i udovice njihove neće plakati.

Psal. 78:64 , Psal. 109:12 , Jezek. 24:23

16. Ako nakupi srebra kao praha, i nabavi haljina kao blata,

Jov 15:29 , Priče 13:22

17. Šta nabavi, obući će pravednik, i srebro će deliti bezazleni.

Priče 13:22 , Priče 28:8 , Prop. 2:26

18. Gradi sebi kuću kao moljac, i kao kolibu koju načini čuvar.

Plač 2:6

19. Bogat će umreti, a neće biti pribran; otvoriće oči a ničega neće biti.

4 Moj. 20:26

20. Stignuće ga strahote kao vode; noću će ga odneti oluja.

21. Uzeće ga vetar istočni, i otići će; vihor će ga odneti s mesta njegovog.

22. To će Bog pustiti na nj, i neće ga žaliti; on će jednako bežati od ruke Njegove.

23. Drugi će pljeskati rukama za njim, i zviždaće za njim s mesta njegovog.

Jezek. 25:6


Jov, glava 28

1. Da, srebro ima žice, i zlato ima mesto gde se topi.

2. Gvožđe se vadi iz praha, i iz kamena se topi bronza.

3. Mraku postavlja među, i sve istražuje čovek do kraja, i kamenje u tami i u senu smrtnom.

Priče 2:4 , Prop. 1:13

4. Reka navre s mesta svog da joj niko ne može pristupiti; ali se odbije i odlazi trudom čovečjim.

5. Iz zemlje izlazi hleb, i pod njom je drugo, kao oganj.

6. U kamenu je njenom mesto safiru, a onde je prah zlatni.

7. Te staze ne zna ptica, niti je vide oko kragujevo;

8. Ne ugazi je mlado zverje, niti njom prođe lav.

9. Na kremen diže ruku svoju; prevraća gore iz dna.

10. Iz stene izvodi potoke, i svašta dragoceno vidi Mu oko.

11. Ustavlja reke da ne teku, i šta je sakriveno iznosi na videlo.

12. Ali mudrost gde se nalazi? I gde je mesto razumu?

Jov 11:7 , Psal. 139:6 , Prop. 7:24

13. Ne zna joj čovek cene, niti se nahodi u zemlji živih.

Priče 3:15

14. Bezdana veli: Nije u meni; i more veli: Nije kod mene.

Rim. 11:33

15. Ne može se dati čisto zlato za nju, niti se srebro izmeriti u promenu za nju.

Priče 3:13

16. Ne može se ceniti zlatom ofirskim, ni dragim onihom ni safirom.

Jov 28:13

17. Ne može se najednačiti s njom ni zlato ni kristal, niti se može promeniti za zaklade zlatne.

18. Od korala i bisera nema spomena, jer je vrednost mudrosti veća nego dragom kamenju.

19. Ne može se s njom izjednačiti topaz etiopski, niti se može ceniti čistim zlatom.

20. Otkuda, dakle, dolazi mudrost? I gde je mesto razumu?

21. Sakrivena je od očiju svakog živog, i od ptica nebeskih zaklonjena.

22. Pogibao i smrt govore: Ušima svojim čusmo slavu njenu.

23. Bog zna put njen, i poznaje mesto njeno.

Dela 15:18 , Jevr. 13:18

24. Jer gleda do krajeva zemaljskih i vidi sve što je pod svim nebom.

Jov 37:3 , Priče 15:3

25. Kad davaše vetru težinu, i meraše vodu merom,

Psal. 135:7

26. Kad postavljaše zakon daždu i put munji gromovnoj.

Jov 38:25 , Psal. 148:8 , Jer. 14:22

27. Još je onda vide i oglasi je, uredi je i pretraži je.

28. A čoveku reče: Gle, strah je Božji mudrost, i uklanjati se oda zla jeste razum.

5 Moj. 4:6 , 5 Moj. 29:29 , Psal. 111:10 , Priče 1:7


Jov, glava 29

1. Još nastavi Jov besedu svoju i reče:

2. O da bih bio kao pređašnjih meseca, kao onih dana kad me Bog čuvaše,

3. Kad svetljaše svećom svojom nad glavom mojom, i pri videlu Njegovom hođah po mraku,

Jov 18:6 , Psal. 18:28

4. Kako bejah za mladosti svoje, kad tajna Božija beše u šatoru mom,

Psal. 25:14 , Priče 3:32

5. Kad još beše Svemogući sa mnom, i deca moja oko mene,

6. Kad se trag moj oblivaše maslom, i stena mi točaše ulje potocima,

1 Moj. 49:11 , 5 Moj. 32:13 , 5 Moj. 33:24 , Psal. 81:16

7. Kad izlažah na vrata kroz grad, i na ulici nameštah sebi stolicu:

8. Mladići videći me uklanjahu se, a starci ustajahu i stajahu,

9. Knezovi prestajahu govoriti i metahu ruku na usta svoja,

10. Upravitelji ustezahu glas svoj i jezik im prijanjaše za grlo.

Jov 29:22 , Psal. 137:6

11. Jer koje me uho čujaše, nazivaše me blaženim; i koje me oko viđaše, svedočaše mi

5 Moj. 24:13

12. Da izbavljam siromaha koji viče, i sirotu i koji nema nikog da mu pomogne;

Psal. 72:12 , Priče 21:13

13. Blagoslov onog koji propadaše dolažaše na me, i udovici srce raspevah;

Priče 11:26

14. U pravdu se oblačih i ona mi beše odelo, kao plašt i kao venac beše mi sud moj.

Psal. 132:9 , Rim. 13:14 , Efes. 6:14

15. Oko bejah slepom i noga hromom.

4 Moj. 10:31

16. Otac bejah ubogima, i razbirah za raspru za koju ne znah.

Priče 25:2 , Priče 29:7

17. I razbijah kutnjake nepravedniku, i iz zuba mu istrzah grabež.

Priče 30:14

18. Zato govorah: U svom ću gnezdu umreti, i biće mi dana kao peska.

Psal. 30:6

19. Koren moj pružaše se kraj vode, rosa bivaše po svu noć na mojim granama.

Psal. 1:3 , Jer. 17:8

20. Slava moja podmlađivaše se u mene, i luk moj u ruci mojoj ponavljaše se.

1 Moj. 49:24 , Jov 19:9

21. Slušahu me i čekahu, i ćutahu na moj savet.

22. Posle mojih reči niko ne progovaraše, tako ih natapaše beseda moja.

23. Jer me čekahu kao dažd, i usta svoja otvarahu kao na pozni dažd.

24. Kad bih se nasmejao na njih, ne verovahu, i sjajnost lica mog ne razgonjahu.

25. Kad bih otišao k njima, sedah u začelje, i bejah kao car u vojsci, kad teši žalosne.

Jov 1:3


Jov, glava 30

1. A sada smeju mi se mlađi od mene, kojima otaca ne bih hteo metnuti sa psima stada svog.

Psal. 35:15

2. A na šta bi mi i bila sila ruku njihovih? U njima beše propala starost.

3. Od siromaštva i gladi samoćavahu bežeći od suva, mračna, pusta i opustošena mesta;

4. Koji brahu lobodu po čestama, i smrekovo korenje beše im hrana.

5. Između ljudi behu izgonjeni i vikaše se za njima kao za lupežom.

6. Življahu po strašnim uvalama, po jamama u zemlji i u kamenu.

7. Po grmovima rikahu, pod trnjem se skupljahu.

8. Behu ljudi nikakvi i bez imena, manje vredni nego zemlja.

9. I njima sam sada pesma, i postah im priča.

Jov 17:6 , Psal. 35:15 , Psal. 69:11

10. Gade se na me, idu daleko od mene i ne ustežu se pljuvati mi u lice.

11. Jer je Bog odapeo moju tetivu i muke mi zadao te zbaciše uzdu preda mnom.

Jov 12:18

12. S desne strane ustajahu momci, potkidahu mi noge, i nasipaju put k meni da me upropaste.

Jov 19:12

13. Raskopaše moju stazu, umnožiše mi muke, ne treba niko da im pomaže.

Psal. 69:26

14. Kao širokim prolomom naviru, i navaljuju preko razvalina.

Psal. 18:4 , Psal. 69:14 , Isa. 8:7

15. Strahote navališe na me, i kao vetar teraju dušu moju, i kao oblak prođe sreća moja.

Jov 6:4

16. I sada se duša moja razliva u meni, stigoše me dani mučni.

1 Sam. 1:15 , Psal. 22:14 , Psal. 42:4 , Isa. 53:12

17. Noću probada mi kosti u meni, i žile moje ne odmaraju se.

Jov 33:19 , Psal. 6:2 , Avak. 3:16

18. Od teške sile promenilo se odelo moje, i kao ogrlica u košulje moje steže me.

Jov 2:7

19. Bacio me je u blato, te sam kao prah i pepeo.

20. Vičem k Tebi, a Ti me ne slušaš; stojim pred Tobom, a Ti ne gledaš na me.

Psal. 22:2 , Mat. 15:23

21. Pretvorio si mi se u ljuta neprijatelja; silom ruke svoje suprotiš mi se.

22. Podižeš me u vetar, posađuješ me na nj, i rastapaš u meni sve dobro.

23. Jer znam da ćeš me odvesti na smrt i u dom određeni svima živima.

24. Ali neće pružiti ruke svoje u grob; kad ih stane potirati, oni neće vikati.

25. Nisam li plakao radi onog koji beše u zlu? Nije li duša moja žalosna bivala radi ubogog?

Luka 19:41 , Jovan 11:35 , Rim. 12:15

26. Kad se dobru nadah, dođe mi zlo; i kad se nadah svetlosti, dođe mrak.

Jov 19:8 , Jer. 8:15

27. Utroba je moja uzavrela, i ne može da se umiri, zadesiše me dani mučni.

28. Hodim crn, ne od sunca, ustajem i vičem u zboru.

Plač 3:1

29. Brat postah zmajevima i drug sovama.

Psal. 102:6

30. Pocrnela je koža na meni i kosti moje posahnuše od žege.

Plač 1:13

31. Gusle se moje pretvoriše u zapevku, i svirala moja u plač.


Jov, glava 31

1. Veru učinih sa očima svojim, pa kako bih pogledao na devojku?

Mat. 5:28

2. Jer kakav je deo od Boga odozgo? I kakvo nasledstvo od Svemogućeg s visine?

3. Nije li pogibao nevaljalom i čudo onima koji čine bezakonje?

4. Ne vide li On puteve moje, i sve korake moje ne broji li?

2 Dn. 16:9 , Jov 34:21 , Priče 5:21 , Jer. 32:19

5. Ako hodih s lažju ili ako pohita noga moja na prevaru,

6. Neka me izmeri na merilima pravim, i neka Bog pozna dobrotu moju.

Jov 6:2

7. Ako su koraci moji zašli s puta, i ako je za očima mojim pošlo srce moje, i za ruke moje prionulo šta god,

4 Moj. 15:39 , Prop. 11:9 , Jezek. 6:9 , Mat. 5:29

8. Neka ja sejem a drugi jede, i neka se iskorene izdanci moji.

9. Ako se zanelo srce moje za kojom ženom, i ako sam vrebao na vratima bližnjeg svog,

10. Neka drugom melje žena moja, i neka se drugi nad njom povijaju.

11. Jer je to grdilo i bezakonje za sudije.

12. Jer bi to bio oganj koji bi proždirao do uništenja, i svu bi moju letinu iskorenio.

Priče 6:32

13. Ako nisam hteo doći na sud sa slugom svojim ili sa sluškinjom svojom, kad bi se tužili na mene;

14. Jer šta bih činio kad bi se Bog podigao, i kad bi potražio, šta bih Mu odgovorio?

15. Koji je mene stvorio u utrobi, nije li stvorio i njega? Nije li nas On isti sazdao u materici?

Jov 34:19 , Priče 14:31 , Mal. 2:10 , Efes. 4:6

16. Ako sam odbio siromasima želju njihovu, i oči udovici zamutio,

17. I ako sam zalogaj svoj sam jeo, a nije ga jela i sirota,

18. Jer je od mladosti moje rasla sa mnom kao kod oca, i od utrobe matere svoje vodao sam je;

19. Ako sam gledao koga gde gine nemajući haljine, i siromaha gde se nema čime pokriti,

Jov 29:12

20. Ako me nisu blagosiljala bedra njegova što se runom ovaca mojih utoplio,

21. Ako sam izmahnuo rukom na sirotu, kad videh na vratima pomoć svoju,

22. Neka mi ispadne rame iz pleća, i ruka moja neka se otkine iz zgloba.

23. Jer sam se bojao pogibli od Boga, kog veličanstvu ne bih odoleo.

24. Ako sam polagao na zlato nadanje svoje, ili čistom zlatu govorio: Uzdanico moja!

25. Ako sam se veselio što mi je imanje veliko i što mnogo stiče ruka moja,

26. Ako sam gledao na sunce, kad sjaje, i na mesec kad ponosito hodi,

5 Moj. 4:19 , Jer. 8:2

27. I srce se moje potajno prevarilo i ruku moju poljubila usta moja,

28. I to bi bilo bezakonje za sudije, jer bih se odrekao Boga ozgo;

Is.N. 24:23 , Priče 30:9

29. Ako sam se radovao nesreći nenavidnika svog, i ako sam zaigrao kada ga je zlo zadesilo,

30. Jer ne dadoh jeziku svom da greši tražeći dušu njegovu s proklinjanjem;

Mat. 5:44

31. Ako ne govorahu domašnji moji: Ko bi nam dao meso njegovo? Ne možemo se ni najesti;

1 Moj. 31:1

32. Stranac nije noćivao napolju; vrata svoja otvarao sam putniku;

1 Moj. 19:2 , Jevr. 13:2

33. Ako sam, kao što čine ljudi, tajio prestupe svoje i krio svoje bezakonje u svojim nedrima,

2 Sam. 14:32

34. Ako sam i mogao plašiti veliko mnoštvo, ipak od najmanjeg u domu beše me strah; zato ćutah i ne odlažah od vrata.

2 Moj. 23:2

35. O da bih imao koga da me sasluša! Gle, želja je moja da mi Svemogući odgovori i suparnik moj da mi napiše knjigu.

Jov 16:21

36. Nosio bih je na ramenu svom, vezao bih je sebi kao venac,

37. Broj koraka svojih kazao bih Mu, kao knez pristupio bih k Njemu.

38. Ako je na me vikala moja zemlja, i brazde njene plakale,

39. Ako sam jeo rod njen bez novaca i dosađivao duši gospodara njenih,

40. Mesto pšenice neka mi rađa trnje, i mesto ječma kukolj. Svršiše se reči Jovove.


Jov, glava 32

1. Tada prestaše ona tri čoveka odgovarati Jovu, jer se činjaše da je pravedan.

2. A Elijuj, sin Varahilov od Vuza, roda Ramovog, razgnevi se na Jova što se sam građaše pravedniji od Boga;

1 Moj. 22:21

3. I na tri prijatelja njegova razgnevi se što ne nađoše odgovora i opet osuđivahu Jova.

Jov 42:7

4. Jer Elijuj čekaše dokle oni govorahu s Jovom, jer behu stariji od njega.

5. Pa kad vide Elijuj da nema odgovora u ustima ona tri čoveka, raspali se gnev njegov.

6. I progovori Elijuj sin Varahilov od Vuza, i reče: Ja sam najmlađi, a vi ste starci, zato se bojah i ne smeh vam kazati šta mislim.

Jov 32:4

7. Mišljah: neka govori starost, i mnoge godine neka objave mudrost.

Jov 8:8 , Psal. 119:100

8. Ali je duh u ljudima, i Duh Svemogućeg urazumljuje ih.

2 Moj. 36:8 , 1 Car. 3:9 , Jov 38:36

9. Veliki nisu svagda mudri, i starci ne znaju svagda šta je pravo.

Jov 12:20 , 1 Kor. 1:21

10. Zato velim: poslušaj me da kažem i ja kako mislim.

11. Eto, čekao sam da vi izgovorite, slušao sam razloge vaše dokle izviđaste besedu.

12. Pazio sam, ali gle, ni jedan od vas ne sapre Jova, ne odgovori na njegove reči.

Priče 18:13

13. Može biti da ćete reći: Nađosmo mudrost, Bog će ga oboriti, ne čovek.

Jer. 9:23

14. Nije na me upravio besede, ni ja mu neću odgovarati vašim rečima.

15. Smeli su se, ne odgovaraju više, nestalo im je reči.

16. Čekao sam, ali ne govore, stadoše, i više ne odgovaraju.

17. Odgovoriću i ja za se, kazaću i ja kako mislim.

18. Jer sam pun reči, tesno je duhu u meni.

Jov 4:2

19. Gle, trbuh je moj kao vino bez oduške, i raspukao bi se kao nov meh.

20. Govoriću da odahnem, otvoriću usne svoje, i odgovoriću.

21. Neću gledati ko je ko, i čoveku ću govoriti bez laskanja.

22. Jer ne umem laskati; odmah bi me uzeo Tvorac moj.

Dela 12:22


Jov, glava 33

1. Čuj dakle, Jove, besedu moju, i slušaj sve reči moje.

Jov 13:6 , Jov 33:31

2. Evo, sad otvaram usta svoja; govori jezik moj u ustima mojim.

3. Po pravom srcu mom biće reči moje, i misao čistu izreći će usne moje.

1 Sol. 1:3

4. Duh Božji stvorio me je, i dah Svemogućega dao mi je život.

1 Moj. 2:7

5. Ako možeš, odgovori mi, pripravi se i stani mi na suprot.

6. Evo, ja ću biti mesto Boga, kao što si rekao; od kala sam načinjen i ja.

Jov 9:32

7. Eto, strah moj neće te strašiti, i ruka moja neće te tištati.

Jov 13:21

8. Rekao si, dakle, preda mnom, i čuo sam glas tvojih reči:

9. Čist sam, bez greha, prav sam i nema bezakonja na meni.

Jov 10:7

10. Evo, traži zadevicu sa mnom, drži me za svog neprijatelja.

Jov 13:24

11. Meće u klade noge moje, vreba po svim stazama mojim.

Jov 13:27

12. Eto, u tom nisi pravedan, odgovaram ti; jer je Bog veći od čoveka.

Prop. 7:20

13. Zašto se preš s Njim, što za sva dela svoja ne odgovara?

Isa. 45:9

14. Jedan put govori Bog i dva puta; ali čovek ne pazi.

1 Moj. 46:2 , Jov 4:12

15. U snu, u utvari noćnoj, kad tvrd san padne na ljude, kad spavaju u postelji,

Jov 4:12

16. Tada otvara uho ljudima i nauku im zapečaćava,

17. Da bi odvratio čoveka od dela njegovog, i zaklonio od njega oholost;

18. Da bi sačuvao dušu njegovu od jame, i život njegov da ne naiđe na mač.

Jov 15:22 , Jezek. 28:8

19. I kara ga bolovima na postelji njegovoj, i sve kosti njegove teškom bolešću.

5 Moj. 8:5 , Psal. 94:12

20. Tako da se životu njegovom gadi hleb i duši njegovoj jelo najmilije;

Jov 3:24

21. Nestaje tela njegovog na očigled, i izmalaju se kosti njegove, koje se pre nisu videle,

Jov 19:20 , Psal. 102:5

22. I duša se njegova približava grobu, i život njegov smrti.

23. Ako ima glasnika, tumača, jednog od hiljade, koji bi kazao čoveku dužnost njegovu,

2 Dn. 36:15 , Mal. 2:7

24. Tada će se smilovati na nj, i reći će: Izbavi ga da ne otide u grob; našao sam otkup.

Rim. 3:24

25. I podmladiće se telo njegovo kao u deteta, i povratiće se na dane mladosti svoje,

2 Car. 5:14

26. Moliće se Bogu, i pomilovaće ga, i gledaće lice njegovo radujući se, i vratiće čoveku po pravdi njegovoj.

2 Car. 20:2 , Psal. 6:1

27. Gledajući ljudi reći će: Bejah zgrešio, i šta je pravo izvrnuo, ali mi ne pomože.

Jona 3:10

28. On izbavi dušu moju da ne otide u jamu, i život moj da gleda svetlost.

Jona 3:10

29. Gle, sve ovo čini Bog dva puta i tri puta čoveku,

30. Da bi povratio dušu njegovu od jame, da bi ga obasjavala svetlost živih.

Psal. 40:2 , Psal. 56:13 , Zah. 9:11

31. Pazi, Jove, slušaj me, ćuti, da ja govorim.

32. Ako imaš šta reći, odgovori mi; govori, jer sam te rad opravdati;

Jov 33:5 , 2 Kor. 1:24

33. Ako li ne, slušaj ti mene; ćuti, i naučiću te mudrosti.

Psal. 34:11


Jov, glava 34

1. Još govori Elijuj i reče:

2. Čujte, mudri, besedu moju, i razumni poslušajte me.

3. Jer uho poznaje besedu kao što grlo kuša jelo.

Jov 12:11

4. Razaberimo šta je pravo, izvidimo među sobom šta je dobro.

5. Jer Jov reče: Pravedan sam, a Bog odbaci moju pravdu.

Jov 27:2 , Jov 33:9

6. Hoću li lagati za svoju pravdu? Strela je moja smrtna, a bez krivice.

Jov 9:17

7. Koji je čovek kao Jov da kao vodu pije podsmeh?

8. I da se druži s onima koji čine bezakonje, i da hodi s bezbožnim ljudima?

9. Jer reče: Ne pomaže čoveku da ugađa Bogu.

Jov 9:22 , Psal. 73:14

10. Zato, ljudi razumni, poslušajte me; daleko je od Boga zloća i nepravda od Svemogućeg.

1 Moj. 18:25 , 5 Moj. 32:4

11. Jer po delu plaća čoveku i daje svakom da nađe prema putu svom.

Priče 24:12 , Mat. 16:27 , Otkr. 22:12

12. Doista Bog ne radi zlo i Svemogući ne izvrće pravde.

13. Ko Mu je predao zemlju? I ko je uredio vasiljenu?

14. Kad bi na sebe okrenuo srce svoje, uzeo bi k sebi duh svoj i disanje svoje;

Prop. 12:7

15. Izginulo bi svako telo, i čovek bi se vratio u prah.

16. Ako si, dakle, razuman, čuj ovo: slušaj glas reči mojih.

17. Može li vladati onaj koji mrzi na pravdu? Hoćeš li osuditi onog koji je najpravedniji?

1 Moj. 18:25 , Jov 34:30

18. Kaže li se caru: Nitkove! I knezovima: Bezbožnici?

19. A kamo li Onome koji ne gleda knezovima ko su, niti u Njega vredi više bogati od siromaha, jer su svi delo ruku Njegovih.

5 Moj. 10:17 , Jov 21:28 , Dan. 4:24

20. Umiru za čas, i u po noći uskoleba se narod i propadne, i odnese se jaki bez ruke ljudske.

21. Jer su oči Njegove obraćene na puteve čovečije i vidi sve korake njegove.

22. Nema mraka ni sena smrtnoga gde bi se sakrili koji čine bezakonje.

Psal. 139:11

23. Jer nikome ne odgađa kad dođe da se sudi s Bogom.

Jezd. 9:13

24. Satire jake nedokučivo, i postavlja druge na njihovo mesto.

Jov 12:19

25. Jer zna dela njihova, i dok obrati noć, satru se.

26. Kao bezbožne razbija ih na vidiku.

27. Jer odstupiše od Njega i ne gledaše ni na koje puteve Njegove;

28. Te dođe do Njega vika siromahova, i ču viku nevoljnih.

2 Moj. 22:23 , Psal. 34:17 , Prop. 3:16 , Prop. 5:8 , Jakov 5:4

29. Kad On umiri, ko će uznemiriti? I kad On sakrije lice, ko će Ga videti? I to biva i narodu i čoveku.

30. Da ne bi carovao licemer, da ne bi bilo zamke narodu.

1 Car. 12:28 , 1 Car. 12:30 , Priče 29:2

31. Zaista, treba kazati Bogu: Podnosio sam, neću više grešiti.

32. A šta ne vidim, Ti me nauči; ako sam činio nepravdu, neću više.

33. Eda li će po tebi plaćati, jer tebi nije po volji, jer ti biraš a ne On? Ako znaš šta, govori.

Jer. 25:28

34. Ljudi će razumni sa mnom kazati, i mudar će čovek pristati,

35. Da Jov ne govori razumno, i da reči njegove nisu mudre.

Jov 35:7 , Jov 38:2

36. Oče moj, neka se Jov iskuša do kraja, što odgovara kao zli ljudi.

37. Jer domeće na greh svoj bezakonje, pljeska rukama među nama, i mnogo govori na Boga.


Jov, glava 35

1. Još govori Elijuj i reče:

2. Misliš li da si pravo rekao: Moja je pravda veća od Božije?

3. Jer si rekao: Šta će mi pomoći, kakva će mi biti korist, da ne grešim?

Psal. 73:14

4. Ja ću odgovoriti tebi i drugovima tvojim s tobom.

5. Pogledaj nebo, i vidi; pogledaj oblake, kako su viši od tebe.

6. Ako grešiš, šta ćeš Mu učiniti? Ili ako se umnože bezakonja tvoja, šta ćeš Mu nauditi?

7. Ako si pravedan, šta ćeš Mu dati? Ili šta će primiti iz ruke tvoje?

Jov 22:2 , Priče 9:7 , Rim. 11:35

8. Čoveku kakav si može nauditi tvoja zloća, i sinu čovečijem pomoći tvoja pravda.

9. Vapiju od velikog nasilja kojima se čini, i viču na ruku silnih;

2 Moj. 2:23 , Nem. 5:5 , Jov 24:12 , Psal. 12:5 , Luka 18:3

10. A ni jedan ne govori: Gde je Bog, Stvoritelj moj, koji daje pesmu noću;

Psal. 42:8 , Prop. 12:1 , Isa. 51:13 , Dela 16:25 , 1 Pet. 4:19

11. Koji čini te smo razumniji od zverja zemaljskog, i mudriji od ptica nebeskih.

Jov 32:8 , Jov 39:20 , Psal. 8:6 , 1 Jov. 5:20

12. Tamo viču s oholosti zlih ljudi, ali ne bivaju uslišeni.

Priče 1:28

13. Jer Bog ne sluša taštinu, i Svemogući ne gleda na nju.

14. A kamoli kad kažeš: Ne vidiš to. Pred Njim je sud; čekaj Ga.

15. A sada čim te gnev pohodi, nije ništa, niti je gledao na sve što si učinio;

16. Zato Jov na prazno otvara usta svoja, i bezumno umnožava reči.

Jov 34:35 , Jov 34:37


Jov, glava 36

1. Još govori Elijuj i reče:

2. Potrpi me malo, i pokazaću ti, jer još ima šta bih govorio za Boga.

3. Počeću izdaleka besedu svoju, i pokazaću da je Tvorac moj pravedan.

4. Doista, neće biti lažne reči moje, kod tebe je koji pravo misli.

Jov 37:16

5. Gle, Bog je silan, ali nikoga ne odbacuje, silan je snagom srčanom.

6. Ne da živeti bezbožniku, a nevoljnicima čini pravdu.

7. Ne odvraća od pravednika očiju svojih, nego još s carevima na presto posađuje ih na vek, te se uzvišuju.

Psal. 113:8

8. Ako li su okovani u puta i svezani užima nevoljničkim,

Psal. 107:10

9. Tada im napominje dela njihova i bezakonja njihova kako su silna.

10. I otvara Mu uho da bi se popravili, i govori im da se vrate od bezakonja.

11. Ako poslušaju i stanu im služiti, dovršuju dane svoje u dobru i godine svoje u radosti.

Jov 11:13 , Isa. 1:19 , 1 Tim. 4:8 , Jakov 5:5

12. Ako li ne poslušaju, ginu od mača i umiru s bezumlja.

13. A koji su licemernog srca, navlače gnev i ne viču kad ih poveže;

14. Umire u mladosti duša njihova i život njihov među kurvama.

15. Izbavlja nevoljnika iz nevolje njegove i otvara mu uho u muci.

16. Tako bi i tebe izveo iz teskobe na prostrano mesto, gde ništa ne dosađuje, i mirni sto tvoj bio bi pun pretiline.

17. Ali si zaslužio sud bezbožnički; i sud i pravda snađe te.

18. Doista, gnev je na tebi; gledaj da te ne odbaci u karanju, te te veliki otkup neće izbaviti.

19. Hoće li gledati na tvoje bogatstvo? Neće ni na zlato ni na kakvu silu blaga tvog.

20. Ne uzdiši za noću u koju narodi odlaze na svoje mesto.

21. Čuvaj se da ne pogledaš na taštinu i voliš na nju nego nevolju.

Jevr. 11:25

22. Gle, Bog je najviši svojom silom, ko je učitelj kao On?

Isa. 40:13 , Rim. 11:34 , 1 Kor. 2:16

23. Ko Mu je odredio put Njegov? Ili ko će Mu reći: Činiš nepravo?

5 Moj. 32:4

24. Opominji se da veličaš dela Njegova, koja gledaju ljudi.

Psal. 33:4 , Jer. 9:24 , Dan. 4:37 , 1 Kor. 1:31 , 2 Kor. 10:17 , Otkr. 15:3

25. Svi ljudi vide ih, svaki ih gleda iz daleka.

Rim. 1:19

26. Gle, Bog je velik, i ne možemo Ga poznati, broj godina Njegovih ne može se dokučiti.

Psal. 90:2 , 1 Kor. 13:12 , Jevr. 1:12

27. Jer On steže kaplje vodene, koje liju dažd iz oblaka Njegovih;

28. Kad teku oblaci, kaplju na mnoštvo ljudsko.

29. I ko bi razumeo prostor oblacima i grmljavu u šatoru njegovom?

30. Kako prostire nad njim svetlost svoju, i dubine morske pokriva?

31. Time sudi narodima, daje hrane izobila.

32. Rukama zaklanja svetlost, i naređuje koga da srete,

33. Javljajući prema njemu dobru volju svoju, i prema stoci i prema rodu zemaljskom.


Jov, glava 37

1. I od toga drhće srce moje, i odskače sa svog mesta.

2. Slušajte dobro gromovni glas Njegov i govor što izlazi iz usta Njegovih.

Jov 37:4

3. Pod sva nebesa pušta ga, i svetlost svoju do krajeva zemaljskih.

4. Za njom riče grom, grmi glasom veličanstva svog, niti šta odgađa kad se čuje glas Njegov.

5. Divno Bog grmi glasom svojim, čini stvari velike, da ih ne možemo razumeti.

6. Govori snegu: Padni na zemlju; i daždu sitnom i daždu silnom.

7. Zapečaćava ruku svakom čoveku, da pozna sve poslenike svoje.

Psal. 111:2

8. Tada zver ulazi u jamu, i ostaje na svojoj loži.

9. S juga dolazi oluja, i sa severa zima.

10. Od dihanja Božijeg postaje led, i široke vode stiskaju se.

11. I da se natapa zemlja, nateruje oblak, i rasipa oblak svetlošću svojom.

Jov 26:8 , Jov 36:29

12. I on se obrće i tamo i amo po volji Njegovoj da čini sve što mu zapovedi po vasiljenoj.

Psal. 147:15

13. Čini da se nađe ili za kar ili za zemlju ili za dobročinstvo.

14. Čuj to, Jove, stani i gledaj čudesa Božija.

15. Znaš li kako ih On uređuje i kako sija svetlošću iz oblaka svog?

16. Znaš li kako vise oblaci? Znaš li čudesa Onog koji je savršen u svakom znanju?

Jov 36:29

17. Kako ti se haljine ugreju kad umiri zemlju s juga?

Luka 12:55

18. Jesi li ti s Njim razapinjao nebesa, koja stoje tvrdo kao saliveno ogledalo?

1 Moj. 1:6

19. Nauči nas šta ćemo Mu reći; ne možemo od tame govoriti po redu.

20. Hoće li Mu ko pripovediti šta bih ja govorio? Ako li bi ko govorio, zaista, bio bih proždrt.

21. Ali sada ne mogu ljudi gledati u svetlost kad sjaji na nebu, pošto vetar prođe i očisti ga;

22. Sa severa dolazi kao zlato; ali je u Bogu strašnija slava.

23. Svemoguć je, ne možemo Ga stignuti; velike je sile, ali sudom i velikom pravdom nikoga ne muči.

2 Moj. 33:20 , Jov 36:5 , Psal. 99:4 , Jer. 10:12 , Plač 3:33 , Mat. 11:27 , Jovan 1:18 , Jevr. 12:10

24. Zato Ga se boje ljudi: Ne može Ga videti nikakav mudrac.

Mat. 10:28 , Mat. 11:25


Jov, glava 38

1. Tada odgovori Gospod Jovu iz vihora i reče:

2 Moj. 19:16 , 2 Moj. 19:18 , 1 Car. 9:11 , 2 Car. 2:1 , Jezek. 1:4

2. Ko je to što zamračuje savet rečima nerazumno?

Jov 34:35 , Jov 42:3

3. Opaši se sada kao čovek; ja ću te pitati, a ti mi kazuj.

1 Car. 18:46 , Jov 40:2 , Jov 42:4

4. Gde si ti bio kad ja osnivah zemlju? Kaži, ako si razuman.

Jov 15:7 , Psal. 104:5 , Isa. 40:14 , Jona 2:7

5. Ko joj je odredio mere? Znaš li? Ili ko je rastegao uže preko nje?

Jov 34:13

6. Na čem su podnožja njena uglavljena? Ili ko joj je metnuo kamen ugaoni?

7. Kad pevahu zajedno zvezde jutarnje i svi sinovi Božji klikovahu.

Jov 1:6

8. Ili ko je zatvorio more vratima kad kao iz utrobe iziđe?

1 Moj. 1:9 , Psal. 33:7 , Priče 8:29

9. Kad ga odeh oblakom i povih tamom;

10. Kad postavih za nj uredbu svoju i metnuh mu prevornice i vrata;

11. I rekoh: Dovde ćeš dolaziti, a dalje nećeš, i tu će se ustavljati ponositi valovi tvoji.

Psal. 124:5

12. Jesi li svog veka zapovedio jutru, pokazao zori mesto njeno,

13. Da se uhvati zemlji za krajeve, i da se rasteraju s nje bezbožnici,

14. Da se ona promeni kao blato pečatno, a oni da stoje kao haljina,

15. Da se oduzme bezbožnicima svetlost njihova i ruka podignuta da se slomi?

16. Jesi li dolazio do dubina morskih? I po dnu propasti jesi li hodio?

17. Jesu li ti se otvorila vrata smrtna, i vrata sena smrtnog jesi li video?

18. Jesi li sagledao širinu zemaljsku? Kaži, ako znaš sve to.

19. Koji je put k stanu svetlosti? I gde je mesto tami,

20. Da bi je uzeo i odveo do međe njene, i znao staze k domu njenom?

21. Znaš ti; jer si se onda rodio, i broj je dana tvojih velik.

22. Jesi li ulazio u riznice snežne? Ili riznice gradne jesi li video,

Psal. 135:7

23. Koje čuvam za vreme nevolje, za dan boja i rata?

2 Moj. 9:18 , Is.N. 10:11 , Psal. 9:13 , Isa. 30:30

24. Kojim se putem deli svetlost i ustoka se razilazi po zemlji?

25. Ko je razdelio jazove povodnju i put svetlici gromovnoj?

26. Da bi išao dažd na zemlju gde nema nikoga, i na pustinju gde nema čoveka,

27. Da napoji pusta i nerodna mesta, i učini da raste trava zelena.

Psal. 107:35

28. Ima li dažd oca? Ili ko je rodio kaplje rosne?

1 Sam. 12:17 , Jov 5:9 , Psal. 147:8

29. Iz čije je utrobe izašao led, i ko je rodio slanu nebesku,

Jov 6:16 , Psal. 147:16

30. Da se vode skrivaju i postaju kao kamen i krajevi propasti srastaju?

31. Možeš li svezati miline vlašićima? Ili svezu štapima razrešiti?

32. Možeš li izvesti južne zvezde na vreme? Ili kola sa zvezdama njihovim hoćeš li voditi?

33. Znaš li red nebeski? Možeš li ti uređivati vladu njegovu na zemlji?

1 Moj. 1:10 , Psal. 119:3 , Psal. 119:91 , Jer. 31:35

34. Možeš li dignuti glas svoj do oblaka da bi te mnoštvo vode pokrilo?

35. Možeš li pustiti munje da idu, i da ti kažu: Evo nas?

36. Ko je metnuo čoveku u srce mudrost? Ili ko je dao duši razum?

Jov 32:8 , Psal. 51:6 , Prop. 2:26

37. Ko će izbrojati oblake mudrošću, i mehove nebeske ko će izliti,

1 Moj. 8:2 , Jov 38:34

38. Da se raskvašen prah zgusne i grude se slepe?


Jov, glava 39

1. Loviš li ti lavu lov? I lavićima trbuh puniš,

2. Kad leže u pećinama i vrebaju u zaklonu svom?

3. Ko gotovi gavranu hranu njegovu kad ptići njegovi viču k Bogu i lutaju nemajući šta jesti?

Psal. 147:9 , Joilo 1:20 , Mat. 6:26 , Luka 12:24

4. Znaš li vreme kad se divokoze koze? I jesi li video kad se košute legu?

Psal. 29:9 , Psal. 104:18

5. Jesi li izbrojao mesece, dokle nose? Znaš li vreme kad se legu?

6. Kako se savijaju, mlad svoju ispuštaju, i opraštaju se bolova?

7. Kako jača mlad njihova, raste po polju i otišavši ne vraća se k njima?

8. Ko je pustio divljeg magarca da je slobodan, i remene divljem magarcu ko je razrešio?

Jov 6:5 , Psal. 104:11

9. Kome odredih pustinju za kuću i za stan slatinu.

Jov 24:5 , Jer. 2:24 , Os. 8:9

10. On se smeje vrevi gradskoj, i ne sluša vike nastojnikove.

11. Šta nalazi u gorama, ono mu je pića, i traži svaku zelen.

12. Bi li ti jednorog hteo služiti? Bi li noćivao za jaslama tvojim?

13. Možeš li vezati užem jednoroga da ore? Hoće li vlačiti brazde za tobom?

14. Hoćeš li se osloniti na nj što mu je snaga velika? I ostaviti na njemu svoj posao?

15. Hoćeš li se pouzdati u nj da će ti svesti letinu i na gumno tvoje složiti?

16. Jesi li ti dao paunu lepa krila i perje čaplji ili noju?

17. Koji snese na zemlji jajca svoja, i ostavi ih da ih prah greje?

18. I ne misli da će ih noga razbiti i zver poljska zgaziti;

19. Nemilostiv je ptićima svojim kao da nisu njegovi, i da mu trud ne bude uzalud ne boji se.

3 Moj. 26:29 , Isa. 49:15 , Jer. 19:9 , Plač 2:20 , Jezek. 5:10

20. Jer mu Bog nije dao mudrosti niti mu je udelio razuma.

Jov 35:11

21. Kad se podigne u vis, smeje se konju i konjiku.

22. Jesi li ti dao konju jačinu? Jesi li ti okitio vrat njegov rzanjem?

23. Hoćeš li ga poplašiti kao skakavca? Frkanje nozdrva njegovih strašno je;

24. Kopa zemlju, veseo je od sile, ide na susret oružju;

Jer. 8:6

25. Smeje se strahu i ne plaši se niti uzmiče ispred mača;

26. Kad zvekće nad njim tul i seva koplje i sulica;

27. Od nemirnoće i ljutine kopa zemlju, i ne može da stoji kad truba zatrubi.

28. Kad truba zatrubi, on vrišti, iz daleka čuje boj, viku vojvoda i poklič.

29. Eda li po tvom razumu leti jastreb? Širi krila svoja na jug?

30. Eda li se na tvoju zapovest diže u vis orao, i na visini vije gnezdo?

Jer. 49:16

31. Na steni stanuje i bavi se, na vrh stene, na tvrdom mestu.

32. Odatle gleda hrane, daleko mu vide oči.

33. I ptići njegovi piju krv, i gde su mrtva telesa onde je on.

Mat. 24:28 , Luka 17:37

34. I tako odgovarajući Gospod Jovu reče:

35. Ko se prepire s Bogom, hoće li ga učiti? Koji kudi Boga, neka odgovori na to.

Jov 9:3 , Isa. 45:9

36. Tada Jov odgovori Gospodu i reče:

Jov 42:1

37. Gle, ja sam malen, šta bih Ti odgovorio? Mećem ruku svoju na usta svoja.

Jezd. 9:6 , Jov 29:9 , Psal. 39:9 , Psal. 51:4 , Zah. 2:13

38. Jednom govorih, ali neću odgovarati; i drugom, ali neću više.


Jov, glava 40

1. A Gospod opet odgovarajući Jovu iz vihora reče:

Jov 38:1 , Psal. 50:3

2. Opaši se sada kao čovek; ja ću te pitati, a ti mi kazuj.

Jov 38:3 , Jov 42:4

3. Hoćeš li ti uništiti moj sud? Hoćeš li mene osuditi da bi sebe opravdao?

Psal. 51:4

4. Je li u tebe mišica kao u Boga? Grmiš li glasom kao On?

Jov 37:4 , Psal. 29:3 , Jezek. 10:5

5. Okiti se sada čašću i veličanstvom, u slavu i krasotu obuci se.

Psal. 93:1

6. Prospi jarost gneva svog, i pogledaj sve ponosite, i obori ih.

7. Pogledaj sve ponosite, i ponizi ih, i potri bezbožnike na mestu njihovom.

Isa. 2:12 , Dan. 4:37 , Mal. 4:3 , Luka 18:14

8. Zatrpaj ih sve u prah, i poveži im lice na skrivenom mestu.

9. Tada ću te i ja hvaliti da te čuva desnica tvoja.

10. A gle, slon, kog sam stvorio s tobom, jede travu kao vo;

11. Gle, snaga mu je u bedrima njegovim, i sila mu je u pupku trbuha njegovog;

12. Diže rep svoj kao kedar, žile od jaja njegovih spletene su kao grane;

13. Kosti su mu kao cevi bronzane, zglavci kao poluge gvozdene.

14. On je prvo između dela Božijih, Tvorac njegov dao mu je mač.

15. Gore nose mu piću, i sve zverje poljsko igra se onde.

Psal. 104:14

16. U hladu leže, u gustoj trsci i glibu.

17. Granata drveta zaklanjaju ga senom svojim, i opkoljavaju ga vrbe na potocima.

18. Gle, ustavlja reku da ne teče, uzda se da će ispiti Jordan gubicom svojom.

1 Moj. 13:10 , Jer. 12:5

19. Hoće li ga ko uhvatiti na oči njegove? Zamku mu provući kroz nos?

20. Hoćeš li udicom izvući krokodila ili užem podvezati mu jezik?

Psal. 104:26

21. Hoćeš li mu provući situ kroz nos? Ili mu šiljkom provrteti čeljusti?

Psal. 32:9 , Isa. 30:28 , Isa. 37:29 , Jezek. 29:4

22. Hoće li te mnogo moliti, ili će ti laskati?

23. Hoće li učiniti veru s tobom da ga uzmeš da ti bude sluga do veka?

24. Hoćeš li se igrati s njim kao s pticom, ili ćeš ga vezati devojkama svojim?

25. Hoće li se njim častiti drugovi? Razdeliti ga među trgovce?

26. Hoćeš li mu napuniti kožu šiljcima i glavu ostvama?

27. Digni na nj ruku svoju; nećeš više pominjati boja.

28. Gle, zaludu je nadati mu se; kad ga samo ugleda čovek, ne pada li?


Jov, glava 41

1. Nema slobodnog koji bi ga probudio; a ko će stati preda me?

Jov 9:4 , Jov 39:37 , Jov 40:6 , Jov 40:19 , 1 Kor. 10:22

2. Ko mi je pre dao šta, da mu vratim? Šta je god pod svim nebom, moje je.

1 Moj. 14:19 , 2 Moj. 9:29 , 2 Moj. 19:5 , 5 Moj. 10:14 , Jov 35:7 , Psal. 24:1 , Rim. 11:35 , 1 Kor. 10:26

3. Neću ćutati o udima njegovim ni o sili ni o lepoti stasa njegovog.

4. Ko će mu uzgrnuti gornju odeću? K čeljustima njegovim ko će pristupiti?

5. Vrata grla njegovog ko će otvoriti? Strah je oko zuba njegovih.

6. Krljušti su mu jaki štitovi spojeni tvrdo.

7. Blizu su jedna do druge da ni vetar ne ulazi među njih.

8. Jedna je za drugu prionula, drže se i ne rastavljaju se.

9. Kad kiha kao da munja seva, a oči su mu kao trepavice u zore.

10. Iz usta mu izlaze lučevi, i iskre ognjene skaču.

11. Iz nozdrva mu izlazi dim kao iz vrelog lonca ili kotla.

12. Dah njegov raspaljuje ugljevlje i plamen mu izlazi iz usta.

13. U vratu mu stoji sila, i pred njim ide strah.

14. Udi mesa njegovog spojeni su, jednostavno je na njemu, ne razmiče se.

15. Srce mu je tvrdo kao kamen, tvrdo kao donji žrvanj.

16. Kad se digne, drhću junaci, i od straha očišćaju se od greha svojih.

17. Da ga udari mač, ne može se održati, ni koplje ni strela ni oklop.

18. Njemu je gvožđe kao pleva, a bronza kao trulo drvo.

19. Neće ga poterati strela, kamenje iz praće njemu je kao slamka;

20. Kao slama su mu ubojne sprave, i smeje se bačenom koplju.

21. Pod njim su oštri crepovi, stere sebi oštre stvari u glibu.

22. Čini, te vri dubina kao lonac, i more se muti kao u stupi.

Jezek. 32:2

23. Za sobom ostavlja svetlu stazu, rekao bi da je bezdana osedela.

24. Ništa nema na zemlji da bi se isporedilo s njim, da bi stvoreno bilo da se ničega ne boji.

Jov 40:14

25. Šta je god visoko prezire, car je nad svim zverjem.


Jov, glava 42

1. Tada Jov odgovori Gospodu i reče:

2. Znam da sve možeš, i da se ne može smesti šta naumiš.

Jer. 32:17 , Mat. 3:9 , Mar. 14:36 , Luka 1:37 , Efes. 3:20

3. Ko je to što zamračuje savet nerazumno? Zato kažem da nisam razumevao; čudesno je to za me, te ne mogu znati.

Psal. 40:5 , 1 Tim. 1:7

4. Slušaj kad uzgovorim, i kad zapitam, kaži mi.

Jov 38:3

5. Ušima slušah o Tebi, a sada Te oko moje vidi.

4 Moj. 12:8 , Isa. 6:1 , Rim. 10:17

6. Zato poričem, i kajem se u prahu i pepelu.

Plač 3:29 , Luka 5:8

7. A kad Gospod izgovori one reči Jovu, reče Gospod Elifasu Temancu: Raspalio se gnev moj na tebe i na dva prijatelja tvoja što ne govoriste o meni pravo kao sluga moj Jov.

Jov 1:8

8. Zato sada uzmite sedam telaca i sedam ovnova, i idite k sluzi mom Jovu i prinesite žrtve paljenice za se, i sluga moj Jov neka se pomoli za vas, jer ću doista pogledati na nj da ne učinim s vama po vašoj ludosti, jer ne govoriste o meni pravo kao sluga moj Jov.

1 Moj. 20:17 , 4 Moj. 23:1 , Mat. 5:24 , Jevr. 7:25 , Jevr. 10:4 , Jakov 5:16

9. I tako otide Elifas Temanac i Vildad Sušanin i Sofar Namaćanin, i učiniše kako im zapovedi Gospod. I pogleda Gospod na Jova.

10. I Gospod vrati što beše uzeto Jovu pošto se pomoli za prijatelje svoje; i umnoži Gospod Jovu dvojinom sve što beše imao.

Isa. 40:2

11. I dođoše k njemu sva braća njegova i sve sestre njegove i svi pređašnji znanci njegovi, i jedoše s njim u njegovoj kući i žaleći ga tešiše ga za sve zlo što beše Gospod pustio na nj, i dadoše mu svaki po novac i po grivnu zlatnu.

Jov 19:13

12. I Gospod blagoslovi posledak Jovov više nego početak, te imaše četrnaest hiljada ovaca i šest hiljada kamila i hiljadu jarmova volova i hiljadu magarica.

Jov 1:3 , Jov 8:7 , Jov 8:8 , Jezek. 36:11

13. I imaše sedam sinova i tri kćeri.

Jov 1:2

14. I prvoj nade ime Jemima, a drugoj Kesija a trećoj Keren-apuha.

15. I ne nahođaše se u svoj zemlji tako lepih devojaka kao kćeri Jovove, i otac im dade nasledstvo među braćom njihovom.

16. I posle požive Jov sto i četrdeset godina, i vide sinove i unuke do četvrtog kolena.

Jov 5:26

17. I umre Jov star i sit života.

Jov 5:26


Psalam 1

1. Blago čoveku koji ne ide na veće bezbožničko, i na putu grešničkom ne stoji, i u društvu nevaljalih ljudi ne sedi,

1 Moj. 5:24 , Psal. 81:12

2. Nego mu je omileo zakon Gospodnji i o zakonu Njegovom misli dan i noć!

3. On je kao drvo usađeno kraj potoka, koje rod svoj donosi u svoje vreme, i kome list ne vene: šta god radi, u svemu napreduje.

1 Moj. 39:3 , Jov 29:19 , Psal. 106:5 , Jezek. 31:7

4. Nisu takvi bezbožnici, nego su kao prah koji rasipa vetar.

5. Zato se neće bezbožnici održati na sudu, ni grešnici na zboru pravedničkom.

6. Jer Gospod zna put pravednički; a put bezbožnički propašće.

Naum 1:7


Psalam 2

1. Zašto se bune narodi i plemena pomišljaju zaludne stvari?

2 Dn. 32:15 , Psal. 46:6 , Mat. 2:4 , Dela 4:25

2. Ustaju carevi zemaljski, i knezovi se skupljaju na Gospoda i na pomazanika Njegovog.

Psal. 45:7 , Psal. 84:9 , Psal. 119:23 , Jer. 26:9 , Dan. 6:6 , Mat. 21:38 , Mar. 12:7 , Jovan 1:41

3. "Raskinimo sveze njihove i zbacimo sa sebe jaram njihov."

Luka 19:14

4. Onaj, što živi na nebesima, smeje se, Gospod im se podsmeva.

Psal. 10:5 , Psal. 11:4

5. Pa im govori u gnevu svom i jarošću svojom zbunjuje ih:

6. "Ja sam pomazao cara svog na Sionu, na svetoj gori svojoj."

1 Moj. 49:10 , Jezek. 21:32

7. Kazaću naredbu Gospodnju; On reče meni: "Ti si sin moj, ja te sad rodih.

Mat. 8:29 , Jevr. 1:5 , Jevr. 5:5

8. Išti u mene, i daću ti narode u nasledstvo, i krajeve zemaljske tebi u državu.

Dan. 7:13 , Jovan 17:4

9. Udarićeš ih gvozdenom palicom; razbićeš ih kao lončarski sud."

Isa. 30:14 , Jer. 19:11 , Jer. 48:38 , Mat. 21:44 , Otkr. 2:27

10. Sad, carevi, orazumite se; naučite se sudije zemaljske!

Dan. 9:12

11. Služite Gospodu sa strahom, i radujte se s trepetom.

Os. 11:10

12. Poštujte sina, da se ne razgnevi, i vi ne izginete na putu svom; jer će se gnev Njegov brzo razgoreti. Blago svima koji se u Nj uzdaju!

Jer. 17:7 , Sof. 2:2 , Jovan 5:22


Psalam 3

1. Gospode! Kako je mnogo neprijatelja mojih! Mnogi ustaju na me.

2 Sam. 15:12

2. Mnogi govore za dušu moju: Nema mu pomoći od Boga.

2 Sam. 16:8 , Psal. 22:7

3. Ali Ti si, Gospode, štit koji me zaklanja, slava moja; Ti podižeš glavu moju.

2 Car. 25:27 , Psal. 27:6 , Psal. 41:10 , Jer. 52:31

4. Glasom svojim vičem ka Gospodu, i čuje me sa svete gore svoje.

5. Ja ležem, spavam i ustajem, jer me Gospod čuva.

Psal. 4:8 , Psal. 139:18 , Priče 3:24 , Dela 12:6

6. Ne bojim se mnogo hiljada naroda što sa svih strana navaljuje na me.

7. Ustani, Gospode! Pomozi mi, Bože moj! Jer Ti udaraš po obrazu sve neprijatelje moje; razbijaš zube bezbožnicima.

Jov 29:17 , Psal. 7:6 , Psal. 9:19 , Psal. 17:13

8. Od Gospoda je spasenje; neka bude na narodu Tvom blagoslov Tvoj!

Psal. 37:39 , Priče 21:31 , Os. 13:4


Psalam 4

1. Kad Te zovem čuj me, Bože, pravdo moja! U teskobi daj mi prostor; smiluj se na me i usliši molitvu moju.

Psal. 51:1

2. Sinovi čovečiji! Dokle će slava moja biti u sramoti? Dokle ćete ljubiti ništavilo i tražiti laži?

3. Znajte da Gospod divno čuva svetog svog; Gospod čuje kad Ga zovem.

2 Moj. 33:16 , 2 Pet. 2:9

4. Gneveći se ne grešite; razmislite u srcima svojim na posteljama svojim, i utolite.

Priče 3:7 , Efes. 4:26

5. Prinesite žrtvu za pravdu, i uzdajte se u Gospoda.

5 Moj. 33:19 , Psal. 37:3

6. Mnogi govore: Ko će nam pokazati šta je dobro? Obrati k nama, Gospode, svetlo lice svoje.

Psal. 80:3

7. A meni si dao u srce radost veću nego što je oni imaju, kad im rodi pšenica i vino.

8. Ja mirno ležem i spavam; jer Ti, Gospode, sam daješ mi, te sam bez straha.

3 Moj. 26:5 , 5 Moj. 12:10 , Jovan 14:27 , Filip. 4:7


Psalam 5

1. Čuj, Gospode, reči moje, razumi pomisli moje.

Psal. 13:3

2. Slušaj viku moju, care moj i Bože moj! Jer se Tebi molim, Gospode!

3. Ujutru slušaš glas moj, ujutru stojim pred Tobom, i čekam.

Psal. 30:5

4. Jer si Ti Bog koji neće bezakonja; u Tebe nema mesta ko je zao.

Mal. 2:17

5. Bezbožnici neće izaći pred oči Tvoje; Ti nenavidiš sve koji čine bezakonje.

Psal. 14:1 , Avak. 1:13

6. Potireš lažljivce; na krvopioce i lukave mrzi Gospod.

Psal. 26:9 , Psal. 139:19

7. A ja po velikoj milosti Tvojoj ulazim u dom Tvoj, i klanjam se u svetoj crkvi Tvojoj sa strahom Tvojim.

1 Car. 8:29

8. Gospode! Vodi me u pravdi svojoj; radi neprijatelja mojih poravni preda mnom put svoj.

9. Jer nema u ustima njihovim istine; u njima je nevaljalstvo; grlo im je grob otvoren; na jeziku im je dvoličenje.

Luka 11:44

10. Bože! Ne daj im napretka, neka se razbiju pomisli njihove. Za mnoga nevaljalstva njihova obori ih, jer se pobuniše na Tebe.

11. Pa će se radovati svi koji se u Te uzdaju; doveka će se veseliti koje Ti zaklanjaš; dičiće se koji ljube ime Tvoje.

1 Kor. 2:9

12. Jer Ti, Gospode, blagosiljaš pravednika, kao štitom zaklanjaš ga milošću svojom.


Psalam 6

1. Gospode! Nemoj me pokarati u jarosti svojoj, niti me u gnevu svom nakaziti.

2. Smiluj se na me, Gospode, jer sam iznemogao; isceli me, jer su kosti moje ustreptale,

Jov 30:17 , Os. 6:1

3. I duša se moja vrlo uzdrhtala. A Ti, Gospode, dokle ćeš.

Priče 18:14 , Mat. 26:38

4. Obrati se, Gospode, izbavi dušu moju, pomozi mi radi milosti svoje.

5. Jer mrtvi ne spominju Tebe; u grobu ko će Te slaviti?

Psal. 30:9 , Psal. 88:10 , Psal. 115:17

6. Iznemogoh uzdišući; svaku noć kvasim odar svoj, suzama svojim natapam postelju svoju.

7. Usahnu od žalosti oko moje, postara se od množine neprijatelja mojih.

8. Idite od mene svi koji činite bezakonje, jer Gospod ču plač moj.

9. Ču Gospod molbu moju, Gospod molitvu moju primi.

Psal. 3:4 , Psal. 31:22 , Psal. 40:1

10. Nek se postide i prepadnu svi neprijatelji moji, neka se povrate i postide odmah.


Psalam 7

1. Gospode, Bože moj! U Tebe se uzdam, sačuvaj me od svih koji me gone, i izbavi me.

2. Da mi neprijatelj ne iščupa dušu kao lav. Čupa, a nema ko da izbavi.

Os. 5:14 , 1 Pet. 5:8

3. Gospode, Bože moj! Ako sam to učinio, ako je nepravda u rukama mojim,

1 Sam. 26:18 , 2 Sam. 16:7

4. Ako sam zlo vratio prijatelju svom, ili krivo učinio onima koji na me na pravdi napadahu;

1 Sam. 24:8 , Psal. 55:20

5. Neka goni neprijatelj dušu moju, i neka je stigne, i pogazi na zemlju život moj i slavu moju u prah obrati.

6. Ustani, Gospode, u gnevu svom; digni se na žestinu neprijatelja mojih; probudi se meni na pomoć, i otvori sud.

Psal. 94:2 , Mih. 7:9

7. I ljudstvo će se sleći oko Tebe; iznad njega izađi u visinu.

8. Gospod sudi narodima. Sudi mi, Gospode, po pravdi mojoj, i po bezazlenosti mojoj neka mi bude.

9. Nek se prekine zloća bezbožnička, a pravednika potpomozi, jer Ti ispituješ srca i utrobe, Bože pravedni!

1 Sam. 16:7

10. Štit je meni u Boga, koji čuva one koji su pravog srca.

11. Bog je pravedan sudija, i Bog je svaki dan gotov na gnev.

12. Ako se neće bezbožnik da obrati, On oštri mač svoj, nateže luk svoj, i naperuje ga;

Avak. 3:9

13. I zapinje smrtnu strelu, čini strele svoje da pale.

14. Gle, bezbožnik zače nepravdu, trudan beše zločinstvom, i rodi sebi prevaru.

15. Kopa jamu i iskopa, i pade u jamu koju je načinio.

Jest. 7:10 , Priče 5:22

16. Zloba njegova obrati se na njegovu glavu, i zločinstvo njegovo pade na teme njegovo.

1 Car. 2:32 , Psal. 140:9

17. Hvalim Gospoda za pravdu Njegovu, i pevam imenu Gospoda Višnjeg.


Psalam 8

1. Gospode, Gospode naš! Kako je veličanstveno ime Tvoje po svoj zemlji! Podigao si slavu svoju više nebesa.

1 Dn. 16:27

2. U ustima male dece i koja sisaju činiš sebi hvalu nasuprot neprijateljima svojim, da bi učinio da zamukne neprijatelj i nemirnik.

Psal. 44:16 , Mat. 11:25 , Mat. 21:16 , 1 Kor. 1:27

3. Kad pogledam nebesa Tvoja, delo prsta Tvojih, mesec i zvezde, koje si Ti postavio;

Jov 22:12 , Psal. 19:1 , Isa. 51:6 , Plač 3:66 , Rim. 1:20

4. Šta je čovek, te ga se opominješ, ili sin čovečji, te ga polaziš?

Jov 7:17 , Psal. 144:3 , Jevr. 2:6 , Jevr. 2:8

5. Učinio si ga malo manjeg od anđela, slavom i čašću venčao si ga;

6. Postavio si ga gospodarem nad delima ruku svojih, sve si metnuo pod noge njegove,

1 Moj. 1:26 , 1 Kor. 15:27 , Jevr. 2:8

7. Ovce i volove sve, i divlje zverinje,

8. Ptice nebeske i ribe morske, šta god ide morskim putevima.

Psal. 104:25

9. Gospode, Gospode naš! Kako je veličanstveno ime Tvoje po svoj zemlji!

Jov 11:7 , Psal. 35:10


Psalam 9

1. Hvalim Te, Gospode, iz svega srca svog, kazujem sva čudesa Tvoja.

2. Radujem se i veselim se o Tebi, pevam imenu Tvom, Višnji!

3. Neprijatelji se moji vratiše natrag, spotakoše se i nesta ih ispred lica Tvog;

4. Jer si svršio sud moj i odbranio me; seo si na presto, sudija pravedni.

Psal. 35:27

5. Rasrdio si se na narode i ubio bezbožnika, ime si im zatro doveka, za svagda.

5 Moj. 9:14

6. Neprijatelju nesta mačeva sasvim; gradove Ti si razvalio; pogibe spomen njihov.

7. Ali Gospod uvek živi; spremio je za sud presto svoj.

Psal. 90:2 , Mih. 5:2 , Avak. 1:12 , Jevr. 1:11

8. On će suditi vasionom svetu po pravdi, usudiće narodima pravo.

9. Gospod je utočište ubogome, utočište u nevolji.

10. U Tebe se uzdaju koji znaju ime Tvoje, jer ne ostavljaš onih koji Te traže, Gospode!

Psal. 91:14 , Jovan 17:3 , 2 Kor. 4:6 , 2 Tim. 1:12 , 1 Jov. 2:3

11. Pojte Gospodu, koji živi na Sionu; kazujte narodu dela Njegova;

Isa. 8:18

12. Jer On osvećuje krv, pamti je; ne zaboravlja jauk nevoljnih.

5 Moj. 21:1 , Psal. 10:12

13. Smiluj se na me, Gospode; pogledaj kako stradam od neprijatelja svojih, Ti, koji me podižeš od vrata smrtnih,

Psal. 3:3

14. Da bih kazivao sve hvale Tvoje na vratima kćeri Sionove, i slavio spasenje Tvoje.

Psal. 13:5

15. Popadoše narodi u jamu, koju su iskopali; u zamku, koju su sami namestili, uhvati se noga njihova.

16. Poznaše Gospoda; On je sudio; u dela ruku svojih zaplete se bezbožnik.

2 Moj. 7:5 , Jezek. 38:23

17. Vratiće se u pakao bezbožnici, svi narodi koji zaboravljaju Boga;

Jov 8:13 , Psal. 50:22 , Jer. 2:32 , Jezek. 31:16

18. Jer neće svagda biti zaboravljen ubogi, i nada nevoljnicima neće nikad poginuti.

Psal. 12:5 , Filip. 1:20

19. Ustani, Gospode, da se ne posili čovek, i da prime narodi sud pred Tobom.

20. Pusti, Gospode, strah na njih; neka poznaju narodi da su ljudi.


Psalam 10

1. Zašto, Gospode, stojiš daleko, kriješ se kad je nevolja?

Psal. 22:1

2. S oholosti bezbožnikove muči se ubogi; hvataju se ubogi prevarom koju izmišljaju bezbožnici.

Priče 5:22

3. Jer se bezbožnik diči željom duše svoje, grabljivca pohvaljuje.

Psal. 10:13

4. Bezbožnik u obesti svojoj ne mari za Gospoda: "On ne vidi." Nema Boga u mislima njegovim.

2 Car. 18:35 , Jov 21:15 , Os. 7:10

5. Svagda su putevi njegovi krivi; za sudove Tvoje ne zna; na neprijatelje svoje neće ni da gleda.

6. U srcu svom kaže: Neću posrnuti; zlo neće doći nikad.

7. Usta su mu puna nevaljalih reči, prevare i uvrede, pod jezikom je njegovim muka i pogibao.

Jov 20:13

8. Sedi u zasedi iza kuće; u potaji ubija pravoga; oči njegove vrebaju ubogoga.

Psal. 64:3 , Priče 1:11

9. Sedi u potaji kao lav u pećini; sedi u zasedi da uhvati ubogoga; hvata ubogoga uvukavši ga u mrežu svoju.

Psal. 17:12 , Psal. 22:13

10. Pritaji se, prilegne, i ubogi padaju u jake nokte njegove.

11. Kaže u srcu svom: "Bog je zaboravio, okrenuo je lice svoje, neće videti nikad."

12. Ustani Gospode! Digni ruku svoju, ne zaboravi nevoljnih.

13. Zašto bezbožnik da ne mari za Boga govoreći u srcu svom da Ti nećeš videti?

14. Ti vidiš; jer gledaš uvrede i muke i pišeš ih na ruci. Tebi predaje sebe ubogi; siroti Ti si pomoćnik.

15. Satri mišicu bezbožnom i zlom, da se traži i ne nađe bezbožnost njegova.

Jov 38:15 , Jezek. 30:21

16. Gospod je car svagda, doveka, nestaće neznabožaca sa zemlje njegove.

17. Gospode! Ti čuješ želje ništih; utvrdi srce njihovo; otvori uho svoje,

18. Da daš sud siroti i nevoljniku, da prestanu goniti čoveka sa zemlje.


Psalam 11

1. U Gospoda se uzdam; zašto govorite duši mojoj: "Leti u goru kao ptica;

1 Sam. 23:14 , Jer. 48:9

2. Jer evo grešnici nategoše luk, zapeše strelu svoju za tetivu, da iz mraka streljaju prave srcem.

Psal. 37:14

3. Kad su raskopani temelji, šta će učiniti pravednik?"

Psal. 82:5

4. Gospod je u svetom dvoru svom, presto je Gospodnji na nebesima; oči Njegove gledaju; veđe Njegove ispituju sinove čovečije.

Jona 2:8 , Mih. 1:2 , Avak. 2:20 , Efes. 5:13 , Jevr. 4:13

5. Gospod ispituje pravednoga; a bezbožnoga i kome je milo činiti zlo nenavidi duša Njegova.

Jov 5:17

6. Pustiće na bezbožnike dažd od živog ugljevlja, ognja i sumpora; i ognjeni vetar biće im deo iz čaše;

7. Jer je Gospod pravedan, ljubi pravdu; lice će Njegovo videti pravednici.

Psal. 99:4


Psalam 12

1. Pomagaj, Gospode; jer nesta svetih, jer je malo vernih među sinovima čovečijim

Isa. 57:1

2. Laž govore jedan drugom, usnama lažljivim govore iz srca dvoličnog.

Psal. 55:21 , Jer. 12:6

3. Istrebiće Gospod sva usta lažljiva, jezik veličavi,

4. Ljude, koji govore: Jezikom smo jaki, usta su naša u nas, ko je gospodar nad nama?

5. Videći stradanje nevoljnih i uzdisanje ništih, sad ću ustati, veli Gospod, i izbaviti onog kome zlobe

2 Moj. 3:7 , Psal. 68:1 , Prop. 5:8

6. Reči su Gospodnje reči čiste, srebro u vatri očišćeno od zemlje, sedam puta pretopljeno.

2 Sam. 22:31 , Psal. 18:30 , Priče 30:5

7. Ti ćeš nas, Gospode, odbraniti, i sačuvati nas od roda ovog doveka.

8. Bezbožnici idu naokolo; kad se oni podižu, sramote se sinovi čovečiji.

Dan. 11:21


Psalam 13

1. Dokle ćeš me, Gospode, sasvim zaboravljati? Dokle ćeš odvraćati lice svoje od mene?

5 Moj. 31:17 , Jov 13:24

2. Dokle ću se domišljati u duši svojoj, mutiti se u srcu svom dan i noć? Dokle će se neprijatelj moj podizati nada mnom?

3. Pogledaj, usliši me, Gospode, Bože moj! Prosvetli oči moje da ne zaspim na smrt.

Jezd. 9:8 , Psal. 76:5 , Jer. 51:39 , Luka 2:32

4. Da ne reče neprijatelj moj: Nadvladao sam ga; da se ne raduju koji me gone, ako posrnem.

5. A ja se uzdam u milost Tvoju; radovaće se srce moje za spasenje Tvoje.

2 Dn. 20:12

6. Pevaću Gospodu, koji mi dobro čini.

Psal. 142:7 , Joilo 2:26


Psalam 14

1. Reče bezumnik u srcu svom: Nema Boga; nevaljali su, gadna su dela njihova; nema nikoga da dobro tvori.

1 Moj. 6:12 , Psal. 10:4 , Rim. 3:10

2. Gospod pogleda s neba na sinove čovečije, da vidi ima li koji razuman, traži li koji Boga.

Jer. 8:6

3. Svi su zašli, svi se pokvarili, nema nikoga dobro da tvori, nema ni jednog.

4. Zar se neće opametiti koji čine bezakonje, jedu narod moj kao što jedu hleb, ne prizivaju Gospoda?

Mih. 3:3

5. Onde će zadrhtati od straha; jer je Gospod u rodu pravednom.

6. Smejete se onome što ubogi radi; ali Gospod njega zaklanja.

7. Ko će poslati sa Siona pomoć Izrailju? Kad Gospod povrati zarobljeni narod svoj, onda će se radovati Jakov i veseliće se Izrailj.


Psalam 15

1. Gospode! Ko može sedeti u senici Tvojoj? Ko može nastavati na svetoj gori Tvojoj?

Psal. 2:6 , Psal. 24:3

2. Ko hodi bez mane, tvori pravdu, i govori istinu iz srca svog;

Psal. 84:11 , Isa. 33:15

3. Ko ne opada jezikom svojim, ne čini drugom zlo, i ne ruži bližnjeg svog;

4. Ko ne gleda onog koga je Bog odbacio, nego poštuje one koji se boje Gospoda; ko se kune bližnjemu pa ne poriče;

Is.N. 9:18 , 1 Car. 2:42 , 2 Car. 3:14

5. Ko ne daje srebro svoje na dobit, i ne prima mito na pravoga. Ko ovako radi, neće posrnuti doveka.

Jezek. 18:8


Psalam 16

1. Čuvaj me, Bože; jer se u Te uzdam.

Psal. 25:20

2. Rekoh Gospodu: Ti si Gospod moj, nemam dobra osim Tebe.

3. U svetima koji su na zemlji i u velikima sva je uteha moja.

4. Neka drugi umnožavaju idole svoje, neka trče k tuđima; ja im neću liti krvave nalive, niti ću metnuti imena njihova u usta svoja.

5 Moj. 12:3 , Is.N. 23:7

5. Gospod je moj deo nasledstva i čaše; Ti podižeš dostojanje moje.

Dan. 12:13

6. Uže mi je zahvatilo prekrasna mesta, i deo mi je moj mio.

7. Blagosiljam Gospoda, koji me urazumljuje; tome me i noću uči šta je u meni.

8. Svagda vidim pred sobom Gospoda: On mi je s desne strane da ne posrnem.

9. Toga radi raduje se srce moje, i veseli se jezik moj, još će se i telo moje smiriti u uzdanju;

Psal. 30:12 , Psal. 57:7 , Dela 2:26

10. Jer nećeš ostaviti dušu moju u paklu, niti ćeš dati da Svetac Tvoj vidi trulost.

Psal. 49:15 , Dan. 9:24 , Luka 1:35 , Jovan 2:22 , Dela 2:27 , Dela 13:35

11. Pokazaćeš mi put životni: obilje je radosti pred licem Tvojim, uteha u desnici Tvojoj doveka.

Dela 2:28


Psalam 17

1. Usliši, Gospode, pravdu, čuj glas moj, primi u uši molitvu moju ne iz usta lažljivih.

2. Od lica Tvog neka izađe sud moj, oči Tvoje neka pogledaju na pravicu.

3. Ispitaj srce moje, obiđi noću; u ognju me okušaj, i nećeš naći nepravde moje.

Jov 23:10 , Jakov 3:2

4. Usta se moja ne dohvataju dela ljudskih; radi reči usta Tvojih držim se puteva oštrih.

Rim. 12:2

5. Utvrdi stope moje na stazama svojim da ne zalaze koraci moji.

6. Tebe prizivam, jer ćeš me uslišiti Bože! Prigni k meni uho svoje, i čuj reči moje.

Psal. 4:1 , Psal. 54:2 , Dan. 9:18

7. Pokaži divnu milost svoju, koji izbavljaš one koji se u Te uzdaju od onih koji se protive desnici Tvojoj.

8. Čuvaj me kao zenicu oka: senom krila svojih zakloni me

5 Moj. 32:10

9. Od bezbožnika koji me napadaju, od neprijatelja duše moje, koji su me opkolili.

1 Sam. 23:26

10. Srce svoje zatvoriše; ustima svojim govore oholo.

11. Izagnavši me opet su oko mene; oči su svoje uprli da me obore na zemlju.

1 Sam. 23:26

12. Oni su kao lav koji hoće da rastrže, i kao lavić koji sedi u potaji.

13. Ustani, Gospode, preteci ih, obori ih. Odbrani dušu moju mačem svojim od bezbožnika,

14. Rukom svojom, Gospode, od ljudi ovih, od ljudi ovog sveta, kojima je deo ovaj život, kojima si trbuh napunio svog bogatstva, da će im i sinovi biti siti i ostatak ostaviti svojoj deci.

Prop. 6:2

15. A ja ću u pravdi gledati lice Tvoje; kad se probudim, biću sit od prilike Tvoje.

Jov 19:26 , Kol. 1:15


Psalam 18

1. Ljubiću Te, Gospode, kreposti moja,

5 Moj. 32:4 , 1 Sam. 2:2 , Psal. 91:2

2. Gospode, Grade moj, Zaklone moj, koji se oboriti ne može, Izbavitelju moj, Bože moj, Kamena goro, na kojoj se ne bojim zla, Štite moj, Rože spasenja mog, Utočište moje!

Jevr. 2:13

3. Prizivam Gospoda, kome se klanjati valja, i opraštam se neprijatelja svojih.

Psal. 76:4

4. Obuzeše me smrtne bolesti, i potoci nevaljalih ljudi uplašiše me.

Jov 30:14 , Psal. 116:3 , Isa. 17:13 , Jer. 51:55

5. Opkoliše me bolesti paklene, stegoše me zamke smrtne.

6. U svojoj teskobi prizvah Gospoda, i k Bogu svom povikah; On ču iz dvora svog glas moj, i vika moja dođe Mu do ušiju.

Psal. 88:2

7. Zatrese se i pokoleba se zemlja, zadrmaše se i pomeriše iz temelja gore, jer se On razljuti.

Isa. 24:18 , Amos 8:8 , Dela 4:31

8. Podiže se dim od gneva Njegovog, iz usta Njegovih oganj, koji proždire i živo ugljevlje odskakaše od Njega.

9. Savi nebesa i siđe. Mrak beše pod nogama Njegovim.

Isa. 19:1 , Isa. 64:1

10. Sede na heruvima i podiže se, i polete na krilima vetrenim.

Psal. 68:33 , Psal. 99:1 , Psal. 104:3

11. Od mraka načini sebi krov, senicu oko sebe, od mračnih voda, oblaka vazdušnih.

Psal. 97:2

12. Od sevanja pred Njim kroz oblake Njegove udari grad i živo ugljevlje.

Psal. 50:3

13. Zagrme na nebesima Gospod, i Višnji pusti glas svoj, grad i živo ugljevlje.

Psal. 29:3

14. Pusti strele svoje, i razmetnu ih; silu munja, i rasu ih.

4 Moj. 24:8 , 5 Moj. 32:23 , Jov 6:4 , Psal. 21:12

15. I pokazaše se izvori vodeni, i otkriše se temelji vasiljeni od pretnje Tvoje, Gospode, od dihanja duha gneva Tvog.

Psal. 104:7

16. Tada pruži s visine ruku, uhvati me, izvuče me iz vode velike.

Psal. 144:7

17. Izbavi me od neprijatelja mog silnog i od mojih nenavidnika, kad behu jači od mene.

18. Ustaše na me u dan nevolje moje, ali mi Gospod bi potpora.

19. Izvede me na prostrano mesto, i izbavi me, jer sam Mu mio.

Psal. 118:5

20. Dade mi Gospod po pravdi mojoj, i za čistotu ruku mojih dariva me.

2 Sam. 22:21 , Psal. 18:24 , Priče 18:10 , Mat. 6:4 , 1 Kor. 3:8

21. Jer se držah puteva Gospodnjih, i ne odmetnuh se Boga svog,

22. Nego su svi zakoni Njegovi preda mnom, i zapovesti Njegove ne uklanjam od sebe.

23. Bih Mu veran, i čuvah se od bezakonja svog.

24. Dade mi Gospod po pravdi mojoj, po čistoti ruku mojih pred očima Njegovim.

Ruta 2:12 , Mat. 10:41

25. Sa svetima postupaš sveto, s čovekom vernim verno,

Mat. 18:32

26. S čistim čisto, a s nevaljalim nasuprot njemu.

3 Moj. 26:23

27. Jer Ti pomažeš ljudima nevoljnim, a oči ponosite ponižavaš.

Priče 6:17

28. Ti raspaljuješ videlo moje; Gospod moj prosvetljuje tamu moju.

Jov 18:6

29. S Tobom razbijam vojsku, i s Bogom svojim skačem preko zida.

30. Put je Gospodnji veran, reč Gospodnja čista. On je štit svima koji se u Nj uzdaju.

5 Moj. 32:4 , Psal. 12:6 , Rim. 12:3 , Otkr. 15:3

31. Jer ko je Bog osim Gospoda, i ko je odbrana osim Boga našeg?

5 Moj. 32:32 , 2 Sam. 22:32

32. Ovaj Bog opasuje me snagom, i čini mi veran put.

33. Daje mi noge kao u jelena, i na visine stavlja me.

34. Uči ruke moje boju, i mišice moje čini da su luk od bronze.

35. Ti mi daješ štit spasenja svog; desnica Tvoja drži me, i milost Tvoja čini me velika.

36. Ti širiš korak moj, te se ne spotiču noge moje.

37. Teram neprijatelje svoje i stižem ih, i ne vraćam se dok ih ne istrebim.

38. Obaram ih, i ne mogu ustati, padaju pod noge moje.

39. Jer me Ti opasuješ snagom za boj, i koji ustanu na me, obaraš ih preda mnom.

40. Neprijatelja mojih pleći Ti mi obraćaš, i potirem nenavidnike svoje.

1 Moj. 49:8

41. Oni viču, ali nemaju pomagača, ka Gospodu, ali ih On ne sluša.

Priče 1:28

42. Rasipam ih kao prah po vetru, kao blato po ulicama gazim ih.

43. Ti me izbavljaš od bune narodne, postavljaš me da sam glava tuđim plemenima; narod kog ne poznavah, služi mi.

44. Po samom čuvenju slušaju me, tuđini pokorni su mi.

45. Tuđini blede, drhću u gradovima svojim.

Mih. 7:17

46. Živ je Gospod, i da je blagosloven branič moj! Da se uzvisi Bog spasenja mog,

Jer. 10:10

47. Bog, koji mi daje osvetu, i pokorava mi narode,

Psal. 81:14

48. Koji me izbavlja od neprijatelja, podiže me nad one koji ustaju na me i od čoveka žestokog izbavlja me!

Psal. 59:1

49. Toga radi hvalim Te, Gospode, pred narodima, i pevam imenu Tvom,

50. Koji slavno izbavljaš cara svog, i činiš milost pomazaniku svom Davidu i nasleđu njegovom doveka.

Psal. 21:5 , Psal. 144:10


Psalam 19

1. Nebesa kazuju slavu Božju, i dela ruku Njegovih glasi svod nebeski.

Psal. 89:5 , Isa. 40:22 , Rim. 1:19

2. Dan danu dokazuje, i noć noći javlja.

3. Nema jezika, niti ima govora, gde se ne bi čuo glas njihov.

4. Po svoj zemlji ide kazivanje njihovo i reči njihove na kraj vasiljene. Suncu je postavio stan na njima;

Rim. 10:18

5. I ono izlazi kao ženik iz ložnice svoje, kao junak veselo teče putem.

Prop. 11:7

6. Izlazak mu je nakraj neba, i hod mu do kraja njegovog; i niko nije sakriven od toplote njegove.

Prop. 1:5

7. Zakon je Gospodnji savršen, krepi dušu; svedočanstvo je Gospodnje verno, daje mudrost neveštome.

Mih. 2:7

8. Naredbe su Gospodnje pravedne, vesele srce. Zapovest je Gospodnja svetla, prosvetljuje oči.

Nem. 9:13

9. Strah je Gospodnji čist, ostaje doveka. Sudovi su Njegovi istiniti, pravedni svikoliki.

10. Bolji su od zlata i dragog kamenja, slađi od meda koji teče iz saća.

Pes. 4:11

11. I slugu Tvog oni su prosvetlili; ko ih drži ima veliku platu.

Priče 6:22 , Mar. 10:30

12. Ko će znati sve svoje pogreške? Očisti me i od tajnih;

Rim. 7:20

13. I od voljnih sačuvaj slugu svog, da ne ovladaju mnome. Tada ću biti savršen i čist od velikog prestupa.

Rim. 6:13

14. Da su Mu reči usta mojih ugodne, i pomisao srca mog pred Tobom, Gospode, kreposti moja i Izbavitelju moj!

Isa. 44:6


Psalam 20

1. Da te usliši Gospod u dan žalosni, da te zaštiti ime Boga Jakovljevog.

Isa. 50:10

2. Da ti pošalje pomoć iz svetinje, i sa Siona da te potkrepi.

3. Da se opomene svih prinosa tvojih, i žrtva tvoja paljenica da se nađe pretila.

4. Da ti da Gospod po srcu tvom; šta god počneš, da ti izvrši.

1 Jov. 5:14

5. Radovaćemo se za spasenje tvoje, i u ime Boga svog podignućemo zastavu. Da ispuni Gospod sve molbe tvoje.

1 Sam. 17:45 , Isa. 12:1

6. Sad vidim da Gospod čuva pomazanika svog; sluša ga sa svetog neba svog; jaka je desnica Njegova, koja spasava.

Jov 40:14

7. Jedni se hvale kolima, drugi konjima, a mi imenom Gospoda Boga svog.

5 Moj. 20:1 , Sud. 7:7 , Psal. 33:17

8. Oni posrću i padaju, a mi stojimo i ne kolebamo se.

9. Gospode! Pomozi caru, i usliši nas kad Te zovemo.


Psalam 21

1. Gospode! S Tvoje se sile veseli car; i kako mu je velika radost što Ti pomažeš!

2. Šta mu je srce želelo, dao si mu, i molitve usta njegovih nisi odbio.

Psal. 20:4 , Jovan 11:42

3. Jer si ga dočekao blagoslovima milosnim, metnuo si mu na glavu venac od dragog kamenja.

4. Molio Te je za život i dao si mu da mu se produže dani doveka.

2 Sam. 7:19

5. Velika je slava njegova Tvojom pomoću; slavu si i krasotu metnuo na nj.

Psal. 8:5

6. Dao si mu blagoslove doveka, razveselio si ga radošću lica svog.

4 Moj. 6:26

7. Jer se car uzda u Gospoda i u milost Višnjeg; i ne koleba se.

Psal. 91:2

8. Naći će ruka Tvoja sve neprijatelje Tvoje, naći će desnica Tvoja one koji mrze na Tebe.

9. Učinićeš ih kao peć zažarenu, kad se razgneviš; gnev će ih Gospodnji progutati, i oganj će ih proždreti.

5 Moj. 32:22

10. Rod njihov istrebićeš sa zemlje, i seme njihovo između sinova čovečijih;

11. Jer podigoše na Tebe zlo, smisliše i ne mogoše izvršiti.

12. Jer ćeš ih metnuti za belegu, iz lukova svojih pustićeš strele u lice njihovo.

Jovan 18:6

13. Podigni se Gospode, silom svojom; mi ćemo pevati i slaviti jakost Tvoju.

Otkr. 15:3


Psalam 22

1. Bože, Bože moj! Zašto si me ostavio udaljivši se od spasenja mog, od reči vike moje?

Psal. 10:1 , Psal. 22:19 , Mat. 27:46 , Mar. 15:34 , Jevr. 5:7

2. Bože moj! Vičem danju, a Ti me ne slušaš, i noću ali nemam mira.

3. Sveti, koji živiš u pohvalama Izrailjevim!

Isa. 6:3 , Otkr. 4:8

4. U Tebe se uzdaše oci naši, uzdaše se, i Ti si ih izbavljao.

Jer. 50:7

5. Tebe prizivaše, i spasavaše se; u Tebe se uzdaše, i ne ostaše u sramoti.

6. A ja sam crv, a ne čovek; podsmeh ljudima i rug narodu.

Isa. 53:3

7. Koji me vide, svi mi se rugaju, razvaljuju usta, mašu glavom,

Jov 16:4 , Psal. 109:25 , Jer. 18:16 , Mat. 9:24 , Luka 16:14

8. I govore oslonio se na Gospoda, neka mu pomogne, neka ga izbavi, ako ga miluje.

Mat. 27:43

9. Ta, Ti si me izvadio iz utrobe; Ti si me umirio na sisi matere moje.

10. Za Tobom pristajem od rođenja, od utrobe matere moje Ti si Bog moj.

11. Ne udaljuj se od mene; jer je nevolja blizu, a nema pomoćnika.

12. Opteče me mnoštvo telaca; jaki volovi vasanski opkoliše me;

Psal. 68:30 , Jer. 50:27

13. Razvališe na me usta svoja. Lav je gladan i riče.

Jov 16:10 , Psal. 7:2 , Psal. 35:21 , 1 Pet. 5:8

14. Kao voda razlih se; rasuše se sve kosti moje; srce moje posta kao vosak, rastopilo se u meni.

Jov 30:16 , Plač 1:13

15. Sasuši se kao crep krepost moja, i jezik moj prionu za grlo, i u prah smrtni mećeš me.

Priče 17:22 , Plač 4:4

16. Opkoliše me psi mnogi; četa zlikovaca ide oko mene, probodoše ruke moje i noge moje.

Zah. 12:10 , Luka 23:33 , Jovan 20:27

17. Mogao bih izbrojati sve kosti svoje. Oni gledaju, i od mene načiniše stvar za gledanje.

18. Dele haljine moje među sobom, i za dolamu moju bacaju žreb.

Mat. 27:35 , Mar. 15:24 , Luka 23:34 , Jovan 19:24

19. Ali Ti, Gospode, ne udaljuj se. Silo moja, pohitaj mi u pomoć.

20. Izbavi od mača dušu moju, od psa jedinicu moju.

21. Sačuvaj me od usta lavovih, i od rogova bivolovih, čuvši, izbavi me.

Jov 39:12 , 2 Tim. 4:17

22. Kazujem ime Tvoje braći; usred skupštine hvaliću Te.

Jovan 20:17 , Jevr. 2:12

23. Koji se bojite Gospoda, hvalite Ga. Sve seme Jakovljevo! Poštuj Ga. Boj Ga se, sve seme Izrailjevo!

24. Jer se ne ogluši molitve ništeg niti je odbi; ne odvrati od njega lice svoje, nego ga usliši kad Ga zazva.

25. Tebe ću hvaliti na skupštini velikoj; zavete svoje svršiću pred onima koji se Njega boje.

Psal. 35:18 , Psal. 66:13 , Psal. 116:15

26. Neka jedu ubogi i nasite se, i neka hvale Gospoda koji Ga traže; živo da bude srce vaše doveka.

Jovan 6:51 , Jovan 6:57

27. Opomenuće se i obratiće se ka Gospodu svi krajevi zemaljski, i pokloniće se pred Njim sva plemena neznabožačka.

Psal. 2:8 , Os. 1:11

28. Jer je Gospodnje carstvo; On vlada narodima.

Psal. 47:7 , Zah. 14:9 , Mat. 6:14

29. Ješće i pokloniće se svi pretili na zemlji; pred Njim će pasti svi koji silaze u prah, koji ne mogu sačuvati dušu svoju u životu.

Psal. 49:8 , Psal. 72:9 , Isa. 26:19

30. Seme će njihovo služiti Njemu. Kazivaće se za Gospoda rodu potonjem.

31. Doći će, i kazivaće pravdu Njegovu ljudima njegovim, koji će se roditi; jer je On učinio ovo.

Psal. 145:4


Psalam 23

1. Gospod je pastir moj, ništa mi neće nedostajati.

Jovan 10:11 , 1 Pet. 2:25

2. Na zelenoj paši pase me, vodi me na tihu vodu.

Pes. 1:7 , Jer. 50:6 , Jezek. 34:14

3. Dušu moju oporavlja, vodi me stazama pravednim imena radi svog.

4. Da pođem i dolinom sena smrtnoga, neću se bojati zla; jer si Ti sa mnom; štap Tvoj i palica Tvoja teši me.

Psal. 46:11 , Isa. 8:10 , Zah. 8:23 , Mat. 1:23 , Dela 18:9

5. Postavio si preda mnom trpezu na vidiku neprijateljima mojim; namazao si uljem glavu moju, i čaša je moja prepuna.

Psal. 16:5

6. Da! Dobrota i milost Tvoja pratiće me u sve dane života mog, i ja ću nastavati u domu Gospodnjem zadugo.

1 Dn. 17:26 , 2 Kor. 5:1


Psalam 24

1. Gospodnja je zemlja i šta je god u njoj, vasiljena i sve što živi na njoj.

2 Moj. 9:29 , Jov 41:11 , Psal. 98:7 , Isa. 42:5

2. Jer je On na morima osnova, i posred reka utvrdi je.

Psal. 93:1 , Psal. 96:10 , Psal. 119:90 , Priče 8:29 , Isa. 45:18 , Isa. 51:13

3. Ko će izaći na goru Gospodnju? I ko će stati na svetom mestu njegovom?

4. U koga su čiste ruke i srce bezazleno, ko ne izriče ime Njegovo uzalud i ne kune se lažno.

2 Sam. 22:21 , Psal. 18:20 , Mat. 5:8

5. On će dobiti blagoslov od Gospoda, i milost od Boga, spasa svog.

Psal. 4:1 , Psal. 72:1

6. Takav je rod onih koji Ga traže, i koji su radi stajati pred licem Tvojim, Bože Jakovljev!

7. Vrata! Uzvisite vrhove svoje, uzvisite se vrata večna! Ide car slave.

Agej 2:7

8. Ko je taj car slave? Gospod krepak i silan, Gospod silan u boju.

9. Vrata! Uzvisite vrhove svoje, uzvisite se vrata večna! Ide car slave.

10. Ko je taj car slave! Gospod nad vojskama; On je car slave.


Psalam 25

1. K Tebi, Gospode, podižem dušu svoju.

1 Sam. 1:15 , Psal. 86:4 , Psal. 143:8 , Plač 3:41

2. Bože moj! U Tebe se uzdam; ne daj da se osramotim, da mi se ne svete neprijatelji moji.

Psal. 7:1 , Psal. 18:2 , Rim. 10:11

3. I koji se god u Te uzdaju, neće se osramotiti; osramotiće se oni koji se odmeću od Tebe besputno.

4. Pokaži mi, Gospode, puteve svoje, nauči me hoditi stazama Tvojim.

2 Moj. 33:13 , Psal. 143:8 , Priče 8:20

5. Uputi me istini svojoj, i nauči me; jer si Ti Bog spasenja mog, Tebi se nadam svaki dan.

6. Opomeni se milosrđa svog, Gospode, i milosti svoje; jer su otkako je veka.

7. Grehova mladosti moje, i mojih prestupa ne pominji; po milosti svojoj pomeni mene, radi dobrote svoje, Gospode!

Psal. 51:1

8. Dobar je i pravedan Gospod; toga radi pokazuje grešnicima put.

Psal. 92:14

9. Upućuje krotke istini, uči krotke hoditi putem Njegovim.

10. Svi su putevi Gospodnji milost i istina onima koji drže zavet Njegov i otkrivenje Njegovo.

Psal. 85:10

11. Radi imena svog, Gospode, oprosti greh moj, jer je velik.

Psal. 31:3 , Psal. 79:9 , Jer. 14:7 , Rim. 5:20

12. Koji se čovek boji Gospoda? On će mu pokazati koji put da izabere.

Psal. 37:23

13. Duša će njegova u dobru počivati, i seme će njegovo vladati zemljom.

Psal. 37:11 , Psal. 37:22 , Psal. 37:29

14. Tajna je Gospodnja u onih koji Ga se boje, i zavet svoj javlja im.

1 Moj. 18:17 , 1 Moj. 41:15 , Jov 29:4 , Priče 3:32 , Dan. 4:9 , Mar. 4:11 , Jovan 7:17 , 2 Kor. 4:2

15. Oči su mi svagda upravljene ka Gospodu, jer On izvlači iz zamke noge moje.

Psal. 141:8

16. Pogledaj me i smiluj se na me, jer sam inokosan i nevoljnik.

Psal. 69:16

17. Nek se raširi stisnuto srce moje, iz teskobe moje izvadi me.

18. Vidi jade moje i muku moju, i oprosti mi sve grehove moje.

2 Sam. 16:12

19. Pogledaj neprijatelje moje kako ih je mnogo i kakvom me pakosnom nenavišću nenavide.

20. Sačuvaj dušu moju i izbavi me; ne daj da se osramotim, jer se u Tebe uzdam.

21. Bezazlenost i pravda neka me sačuva, jer se u Tebe uzdam.

22. Izbavi, Bože, Izrailja od svih nevolja njegovih.

Psal. 130:8


Psalam 26

1. Sudi mi, Gospode, jer u prostoti svojoj hodim i u Gospoda se uzdam; neću se pokolebati.

Psal. 7:8 , Psal. 28:7 , Priče 29:25

2. Ispitaj me, Gospode, i iskušaj me; pretopi šta je u meni i srce moje.

3. Jer je milost Tvoja pred očima mojim, i hodim u istini Tvojoj.

4. Ne sedim s bezumnicima, i s lukavima se ne mešam.

Psal. 1:1 , Jer. 15:17

5. Nenavidim društvo bezakoničko, i s bezbožnicima ne sedim.

Psal. 1:1 , Psal. 5:5 , Psal. 15:4 , Psal. 31:6 , Psal. 139:22

6. Umivam pravdom ruke svoje, i idem oko žrtvenika Tvog, Gospode,

2 Moj. 30:19 , Psal. 73:13 , 1 Tim. 2:8

7. Da razglašujem hvalu Tvoju i kazujem sva čudesa Tvoja.

8. Gospode! Omileo mi je stan doma Tvog, i mesto naselja slave Tvoje.

1 Sam. 4:22 , Psal. 29:9 , Mat. 23:21

9. Nemoj dušu moju pogubiti, ni život moj s krvopiocima,

Psal. 28:3

10. Kojima je zločinstvo u rukama, i kojima je desnica puna mita.

11. A ja hodim u prostoti svojoj, izbavi me, i smiluj se na me.

12. Noga moja stoji na pravom putu; na skupštinama ću blagosiljati Gospoda.


Psalam 27

1. Gospod je videlo moje i spasenje moje; koga da se bojim? Gospod je krepost života mog; koga da se strašim?

2. Ako navale na me zlikovci da pojedu telo moje, protivnici i neprijatelji moji, spotaći će se i pašće.

Jovan 18:6

3. Ako protiv mene vojska u logor stane, neće se uplašiti srce moje; ako se na me rat digne, ja se ni onda neću bojati.

2 Kor. 5:6

4. Za jedno samo molim Gospoda, samo to ištem, da živim u domu Gospodnjem sve dane života svog, da gledam krasotu Gospodnju i ranim u crkvu Njegovu.

Jezek. 24:21

5. Jer bi me sakrio u kolibi svojoj u zlo doba; sklonio bi me pod krovom šatora svog; na kamenu goru popeo bi me.

Psal. 83:3 , Priče 18:10 , Isa. 4:6 , Kol. 3:3

6. Tada bih podigao glavu svoju pred neprijateljima koji bi me opkolili; prineo bih u Njegovom šatoru žrtvu hvale; zapevao bih i hvalio Gospoda.

7. Čuj, Gospode, glas moj, Tebe prizivam, smiluj se na me i usliši me.

8. Srce moje govori pred Tobom što si rekao: "Tražite lice moje." Tražim lice Tvoje, Gospode!

9. Nemoj odvratiti od mene lice svoje, nemoj u gnevu ostaviti slugu svog; budi Pomoćnik moj; nemoj me odbiti, i nemoj me ostaviti, Bože, Spasitelju moj!

Psal. 138:8

10. Jer otac moj i mati moja ostaviše me; ali Gospod neka me prihvati.

Isa. 49:15 , Jovan 16:32 , 2 Tim. 4:16 , 2 Tim. 4:18

11. Uputi me, Gospode, na put svoj i vodi me pravom stazom poradi onih koji me vrebaju.

Psal. 26:12 , Psal. 119:42

12. Nemoj me dati na volju neprijateljima mojim; jer ustaše na me lažni svedoci; ali zloba govori sama protiv sebe.

1 Sam. 22:9 , Mat. 26:59

13. Verujem da ću videti dobrotu Gospodnju na zemlji živih.

Psal. 94:17 , Psal. 112:7

14. Uzdaj se u Gospoda, budi slobodan; neka bude srce tvoje krepko, uzdaj se u Gospoda.

Psal. 1:1 , Jer. 15:17


Psalam 28

1. K Tebi, Gospode, vičem; grade moj, nemoj mi ćutati, da ne bih, ako zaćutiš, bio kao oni koji odlaze u grob.

Psal. 83:1 , Jezek. 28:8

2. Čuj molitveni glas moj, kad vapim k Tebi, kad dižem ruke svoje k svetoj crkvi Tvojoj.

Psal. 119:170

3. Nemoj me zahvatiti s grešnicima, i s onima koji čine nepravdu, koji s bližnjima svojim mirno govore, a u srcu im je zlo.

Psal. 26:9 , Jezek. 32:20

4. Podaj im, Gospode, po delima njihovim, po zlom postupanju njihovom; po delima ruku njihovih podaj im, podaj im šta su zaslužili.

2 Tim. 4:14

5. Jer ne paze na dela Gospodnja, i na dela ruku Njegovih. Da ih razori i ne sazida.

Jov 34:27

6. Da je blagosloven Gospod, jer usliši glas moljenja mog!

7. Gospod je krepost moja i štit moj; u Njega se pouzda srce moje, i On mi pomože. Zato se veseli srce moje, i pesmom svojom slavim Ga.

Psal. 18:2

8. Gospod je krepost naroda svog, i obrana koja spasava pomazanika Njegovog.

9. Spasi narod svoj, blagoslovi dostojanje svoje; spasi ih i uzdiži ih doveka.


Psalam 29

1. Dajte Gospodu, sinovi Božji, dajte Gospodu slavu i čast.

1 Dn. 16:28 , Psal. 89:6

2. Dajte Gospodu slavu imena Njegovog. Poklonite se Gospodu u svetoj krasoti.

3. Glas je Gospodnji nad vodom, Bog slave grmi, Gospod je nad vodom velikom.

Jov 37:2 , Otkr. 10:3

4. Glas je Gospodnji silan, glas je Gospodnji slavan.

5. Glas Gospodnji lomi kedre, Gospod lomi kedre livanske.

6. Kao tele skaču od Njega; Livan i Sirion kao mlad bivo.

5 Moj. 3:9 , Psal. 114:4

7. Glas Gospodnji sipa plamen ognjeni.

8. Glas Gospodnji potresa pustinju, potresa Gospod pustinju Kades.

4 Moj. 13:27

9. Glas Gospodnji oprašta košute bremena, i sa šuma skida odelo; i u crkvi Njegovoj sve govori o slavi Njegovoj.

Jov 39:4

10. Gospod je sedeo nad potopom, i sedeće Gospod kao car uvek.

Psal. 93:4

11. Gospod će dati silu narodu svom, Gospod će blagosloviti narod svoj mirom.

Isa. 40:29


Psalam 30

1. Uzvišavaću Te, Gospode, jer si me oteo, i nisi dao neprijateljima mojim da mi se svete.

Psal. 102:10

2. Gospode, Bože moj! Zavikah k Tebi, i iscelio si me.

Psal. 6:2

3. Gospode! Izveo si iz pakla dušu moju, i oživeo si me da ne siđem u grob.

Psal. 40:1

4. Pojte Gospodu, sveci Njegovi, i slavite sveto ime Njegovo.

5. Gnev je Njegov za trenuće oka, a do života milost Njegova, večerom dolazi plač, a jutrom radost.

Psal. 5:3 , Psal. 16:11 , Psal. 103:9 , Otkr. 22:17

6. I ja rekoh u dobru svom: Neću posrnuti doveka.

Jov 29:18

7. Ti htede, Gospode, te gora moja stajaše tvrdo. Ti odvrati lice svoje, i ja se smetoh.

Psal. 104:29

8. Tada Tebe, Gospode, zazivah, i Gospoda molih:

9. "Kakva je korist od krvi moje, da siđem u grob? Hoće li Te prah slaviti ili kazivati istinu Tvoju?

Psal. 115:17

10. Čuj, Gospode, i smiluj se na me; Gospode budi mi pomoćnik."

Psal. 4:1

11. I Ti promeni plač moj na radost, skide s mene vreću. opasa me veseljem.

2 Sam. 6:14

12. Zato će Ti pevati slava moja i neće umuknuti; Gospode, Bože moj! Doveka ću Te hvaliti.

Psal. 16:9


Psalam 31

1. U Tebe se, Gospode, uzdam; nemoj me ostaviti pod sramotom doveka, po pravdi svojoj izbavi me.

2. Prigni k meni uho svoje, pohitaj, pomozi mi. Budi mi kameni grad, tvrda ograda, gde bih se spasao.

Psal. 71:2 , Priče 22:17

3. Jer si Ti kamena gora moja i ograda moja, imena svog radi vodi me i upravljaj mnom.

Psal. 23:3 , Jer. 14:7

4. Izvadi me iz mreže koju mi tajno zamestiše; jer si Ti krepost moja.

5. U Tvoju ruku predajem duh svoj; izbavljao si me, Gospode, Bože istiniti!

Luka 23:46 , Dela 7:59 , 2 Tim. 1:12 , Jevr. 6:18

6. Nenavidim one koji poštuju propadljive idole; ja se u Gospoda uzdam.

Psal. 139:22

7. Radovaću se i veseliti se o milosti Tvojoj, kad pogledaš na moju muku, poznaš tugu duše moje,

Jovan 10:27

8. Ne daš me u ruku neprijatelju, postaviš noge moje na prostranom mestu.

2 Sam. 22:20 , Psal. 18:19

9. Smiluj se na me, Gospode; jer me je tuga, od jada iznemože oko moje, duša moja i srce moje;

Psal. 6:7

10. Iščile u žalosti život moj, i godine moje u uzdisanju; oslabi od muke krepost moja, i kosti moje sasahnuše.

Psal. 38:10 , Psal. 90:15

11. Od mnoštva neprijatelja svojih postadoh podsmeh i susedima svojim, i strašilo znancima svojim; koji me vide na ulici beže od mene.

Psal. 88:8

12. Zaboravljen sam kao mrtav, nema me u srcima; ja sam kao razbijen sud.

1 Moj. 40:23

13. Jer slušam grdnju od mnogih, od svuda strah, kad se dogovaraju na me, misle iščupati dušu moju.

Jer. 20:3 , Jer. 20:10 , Plač 2:22 , Mat. 27:1

14. A ja se, Gospode, u Tebe uzdam i velim: Ti si Bog moj.

15. U Tvojoj su ruci dani moji; otmi me iz ruku neprijatelja mojih, i od onih, koji me gone.

Jov 24:1

16. Pokaži svetlo lice svoje sluzi svom; spasi me milošću svojom.

4 Moj. 6:25 , Psal. 4:6 , Dan. 9:17

17. Gospode! Nemoj me ostaviti pod sramotom; jer Tebe prizivam. Nek se posrame bezbožnici, neka zamuknu i padnu u pakao.

Psal. 25:2

18. Neka oneme usta lažljiva, koja govore na pravednika obesno, oholo i s porugom.

Psal. 12:3

19. Kako je mnogo u Tebe dobra, koje čuvaš za one koji Te se boje, i koje daješ onima koji se u Te uzdaju pred sinovima čovečijim!

4 Moj. 23:23 , Isa. 64:4 , 1 Kor. 2:9

20. Sakrivaš ih pod krov lica svog od buna ljudskih; sklanjaš ih pod sen od svadljivih jezika.

Jov 5:21 , Psal. 18:43 , Psal. 27:5

21. Da je blagosloven Gospod, što mi pokaza divnu milost kao da me uvede u tvrd grad!

22. Ja rekoh u smetnji svojoj: Odbačen sam od očiju Tvojih; ali Ti ču molitveni glas moj kad Te prizvah.

Psal. 77:10

23. Ljubite Gospoda svi sveti Njegovi; Gospod drži veru; i uvršeno vraća onima koji postupaju oholo.

1 Pet. 1:5

24. Budite slobodni, i neka bude jako srce vaše, svi koji se u Gospoda uzdate.


Psalam 32

1. Blago onome, kome je oproštena krivica, kome je greh pokriven.

Psal. 85:2 , Rim. 4:6 , Jakov 5:20

2. Blago čoveku, kome Gospod ne prima grehe i u čijem duhu nema lukavstva.

3 Moj. 17:4 , Jovan 1:47 , Rim. 4:6 , Rim. 5:13 , 2 Kor. 1:12

3. Kad ćutah, posahnuše kosti moje od uzdisanja mog po vas dan.

Jov 32:20

4. Jer dan i noć tištaše me ruka Tvoja; nesta soka u meni kao na letnjoj pripeci.

5. Greh svoj kazah Tebi, i krivice svoje ne zatajih; rekoh: Ispovedam Gospodu prestupe svoje; i Ti skide s mene krivicu greha mog.

Priče 28:13 , Isa. 65:24 , Luka 15:18

6. Zato neka Ti se moli svaki svetac, kad se možeš naći; i onda potop velike vode neće ga stignuti.

Isa. 55:6 , Amos 9:5 , Jovan 7:34 , 1 Tim. 1:16

7. Ti si zaklon moj, Ti me čuvaš od teskobe; okružavaš me radostima u izbavljanju.

Psal. 9:9 , Priče 18:10 , Isa. 4:6 , Mat. 23:37 , Kol. 3:3

8. Urazumiću te, i pokazaću ti put kojim da ideš; savetovaću te, oko je moje na tebi.

Isa. 48:17

9. Nemojte biti kao konj, kao mazga bez razuma, kojima uzdom i žvalama valja obuzdati gubicu, kad ne idu k Tebi.

Jov 39:20

10. Mnogo muke ima bezbožnik, a koji se uzda u Gospoda, oko Njega je milost.

Psal. 34:8 , Priče 13:21 , Priče 16:20 , Jer. 17:7

11. Radujte se o Gospodu, i pevajte, pravednici; veselite se svi koji ste pravog srca.


Psalam 33

1. Veselite se pravednici pred Gospodom; pravednima dolikuje slaviti.

2. Slavite Gospoda guslama, udarajte Mu u psaltir od deset žica.

3. Pevajte Mu pesmu novu, složno udarajte podvikujući;

Isa. 42:10

4. Jer je prava reč Gospodnja, i svako delo Njegovo istinito.

5. On ljubi pravdu i sud, dobrote je Gospodnje puna zemlja.

6. Rečju Gospodnjom nebesa se stvoriše, i duhom usta Njegovih sva vojska njihova.

1 Moj. 1:6 , Jov 26:13 , Jovan 1:1 , Jevr. 11:3

7. Kao u gomilu sabra vodu morsku, i propasti metnu u spreme.

1 Moj. 1:9

8. Nek se boji Gospoda sva zemlja, i neka strepi pred Njim sve što živi po vasiljeni;

9. Jer On reče, i postade; On zapovedi, i pokaza se.

1 Moj. 1:3 , Jona 2:11

10. Gospod razbija namere neznabošcima, uništava pomisli narodima.

11. Namera je Gospodnja tvrda doveka, misli srca njegova od kolena na koleno.

4 Moj. 22:20 , Jov 23:13 , Priče 19:21 , Jer. 44:29 , Jezek. 38:10 , Dela 4:27

12. Blago narodu, kome je Bog Gospod, plemenu, koje je On izabrao sebi za nasleđe.

Zah. 2:12

13. S neba gleda Gospod, vidi sve sinove ljudske;

2 Dn. 16:9 , Jov 28:24 , Psal. 11:4

14. S prestola, na kome sedi, pogleda na sve koji žive na zemlji.

15. On je stvorio sva srca njihova, On i zna sva dela njihova.

Jov 11:11 , Psal. 44:21 , Priče 24:12 , Isa. 64:8 , Jer. 32:19 , Os. 7:2

16. Neće pomoći caru velika sila, neće zaštititi jakoga velika snaga;

Dan. 11:11 , Os. 1:7

17. Nije u konju uzdanje da će pomoći; ako mu je i velika snaga; neće izbaviti.

18. Gle, oko je Gospodnje na onima koji Ga se boje, i na onima koji čekaju milost Njegovu.

2 Dn. 6:20 , Jov 36:7 , Psal. 34:15

19. On će dušu njihovu izbaviti od smrti, i prehraniti ih u gladne godine.

20. Duša se naša uzda u Gospoda; On je pomoć naša i štit naš.

21. O Njemu se veseli srce naše; jer se u sveto ime Njegovo uzdamo.

22. Da bude milost Tvoja, Gospode, na nama, kao što se uzdamo u Tebe.


Psalam 34

1. Blagosiljam Gospoda u svako doba, hvala je Njegova svagda u ustima mojim.

2. Gospodom se hvali duša moja; neka čuju koji stradaju, pa neka se raduju.

Jer. 9:24 , 1 Kor. 1:31

3. Veličajte Gospoda sa mnom, uzvišujmo ime Njegovo zajedno.

4. Tražih Gospoda, i ču me, i svih nevolja mojih oprosti me.

Psal. 18:6 , Jona 2:3 , Mat. 7:7 , Luka 11:9

5. Koji u Njega gledaju prosvetljuju se, i lica se njihova neće postideti.

6. Ovaj stradalac zavika, i Gospod ga ču, i oprosti ga svih nevolja njegovih.

2 Sam. 22:1 , Psal. 3:4

7. Anđeli Gospodnji stanom stoje oko onih koji se Njega boje, i izbavljaju ih.

1 Moj. 32:1 , 2 Car. 6:17 , Dan. 6:22

8. Ispitajte i vidite kako je dobar Gospod; blago čoveku koji se uzda u Nj.

9. Bojte se Gospoda, sveti Njegovi; jer koji se Njega boje, njima nema oskudice.

Filip. 4:19

10. Lavovi su ubogi i gladni, a koji traže Gospoda, ne nedostaje im nijednog dobra.

Jov 4:11

11. Hodite, deco, poslušajte me; naučiću vas strahu Gospodnjem.

12. Koji čovek želi život, ljubi dane da bi video dobro?

1 Pet. 3:10

13. Ustavljaj jezik svoj oda zla, i usta svoja od prevarne reči.

1 Pet. 2:22

14. Kloni se oda zla, i čini dobro, traži mir i idi za njim.

1 Moj. 24:15

15. Oči su Gospodnje obraćene na pravednike, i uši Njegove na jauk njihov.

Jov 36:7

16. Ali je strašno lice Gospodnje za one koji čine zlo, da bi istrebio na zemlji spomen njihov.

3 Moj. 17:10 , Priče 10:7 , Jer. 44:11

17. Viču pravedni, i Gospod ih čuje, i izbavlja ih od svih nevolja njihovih.

18. Gospod je blizu onih koji su skrušenog srca, i pomaže onima koji su smernog duha.

19. Mnogo nevolje ima pravednik, ali ga od svih izbavlja Gospod.

20. Čuva Gospod sve kosti njegove, ni jedna se od njih neće slomiti.

2 Moj. 12:45 , Jovan 19:36

21. Bezbožnika ubiće zlo, i koji nenavide pravednika prevariće se.

Psal. 94:23

22. Gospod iskupljuje dušu sluga svojih, i koji se god u Njega uzdaju, neće se prevariti.

2 Sam. 4:9 , Psal. 103:4


Psalam 35

1. Gospode! Budi suparnik suparnicima mojim; udri one koji udaraju na me.

1 Sam. 24:16 , Psal. 18:43

2. Uzmi oružje i štit, i digni se meni u pomoć.

3. Potegni koplje, i preseci put onima koji me gone, reci duši mojoj: Ja sam spasenje tvoje.

4. Neka se postide i posrame koji traže dušu moju; neka se odbiju natrag i postide koji mi zlo hoće.

Psal. 71:13 , Jer. 18:23

5. Neka budu kao prah pred vetrom, i anđeo Gospodnji neka ih progoni.

6. Neka bude put njihov taman i klizav, i anđeo Gospodnji neka ih tera.

7. Jer nizašta zastreše mrežom jamu za mene, nizašta iskopaše jamu duši mojoj.

8. Neka dođe na njega pogibao nenadna, i mreža koju je namestio neka ulovi njega, neka on u nju padne na pogibao.

Psal. 7:15 , Priče 5:22 , 1 Sol. 5:3

9. A duša će se moja radovati o Gospodu, i veseliće se za pomoć Njegovu.

1 Sam. 2:1 , Psal. 13:5 , Isa. 61:10 , Jevr. 3:18

10. Sve će kosti moje reći: Gospode! Ko je kao Ti, koji izbavljaš stradalca od onog koji mu dosađuje, i ništega i ubogoga od onog koji ga upropašćuje?

Psal. 71:19

11. Ustaše na me lažni svedoci; šta ne znam, za ono me pitaju.

Mar. 14:57

12. Plaćaju mi zlo za dobro, i sirotovanje duši mojoj.

13. Ja se u bolesti njihovoj oblačih u vreću, mučih postom dušu svoju, i molitva se moja vraćaše u prsima mojim.

14. Kao prijatelj, kao brat postupah; bejah setan i s oborenom glavom kao onaj koji za materom žali.

Psal. 38:6

15. A oni se raduju kad se ja spotaknem, i kupe se, kupe se na me, zadaju rane, ne znam zašto, čupaju i ne prestaju.

16. S nevaljalim i podrugljivim besposličarima škrguću na me zubima svojim.

17. Gospode! Hoćeš li dugo gledati? Otmi dušu moju od napadanja njihovog, od ovih lavova jedinicu moju.

18. Priznaću Te u saboru velikom, usred mnogog naroda hvaliću Te.

Psal. 22:25 , Psal. 149:1

19. Da mi se ne bi svetili koji mi zlobe nepravedno, i namigivali očima koji mrze na me nizašta.

Priče 10:10 , Jovan 15:24

20. Jer oni ne govore o miru, nego na mirne na zemlji izmišljaju lažne stvari.

Psal. 120:6

21. Razvaljuju na me usta svoja, i govore: Dobro! Dobro! Vidi oko naše.

2 Moj. 14:3 , Psal. 22:13

22. Vidiš, Gospode! Nemoj ćutati; Gospode! Nemoj odstupiti od mene.

2 Moj. 3:7 , Psal. 10:1 , Psal. 83:1

23. Probudi se, ustani na sud moj, Bože moj i Gospode, i na parnicu moju.

Jov 8:6

24. Sudi mi po pravdi svojoj, Gospode, Bože moj, da mi se ne svete.

Psal. 7:8 , Psal. 26:1 , 2 Sol. 1:6

25. Ne daj da govore u srcu svom: Dobro! To smo hteli! Ne daj da govore: Proždresmo ga.

26. Nek se postide i posrame svi koji se raduju zlu mom, nek se obuku u stid i u sram koji se razmeću nada mnom.

Jov 19:5

27. Neka se raduju i vesele koji mi žele pravdu, i govore jednako: Velik Gospod, koji želi mira sluzi svom!

Psal. 40:16

28. I moj će jezik kazivati pravdu Tvoju, i hvalu Tebi svaki dan.


Psalam 36

1. Bezakoniku je bezbožna reč u srcu; nema straha Božijeg pred očima njegovim.

1 Moj. 20:11 , Priče 8:13 , Prop. 12:3 , Jer. 36:24

2. Ali laže sebi u oči, mesto da prizna svoje bezakonje i omrzne na nj.

3. Reči su usta njegovih nepravda i lukavstvo, neće da se opameti da tvori dobro.

Jer. 4:22

4. Bezakonje smišlja na postelji svojoj, stoji na putu rđavom, zlo mu nije mrsko.

Isa. 65:2 , Mih. 2:1

5. Gospode! Do neba je milost Tvoja, i istina Tvoja do oblaka.

Psal. 57:10 , Psal. 103:11

6. Pravda je Tvoja kao gore Božije, sudovi Tvoji bezdana velika; ljude i stoku Ti čuvaš, Gospode!

Jov 7:20 , Jov 11:8 , Psal. 145:9 , Rim. 11:33

7. Kako je dragocena milost Tvoja, Bože! Sinovi ljudski u senu krila Tvojih ne boje se.

Ruta 2:12

8. Hrane se od izobila doma Tvog, i iz potoka sladosti svojih Ti ih napajaš.

Jov 20:17 , Otkr. 22:1

9. Jer je u Tebe izvor životu, Tvojom svetlošću vidimo svetlost.

Isa. 12:3 , Jer. 2:13 , Zah. 13:1 , Jovan 4:10 , Jovan 4:14 , Dela 26:18 , Efes. 5:8 , Kol. 1:13 , 1 Pet. 2:9 , Otkr. 21:6

10. Raširi milost svoju na one koji Te znaju, i pravdu svoju na dobra srca.

Jer. 22:16

11. Ne daj da stane na mene noga ohola, i ruka bezbožnička da me zaljulja.

Jov 30:12

12. Onamo neka padnu koji čine bezakonje, neka se stropoštaju i ne mogu ustati.


Psalam 37

1. Nemoj se žestiti gledajući nevaljale, nemoj zavideti onima koji čine bezakonje.

Psal. 73:3

2. Jer se kao trava brzo kose, i kao zeleno bilje venu.

Jov 8:12

3. Uzdaj se u Gospoda i tvori dobro; živi na zemlji i hrani istinu.

Jer. 43:4

4. Teši se Gospodom, i učiniće ti šta ti srce želi.

Jov 22:26 , Jov 27:10 , Pes. 2:3 , Isa. 58:14 , 1 Pet. 1:8

5. Predaj Gospodu put svoj, i uzdaj se u Njega, On će učiniti.

6. I izvešće kao videlo pravdu tvoju, i pravicu tvoju kao podne.

Jer. 51:10 , Mih. 7:9

7. Osloni se na Gospoda, i čekaj Ga. Nemoj se žestiti gledajući koga gde napreduje na putu svom, čoveka, koji radi šta namisli.

8. Utišaj gnev, i ostavi jarost; nemoj se dražiti da zlo činiš.

Jov 5:2 , Psal. 73:3 , Priče 14:29 , Efes. 4:26 , Jakov 1:19

9. Jer će se istrebiti koji čine zlo, a koji čekaju Gospoda naslediće zemlju.

10. Još malo, pa neće biti bezbožnika; pogledaćeš na mesto njegovo, a njega nema.

11. A smerni će naslediti zemlju, i naslađivaće se množinom mira.

12. Zlo misli bezbožnik pravedniku, i škrguće na nj zubima svojim.

13. Ali mu se Gospod smeje, jer vidi da se primiče dan njegov.

1 Sam. 26:10 , Jov 18:20 , Jezek. 12:23

14. Mač potežu bezbožnici, zapinju luk svoj, da obore ubogoga i ništega i pokolju one koji idu pravim putem.

15. Mač će njihov udariti u njihovo srce, i lukovi njihovi polomiće se.

1 Sam. 2:4

16. Bolje je malo u pravednika nego bogatstvo mnogih bezbožnika.

Priče 15:16 , 1 Tim. 6:6

17. Jer će se mišice bezbožnicima potrti, a pravednike utvrđuje Gospod.

Jov 38:15 , Jezek. 30:21

18. Zna Gospod dane bezazlenima, i deo njihov traje doveka.

Psal. 1:6 , Psal. 37:29 , Isa. 60:21

19. Neće se postideti u zlo doba, u dane gladne biće siti.

Jov 5:20

20. A bezbožnici ginu, i neprijatelji Gospodnji kao lepota šumska prolaze, kao dim prolaze.

Psal. 68:2

21. Bezbožnik uzaima i ne vraća, a pravednik poklanja i daje.

22. Jer koje On blagoslovi, oni naslede zemlju, a koje On prokune, oni se istrebe.

Priče 3:33

23. Gospod utvrđuje korake svakog čoveka i mio Mu je put njegov.

Psal. 121:3 , Priče 16:9

24. Kad posrne da padne, neće pasti, jer ga Gospod drži za ruku.

Priče 24:16 , Mih. 7:8 , 2 Kor. 4:9

25. Bejah mlad i ostareh, i ne videh pravednika ostavljenog, ni dece njegove da prose hleba.

26. Svaki dan poklanja i daje u zajam, i na nasleđu je njegovom blagoslov.

27. Uklanjaj se oda zla, i čini dobro, i živi doveka.

28. Jer Gospod ljubi pravedni sud, i ne ostavlja svece svoje; uvek se oni čuvaju; a pleme će se bezbožničko istrebiti.

Psal. 11:7

29. Pravednici će naslediti zemlju, i živeće na njoj doveka.

30. Usta pravednikova govore mudrost, i jezik njegov kazuje istinu.

31. Zakon je Boga njegovog njemu u srcu, stopala se njegova ne spotiču.

32. Bezbožnik vreba pravednika, i traži da ga ubije;

33. Ali ga Gospod neće pustiti u ruke njegove, niti će dati da ga okrive kad se stanu suditi.

Psal. 109:31

34. Čekaj Gospoda i drži se puta Njegovog, i On će te postaviti da vladaš zemljom; videćeš kako će se istrebiti bezbožnici.

Psal. 91:7

35. Videh bezbožnika strašnog koji se raširivaše kao granato drvo;

Jov 5:3 , Jov 8:16 , Jezek. 31:5 , Dan. 11:4

36. Ali prođe, i evo nema ga; tražim ga i ne nahodim.

Isa. 41:12 , Dan. 11:19

37. Hrani čistotu i pazi pravdu, jer će u čoveka mirnog ostati nasleđe.

Jov 1:1 , Isa. 32:17 , Luka 2:25 , Dela 7:59 , 1 Sol. 4:17 , 2 Tim. 4:6 , 2 Pet. 1:14

38. A bezakonika će nestati sasvim; nasleđe će se bezbožničko zatrti.

39. Od Gospoda je spasenje pravednicima; On je krepost njihova u nevolji.

Psal. 3:8 , Psal. 62:1 , Isa. 12:2 , Jona 2:9

40. Gospod će im pomoći, i izbaviće ih; izbaviće ih od bezbožnika, i sačuvaće ih, jer se u Njega uzdaju.

1 Dn. 5:20 , Dan. 3:17


Psalam 38

1. Gospode! Nemoj me karati u gnevu svom, niti me nakaziti u jarosti svojoj.

2. Jer strele Tvoje ustreliše me, i ruka me Tvoja tišti.

3. Nema zdravog mesta na telu mom od gneva Tvog; nema mira u kostima mojim od greha mog.

Isa. 1:6

4. Jer bezakonja moja izađoše vrh glave moje, kao teško breme otežaše mi.

5. Usmrdeše se i zagnojiše se rane moje od bezumlja mog.

6. Zgrčio sam se i pogurio veoma, sav dan idem setan;

Jov 30:28

7. Jer sam iznutra pun ognja, i nema zdravog mesta na telu mom.

Jov 7:5

8. Iznemogoh i veoma oslabih, ričem od trzanja srca svog.

Psal. 55:4

9. Gospode! Pred Tobom su sve želje moje, i uzdisanje moje nije od Tebe sakriveno.

10. Srce moje jako kuca, ostavi me snaga moja, i vid očiju mojih, ni njega mi nema.

Psal. 22:15

11. Drugovi moji i prijatelji moji videći rane moje odstupiše, daleko stoje bližnji moji.

Jov 6:21 , Luka 10:31

12. Koji traže dušu moju nameštaju zamku, i koji su mi zlu radi, govore o pogibli i po sav dan misle o prevari.

13. A ja kao gluv ne čujem i kao nem koji ne otvara usta svoja.

14. Ja sam kao čovek koji ne čuje ili nema u ustima svojim pravdanja.

15. Jer Tebe, Gospode, čekam, Ti odgovaraj za mene, Gospode, Bože moj!

Jer. 14:8

16. Jer rekoh: Da mi se ne svete, i da se ne razmeću nada mnom, kad se spotakne noga moja.

17. Jer sam gotov pasti, i tuga je moja svagda sa mnom.

18. Priznajem krivicu svoju, i tužim radi greha svog.

Jov 31:33 , Psal. 32:5 , Priče 28:13 , 2 Kor. 7:9

19. Neprijatelji moji žive, jaki su, i sila ih ima što me nenavide na pravdi.

20. Koji mi vraćaju zlo za dobro, neprijatelji su mi zato što sam pristao za dobrim.

1 Pet. 3:13 , 1 Jov. 3:12

21. Nemoj me ostaviti, Gospode, Bože moj! Nemoj se udaljiti od mene.

Psal. 22:11 , Psal. 119:8

22. Pohitaj u pomoć meni, Gospode, Spasitelju moj!

2 Moj. 15:2 , Isa. 12:2


Psalam 39

1. Rekoh: Čuvaću se na putevima svojim da ne zgrešim jezikom svojim; zauzdavaću usta svoja, dok je bezbožnik preda mnom.

1 Car. 2:4 , Jov 6:24 , Priče 4:26 , Kol. 4:5 , Jevr. 2:1

2. Bejah nem i glas ne pustih; ćutah i o dobru. Ali se tuga moja podiže,

Psal. 13:2 , Psal. 38:13 , Psal. 39:9 , Jezek. 3:26

3. Zapali se srce moje u meni, u mislima mojim razgore se oganj; progovorih jezikom svojim:

Jer. 20:9

4. Kaži mi, Gospode, kraj moj, i dokle će trajati dani moji? Da znam kako sam ništa.

Psal. 90:12 , Psal. 119:84

5. Evo s pedi dao si mi dane, i vek je moj kao ništa pred Tobom. Baš je ništa svaki čovek živ.

Jov 7:3 , Psal. 90:4 , Psal. 102:23

6. Baš hodi čovek kao utvara; baš se uzalud kida, sabira, a ne zna kome će dopasti.

7. Pa šta da čekam, Gospode? Nada je moja u Tebi.

8. Iz svega bezakonja mog izbavi me, ne daj me bezumnome na podsmeh.

9. Nem sam, neću otvoriti usta svojih; jer si me Ti udario.

Jezek. 24:17

10. Olakšaj mi udarac svoj, silna ruka Tvoja ubi me.

Jov 13:20

11. Ako ćeš karati čoveka za prestupe, rastočiće se kao od moljaca krasota njegova. Baš je ništa svaki čovek.

12. Slušaj molitvu moju, Gospode, i čuj jauk moj. Gledajući suze moje nemoj ćutati. Jer sam gost u Tebe i došljak kao i svi stari moji.

3 Moj. 25:23 , 1 Dn. 29:15 , Psal. 4:1 , Psal. 28:1

13. Nemoj me više gnevno gledati, pa ću odahnuti pre nego otidem i više me ne bude.

Jov 7:9 , Jov 10:20 , Psal. 21:4 , Psal. 102:24


Psalam 40

1. Dugo čekah Gospoda, i saže se k meni, i ču viku moju.

2. Izvadi me iz jame, koja buči, i iz gliba, i postavi na kamen noge moje, i utvrdi stope moje.

Psal. 69:2

3. I metnu u usta moja pesmu novu, hvalu Bogu našem. Vide mnogi, i počinju se bojati Gospoda, i uzdati se u Njega.

4. Blago onome koji na Gospoda stavlja nadanje svoje, i ne obraća se oholima i onim koji teže na laž.

Psal. 2:12

5. Mnoga su čudesa Tvoja, koja si učinio Gospode, Bože moj, i mnoge su misli Tvoje s nama. Nema Ti ravna. Hteo bih javljati i kazivati, ali im broja nema.

Psal. 71:15 , Psal. 106:2 , Isa. 55:8

6. Žrtve i darove nećeš; Ti si mi uši otvorio; žrtvu paljenicu i koja se za greh prinosi ne tražiš.

Isa. 43:8 , Os. 6:6 , Mat. 9:13

7. I po tome rekoh: Evo idem, kao što je u knjizi pisano za mene;

Luka 24:44 , Jovan 5:39 , Dela 10:43 , Jevr. 10:7

8. Hoću činiti volju Tvoju, Bože moj, i zakon je Tvoj meni u srcu.

Jov 23:12 , Jer. 15:16 , Jovan 4:34 , Rim. 7:22

9. Kazujem pravdu na saboru velikom; evo, usta svojih ne ustavljam; Gospode, Ti znaš.

Jov 6:10 , Psal. 22:22 , Psal. 22:25 , Psal. 109:30 , Psal. 139:2

10. Pravde Tvoje ne sakrivam u srcu svom, kazujem vernost Tvoju i spasenje Tvoje; i ne tajim milosti Tvoje i istine Tvoje od sabora velikog.

Jov 27:11 , Jer. 42:4 , Dela 20:20 , Rim. 1:16 , Filip. 3:9

11. Gospode, nemoj zatvoriti srca svog od mene; milost Tvoja i istina Tvoja jednako neka me čuvaju.

Psal. 43:3 , Psal. 77:9

12. Jer me opkoliše zla nebrojena; stigoše me nepravde moje, da ne mogu gledati; ima ih više nego kose na glavi mojoj, srce me moje ostavi.

Psal. 38:4

13. Gospode, voljan budi izbaviti me, Gospode, pohitaj mi u pomoć.

Psal. 70:1

14. Nek se postide i posrame svi koji traže pogibao duši mojoj! Nek se vrate natrag i postide koji mi žele zlo.

Psal. 71:13

15. Nek se povrate u smetnji svojoj koji mi govore: Ha! Ha!

16. Neka se teše i vesele Tobom svi koji traže Tebe Gospode, i koji ljube spasenje Tvoje, neka jednako govore: Velik Gospod!

17. Ja sam nesrećan i ništ, neka se Gospod postara za me! Ti si pomoć moja i Izbavitelj moj, Bože moj, ne časi.

Nem. 5:19 , Jona 1:6


Psalam 41

1. Blago onome koji razume ništega! Gospod će ga izbaviti u zli dan.

Ruta 2:19 , Priče 14:21 , Mar. 10:21 , Jevr. 10:24

2. Gospod će ga sačuvati i poživeće ga; biće blažen na zemlji. Nećeš ga dati na volju neprijateljima njegovim.

3. Gospod će ga ukrepiti bolnog na odru. Sasvim menjaš postelju njegovu u bolesti njegovoj.

4. Ja vičem: Gospode! Smiluj se na me, isceli dušu moju, sagreših Ti.

Psal. 6:2

5. Neprijatelji moji govore zlobno za mene: "Kad će umreti, i ime njegovo poginuti?"

Psal. 83:4

6. I ako ko dođe da me vidi, laska; srce njegovo slaže u sebi nepravdu, i otišavši kazuje.

Psal. 7:8

7. Šapću o meni među sobom neprijatelji moji, i misle mi zlo:

8. "Zla stvar dođe na njega, legao je; neće više ustati."

9. I čovek mira mog, u kog se uzdah, koji jeđaše hleb moj, podiže na me petu.

2 Sam. 15:12 , Psal. 55:13 , Jer. 41:1 , Avd. 1:7 , Mat. 26:23 , Mat. 26:50 , Jovan 13:18 , Dela 1:16

10. Ali Ti, Gospode, smiluj se na me, i podigni me; a ja ću im vratiti.

11. Po tome ću poznati da sam Ti mio, ako se ne uzraduje neprijatelj moj nada mnom.

12. A mene celog sačuvaj, i daj mi da stojim pred licem Tvojim doveka.

Psal. 34:15 , Dela 2:28

13. Blagosloven Bog Izrailjev od veka do veka. Amin, amin.


Psalam 42

1. Kao što košuta traži potoke, tako duša moja traži Tebe, Bože!

2. Žedna je duša moja Boga, Boga Živoga, kad ću doći i pokazati se licu Božijem?

Jovan 7:37 , 1 Sol. 1:9

3. Suze su mi hleb dan i noć, kad mi svaki dan govore: Gde je Bog tvoj?

4. Duša se moja proliva kad se opominjem kako sam hodio sred mnogog ljudstva; stupao u dom Božji, a ljudstvo praznujući pevaše i podvikivaše.

Jov 30:16 , Psal. 55:14 , Isa. 30:29 , Plač 1:7

5. Što si klonula, dušo moja, i što si žalosna? Uzdaj se u Boga; jer ću Ga još slaviti, Spasitelja mog i Boga mog.

Psal. 56:3 , Psal. 56:11 , Isa. 50:10 , Plač 3:24

6. Klonula je u meni duša zato što Te pominjem u zemlji jordanskoj, na Ermonu, na gori maloj.

7. Bezdana bezdanu doziva glasom slapova Tvojih; sve vode Tvoje i vali Tvoji na mene navališe.

Jezek. 7:26

8. Danju je javljao Gospod milost svoju, a noću Mu je pesma u mene, molitva Bogu života mog.

5 Moj. 28:8

9. Reći ću Bogu, gradu svom: Zašto si me zaboravio? Zašto idem setan od pakosti neprijateljeve?

Psal. 13:2 , Psal. 38:6 , Psal. 43:2

10. Koji mi pakoste, prebijajući kosti moje, rugaju mi se govoreći mi svaki dan: Gde ti je Bog?

11. Što si klonula, dušo moja, i što si žalosna? Uzdaj se u Boga; jer ću Ga još slaviti, Spasitelja mog i Boga mog.

Psal. 43:5


Psalam 43

1. Sudi mi, Bože, i raspravi parbu moju s narodom rđavim! Od čoveka nepravednog i lukavog izbavi me.

1 Sam. 24:16 , Psal. 7:8 , Psal. 74:22

2. Jer si Ti Bog kreposti moje; zašto si me odbacio? Zašto idem setan od pakosti neprijateljeve?

Psal. 28:7 , Psal. 44:9 , Isa. 26:4

3. Pošlji videlo svoje i istinu svoju, neka me vode, i izvedu na svetu goru Tvoju i u dvorove Tvoje.

Psal. 2:6 , Psal. 3:4 , Psal. 40:11

4. Onda ću pristupiti k žrtveniku Božijem, k Bogu radosti i veselja svog, i uz gusle slaviću Te, Bože, Bože moj!

5. Što si klonula, dušo moja, i što si žalosna? Uzdaj se u Boga; jer ću Ga još slaviti, Spasitelja mog i Boga mog.

Psal. 42:5 , Psal. 42:11


Psalam 44

1. Bože, svojim ušima slušasmo, oci nam naši pripovedaše delo koje si učinio u njihovo vreme, u staro vreme.

Psal. 77:5 , Psal. 77:11 , Psal. 78:2 , Psal. 90:16

2. Rukom svojom izgnao si narode, a njih posadio; iskorenio si plemena, a njih namnožio.

2 Moj. 15:17 , 5 Moj. 7:1 , Is.N. 10:42 , 2 Sam. 7:10

3. Jer ne zadobiše zemlje svojim mačem, niti im mišica njihova pomože, nego Tvoja desnica i Tvoja mišica, i svetlost lica Tvog, jer Ti behu omileli.

Is.N. 24:12 , Psal. 42:5

4. Bože, care moj, Ti si onaj isti, pošlji pomoć Jakovu!

Psal. 71:3 , Psal. 74:12

5. S Tobom ćemo izbosti neprijatelje svoje, i s imenom Tvojim izgazićemo one koji ustaju na nas.

Dan. 8:4

6. Jer se ne uzdam u luk svoj, niti će mi mač moj pomoći.

1 Sam. 17:47 , Psal. 33:16

7. Nego ćeš nas Ti izbaviti od neprijatelja naših, i nenavidnike naše posramićeš.

8. Bogom ćemo se hvaliti svaki dan, i ime Tvoje slavićemo doveka.

Psal. 34:2 , Rim. 2:17 , 1 Kor. 1:31

9. Ali sad si nas povrgao i posramio, i ne ideš s vojskom našom.

Psal. 77:7

10. Obraćaš nas te bežimo ispred neprijatelja, i neprijatelji nas naši haraju.

3 Moj. 26:17 , 5 Moj. 28:25

11. Dao si nas kao ovce da nas jedu, i po narodima rasejao si nas.

5 Moj. 4:27 , 2 Car. 17:6 , Psal. 60:1 , Jer. 32:37 , Luka 21:24

12. U bescenje si prodao narod svoj, i nisi mu podigao cene.

Isa. 52:3

13. Dao si nas na podsmeh susedima našim, da nam se rugaju i sramote nas koji žive oko nas.

Psal. 80:6

14. Načinio si od nas priču u naroda, gledajući nas mašu glavom tuđinci.

15. Svaki je dan sramota moja preda mnom, i stid je popao lice moje.

Psal. 69:7 , Jer. 51:50

16. Od reči podsmevačevih i rugačevih, i od pogleda neprijateljevih i osvetljivčevih.

Psal. 8:2

17. Sve ovo snađe nas; ali ne zaboravismo Tebe, niti prestupismo zavet Tvoj.

Dan. 9:13

18. Ne odstupi natrag srce naše, i stope naše ne zađoše s puta Tvog.

19. Kad si nas bio u zemlji zmajevskoj, i pokrivao nas senom smrtnim,

Jov 30:29 , Isa. 34:13

20. Onda da bejasmo zaboravili ime Boga svog i podigli ruke svoje k Bogu tuđem,

21. Ne bi li Bog iznašao to? Jer On zna tajne u srcu.

1 Sam. 16:7 , Jov 31:14 , Psal. 139:1 , Prop. 12:14 , Jovan 2:25 , Dela 1:24 , Rim. 2:16 , Jevr. 4:12 , Otkr. 2:23

22. A ubijaju nas za Tebe svaki dan; s nama postupaju kao s ovcama klanicama.

Psal. 44:11 , Rim. 8:36

23. Ustani, što spavaš, Gospode! Probudi se, nemoj odbaciti zasvagda.

Jov 8:6

24. Zašto kriješ lice svoje? Zaboravljaš nevolju i muku našu?

25. Duša naša pade u prah, telo je naše bačeno na zemlju.

26. Ustani, pomoći naša, i izbavi nas radi milosti svoje.


Psalam 45

1. Teče iz srca mog reč dobra; rekoh: Delo je moje za cara; jezik je moj trska hitrog pisara.

2. Ti si najlepši između sinova ljudskih, blagodat teče iz usta tvojih, jer te je blagoslovio Bog doveka.

Pes. 5:10

3. Pripaši, junače, uz bedro svoje mač svoj, čast svoju i krasotu svoju.

4. I tako okićen pohitaj, sedi na kola za istinu i krotku pravdu, i desnica će tvoja pokazati čudesa.

Otkr. 6:2

5. Oštre su strele tvoje; narodi će pasti pod vlast tvoju; prostreliće srca neprijatelja carevih.

6. Presto je Tvoj, Bože, večan i nepokolebljiv; skiptar je carstva Tvog skiptar pravice.

Psal. 93:2 , Rim. 2:17 , 1 Kor. 1:31 , Jevr. 1:8

7. Ljubiš pravdu i mrziš na bezakonje; toga radi pomaza te, Bože, Bog Tvoj uljem radosti više nego drugove Tvoje.

Psal. 33:5 , Isa. 61:1 , Mat. 3:15 , Jovan 20:17 , Jevr. 1:9

8. Sve haljine tvoje mirišu smirnom, alojom i kasijom. Koji žive u dvorima od minijske slonove kosti, oni te vesele.

9. Carske kćeri dvore te; s desne ti strane stoji carica u ofirskom zlatu.

10. Čuj, kćeri, pogledaj i obrati k meni uho svoje, zaboravi narod svoj i dom oca svog.

5 Moj. 21:13

11. I caru će omileti lepota tvoja; jer je On Gospod tvoj, i Njemu se pokloni.

Psal. 95:6 , Isa. 54:5

12. Kći Tirova doći će s darovima, najbogatiji u narodu tebe će moliti.

Isa. 23:18

13. Sva je ukrašena kći careva iznutra, haljina joj je zlatom iskićena.

Otkr. 19:7

14. U vezenoj haljini vode je k caru; za njom vode k tebi devojke, druge njene.

15. Vode ih veselo i radosno, ulaze u dvor carev.

16. Mesto otaca tvojih biće sinovi tvoji, postavićeš ih knezovima po svoj zemlji.

1 Pet. 2:9 , Otkr. 1:6

17. Učiniću da se ne zaboravlja ime tvoje od kolena na koleno; potom će te slaviti narodi va vek veka.

Isa. 11:10 , Mal. 1:11


Psalam 46

1. Bog nam je utočište i sila, pomoćnik, koji se u nevoljama brzo nalazi.

2. Zato se nećemo bojati, da bi se zemlja pomestila, i gore se prevalile u srce morima.

3. Neka buči i kipi voda njihova, nek se planine tresu od vala njihovih;

Psal. 32:6 , Psal. 93:3

4. Potoci vesele grad Božji, sveti stan Višnjeg.

1 Moj. 2:10 , 2 Dn. 6:6 , Psal. 48:1 , Isa. 8:7 , Isa. 33:21 , Isa. 60:14 , Jevr. 12:22 , Otkr. 22:1

5. Bog je usred njega, neće se pomestiti, Bog mu pomaže od zore.

5 Moj. 23:14 , Isa. 12:6 , Jezek. 43:7 , Sof. 3:5 , Sof. 3:17 , Zah. 2:5 , Zah. 8:3 , Jevr. 12:28

6. Uzbučaše narodi, zadrmaše se carstva; ali On pusti glas svoj i zemlja se rastapaše.

7. Gospod nad vojskama s nama je, branič je naš Bog Jakovljev.

8. Hodite i vidite dela Gospoda, koji učini čudesa na zemlji,

9. Prekide ratove do kraja zemlje, luk prebi, koplje slomi, i kola sažeže ognjem.

Psal. 37:15 , Psal. 76:3 , Jezek. 39:9

10. Utolite i poznajte da sam ja Bog; ja sam uzvišen po narodima, uzvišen na zemlji.

Jezek. 24:17

11. Gospod nad vojskama s nama je, branič je naš Bog Jakovljev.


Psalam 47

1. Svi narodi, zapljeskajte rukama, pokliknite Bogu glasom radosnim.

2. Jer je Višnji Gospod strašan, car veliki nad svom zemljom.

5 Moj. 7:21 , Nem. 1:5 , Psal. 68:35 , Mal. 1:14

3. Pokori nam narode i plemena pod noge naše.

Psal. 18:47 , Psal. 81:14

4. Izbra nam dostojanje naše, krasotu Jakova, koji Mu omile.

1 Pet. 1:4

5. Ide Bog uz podvikivanje, Gospod uz glas trubni.

Psal. 24:7 , Dela 1:9 , Efes. 4:8 , 1 Tim. 3:16

6. Pojte Bogu, pojte; pojte caru našem, pojte;

7. Jer je Bog car od sve zemlje, pojte pesmu.

Zah. 14:9 , 1 Kor. 14:15

8. Bog caruje nad narodima; Bog sedi na svetom prestolu svom.

9. Knezovi narodni sastavljaju se s narodom Boga Avramovog. Jer su štitovi zemaljski Božiji. Da je uzvišen!


Psalam 48

1. Velik je Gospod i slavan veoma u gradu Boga našeg, na svetoj gori svojoj.

Isa. 2:2 , Avd. 1:17 , Mih. 4:1

2. Prekrasna je visina, uteha svoj zemlji gora Sion, na severnoj strani njenoj grad cara velikog.

Isa. 14:13 , Jer. 3:19 , Plač 2:15 , Jezek. 20:6 , Jezek. 24:25 , Jezek. 40:2 , Mat. 5:35

3. Bog u dvorima njegovim zna se da je branič.

4. Jer, gle, carevi se zemaljski sabraše, ali prođoše svi.

2 Sam. 10:6

5. Videše i začudiše se, prepadoše se i pobegoše.

6. Trepet obuze ih onde, mučiše se kao porodilja.

2 Moj. 15:14 , Jezek. 30:9 , Dan. 5:9

7. Vetrom istočnim razbio si korablje tarsiske.

Jezek. 27:25 , Jezek. 27:26

8. Šta slušamo to i vidimo u gradu Gospoda nad vojskama, u gradu Boga našeg, Bog ga utvrdi doveka.

Isa. 2:2 , Mih. 4:1

9. Kazujemo, Bože, milost Tvoju usred crkve Tvoje.

10. Kao što je ime Tvoje, Bože, tako je i hvala Tvoja na krajevima zemaljskim; pravde je puna desnica Tvoja.

Mal. 1:11

11. Nek se veseli gora Sion, nek se raduju kćeri judejske sudova radi Tvojih.

12. Pođite oko Siona i obiđite ga, izbrojte kule njegove;

13. Pogledajte bedeme njegove, razmotrite dvorove njegove, da pripovedate mlađim naraštajima.

Psal. 122:3

14. Jer je ovaj Bog naš Bog uvek i doveka, On će biti vođ naš doveka.

4 Moj. 9:20 , Isa. 25:9


Psalam 49

1. Slušajte ovo svi narodi, pazite svi koji živite po vasiljeni,

Isa. 18:3

2. Prostaci i gospodo, bogati i siromasi.

Psal. 62:9

3. Usta će moja kazati premudrost, i srce moje reći će razum.

4. Prignuću uho svoje k priči, uz gusle ću otvoriti zagonetku svoju.

Psal. 78:2 , Priče 1:6

5. Čega da se bojim u zle dane, kad me zloba mojih neprijatelja opkoli?

6. Koji se uzdate u silu svoju, i hvalite se velikim bogatstvom svojim!

7. Čovek neće nikako brata osloboditi, neće dati Bogu otkup za nj.

Jov 33:24 , Mat. 16:26

8. Velik je otkup za dušu, i neće biti nikad

Jov 36:18

9. Da ko doveka živi, i ne vidi groba.

Psal. 89:48 , Jevr. 9:27

10. Svi vide gde umiru kao i neznalica i bezumnik što ginu, i ostavljaju drugima imanje svoje.

11. Oni misle da će kuće njihove trajati doveka, i stanovi njihovi od kolena na koleno; imenima svojim zovu zemlje;

1 Moj. 4:17 , 4 Moj. 32:42

12. Ali čovek u časti neće dugo ostati, izjednačiće se sa stokom, koju kolju.

Prop. 3:18

13. Ovaj im se put čini probitačan, i koji za njima idu, hvale misli njihove;

14. Ali će ih kao ovce zatvoriti u pakao, smrt će im biti pastir; i ujutru hodiće po njima pravednici, i oblik njihov zbrisaće pakao rastavivši ih s naseljem.

Dan. 7:22 , Mal. 4:3 , Luka 22:30 , 1 Kor. 6:2 , 2 Tim. 2:12 , Otkr. 2:26

15. Ali će Bog dušu moju izbaviti iz ruku paklenih; jer me On prima.

Psal. 68:20 , Os. 13:14

16. Ne boj se kad se ko bogati; kad raste slava doma njegovog.

1 Moj. 31:1

17. Jer kad umre, neće ništa poneti, niti će poći za njim slava njegova.

18. Jer dušu njegovu blagosiljaju za života njegovog, i slave tebe, što ugađaš sebi.

Psal. 49:13

19. Ali će on otići u stan otaca svojih, gde sveta nikad ne vide.

20. Čovek u časti, ako nije razuman, izjednačiće se sa stokom, koju kolju.

Prop. 3:19


Psalam 50

1. Bog nad bogovima, Gospod, govori i doziva zemlju od istoka sunčanog do zapada.

Mih. 6:1

2. Sa Siona, koji je vrh krasote, javlja se Bog.

Psal. 48:2 , Plač 2:15 , Jezek. 24:25

3. Ide Bog naš, i ne ćuti; pred Njim je oganj koji proždire, oko Njega je bura velika.

2 Pet. 3:12

4. Doziva nebo odozgo i zemlju, da sudi narodu svom:

5 Moj. 32:1 , Mih. 6:1 , 2 Pet. 3:12

5. "Skupite mi svece moje, koji su učinili sa mnom zavet na žrtvi."

2 Moj. 24:7 , Isa. 13:3 , Isa. 59:20 , 1 Kor. 6:2 , 1 Sol. 3:13 , Jevr. 8:6 , Juda 1:14

6. (I nebesa oglasiše pravdu Njegovu, jer je taj sudija Bog.)

7. Slušaj, narode moj, šta ću ti kazati, Izrailju, šta ću ti javiti. Ja sam Bog, Bog tvoj.

8. Neću te za žrtve tvoje karati; tvoje žrtve paljenice svagda su preda mnom.

9. Ne treba mi uzimati teleta iz doma tvog, ni jarića iz torova tvojih.

Isa. 43:23 , Mih. 6:6 , Dela 17:25

10. Jer je moje sve gorsko zverje, i stoka po planinama na hiljade.

Psal. 50:12 , Luka 19:31

11. Znam sve ptice po gorama, i krasota poljska preda mnom je.

12. Da ogladnim, ne bih tebi rekao, jer je moja vasiljena i sve što je u njoj.

13. Zar ja jedem meso volujsko, ili krv jareću pijem?

14. Prinesi Bogu hvalu na žrtvu, i izvršuj Višnjemu zavete svoje.

Os. 14:2

15. Prizovi me u nevolji svojoj, izbaviću te, i ti me proslavi.

Jov 22:27 , Psal. 22:23 , Mat. 5:16 , Jovan 15:8

16. A bezbožniku reče Bog: Zašto kazuješ uredbe moje i nosiš zavet moj u ustima svojim?

17. A sam mrziš na nauku, i reči moje bacaš za leđa.

Priče 1:7 , Priče 5:12 , Rim. 2:21 , 2 Sol. 2:10

18. Kad vidiš lupeža, pristaješ s njim, i s preljubočincima imaš deo.

Rim. 1:32

19. Usta si svoja pustio da govore zlo, i jezik tvoj plete prevare.

20. Sediš i govoriš na brata svog, sina matere svoje opadaš.

21. Ti si to činio, ja ćutah, a ti pomisli da sam ja kao ti. Obličiću te, metnuću ti pred oči grehe tvoje.

Prop. 8:11 , Rim. 2:4

22. Razumejte ovo koji zaboravljate Boga! Inače ću zgrabiti, pa neće niko izbaviti.

23. Onaj mene poštuje koji prinosi hvalu na žrtvu i koji je putem na opazu. Ja ću mu pokazati spasenje Božije.

Jovan 17:10


Psalam 51

1. Smiluj se na me, Bože, po milosti svojoj, i po velikoj dobroti svojoj očisti bezakonje moje.

Kol. 2:14

2. Operi me dobro od bezakonja mog, i od greha mog očisti me.

Jezek. 36:25 , Zah. 13:1 , 1 Kor. 6:11 , Jevr. 9:14 , 1 Jov. 1:7 , Otkr. 1:5

3. Jer ja znam prestupe svoje, i greh je moj jednako preda mnom.

Psal. 32:5

4. Samome Tebi zgreših, i na Tvoje oči zlo učinih, a Ti si pravedan u rečima svojim i čist u sudu svom.

1 Moj. 39:9 , Dan. 9:7 , Luka 15:21 , Rim. 3:4

5. Gle, u bezakonju rodih se, i u grehu zatrudne mati moja mnom.

Jov 14:4 , Psal. 58:3 , Jovan 3:6 , Rim. 5:12

6. Gle, istinu ljubiš u srcu, i iznutra javljaš mi mudrost.

7. Pokropi me isopom, i očistiću se; umij me, i biću belji od snega.

8. Daj mi da slušam radost i veselje, da se prenu kosti koje si potro.

9. Odvrati lice svoje od greha mojih, i sva bezakonja moja očisti.

10. Učini mi, Bože, čisto srce, i duh prav ponovi u meni.

Priče 20:9 , Jer. 13:27 , Jezek. 11:19 , Dela 15:9 , Efes. 2:10

11. Nemoj me odvrgnuti od lica svog, i Svetog Duha svog nemoj uzeti od mene.

1 Moj. 4:14 , Jezek. 36:27 , Rim. 8:9

12. Vrati mi radost spasenja svog, i duh vladalački neka me potkrepi.

Rim. 8:15 , 2 Kor. 3:17

13. Naučiću bezakonike putevima Tvojim, i grešnici k Tebi će se obratiti.

14. Izbavi me od krvi, Bože, Bože, Spasitelju moj, i jezik će moj glasiti pravdu Tvoju.

15. Gospode! Otvori usta moja, i ona će kazati hvalu Tvoju.

16. Jer žrtvu nećeš: ja bih je prineo; za žrtve paljenice ne mariš.

17. Žrtva je Bogu duh skrušen, srce skrušeno i poništeno ne odbacuješ, Bože.

Mal. 3:4

18. Po dobroti svojoj, Gospode, čini dobro Sionu, podigni zidove jerusalimske.

Psal. 147:2

19. Onda će Ti biti mile žrtve pravde, prinosi i žrtve paljenice; onda će metati na žrtvenik Tvoj teoce.

Mal. 3:3


Psalam 52

1. Što se hvališ nevaljalstvom, silni? Milost je Božija svaki dan sa mnom.

1 Sam. 21:7

2. Nepravdu izmišlja jezik tvoj; on je u tebe kao britva naoštrena, lukavi!

Psal. 50:19 , Psal. 59:7 , Priče 12:18

3. Voliš zlo nego dobro, voliš lagati nego istinu govoriti.

Jer. 9:4

4. Ljubiš svakojake reči od pogibli, i jezik lukav.

Psal. 120:2

5. Toga radi Bog će te poraziti sasvim, izbaciće te i iščupaće te iz stana, i koren tvoj iz zemlje živih.

Priče 2:22

6. Videće pravednici i pobojaće se, i podsmevaće mu se:

Jov 22:19 , Psal. 40:3 , Psal. 58:10

7. Gle čoveka koji ne držaše u Bogu kreposti svoje, nego se uzdaše u veličinu bogatstva svog i utvrđivaše se zloćom svojom.

Jov 31:24 , Psal. 49:6

8. A ja, kao maslina zelena u domu Gospodnjem, uzdam se u milost Božiju bez prestanka i doveka.

Psal. 92:13

9. Doveka ću hvaliti Tebe, jer dobro činiš, i uzdaću se u ime Tvoje; jer si dobar k svecima svojim.

Psal. 54:6


Psalam 53

1. Reče bezumnik u srcu svom: Nema Boga; pronevaljališe se i zagrdeše u bezakonju, nema nikoga dobro da tvori.

Psal. 10:4 , Rim. 3:10

2. Bog s neba pogleda na sinove čovečije da vidi ima li koji razuman, i traži li koji Boga.

2 Dn. 15:2 , Psal. 33:13

3. Svi zastraniše, svi se pokvariše, nema nikoga dobro da tvori, nema ni jednog.

Prop. 7:29

4. Zar neće da se orazume koji god čine bezakonje, jedu narod moj kao što jedu hleb, i ne prizivaju Boga?

Jer. 4:22

5. Drhtaće od straha gde straha nema. Jer će Bog rasuti kosti onih koji ustaju na tebe. Ti ćeš ih posramiti, jer ih Bog odvrže.

6. Ko će poslati sa Siona spasenje Izrailju? Kad Bog povrati zarobljeni narod svoj, radovaće se Jakov, veseliće se Izrailj.


Psalam 54

1. Bože! Imenom svojim pomozi mi, i krepošću svojom odbrani me na sudu.

2. Bože! Usliši molitvu moju, čuj reči usta mojih.

Psal. 5:1 , Psal. 55:1

3. Jer tuđini ustaše na me; i silni traže dušu moju; nemaju Boga pred sobom.

4. Gle, Bog je pomoćnik moj, Gospod daje snagu duši mojoj.

Psal. 118:7 , Isa. 41:10 , Rim. 8:31 , Jevr. 13:6

5. Obratiće zlo na neprijatelje moje, istinom svojom istrebiće ih.

Psal. 89:49

6. Rado ću prineti žrtvu, proslaviću ime Tvoje, Gospode, jer je dobro.

Psal. 52:9

7. Jer me izbavljaš od svake nevolje, i na neprijatelje moje bez straha gleda oko moje.


Psalam 55

1. Usliši, Bože, molitvu moju, i nemoj se sakriti od moljenja mog.

Psal. 54:2 , Psal. 86:6

2. Pazi, i saslušaj me; cvilim u jadu svom i uzdišem

3. Od vike neprijateljske i od dosade bezbožničke; jer dižu na me zlo, i u gnevu gone me.

4. Srce je moje uzdrhtalo u meni, i strah smrtni popade me;

Jov 18:14 , Psal. 102:3 , Mat. 26:37 , Jovan 12:27 , 2 Kor. 1:8

5. Strah i trepet dođe na me, i groza poduze me.

Jov 21:6

6. I rekoh: Ko bi mi dao krila golubinja? Ja bih odleteo i počinuo;

7. Daleko bih pobegao, i nastanio se u pustinji.

Jer. 48:28

8. Pohitao bih da utečem od vihora i od bure.

9. Porazi, Gospode, i razdeli jezike njihove, jer vidim nasilje i svađu u gradu;

10. Danju i noću to hodi po zidovima njegovim; zločinstvo je i muka posred njega.

11. Usred njega je pogibao, s ulice njegove ne odlazi prevara i lukavstvo.

12. Jer ne ruži me neprijatelj moj, to bih podneo; ne ustaje na me javni nenavidnik, od njega bih se sakrio.

13. Nego ti koji si mi bio to što ja sam, drug moj i znanac moj.

2 Sam. 15:12 , Mat. 26:50

14. S kojim mi beše radost deliti tajnu, i u dom Božiji hodih kroz sabor narodni.

15. Neka ih ugrabi smrt, neka živi siđu u pakao, jer je zločinstvo u stanu njihovom i u njima.

4 Moj. 16:30

16. Ja Boga prizivam, i Gospod će me spasti.

17. Večerom i jutrom i u podne tužim i uzdišem, i čuće glas moj;

Dan. 6:10

18. Učiniće, te će duša moja biti mirna od onih koji napadaju na me, jer ih mnogo imam.

2 Dn. 32:7

19. Da usliši, i ukroti ih Bog, koji živi od veka; jer se ne menjaju i ne boje se Boga.

Psal. 108:5

20. Dižu ruke svoje na one koji su s njima u miru, i raskidaju svoju družbu.

Psal. 125:3

21. Usta su im meka kao maslo, a na srcu im je rat. Reči su im blaže od ulja, ali su goli mačevi.

Jakov 3:7

22. Stavi na Gospoda breme svoje, i On će te potkrepiti. Neće dati doveka pravedniku da posrne.

Psal. 37:24

23. Ti ćeš ih, Bože, svaliti u jamu pogibli; krvopije i lukavi neće sastaviti polovine dana svojih. A ja se u Tebe uzdam.

Jer. 41:7


Psalam 56

1. Smiluj se na me, Bože, jer čovek hoće da me proguta, neprijatelj me svaki dan pritešnjuje.

Psal. 31:9 , Psal. 35:25

2. Neprijatelji moji svaki dan traže da me progutaju; jer mnogi napadaju na me oholo.

Psal. 57:3 , Plač 2:16

3. Kad me je strah, jer se u Tebe uzdam.

Psal. 56:6

4. Bogom se hvalim za reč Njegovu; u Boga se uzdam, ne bojim se; šta će mi učiniti telo?

Jevr. 13:5

5. Svaki dan izvrću reči moje; šta god misle, sve meni o zlu.

Amos 7:10

6. Skupljaju se, prikrivaju se, paze za petama mojim; jer traže dušu moju.

Dela 4:27

7. Kod ovakve zloće izbavi od njih, u gnevu obori narode, Bože.

8. U Tebe je izbrojano moje potucanje, suze se moje čuvaju u sudu kod Tebe, one su u knjizi Tvojoj.

Psal. 139:16 , Mal. 3:16

9. Neprijatelji moji ustupaju natrag, kad Tebe prizivam; po tom znam da je Bog sa mnom.

Isa. 8:9

10. Bogom se hvalim za reč Njegovu, Gospodom se hvalim za reč Njegovu.

11. U Boga se uzdam, ne bojim se; šta će mi učiniti čovek?

12. Tebi sam se, Bože, zavetovao; Tebe ću hvaliti;

Psal. 116:14

13. Jer si izbavio dušu moju od smrti, noge moje od spoticanja, da bih hodio pred licem Božjim, u svetlosti živih.

Jov 33:30 , Psal. 68:20


Psalam 57

1. Smiluj se na me, Bože, smiluj se na me; jer se u Tebe uzda duša moja, i pod sen krila Tvojih sklanjam se dok ne prođu nevolje.

Isa. 26:20

2. Prizivam Boga Višnjeg, Boga, koji mi dobro čini;

Psal. 138:8

3. Da pošalje s neba i sačuva me, da posrami onog koji traži da me proždre; da pošalje Bog milost svoju i istinu svoju.

Psal. 144:5 , Jovan 1:17

4. Duša je moja među lavovima, ležim među onima koji dišu plamenom. Zubi su sinova ljudskih koplja i strele, i njihov jezik mač oštar.

Psal. 55:21 , Psal. 64:3 , Priče 12:18 , Priče 25:18 , Priče 30:14 , Jer. 20:10 , Jakov 3:7

5. Uzvisi se više nebesa, Bože, po svoj zemlji neka bude slava Tvoja!

Psal. 108:5

6. Metnuše zamku nogama mojim, i stegoše dušu moju, iskopaše preda mnom jamu, i sami padoše u nju.

Psal. 9:15

7. Utvrdilo se srce moje, Bože, utvrdilo se srce moje; pevaću Te i slaviću.

Psal. 108:1

8. Probudi se, slavo moja, probudi se, psaltire i gusle; ustaću rano.

Sud. 5:12 , Psal. 16:9 , Psal. 30:12

9. Hvaliću Gospoda po narodima, pevaću Ti po plemenima.

10. Jer je velika do nebesa milost Tvoja, i istina Tvoja do oblaka.

Psal. 108:4

11. Uzvisi se više nebesa, Bože, po svoj zemlji neka bude slava Tvoja!


Psalam 58

1. Govorite li zaista istinu, silni, sudite li pravo, sinovi čovečiji?

2. Ta, bezakonja sastavljate u srcu, mećete na merila zločinstva ruku svojih na zemlji.

Psal. 51:5

3. Od samog rođenja zastraniše bezakonici, od utrobe materine tumaraju govoreći laž.

Psal. 51:5

4. U njima je jed kao jed zmijinji, kao gluve aspide, koja zatiskuje uho svoje,

Psal. 140:4

5. Koja ne čuje glas bajačev, vračara veštog u vračanju.

6. Bože! Polomi im zube u ustima njihovim; razbij čeljusti lavovima, Gospode!

Jov 4:10

7. Nek se proliju kao voda, i nestane ih. Kad puste strele, neka budu kao slomljene.

8. Kao puž, koji se raščinja, neka iščile; kao dete, koje žena pobaci, neka ne vide sunca.

3 Moj. 11:30 , Prop. 6:3

9. Pre nego kotlovi vaši osete toplotu od potpaljenog trnja, i sirovo i nagorelo neka raznese vihor.

Psal. 83:15 , Priče 10:25

10. Obradovaće se pravednik kad vidi osvetu, opraće noge svoje u krvi bezbožnikovoj.

Jov 22:19 , Psal. 68:23

11. I reći će ljudi: Zaista ima ploda pravedniku! Zaista je Bog sudija na zemlji!

Jov 34:11 , Prop. 5:8 , Jer. 32:19 , Jezek. 7:27 , Rim. 2:6 , Rim. 14:12 , Otkr. 2:23


Psalam 59

1. Izbavi me od neprijatelja mojih, Bože moj, i od onih, što ustaju na me, zakloni me.

2. Izbavi me od onih koji čine bezakonje, i od krvopija sačuvaj me.

3. Evo, zlo namišljaju duši mojoj, skupljaju se na me silni, bez krivice moje i bez greha mog, Gospode.

1 Sam. 26:18 , Psal. 10:9 , Dan. 6:7

4. Bez krivice moje steču se i oružaju se; ustani za mene, i gledaj.

5. Ti, Gospode, Bože nad vojskama, Bože Izrailjev, probudi se, obiđi sve ove narode, nemoj požaliti odmetnika.

Dan. 4:35

6. Nek se vrate uveče, laju kao psi i idu oko grada.

2 Dn. 32:18

7. Evo ruže jezikom svojim, mač im je u ustima, jer, vele, ko će čuti?

Psal. 52:2 , Plač 3:62

8. Ali Ti ćeš se, Gospode, smejati njima i posramiti sve ove narode.

Psal. 2:4 , Priče 1:26

9. Oni su jaki, ali ja na Tebe pogledam, jer si Ti Bog, čuvar moj.

10. Bog, koji me miluje, ide preda mnom, Bog mi daje bez straha da gledam neprijatelje svoje.

Psal. 21:3 , Psal. 54:7 , Jer. 20:13

11. Nemoj ih pobiti, da ne bi zaboravio narod moj; raspi ih silom svojom i obori ih, Gospode, braniču naš,

1 Moj. 4:12

12. Za greh usta njihovih; za reči jezika njihovog; nek se uhvate u oholosti svojoj za kletvu i laž koju su govorili.

Plač 3:62

13. Raspi u gnevu, raspi, da ih nema; i neka poznaju da Bog vlada nad Jakovom i do krajeva zemaljskih.

Jov 4:9

14. Nek se vrate uveče, laju kao psi, i idu oko grada.

15. Neka tumaraju tražeći hrane, i ne nasitivši se neka noći provode.

16. A ja ću pevati silu Tvoju, rano ujutru glasiti milost Tvoju; jer si mi bio odbrana i utočište u dan nevolje moje.

17. Silo moja! Tebi ću pevati, jer si Ti Bog čuvar moj, Bog koji me miluje.


Psalam 60

1. Bože, rasrdio si se na nas, rasuo si nas, gnevio si se; povrati nas.

Psal. 44:9 , Psal. 60:1

2. Zatresao si zemlju, i razvalio si je; stegni raseline njene, jer se njiha.

Amos 8:8

3. Dao si narodu svom da pozna ljutu nevolju, napojio si nas vina od kog se zanesosmo.

Jezek. 12:18

4. Podigni zastavu za one koji Te se boje, da uteku od luka,

Isa. 11:10

5. Da se izbave mili Tvoji. Pomozi desnicom svojom i usliši me.

Psal. 108:6

6. Bog reče u svetinji svojoj: Veseliću se, razdeliću Sihem, i dolinu Sokot razmeriću.

1 Moj. 12:6 , Is.N. 13:27 , Psal. 89:35

7. Moj je Galad, moj je Manasija, Jefrem je krepost glave moje, Juda skiptar moj,

1 Moj. 49:10 , 5 Moj. 33:17

8. Moav čaša moja, iz koje se umivam, na Edoma pružiću obuću svoju. Pevaj mi, filistejska zemljo!

9. Ko će me odvesti u tvrdi grad? Ko će me otpratiti do Edoma?

Psal. 108:10

10. Zar nećeš Ti, Bože, koji si nas odbacio, i ne ideš, Bože, s vojskom našom?

Psal. 44:9

11. Daj nam pomoć u teskobi. A obrana je čovečija uzalud.

Luka 8:43

12. Bogom smo jaki: On gazi neprijatelje naše.

1 Dn. 19:13


Psalam 61

1. Čuj, Bože, viku moju, slušaj molitvu moju.

Psal. 55:1

2. Od kraja zemlje vičem k Tebi, kad klonu srce moje. Izvedi me na goru, gde se ne mogu popeti.

Psal. 143:4 , 1 Tim. 2:8

3. Jer si Ti utočište moje, tvrdi zaklon od neprijatelja.

Priče 18:10

4. Da živim u stanu Tvom doveka, i počinem pod krovom krila Tvojih.

Psal. 15:1 , Psal. 23:6 , Otkr. 3:12

5. Jer Ti, Bože, čuješ zavete moje i daješ mi dostojanje onih koji poštuju ime Tvoje.

1 Kor. 3:21

6. Dodaj dane k danima carevim, i godine njegove produži od kolena na koleno.

Psal. 21:4

7. Neka caruje doveka pred Bogom; zapovedi milosti i istini neka ga čuvaju.

Psal. 41:12 , Luka 1:32

8. Tako ću pevati imenu Tvom svagda, izvršujući zavete svoje svaki dan.

Psal. 56:12


Psalam 62

1. Ta, u Boga je mir duši mojoj, od Njega je spasenje moje!

2. Ta, On je grad moj i spasenje moje, utočište moje, neću posrnuti nimalo.

3. Dokle ćete napadati na čoveka? Svi hoćete da ga oborite kao zid navaljen, kao ogradu isprovaljivanu.

Isa. 30:13

4. Baš naumiše da ga svrgnu s visine, omile im laž, ustima blagosiljaju, a u srcu kunu.

Psal. 28:3

5. Da, u Bogu se smiri, dušo moja; jer je u Njemu nada moja.

Mih. 7:7 , Mih. 7:10

6. On je grad moj i spasenje moje, utočište moje, neću posrnuti.

7. U Bogu je spasenje moje i slava moja, tvrdi grad i pristanište meni je u Bogu.

Jer. 3:23

8. Narode! Uzdaj se u Njega u svako doba; izlivajte pred Njim srce svoje; Bog je naše utočište.

1 Sam. 1:15 , Psal. 42:4

9. Ta, sinovi su prostački ništa, sinovi su gospodski laž, da se metnu na merila, bili bi lakši nego ništa.

Psal. 49:2 , Dan. 6:9 , Rim. 3:4

10. Ne uzdajte se u vlast ni u otimanje, nemojte biti ništavi; kad raste bogatstvo, ne dajte da vam srce prione za nj.

Isa. 26:4 , Jezek. 28:5 , Mar. 10:23 , Luka 12:15

11. Jednom reče Bog i više puta čuh, da je krepost u Boga.

Jov 33:14

12. I u Tebe je, Gospode, milost; jer Ti plaćaš svakome po delima njegovim.

1 Pet. 1:17


Psalam 63

1. Bože! Ti si Bog moj, k Tebi ranim, žedna je Tebe duša moja, za Tobom čezne telo moje u zemlji suvoj, žednoj i bezvodnoj.

2. Tako bih Te ugledao u svetinji, da bih video silu Tvoju i slavu Tvoju.

1 Dn. 16:11

3. Jer je dobrota Tvoja bolja od života. Usta bi moja hvalila Tebe;

Jovan 3:16

4. Tako bih Te blagosiljao za života svog, u ime Tvoje podigao bih ruke svoje.

Psal. 146:2

5. Kao salom i uljem nasitila bi se duša moja, i radosnim glasom hvalila bi Te usta moja.

Psal. 17:15 , Isa. 25:6

6. Kad Te se sećam na postelji, sve noćne straže razmišljam o Tebi.

Psal. 119:55 , Psal. 149:5

7. Jer si Ti pomoć moja, i u senu krila Tvojih veselim se.

2 Kor. 1:10

8. Duša se moja prilepila za Tebe, desnica Tvoja drži me.

Isa. 26:9

9. Koji traže pogibao duši mojoj, oni će otići pod zemlju.

10. Izginuće od mača, i dopašće lisicama.

11. A car će se veseliti o Bogu, hvaliće se svaki koji se kune Njim, kad se zatisnu usta onima koji govore laž.

5 Moj. 10:20 , Sof. 1:5


Psalam 64

1. Čuj, Bože, glas moj u jadu mom; od strašnog neprijatelja sačuvaj život moj.

2. Sakrij me od gomile bezakonika, od čete zločinaca,

1 Moj. 49:6 , Psal. 143:9

3. Koji naoštriše jezik svoj kao mač, streljaju rečima, koje zadaju rane,

Psal. 11:2 , Psal. 52:2 , Psal. 57:4 , Jakov 3:7

4. Da bi iz potaje ubili pravoga. Iznenada udaraju na nj i ne boje se;

Psal. 11:2

5. Utvrđuju sebe u zlim namerama, dogovaraju se kako će zamke sakriti, vele: Ko će ih videti?

Jer. 36:24

6. Izmišljaju zločinstva i govore: Svršeno je! Šta će se raditi, smišljeno je! A šta je unutra i srce u čoveka duboko je.

7. Ali će ih Bog poraziti; udariće ih strela iznenada.

8. Oboriće jedan drugog jezikom svojim. Ko ih god vidi, bežaće od njih.

Priče 12:13

9. Svi će se ljudi bojati i kazivaće čudo Božije, i poznaće u tome delo Njegovo.

Psal. 40:3

10. A pravednik će se veseliti o Gospodu i uzdaće se u Njega, i hvaliće se svi koji su pravog srca.

Psal. 33:12


Psalam 65

1. U Tebi je uzdanje, Bože, Tebi pripada hvala na Sionu, i Tebi se izvršuju zaveti.

2. Ti slušaš molitvu; k Tebi dolazi svako telo.

Isa. 66:23 , Luka 11:9

3. Bezakonja me pritiskaju, Ti ćeš očistiti grehe naše.

Jevr. 9:14

4. Blago onome koga izabiraš i primaš, da živi u dvoru Tvom! Nasitićemo se dobrom doma Tvog, svetinjom crkve Tvoje.

Psal. 32:11 , Jezek. 40:14 , Filip. 4:4

5. Divno nam odgovaraš po pravdi svojoj, Bože, Spasitelju naš, uzdanico svih krajeva zemaljskih, i naroda preko mora daleko.

Isa. 64:3

6. Koji si postavio gore svojom silom, opasao se jačinom,

Jona 2:7

7. Koji utišavaš huku morsku, huku vala njihovih i bunu po narodima!

Mat. 8:26

8. Boje se Tvojih čudesa koji žive na krajevima zemaljskim; sve što se javlja jutrom i večerom Ti budiš da slavi Tebe.

Jov 37:5

9. Nadgledaš zemlju i zalivaš je, obilno je obogaćavaš; potok je Božji pun vode, spremaš za njih žito, jer si tako uredio.

Psal. 104:13

10. Brazde njene napajaš, ravniš grude njene, kišnim kapljama razmekšavaš je, blagosiljaš je da rađa.

11. Ti venčavaš godinu, kojoj dobro činiš; stope su Tvoje pune masti.

Psal. 104:3

12. Tiju paše po pustinjama, i humovi se opasuju radošću.

13. Luke se osipaju stadima, i polja se zaodevaju pšenicom; vesele se i pevaju.


Psalam 66

1. Poklikni Bogu, sva zemljo!

2. Zapevajte slavu imenu Njegovom, dajte Mu hvalu i slavu.

3. Recite Bogu: Kako si strašan u delima svojim! Radi velike sile Tvoje laskaju Ti neprijatelji Tvoji.

Psal. 18:44 , Isa. 64:3

4. Sva zemlja nek se pokloni Tebi i poje Tebi, neka poje imenu Tvom.

Psal. 67:3

5. Hodite i vidite dela Boga strašnog u delima svojim nad sinovima ljudskim.

Psal. 46:8

6. On je pretvorio more u suhotu, preko reke pređosmo nogama; onde smo se veselili o Njemu;

2 Moj. 14:21 , 2 Moj. 14:29 , Is.N. 3:14 , Psal. 78:13 , Isa. 63:13

7. Vlada silom svojom uvek, oči Njegove gledaju na narode. Buntovnici, da se niste podigli!

Psal. 11:4

8. Blagosiljajte, narodi, Boga našeg, i glasite hvalu Njemu.

9. On je darovao duši našoj život, i nije dao da poklizne noga naša.

1 Sam. 25:29

10. Ti si nas okušao, Bože, pretopio si nas, kao srebro što se pretapa.

Psal. 105:19 , Zah. 13:9

11. Uveo si nas u mrežu, metnuo si breme na leđa naša.

12. Dao si nas u jaram čoveku, uđosmo u oganj i u vodu; ali si nas izveo na odmor.

13. Ući ću u dom Tvoj sa žrtvama što se sažižu, izvršiću Ti zavete svoje,

Psal. 116:14 , Psal. 116:18 , Prop. 5:4 , Jona 2:10

14. Koje rekoše usta moja, i kaza jezik moj u teskobi mojoj.

15. Žrtve paljenice pretile ću tu prineti s dimom od pretiline ovnujske, prineću Ti teoce s jarićima.

16. Hodite, čujte svi koji se bojite Boga, ja ću vam kazati šta je učinio duši mojoj.

17. K Njemu zavikah ustima svojim, i jezikom svojim proslavih Ga.

18. Da sam video u srcu svom bezakonje, ne bi me uslišio Gospod.

Jov 11:14 , Priče 15:29 , Isa. 1:15

19. Ali Bog usliši, primi glas moljenja mog.

20. Blagosloven Bog, koji ne odvrže molitve moje i ne ostavi me bez milosti svoje!


Psalam 67

1. Bože, budi nam milostiv i blagosiljaj nas, obasjavaj nas licem svojim.

4 Moj. 6:25 , Psal. 4:6 , Psal. 31:16 , Psal. 119:135 , 2 Kor. 4:6

2. Da bi se znao na zemlji put Tvoj, po svima narodima spasenje Tvoje.

Luka 2:30 , Dela 13:10 , Titu 2:11

3. Da Te slave narodi, Bože, da Te slave svi narodi!

Isa. 24:15

4. Da se vesele i raduju plemena; jer sudiš narodima pravo, i plemenima na zemlji upravljaš.

Psal. 96:10

5. Da Te slave narodi, Bože, da Te slave svi narodi!

6. Zemlja dade plod svoj. Da nas blagosilja Bog, Bog naš!

3 Moj. 26:4 , Psal. 85:9 , Isa. 1:19

7. Da nas blagosilja Bog, i da Ga se boje svi krajevi zemaljski!

Psal. 22:27


Psalam 68

1. Ustaće Bog, i rasuće se neprijatelji Njegovi, i pobeći će od lica Njegovog koji mrze na Nj.

4 Moj. 10:35

2. Ti ćeš ih razagnati kao dim što se razgoni; kao što se vosak topi od ognja, tako će bezbožnici izginuti od lica Božijeg.

Os. 13:3

3. A pravednici će se veseliti, radovaće se pred Bogom, i slaviti u radosti.

4. Pojte Bogu, popevajte imenu Njegovom; ravnite put Onome što ide preko pustinje; Gospod Mu je ime, radujte Mu se.

5. Otac je sirotama i sudija udovicama Bog u svetom stanu svom.

Isa. 63:15

6. Bog samcima daje zadrugu, sužnje izvodi na mesta obilna, a nepokorni žive gde je suša.

1 Sam. 2:5 , Psal. 107:42

7. Bože! Kad si išao pred narodom svojim, kad si išao preko pustinje,

Avak. 3:13

8. Zemlja se tresaše, i nebo se rastapaše od lica Božijeg, i ovaj Sinaj od lica Boga, Boga Izrailjevog.

2 Moj. 19:18

9. Blagodatni si dažd izlivao, Bože, i kad iznemagaše dostojanje Tvoje, Ti si ga krepio.

10. Stado Tvoje življaše onde; po dobroti svojoj, Bože, Ti si gotovio hranu jadnome.

Psal. 74:19

11. Gospod daje reč; glasnika veliko je mnoštvo.

Priče 9:3 , Mat. 28:8

12. Carevi nad vojskama beže, beže, a koja sedi doma, deli plen.

13. Smirivši se u svojim krajevima, vi ste kao golubica, kojoj su krila posrebrena, a perje joj se zlatni.

Psal. 74:19 , Psal. 81:6 , Efes. 5:26

14. Kad je Svemogući rasipao careve na ovoj zemlji, ona se blistaše kao sneg na Selmonu.

15. Gora je vasanska gora Božija; gora je vasanska gora humovita.

16. Zašto gledate zavidljivo, gore humovite? Evo gora, na kojoj omile Bogu živeti, i na kojoj će Gospod živeti doveka.

Jer. 25:30

17. Kola Božijih ima sila, hiljade hiljada. Među njima je Gospod, Sinaj u svetinji.

5 Moj. 33:2 , 2 Car. 6:17 , Dan. 7:10

18. Ti si izašao na visinu, doveo si roblje, primio darove za ljude, a i za one koji se protive da ovde nastavaš, Gospode Bože!

Sud. 5:12 , Psal. 78:60 , Dela 2:4 , Efes. 4:8 , 1 Tim. 1:13

19. Blagosloven Gospod svaki dan! Ako nas ko pretovara, Bog nam pomaže.

20. Ovaj je Bog naš Bog Spasitelj, u vlasti su Gospodu vrata smrtna.

5 Moj. 32:39

21. Gospod satire glavu neprijateljima svojim i vlasato teme onog koji ostaje u bezakonju svom.

22. Reče Gospod: Od Vasana ću dovesti, dovešću iz dubine morske,

23. Da ti ogrezne noga u krvi neprijateljskoj i jezik pasa tvojih da je liže.

Psal. 58:10

24. Videše kako ideš, Bože, kako sveto ide Bog moj, car moj.

25. Napred iđahu pevači, za njima svirači sred devojaka s bubnjevima:

26. "Na saboru blagosiljajte Gospoda Boga, koji ste iz izvora Izrailjevog!"

27. Onde mladi Venijamin, starešina njihov; knezovi Judini, vladaoci njihovi; knezovi Zavulonovi, knezovi Neftalimovi.

28. Bog tvoj darovao ti je silu. Utvrdi, Bože, ovo što si učinio za nas!

29. U crkvi Tvojoj, u Jerusalimu, carevi će prinositi dare.

2 Dn. 32:23 , Isa. 60:16

30. Ukroti zver u ritu, kod volova s teocima naroda, da bi popadali pred Tobom sa šipkama srebra; raspi narode koji žele bojeve.

31. Doći će vlastela iz Misira, Etiopija će pružiti ruke svoje k Bogu.

Isa. 18:7 , Isa. 19:19 , Isa. 45:14 , Sof. 3:10 , Dela 8:27

32. Carstva zemaljska, pojte Bogu, popevajte Gospodu,

33. Koji sedi na nebesima nebesa iskonskih. Evo grmi glasom jakim.

5 Moj. 33:26

34. Dajte slavu Bogu; veličanstvo je Njegovo nad Izrailjem i sila Njegova na oblacima.

35. Divan si, Bože, u svetinji svojoj! Bog Izrailjev daje silu i krepost narodu. Blagosloven Bog!

Isa. 41:10 , Zah. 10:12 , Jovan 15:5 , Efes. 6:10 , Filip. 4:13


Psalam 69

1. Pomozi mi, Bože, jer dođe voda do duše.

2. Propadam u dubokom glibu, gde nema dna; tonem vodi u dubine, i vali me zatrpavaju.

Jov 30:19

3. Iznemogoh vičući, promuče mi grlo, pobeleše mi oči pogledajući Boga.

Psal. 38:10

4. Onih koji mrze na me nizašta ima više nego kose na glavi mojoj; osiliše koji hoće da me pogube, lažljivi neprijatelji moji. Šta nisam otimao, valja da vratim.

Psal. 3:1 , Psal. 59:3 , Jovan 15:25

5. Bože! Ti znaš je li u meni bezumlje, i krivice moje nisu sakrivene od Tebe.

6. Nemoj da se postide u meni koji se uzdaju u Tebe, Gospode, Gospode nad vojskama! Nemoj da se posrame u meni koji traže Tebe, Bože Izrailjev!

7. Jer Tebe radi podnosim rug, i sramota popade lice moje.

8. Tuđin postadoh braći svojoj, i neznan sinovima matere svoje.

Isa. 53:3 , Jovan 1:11

9. Jer revnost za kuću Tvoju jede me i ruženja onih koji Tebe ruže padaju na me.

5 Moj. 9:17 , 1 Car. 19:10 , Psal. 89:50 , Psal. 119:139 , Jovan 2:17 , Rim. 15:3

10. Plačem, postim se dušom svojom, i to mi se prima za zlo;

11. Mesto haljine oblačim vreću, i bivam im priča.

1 Car. 9:7 , Psal. 44:13 , Jer. 24:9

12. O meni se razgovaraju sedeći na vratima, pijući vino pevaju me.

Jov 17:6 , Plač 3:14 , 1 Kor. 5:11

13. A ja se molim Tebi, Gospode; vreme je da se smiluješ, Bože; po velikoj milosti svojoj usliši me, jer je istinito spasenje Tvoje.

Isa. 49:8 , 2 Kor. 6:2

14. Izvadi me iz gliba, da ne propadnem; da se izbavim od nenavidnika i iz duboke vode;

15. Da me ne uzme voda na maticu, da me ne proždre pučina, i da ne sklopi jama nada mnom ždrela svog.

16. Usliši me, Gospode, jer je blagost Tvoja milosrdna, po velikoj dobroti svojoj pogledaj me.

Psal. 25:16

17. Nemoj odvratiti lice svoje od sluge svog; jer me je tuga; pohitaj, usliši me.

18. Približi se duši mojoj, izbavi je; nasuprot neprijateljima mojim izbavi me.

Psal. 72:14

19. Ti znaš pod kakvim sam rugom, stidom i sramotom; pred Tobom su svi neprijatelji moji.

Psal. 22:6 , Isa. 53:3 , Mat. 27:28 , Jevr. 12:2

20. Sramota satre srce moje, iznemogoh; čekam hoće li se kome sažaliti, ali nema nikoga; hoće li me ko potešiti, ali ne nalazim.

Plač 1:16

21. Daju mi žuč da jedem, i u žeđi mojoj poje me octom.

Plač 3:5 , Mat. 27:34 , Mar. 15:23 , Mar. 15:36 , Jovan 19:28 , Jovan 19:29

22. Trpeza njihova neka im bude mreža i zamka, to neka im bude plata.

Jov 18:10 , Rim. 11:9

23. Neka im potamne oči njihove, da ne vide, i njihove bedre raslabi zasvagda.

2 Kor. 3:14

24. Izlij na njih jarost svoju, i plamen gneva Tvog neka ih obuzme!

25. Stan njihov neka opusti, i u njihovim šatorima neka ne bude nikoga da živi.

Dela 1:20

26. Jer koga si Ti porazio, oni gone, i umnožavaju jade onima koje si Ti ranio.

Isa. 53:4

27. Meći na njih krivicu za krivicom, da ne dođu do pravde Tvoje.

Rim. 9:31

28. Neka se izbrišu iz knjige živih, i s pravednicima nek ne budu zapisani.

2 Moj. 32:32 , Jezek. 13:9 , Luka 10:20 , Filip. 4:3 , Jevr. 12:23 , Otkr. 3:5

29. A ja sam ništ i bolan; pomoć Tvoja, Bože, nek me zakloni.

30. Slaviću ime Božije u pesmi, veličaću Ga u hvali.

31. To je Bogu milije od vola, od teleta s rogovima i s papcima.

32. Videće ništi i radovaće se. Koji tražite Boga, oživeće srce vaše.

Psal. 34:3

33. Jer Bog čuje uboge, i sužanja svojih ne ogluša se.

34. Neka Ga hvale nebesa i zemlja, mora i sve što se u njima miče!

35. Jer će Bog spasti Sion, sazidaće gradove Judine; i ljudi će se onde naseliti i naslediće ga.

Psal. 51:18 , Psal. 102:13 , Psal. 102:16 , Isa. 14:32 , Isa. 44:26

36. I nasleđe će se sluga Njegovih utvrditi u njemu i koji ljube ime Njegovo nastavaće na njemu.


Psalam 70

1. Bože, pohitaj da me izbaviš, Gospode, da mi pomogneš!

2. Nek se postide i posrame koji traže dušu moju! Nek odstupe natrag, i osramote se koji mi zlo žele!

Psal. 109:29

3. Sa stidom nek se vrate natrag koji mi govore: Ha! Ha!

4. Nek se teše i vesele Tobom koji traže Tebe, i koji ljube spasenje Tvoje, neka jednako govore: Velik je Bog!

Isa. 61:10 , Avak. 3:17 , Rim. 5:2 , Filip. 3:1 , 1 Pet. 1:2

5. A ja sam ništ i ubog, Bože, pohitaj k meni! Ti si pomoć moja i Izbavitelj moj, Gospode, ne časi!

Sud. 5:28 , Psal. 40:17 , Psal. 141:1 , Jevr. 10:37 , Otkr. 22:20


Psalam 71

1. U Tebe se, Gospode, uzdam, nemoj me ostaviti pod sramotom večnom.

2. Pravdom svojom izbavi me, i oprosti me, prigni k meni uho svoje i pomozi mi.

3. Budi mi grad gde bih svagda dolazio da živim, uredi spasenje moje; jer si Ti grad moj i krepost moja.

Psal. 44:4

4. Bože moj! Uzmi me iz ruke bezbožnikove, iz ruke bezakonikove i nasilnikove.

5. Jer si Ti nadanje moje, Gospod je Gospod pouzdanje moje od mladosti moje.

Jer. 17:7 , Rim. 15:13

6. Tebe se držim od rođenja, od utrobe matere moje Ti si branič moj; Tobom se hvalim svagda.

Psal. 22:9 , Isa. 46:3 , Jer. 3:4

7. Čudo sam mnogima, a Ti si utočište moje jako.

Isa. 8:18 , Zah. 3:8 , 1 Kor. 4:9

8. Usta su moja puna hvale Tvoje, slave Tvoje svaki dan.

9. Nemoj me odbaciti pod starost, kad me izdaje snaga moja, nemoj me ostaviti.

Psal. 119:8

10. Jer neprijatelji moji misle o meni, i koji vrebaju dušu moju dogovaraju se,

2 Sam. 17:1 , Psal. 41:7 , Mat. 27:1

11. Govoreći: Bog ga je ostavio, poterajte i uhvatite ga, jer ga nema ko izbaviti.

1 Sam. 23:7

12. Bože! Ne budi daleko od mene; Bože moj! Pohitaj mi u pomoć.

Psal. 22:11 , Psal. 35:22 , Psal. 70:1

13. Nek se postide i poginu protivnici duše moje; neka popadne stid i sramota na one koji mi traže zla!

Jest. 9:2 , Psal. 35:4 , Psal. 40:14

14. A ja ću se svagda uzdati, i ponavljaću hvale Tebi.

15. Usta će moja kazivati pravdu Tvoju, svaki dan dobročinstva Tvoja, jer im ne znam broja.

Psal. 35:28 , Psal. 40:5

16. Ući ću u sili Gospoda Gospoda, i slaviću samo Tvoju pravdu.

Zah. 10:12 , Efes. 3:16 , Filip. 4:13 , 2 Tim. 2:1

17. Bože! Ti si me učio od mladosti, i do danas kazujem čudesa Tvoja.

18. Ni u starosti i kad osedeh nemoj me ostaviti, Bože, eda bih kazivao mišicu Tvoju nasleđu, svoj omladini silu Tvoju,

19. Pravda je Tvoja, Bože, do najviše visine; u velikim delima, koja si učinio, Bože, ko je kao Ti?

2 Moj. 15:11 , Psal. 35:10 , Psal. 57:10 , Priče 24:7 , Isa. 5:16 , Isa. 40:18 , Isa. 40:25

20. Koliko si me puta bacao u velike i ljute nevolje, pak si me opet ostavio među živima i iz bezdana me zemaljskih opet izvadio.

Psal. 60:3 , Os. 6:1

21. Mnogo si me puta podizao i ponavljao utehe.

22. I ja Te hvalim uz psaltir, Tvoju vernost, Bože moj; udaram Ti u gusle, Sveče Izrailjev!

2 Car. 19:22 , Isa. 60:9

23. Raduju se usta moja kad pevam Tebi, i duša moja, koju si izbavio.

Psal. 103:4 , Plač 3:58

24. I jezik moj svaki dan kazuje pravdu Tvoju; jer su postiđeni i posramljeni oni koji mi traže zla.


Psalam 72

1. Bože, daj caru sud svoj, i pravdu svoju sinu carevom:

1 Dn. 29:19

2. On će suditi narodu Tvom po pravdi, i nevoljnicima Tvojim po pravici.

Isa. 11:2

3. Rodiće narodu gore mirom, i humovi pravdom.

4. On će suditi nevoljnima u narodu, pomoći će sinovima ništega, i nasilnika će oboriti,

5. Bojaće se Tebe dok je sunca i meseca, od kolena do kolena.

6. Sići će kao dažd na pokošenu livadu, kao kaplje koje porašaju zemlju.

2 Sam. 23:4 , Os. 6:3

7. Procvetaće u dane njegove pravednik i svuda mir dokle teče meseca.

Isa. 2:4 , Jezek. 21:32 , Dan. 2:44 , Luka 1:33

8. Vladaće od mora do mora, i od reke do krajeva zemaljskih.

1 Moj. 49:10 , 2 Moj. 23:31 , 1 Car. 4:21 , 1 Car. 4:24 , Psal. 2:8 , Psal. 80:11 , Jezek. 48:35 , Zah. 9:10

9. Pred njim će popadati divljaci, i neprijatelji njegovi prah će lizati.

2 Sam. 22:45

10. Carevi tarsiski i ostrvljani doneće dare, carevi šavski i savski daće danak.

Isa. 23:15 , Isa. 23:18 , Isa. 49:7

11. Klanjaće mu se svi carevi, svi narodi biće mu pokorni.

Psal. 138:4

12. Jer će izbaviti ubogoga koji cvili i nevoljnoga koji nema pomoćnika.

13. Biće milostiv ništem i ubogom, i duše će jadnima spasti.

14. Od prevare i nasilja iskupiće duše njihove, i skupa će biti krv njihova pred očima njegovim.

15. Oni će dobro živeti, i doneće mu zlato iz Šave; i svagda će se moliti za njega, i svaki će ga dan blagosiljati.

Mat. 6:10 , 1 Kor. 1:2

16. Biće pšenice na zemlji izobila; po vrhovima gorskim lelujaće se klasje njeno kao livanska šuma, i po gradovima cvetaće ljudi kao trava na zemlji.

1 Car. 4:20 , Jezek. 17:22

17. Ime će njegovo biti uvek; dokle teče sunca, ime će njegovo rasti. Blagosloviće se u njemu, svi će ga narodi zvati blaženim.

1 Moj. 12:3 , Isa. 45:23 , Jer. 4:2 , Luka 1:48 , Filip. 2:9

18. Blagosloven Gospod Bog, Bog Izrailjev, koji jedan čini čudesa!

1 Dn. 29:10 , Joilo 2:26

19. I blagosloveno slavno ime Njegovo uvek! Slave Njegove napuniće se sva zemlja. Aman i amin.

Isa. 6:4

20. Svršiše se molitve Davida, sina Jesejevog.


Psalam 73

1. Ta dobar je Bog Izrailju, onima koji su čista srca.

2. A noge moje umalo ne zađoše, umalo ne popuznuše stopala moja,

Psal. 38:17 , Psal. 94:18

3. Jer se rasrdih na bezumnike videći kako bezbožnici dobro žive.

4. Jer ne znaju za nevolju do same smrti, i telo je njihovo pretilo.

5. Na poslovima čovečijim nema ih, i ne muče se s drugim ljudima.

Jov 21:9

6. Toga radi optočeni su oholoću kao ogrlicom, i obučeni u obest kao u stajaće ruho.

Prop. 8:11

7. Od debljine izbuljeno im je oko, srce puno klape.

8. Podsmevaju se, pakosno govore o nasilju, oholo govore.

2 Pet. 2:18 , Juda 1:16

9. Usta svoja dižu u nebo, i zemlju prolazi jezik njihov.

Otkr. 13:6

10. I zato se onamo navraćaju neki iz naroda njegovog, i piju vodu iz punog izvora.

11. I govore: Kako će razabrati Bog? Zar Višnji zna?

Jov 22:13 , Psal. 10:11 , Psal. 94:7

12. Pa eto, ovi bezbožnici srećni na svetu umnožavaju bogatstvo.

Luka 16:25

13. Zar, dakle, uzalud čistim srce svoje, i umivam bezazlenošću ruke svoje,

Jov 21:15 , Psal. 24:4 , Mal. 3:14 , Jevr. 10:19

14. Dopadam rana svaki dan, i muke svako jutro?

15. Kad bih kazao: Govoriću kao i oni, izneverio bih rod sinova Tvojih.

16. I tako stadoh razmišljati da bih ovo razumeo; ali to beše teško u očima mojim.

Prop. 8:17

17. Dok najposle ne uđoh u svetinju Božiju, i doznah kraj njihov.

Psal. 77:13

18. Ta na klizavom mestu postavio si ih, i bacaš ih u propast!

19. Kako začas propadaju, ginu, nestaje ih od nenadne strahote!

20. Kao san, kad se čovek probudi, tako probudivši ih, Gospode, u ništa obraćaš utvaru njihovu.

Jov 20:8 , Isa. 29:7

21. Kad kipljaše srce moje i rastrzah se u sebi,

22. Tada bejah neznalica i ne razumevah; kao živinče bijah pred Tobom.

Jov 18:3

23. Ali sam svagda kod Tebe, Ti me držiš za desnu ruku.

24. Po svojoj volji vodiš me, i posle ćeš me odvesti u slavu.

Isa. 58:8 , Jovan 14:3 , 2 Kor. 5:1

25. Koga imam na nebu? I s Tobom ništa neću na zemlji.

Isa. 26:8 , Avak. 3:17

26. Čezne za Tobom telo moje i srce moje; Bog je grad srca mog i deo moj doveka.

Psal. 84:2

27. Jer evo koji odstupiše od Tebe, ginu; Ti istrebljavaš svakog koji čini preljubu ostavljajući Tebe.

28. A meni je dobro biti blizu Boga. Na Gospoda polažem nadanje svoje, i kazivaću sva čudesa Tvoja.

Jevr. 10:22


Psalam 74

1. Zašto se, Bože, srdiš na nas dugo; dimi se gnev Tvoj na ovce paše Tvoje?

Psal. 85:5 , Psal. 95:7 , Jer. 23:1 , Jezek. 34:8 , Jezek. 34:31 , Luka 12:32

2. Opomeni se sabora svog, koji si stekao od starine, iskupio sebi u naslednu državu, gore Siona, na kojoj si se naselio.

3. Podigni stope svoje na stare razvaline: sve je razrušio neprijatelj u svetinji.

4. Riču neprijatelji Tvoji na mestu sabora Tvojih, svoje običaje postavljaju mesto naših običaja.

Plač 2:7 , Dan. 6:27

5. Vidiš, oni su kao onaj koji podiže sekiru na spletene grane u drveta.

6. Sve u njemu što je rezano razbiše sekirama i bradvama.

7. Ognjem sažegoše svetinju Tvoju; na zemlju obalivši oskvrniše stan imena Tvog.

Agej 1:4

8. Rekoše u srcu svom: Potrimo ih sasvim. Popališe sva mesta sabora Božijih na zemlji.

Psal. 83:4

9. Običaja svojih ne vidimo, nema više proroka, i nema u nas ko bi znao dokle će to trajati.

1 Sam. 3:1 , Mih. 3:6 , Mih. 3:7 , Mat. 16:4

10. Dokle će se, Bože, rugati nasilnik? Hoće li doveka protivnik prkositi imenu Tvom?

11. Zašto ustavljaš ruku svoju i desnicu svoju? Pruži iz nedara svojih, i istrebi ih.

Plač 2:3

12. Bože, care moj, koji od starine tvoriš spasenje posred zemlje!

Psal. 44:4

13. Ti si silom svojom raskinuo more, i satro glave vodenim nakazama.

Psal. 77:13 , Psal. 148:7

14. Ti si razmrskao glavu krokodilu, dao ga onima koji žive u pustinji da ga jedu.

4 Moj. 14:9 , Jov 40:20 , Psal. 72:9

15. Ti si otvorio izvore i potoke, Ti si isušio reke koje ne presišu.

2 Moj. 17:5 , 4 Moj. 20:11 , Is.N. 3:13 , Psal. 105:41 , Isa. 11:16 , Avak. 3:9 , Otkr. 16:12

16. Tvoj je dan i Tvoja je noć, Ti si postavio zvezde i sunce.

1 Moj. 1:14 , Psal. 136:7 , Jer. 33:25

17. Ti si utvrdio sve krajeve zemaljske, leto i zimu Ti si uredio.

Dela 17:26

18. Opomeni se toga, neprijatelj se ruga Gospodu, i narod bezumni ne mari za ime Tvoje.

Otkr. 16:19

19. Ne daj zverima dušu grlice svoje, nemoj zaboraviti stado stradalaca svojih zasvagda.

Pes. 2:14 , Pes. 4:1

20. Pogledaj na zavet; jer su sve pećine zemaljske pune stanova bezakonja.

1 Moj. 17:7 , 3 Moj. 26:44 , Jer. 33:21

21. Nevoljnik nek se ne vrati sramotan, ništi i ubogi neka hvale ime Tvoje.

Psal. 9:18

22. Ustani, Bože, brani stvar svoju, opomeni se kako Ti se bezumnik ruga svaki dan!

Jov 1:22 , Isa. 37:17 , Isa. 37:23

23. Ne zaboravi obesti neprijatelja svojih, vike, koju jednako dižu protivnici Tvoji!


Psalam 75

1. Hvalimo Te, Bože, hvalimo; blizu je ime Tvoje. Za Tebe kazuju čudesa Tvoja.

2. "Kad vidim da je vreme, sudiću pravo.

3. Njiha se zemlja sa svima koji žive na njoj, ja utvrđujem stupove njene."

Jevr. 1:3

4. Kažem hvališama: Ne hvalite se, i bezakonicima: Ne dižite rog.

Zah. 1:21

5. Ne dižite u vis rog svoj, ne govorite tvrdoglavo.

6. Jer uzvišavanje ne dolazi ni od istoka ni od zapada ni od pustinje;

7. Nego je Bog sudija, jednog ponižuje a drugog uzvišuje.

1 Sam. 2:7 , 2 Sam. 5:2 , Dan. 2:21 , Luka 1:52

8. Jer je čaša u ruci Gospodu, vino vri, natočio je punu, i razdaje iz nje. I talog će njen progutati, ispiće svi bezbožnici na zemlji.

Jov 21:20 , Jer. 25:15 , Otkr. 14:10

9. A ja ću kazivati doveka, pevaću Bogu Jakovljevom.

10. "Sve ću rogove bezbožnicima polomiti, a rogovi pravednikovi uzvisiće se."

Jer. 48:25


Psalam 76

1. Zna se u Judeji za Boga, u Izrailja je veliko ime Njegovo.

2. U Salimu je stan Njegov i naselje Njegovo na Sionu.

Jer. 25:30

3. Onde je polomio krilate strele luku, štit i mač i rat.

Psal. 46:9 , Jezek. 39:3 , Jezek. 39:9

4. Ti si svetao; divniji od gora hajdučkih.

Jezek. 38:12

5. Koji su junačkog srca postaše plen, zaspaše snom svojim, i junaci ne nađoše ruku svojih.

Psal. 13:3 , Isa. 46:12 , Jer. 51:30 , Jer. 51:39 , Naum 3:18

6. Od pretnje Tvoje, Bože Jakovljev, dremlju kola i konj.

2 Moj. 15:1 , Naum 2:13 , Zah. 12:4

7. Ti si strašan, i ko će se održati pred licem Tvojim kad se razgneviš?

Jov 41:1 , Naum 1:6

8. S neba javljaš sud; zemlja se prepada i ćuti,

9. Kad Bog ustaje na sud, da pomogne svima koji stradaju na zemlji.

4 Moj. 12:4

10. I gnev ljudski obraća se u slavu Tebi, kad se jednom opašeš gnevom.

2 Moj. 9:16

11. Polažite i izvršujte zavete Gospodu Bogu svom; svi koji ste oko Njega, nosite dare Strašnome.

Psal. 68:29 , Prop. 5:4

12. On ukroćava duh knezovima, On je strašan carevima zemaljskim.

Psal. 68:35 , Isa. 24:21


Psalam 77

1. Glas moj ide k Bogu, i ja prizivam Njega; glas moj ide k Bogu, i On će me uslišiti.

2. U dan tuge svoje tražih Gospoda; noću je ruka moja podignuta, i ne spušta se; duša moja neće da se uteši.

Psal. 50:15 , Isa. 26:9

3. Pominjem Boga, i uzdišem; razmišljam, i trne duh moj.

4. Držim oči svoje da su budne; klonuo sam, i ne mogu govoriti.

5. Prebrajam stare dane i godine od vekova.

5 Moj. 32:7 , Psal. 143:5 , Isa. 51:9

6. Opominjem se pesama svojih noću; razgovaram se sa srcem svojim, i ispitujem duh svoj:

7. "Zar će se doveka gneviti na nas Gospod, i neće više ljubiti?

Psal. 44:23 , Plač 3:31

8. Zar je zasvagda prestala milost Njegova, i reč se prekinula od kolena na koleno?

4 Moj. 23:19 , Isa. 27:11 , Jer. 15:18 , Jona 2:5 , Rim. 9:6

9. Zar je zaboravio milostiv biti i u gnevu zatvorio milosrđe svoje?"

Isa. 49:15

10. I rekoh: Žalosna je za mene ova promena desnice Višnjega.

Jov 42:3 , Psal. 31:22 , Jer. 10:19

11. Pamtim dela Gospodnja; pamtim pređašnje čudo Tvoje.

1 Dn. 16:12 , Psal. 28:5 , Psal. 105:5 , Isa. 5:12

12. Mislio sam o svim delima Tvojim, razmišljao o radnji Tvojoj;

Psal. 90:16

13. Bože! Put je Tvoj svet; koji je Bog tako velik kao Bog naš?

Psal. 68:24 , Psal. 73:17

14. Ti si Bog, koji si činio čudesa, pokazivao silu svoju među narodima;

15. Mišicom si odbranio narod svoj, sinove Jakovljeve i Josifove.

16. Videše Te vode, Bože, videše Te vode, i ustreptaše, i bezdane se zadrmaše.

2 Moj. 14:21 , Is.N. 3:15

17. Iz oblaka lijaše voda, oblaci davahu glas, i strele Tvoje lećahu.

18. Grmljahu gromovi Tvoji po nebu; munje Tvoje sevahu po vasiljenoj, zemlja se tresaše i njihaše.

2 Sam. 22:8

19. Po moru beše put Tvoj, i staze Tvoje po velikoj vodi, i trag Tvoj ne poznavaše se.

2 Moj. 14:28 , Jov 37:23 , Avak. 3:15

20. Vodio si narod svoj kao ovce rukom Mojsijevom i Aronovom.

2 Moj. 15:22 , Isa. 63:11


Psalam 78

1. Čuj, narode moj, nauk moj, prigni uho svoje k rečima usta mojih.

2 Moj. 19:5 , 5 Moj. 32:29 , Psal. 49:1

2. Otvaram za priču usta svoja, kazaću stare pripovetke.

Psal. 49:4 , Mat. 13:35

3. Šta slušasmo i doznasmo, i što nam kazivaše oci naši,

Psal. 44:1

4. Nećemo zatajiti od dece njihove, naraštaju poznom javićemo slavu Gospodnju i silu Njegovu i čudesa koja je učinio.

2 Moj. 12:26 , 5 Moj. 4:9 , Is.N. 4:6 , Joilo 1:3

5. Svedočanstvo podiže u Jakovu, i u Izrailju postavi zakon, koji dade ocima našim da ga predadu deci svojoj;

3 Moj. 23:43

6. Da bi znao potonji naraštaj, deca koja će se roditi, pa i oni da bi kazivali svojoj deci.

Psal. 22:31 , Psal. 102:18

7. Da polažu na Boga nadanje svoje, i ne zaboravljaju dela Božijih, i zapovesti Njegove da drže;

8. I da ne budu kao oci njihovi, rod nevaljao i uporan, rod koji ne beše čvrst srcem svojim, niti veran Bogu duhom svojim.

Zah. 1:4

9. Sinovi Jefremovi naoružani, koji streljaju iz luka, vratiše se natrag, kad beše boj.

10. Ne sačuvaše zavet Božji, i po zakonu Njegovom ne hteše hoditi.

11. Zaboraviše dela Njegova, i čudesa, koja im je pokazao,

Isa. 17:10 , Jer. 2:32

12. Kako pred očima njihovim učini čudesa u zemlji misirskoj, na polju Soanu;

1 Moj. 32:3 , Isa. 19:11

13. Razdvoji more, i provede ih, od vode načini zid;

Is.N. 3:13

14. I vodi ih danju oblakom, i svu noć svetlim ognjem;

15. Raskida stene u pustinji, i poji ih kao iz velike bezdane;

2 Moj. 17:6 , 4 Moj. 20:11 , Psal. 105:41 , Isa. 41:18

16. Izvodi potoke iz kamena, i vodi vodu rekama.

5 Moj. 9:21 , Avak. 3:9

17. Ali oni još jednako grešiše Njemu, i gneviše Višnjeg u pustinji.

Jevr. 3:16

18. I kušaše Boga u srcu svom, ištući jela po volji svojoj,

19. I vikaše na Boga, i rekoše: "Može li Bog zgotoviti trpezu u pustinji?"

4 Moj. 11:4

20. Evo! On udari u kamen, i poteče voda, i reke ustadoše; može li i hleba dati? Hoće li i mesa postaviti narodu svom?

2 Moj. 17:6 , 4 Moj. 20:11 , Isa. 48:21

21. Gospod ču i razljuti se, i oganj se razgore na Jakova, i gnev se podiže na Izrailja.

22. Jer ne verovaše Bogu i ne uzdaše se u pomoć Njegovu.

Jevr. 3:10

23. Tada zapovedi oblacima odozgo, i otvori vrata nebeska,

1 Moj. 7:11 , 5 Moj. 28:12

24. I pusti, te im podažde mana za jelo, i hleb nebeski dade im.

Nem. 9:15 , Nem. 9:20 , Jovan 6:31 , 1 Kor. 10:3

25. Hleb anđeoski jeđaše čovek; posla im jela do sitosti.

26. Pusti nebom ustoku, i navede silom svojom jug;

27. I kao prahom zasu ih mesom, i kao peskom morskim pticama krilatim;

28. Pobaca ih sred logora njihovog, oko šatora njihovih.

29. I najedoše se i dade im šta su želeli.

30. Ali ih još i ne prođe želja, još beše jelo u ustima njihovim,

4 Moj. 11:33 , Dan. 5:5

31. Gnev se Božji podiže na njih i pomori najjače među njima, i mladiće u Izrailju pobi.

32. Preko svega toga još grešiše, i ne verovaše čudesima Njegovim.

33. I pusti, te dani njihovi prolaziše uzalud, i godine njihove u strahu.

Psal. 90:9

34. Kad ih ubijaše, onda pritecahu k Njemu, i obraćahu se i iskahu Boga;

Os. 5:15

35. I pominjahu da je Bog odbrana njihova, i Višnji Izbavitelj njihov.

36. Laskahu Mu ustima svojim, i jezikom svojim lagahu Mu.

Jezek. 33:31

37. A srce njihovo ne beše Njemu verno, i ne behu tvrdi u zavetu Njegovom.

38. Ali On beše milostiv, i pokrivaše greh, i ne pomori ih, često zaustavljaše gnev svoj, i ne podizaše sve jarosti svoje.

2 Moj. 34:6 , 2 Sam. 24:16 , 1 Car. 21:29 , Nem. 9:17 , Psal. 86:15 , Isa. 48:9 , Jezek. 20:21 , Mih. 7:18 , Rim. 2:4

39. Opominjaše se da su telo, vetar, koji prolazi i ne vraća se.

1 Moj. 6:3 , Jov 7:7 , Jov 7:16 , Jovan 3:6 , Jakov 4:14

40. Koliko Ga puta rasrdiše u pustinji, i uvrediše u zemlji gde se ne živi!

41. Sve nanovo kušaše Boga, i Sveca Izrailjevog dražiše.

42. Ne sećaše se ruke Njegove i dana, u koji ih izbavi iz nevolje,

43. U koji učini u Misiru znake svoje i čudesa svoja na polju Soanu;

44. I provrže u krv reke njihove i potoke njihove, da ne mogoše piti.

45. Posla na njih bubine da ih kolju, i žabe da ih more.

46. Letinu njihovu dade crvu, i muku njihovu skakavcima.

47. Vinograde njihove pobi gradom, i smokve njihove slanom.

48. Gradu predade stoku njihovu, i stada njihova munji.

49. Posla na njih ognjeni gnev svoj, jarost, srdnju i mržnju, četu zlih anđela.

Rim. 2:8

50. Ravni stazu gnevu svom, ne čuva duše njihove od smrti, i život njihov predade pomoru.

51. Pobi sve prvence u Misiru, prvi porod po kolibama Hamovim.

1 Moj. 9:22 , 2 Moj. 11:5

52. I povede narod svoj kao ovce, i vodi ih kao stado preko pustinje.

53. Vodi ih pouzdano, i oni se ne bojaše, a neprijatelje njihove zatrpa more.

54. I dovede ih na mesto svetinje svoje, na ovu goru, koju zadobi desnica Njegova.

2 Moj. 15:17

55. Odagna ispred lica njihovog narode; žrebom razdeli njihovo dostojanje, i po šatorima njihovim naseli kolena Izrailjeva.

Psal. 16:6 , Isa. 34:17

56. Ali oni kušaše i srdiše Boga Višnjeg i uredbe Njegove ne sačuvaše.

57. Odustaše i odvrgoše se, kao i oci njihovi, slagaše kao rđav luk.

Jezek. 20:27 , Os. 7:16

58. Uvrediše Ga visinama svojim, i idolima svojim razdražiše Ga.

3 Moj. 26:30 , 4 Moj. 33:52 , 5 Moj. 12:2 , Jezek. 16:24

59. Bog ču i razgnevi se i rasrdi se na Izrailja veoma.

3 Moj. 26:30 , Psal. 89:39 , Jevr. 4:13

60. Ostavi naselje svoje u Silomu, šator, u kome življaše s ljudima.

1 Sam. 4:11 , Psal. 68:18 , Psal. 78:67 , Jer. 7:12 , Jer. 7:14

61. I opravi u ropstvo slavu svoju i krasotu svoju u ruke neprijateljeve.

Sud. 18:30 , 1 Sam. 4:12

62. I predade maču narod svoj, i na dostojanje svoje zaplamte se.

63. Mladiće njegove jede oganj, i devojkama njegovim ne pevaše svatovskih pesama;

64. Sveštenici njegovi padaše od mača, i udovice njegove ne plakaše.

Jov 27:15 , Jer. 16:5 , Jezek. 24:23

65. Najposle, kao iza sna probudi se Gospod, prenu se kao junak kad se napije vina.

Psal. 73:20 , Isa. 42:13 , Zah. 9:15

66. I pobi neprijatelje svoje s leđa, večnoj sramoti predade ih.

67. I ne hte šator Josifov, i koleno Jefremovo ne izabra.

68. Nego izabra koleno Judino, goru Sion, koja Mu omile.

Psal. 114:2

69. I sagradi svetinju svoju kao gornje svoje stanove, i kao zemlju utvrdi je doveka.

2 Moj. 15:17 , 1 Car. 6:1 , Psal. 87:1

70. I izabra Davida, slugu svog, i uze ga od torova ovčijih,

71. I od dojilica dovede ga da pase narod Njegov, Jakova, i nasledstvo Njegovo, Izrailja.

2 Sam. 5:2 , 1 Dn. 11:2 , Mih. 5:2 , Mih. 5:4 , Zah. 11:4

72. I on ih pase čistim srcem, i vodi ih mudrim rukama.

1 Car. 9:4


Psalam 79

1. Bože! Neznabošci dođoše u dostojanje Tvoje; oskvrniše svetu crkvu Tvoju, Jerusalim pretvoriše u zidine.

2 Car. 25:9 , Psal. 94:5 , Jer. 26:18

2. Truplje sluga Tvojih dadoše pticama nebeskim da ih jedu, tela svetaca Tvojih zverima zemaljskim.

Jer. 7:33

3. Proliše krv njihovu kao vodu oko Jerusalima, i ne beše ko da pogrebe.

Otkr. 11:9

4. Postadosmo podsmeh u suseda svojih, rugaju nam se i sramote nas koji su oko nas.

Jer. 51:50

5. Dokle ćeš se, Gospode, jednako gneviti, jarost Tvoja goreti kao oganj?

5 Moj. 29:20 , Jezek. 36:5

6. Izlij gnev svoj na narode koji Te ne znaju, i na carstva koja ne prizivaju Tvoje ime.

Psal. 53:4 , Isa. 45:4

7. Jer izjedoše Jakova, i naselje njegovo opusteše.

8. Ne pominji pređašnja bezakonja naša, već pohitaj da nas presreteš milosrđem svojim, jer smo veoma ološali.

Psal. 142:6 , Isa. 43:25

9. Pomozi nam, Bože, Spasitelju naš, radi slave imena svog, izbavi nas i očisti od greha naših radi imena svog.

Is.N. 7:9 , Isa. 43:25 , Jer. 14:7

10. Zašto da govore neznabošci: Gde je Bog njihov? Neka se pokaže pred očima našim osveta nad neznabošcima za prolitu krv sluga Tvojih!

Psal. 115:2 , Joilo 2:17

11. Neka izađu pred lice Tvoje uzdasi sužanjski, silom mišice svoje sačuvaj namenjene smrti.

4 Moj. 14:17

12. Sedminom vrati u nedra susedima našim ruženje, kojim Te ružiše, Gospode!

13. A mi, narod Tvoj i ovce paše Tvoje, doveka ćemo Tebe slaviti i od kolena na koleno kazivati hvalu Tvoju.

Isa. 43:21


Psalam 80

1. Pastire Izrailjev, čuj! Koji vodiš sinove Josifove kao ovce, koji sediš na heruvimima, javi se!

5 Moj. 33:2 , 1 Sam. 4:4 , Psal. 99:1

2. Pred Jefremom i Venijaminom i Manasijom probudi krepost svoju, i hodi da nam pomogneš.

3. Bože! Povrati nas, neka zasja lice Tvoje da se spasemo!

1 Car. 18:37 , Plač 5:21

4. Gospode, Bože nad vojskama! Dokle ćeš se gneviti kad Te moli narod Tvoj?

5. Hraniš ih hlebom suznim, i pojiš ih suzama trostrukom merom.

6. Učinio si da se oko nas svađaju susedi naši, i neprijatelji se naši smeju među sobom.

Psal. 137:3

7. Bože nad vojskama! Povrati nas, neka zasja lice Tvoje da se spasemo!

1 Car. 18:37

8. Iz Misira si preneo čokot, izagnao narode, i posadio ga.

2 Moj. 15:17 , 2 Sam. 7:10 , Psal. 80:15 , Isa. 5:1 , Isa. 5:7 , Jer. 2:21 , Jezek. 15:6

9. Okrčio si za nj, i on pusti žile, i zauze svu zemlju.

Mat. 21:33

10. Gore se pokriše njegovim senom, i loze su mu kao kedri Božiji.

Jezek. 31:8

11. Pustio je loze svoje do mora i ogranke svoje do reke.

2 Moj. 23:31 , Psal. 72:8

12. Zašto si mu razvalio ogradu, da ga kida ko god prođe?

Isa. 5:5 , Plač 2:6 , Amos 9:11

13. Gorski vepar podgriza ga, i poljska zver jede ga.

14. Bože nad vojskama! Obrati se, pogledaj s neba i vidi, i obiđi vinograd ovaj,

5 Moj. 26:15 , Isa. 63:15 , Plač 3:50 , Zah. 1:12 , Zah. 1:16

15. Sad ovaj, koji je posadila desnica Tvoja, i sina kog si ukrepio sebi!

Isa. 49:5

16. Popaljen je ognjem, isečen, od strašnog pogleda Tvog propade.

5 Moj. 28:20

17. Neka bude ruka Tvoja nad čovekom desnice Tvoje, nad sinom čovečijim kog si utvrdio sebi!

2 Moj. 4:22 , Psal. 89:21 , Psal. 110:1 , Dan. 7:13 , Jovan 5:21

18. I nećemo odstupiti od Tebe, oživi nas, i ime Tvoje prizivaćemo.

19. Gospode, Bože nad vojskama! Povrati nas, neka zasja lice Tvoje, da se spasemo!

4 Moj. 6:25 , Psal. 27:4 , Psal. 27:9


Psalam 81

1. Radujte se Bogu, koji nam daje krepost; poklikujte Bogu Jakovljevom.

2. Podignite pesme, dajte bubanj, slatke gusle sa psaltirom.

3. Trubite o meni u trubu, o uštapu radi praznika našeg.

4. Jer je takav zakon u Izrailja, naredba od Boga Jakovljevog.

3 Moj. 23:24 , 4 Moj. 10:10

5. Za svedočanstvo postavi Josifu ovo, kad iđaše na zemlju misirsku. Jezik, kog ne znah, čuh!

6. "Uklonio sam ramena njegova od bremena, ruke njegove oprostiše se kotarica.

7. U nevolji si me zazvao, i izbavih te, usliših te usred groma, na vodi Merivi iskušah te.

8. Slušaj, narode moj, i zasvedočiću ti, Izrailju, o kad bi me poslušao:

9. Da ne bude u tebe tuđeg boga, i bogu stranom nemoj se klanjati.

10. Ja sam Gospod, Bog tvoj, koji sam te izveo iz zemlje misirske; otvori usta svoja, i ja ću ih napuniti.

Psal. 37:3 , Jovan 15:7

11. Ali ne posluša narod moj glas moj, Izrailj ne mari za me.

12. I ja ih pustih na volju srca njihova, neka hode po svojim mislima.

Dela 7:42 , Rim. 1:24

13. O kad bi narod moj slušao mene, i sinovi Izrailjevi hodili putevima mojim!

5 Moj. 5:29 , 5 Moj. 32:29 , Isa. 48:18 , Jer. 44:4 , Mat. 23:37

14. Brzo bih pokorio neprijatelje njihove, i na protivnike njihove digao bih ruku svoju;

15. Koji mrze na Gospoda, bili bi im pokorni, i dobri dani njihovi bili bi doveka;

16. Najboljom bi pšenicom hranio njih, i medom bih iz kamena sitio ih."


Psalam 82

1. Bog stade na saboru Božijem, usred bogova izreče sud:

2 Moj. 21:6 , Prop. 5:8

2. "Dokle ćete suditi nepravo, i bezbožnicima gledati ko je ko?

5 Moj. 1:17 , Psal. 58:1

3. Sudite ubogome i siroti, onog koga gone i ništega pravdajte.

4. Izbavljajte ubogoga i ništega, iz ruke bezbožničke otimajte.

1 Sam. 20:32 , Jer. 38:8

5. Ne poznaše, niti razumeše, hode po tami; zadrmaše se zemlji svi temelji.

Psal. 11:3

6. Rekoh: Bogovi ste, i sinovi Višnjeg svi.

2 Moj. 22:9 , Zah. 12:8 , Jovan 10:34

7. Ali ćete kao ljudi pomreti, i kao svaki knez pašćete."

Jov 21:32 , Jezek. 31:14

8. Ustani, Bože, sudi zemlji; jer su Tvoji po nasledstvu svi narodi.

Psal. 2:8 , Otkr. 11:15


Psalam 83

1. Bože! Nemoj zamuknuti, nemoj ćutati, niti počivaj, Bože!

Psal. 109:1

2. Jer evo neprijatelji Tvoji uzavreše, i koji Te nenavide, podigoše glavu.

Psal. 2:1

3. Po narod Tvoj zlo naumiše, i dogovaraju se na izabrane Tvoje.

Psal. 27:5 , Kol. 3:3

4. Rekoše: Hodite da ih istrebimo između naroda da se više ne spominje ime Izrailjevo.

2 Sam. 10:6 , 2 Dn. 20:1 , Jer. 11:19

5. Složno pristaše i suprot Tebi veru uhvatiše:

6. Naselja Edomova i Ismailovci, Moav i Agareni,

7. Geval i Amon i Amalik, Filisteji s Tircima;

8. I Asur udruži se s njima; postadoše mišica sinovima Lotovim.

9. Učini im onako kao Madijanu, kao Sisari, kao Javinu na potoku Kisonu.

4 Moj. 31:7 , Sud. 4:15 , Sud. 7:22 , Isa. 9:4

10. Koji su istrebljeni u Aendoru, nagnojiše sobom zemlju.

11. Uradi s njima, s knezovima njihovim, kao s Orivom i Zivom, i sa svima glavarima njihovim kao sa Zevejem i Salmanom.

Sud. 8:21

12. Jer govore: Osvojimo naselja Božija.

13. Bože moj! Zapovedi neka budu kao prah, kao pesak pred vetrom.

14. Kao što oganj sažiže šumu, i kao plamen što zapaljuje gore,

15. Tako ih pognaj burom svojom i vihorom svojim smeti ih.

Plač 3:43

16. Pokrij lice njihovo sramotom, da bi tražili ime Tvoje, Gospode!

17. Neka se stide i srame doveka, neka se smetu i izginu!

18. I neka znaju da si Ti, kome je ime Gospod, jedini najviši nad svom zemljom.

2 Moj. 15:3 , 1 Car. 18:36


Psalam 84

1. Kako su mili stanovi Tvoji, Gospode nad silama!

Psal. 26:8 , Psal. 27:4 , Jezek. 24:21 , Jevr. 9:23 , Otkr. 21:2

2. Gine duša moja želeći u dvore Gospodnje; srce moje i telo moje otima se k Bogu Živom.

2 Moj. 38:9 , Jezek. 40:14

3. I ptica nahodi kuću, i lastavica gnezdo sebi gde leže ptiće svoje, kod oltara Tvojih, Gospode nad silama, care moj i Bože moj!

4. Blago onima koji žive u domu Tvom! Oni Te hvale bez prestanka.

5. Blago onima kojima je sila u Tebi, i kojima su u srcu putevi Tvoji!

6. Idući dolinom plačevnom, pretvaraju je u izvore, i dažd je odeva blagoslovima.

7. Idu zbor za zborom, javljaju se pred Bogom na Sionu.

5 Moj. 16:16

8. Gospode, Bože nad silama! Usliši molitvu moju, Bože Jakovljev!

9. Bože, braniču naš! Sagni se i vidi lice pomazanika svog!

1 Moj. 15:1

10. Jer je bolje jedan dan u dvorima Tvojim od hiljade. Volim biti na pragu doma Božijeg nego živeti u šatorima bezbožničkim.

11. Jer je Gospod Bog sunce i štit, Gospod daje blagodat i slavu; onima koji hode u bezazlenosti ne uskraćuje nijednog dobra.

12. Gospode nad silama! Blago čoveku, koji se u Te uzda!


Psalam 85

1. Smilovao si se, Gospode, na zemlju svoju, povratio si roblje Jakovljevo.

Psal. 126:1 , Jer. 30:18 , Jezek. 39:25

2. Oprostio si nepravdu narodu svom, pokrio si sve grehe njegove.

3. Zaustavio si svu jarost svoju, ublažio žestinu gneva svog.

4. Povrati nas Bože, Spasitelju naš, prekini srdnju svoju na nas.

Amos 7:5

5. Zar ćeš se doveka gneviti na nas, i protegnuti gnev svoj od kolena na koleno?

6. Zar se nećeš povratiti i oživeti nas, da bi se narod Tvoj radovao o Tebi?

Avak. 3:2

7. Pokaži nam, Gospode, milost svoju, i pomoć svoju daj nam.

8. Da poslušam šta govori Gospod Bog. On izriče mir narodu svom i svecima svojim, i onima koji se obraćaju srcem k Njemu.

1 Sam. 3:10 , Avak. 2:1 , Zah. 9:10 , 2 Pet. 2:20

9. Da, blizu je onih koji Ga se boje pomoć Njegova, da bi naselio slavu u zemlji našoj!

10. Milost i istina srešće se, pravda i mir poljubiće se.

Psal. 72:2 , Isa. 32:17 , Mih. 7:20 , Luka 2:14 , Jovan 1:17 , Jovan 14:27

11. Istina će niknuti iz zemlje i pravda će s neba proniknuti.

Isa. 45:8 , 2 Kor. 5:14

12. I Gospod će dati dobro, i zemlja naša daće plod svoj.

Jakov 1:17

13. Pravda će pred Njim ići, i postaviće na put stope svoje.

Isa. 58:8


Psalam 86

1. Prigni, Gospode! Uho svoje i usliši me, jer sam nevoljan i ništ.

2. Sačuvaj dušu moju, jer sam Tvoj poklonik. Spasi slugu svog, Bože moj, koji se u Te uzda.

3. Smiluj se na me, Gospode, jer k Tebi vičem sav dan.

4. Oveseli dušu sluge svog, jer k Tebi, Gospode, podižem dušu svoju.

5. Jer si Ti, Gospode, dobar i milosrdan i veoma milostiv svima koji Te prizivaju.

Psal. 86:15 , Psal. 130:7 , Joilo 2:13 , 1 Jov. 4:8

6. Čuj, Gospode, molitvu moju, i slušaj glas moljenja mog.

7. U dan tuge svoje prizivam Te, jer ćeš me uslišiti.

8. Nema među bogovima takvog kakav si Ti, Gospode, i nema dela takvih kakva su Tvoja.

2 Moj. 15:11 , 5 Moj. 3:24 , 1 Sam. 2:2 , 2 Sam. 7:22 , 1 Car. 8:23

9. Svi narodi, koje si stvorio, doći će i pokloniti se pred Tobom, Gospode, i slaviti ime Tvoje.

Psal. 95:6 , Isa. 43:7 , Otkr. 15:4

10. Jer si Ti velik i tvoriš čudesa; Ti si jedan Bog.

5 Moj. 6:4 , Isa. 37:16 , Mar. 12:29 , 1 Kor. 8:4 , Efes. 4:6

11. Pokaži mi, Gospode, put svoj, i ići ću u istini Tvojoj; učini neka se mili srcu mom bojati se imena Tvog.

12. Slaviću Te, Gospode Bože moj, svim srcem svojim, i poštovaću ime Tvoje doveka.

13. Jer je milost Tvoja velika nada mnom, i izvadio si dušu moju iz pakla najdubljeg.

Psal. 56:13

14. Bože, oholice ustaše na mene, i gomila nasilnika traži dušu moju, i nemaju Tebe pred sobom.

15. Ali Ti, Gospode, Bože milostivi i blagi, strpljivi i bogati dobrotom i istinom,

2 Moj. 34:6 , 4 Moj. 14:18 , Nem. 9:17 , Psal. 86:5 , Psal. 103:8 , Psal. 111:4 , Joilo 2:13

16. Pogledaj na me i smiluj mi se, daj silu svoju sluzi svom, i pomozi sinu sluškinje svoje;

Psal. 25:16

17. Učini sa mnom čudo dobrote. Neka vide koji me nenavide, i postide se, što si mi, Gospode, pomogao i utešio me.


Psalam 87

1. Šta je sam osnovao na gorama svetim,

Psal. 68:16

2. Vrata sionska ljubi Gospod više svih stanova Jakovljevih,

Agej 1:8

3. Slavno kazuju za Tebe, grade Božji!

Isa. 60:1

4. "Među one, koji me znaju, brojaću Misir i Vavilon. Gle i Filisteji i Tir s etiopskom onde su se rodili."

Isa. 51:9

5. O Sionu će se govoriti: Taj se i taj rodio u njemu; sam Višnji utvrđuje ga.

Jezek. 48:35 , Mat. 16:18

6. Gospod će u prepisu naroda zavikati: Ovaj se rodio u njemu.

Psal. 22:30 , Psal. 69:28 , Isa. 4:3 , Jer. 3:19 , Jezek. 13:9

7. I koji pevaju i vesele se, svi su izvori moji u Tebi.


Psalam 88

1. Gospode Bože, Spasitelju moj, danju vičem i noću pred Tobom.

2. Nek izađe preda Te molitva moja, prigni uho svoje k jauku mom;

3. Jer je duša moja puna jada, i život se moj primače paklu.

Jov 33:22 , Psal. 25:17 , Psal. 107:18 , Isa. 38:10

4. Izjednačih se s onima koji u grob odlaze, postadoh kao čovek bez sile,

4 Moj. 12:12

5. Kao među mrtve bačen, kao ubijeni, koji leže u grobu, kojih se više ne sećaš, i koji su od ruke Tvoje daleko.

6. Metnuo si me u jamu najdonju, u tamu, u bezdanu.

Jezek. 26:20 , Jona 2:4

7. Oteža mi gnev Tvoj, i svima valima svojim udaraš me.

8. Udaljio si od mene poznanike moje, njima si me omrazio; zatvoren sam, i ne mogu izaći.

Psal. 31:11

9. Oko moje usahnu od jada, vičem Te, Gospode, sav dan, pružam k Tebi ruke svoje.

10. Eda li ćeš na mrtvima činiti čudesa? Ili će mrtvi ustati i Tebe slaviti?

11. Eda li će se u grobu pripovedati milost Tvoja, i istina Tvoja u truljenju?

12. Eda li će u tami poznati čudesa Tvoja, i pravdu Tvoju gde se sve zaboravlja?

Jov 10:21 , Psal. 31:12 , Prop. 8:10

13. Ali ja, Gospode, k Tebi vičem, i jutrom molitva moja sreta Te.

14. Zašto, Gospode, odbacuješ dušu moju, i odvraćaš lice svoje od mene?

15. Mučim se i izdišem od udaraca, podnosim strahote Tvoje, bez nadanja sam.

Jov 6:4 , Isa. 53:8 , Dan. 9:26

16. Gnev Tvoj stiže me, strahote Tvoje razdiru me.

17. Opteču me svaki dan kao voda, stežu me odsvuda.

Psal. 17:11 , Psal. 118:11

18. Udaljio si od mene druga i prijatelja; poznanici moji sakrili su se u mrak.

Jov 6:21 , Jov 19:13


Psalam 89

1. Milosti ću Gospodnje pevati uvek, od kolena na koleno javljaću istinu Tvoju ustima svojim.

2. Jer znam da je zavavek osnovana milost, i na nebesima da si utvrdio istinu svoju, rekavši:

3. "Učinih zavet s izbranim svojim, zakleh se Davidu, sluzi svom:

Jezek. 34:23 , Os. 3:5 , Dela 2:30 , Jevr. 7:21

4. Doveka ću utvrđivati seme tvoje i presto tvoj uređivati od kolena do kolena."

2 Sam. 7:16 , 1 Car. 9:5 , Isa. 9:6 , Luka 1:32 , Rim. 1:3

5. Nebo kazuje čudesa Tvoja, Gospode, i istinu Tvoju sabor svetih.

6. Jer ko je nad oblacima ravan Gospodu? Ko će se izjednačiti s Gospodom među sinovima Božijim?

7. Bogu se valja klanjati na saboru svetih, strašniji je od svih koji su oko Njega.

Dan. 4:13 , Jevr. 12:23

8. Gospode, Bože nad vojskama! Ko je silan kao Ti, Bože? I istina je Tvoja oko Tebe.

9. Ti vladaš nad silom morskom; kad podigne vale svoje, Ti ih ukroćavaš.

Jov 38:11 , Naum 1:4 , Mat. 8:26

10. Ti si oborio oholi Misir kao ranjenika, krepkom mišicom svojom rasejao si neprijatelje svoje.

Isa. 30:7

11. Tvoje je nebo i Tvoja je zemlja; Ti si sazdao vasiljenu i šta je god u njoj.

12. Sever i jug Ti si stvorio, Tavor i Ermon o Tvom se imenu raduje.

Is.N. 12:1 , Is.N. 19:22 , Sud. 4:6

13. Tvoja je mišica krepka, silna je ruka Tvoja, i visoka desnica Tvoja.

14. Blagost je i pravda podnožje prestolu Tvom, milost i istina ide pred licem Tvojim.

Psal. 85:10

15. Blago narodu koji zna trubnu poklič! Gospode! U svetlosti lica Tvog oni hode;

4 Moj. 10:10 , Psal. 4:7

16. Imenom se Tvojim raduju sav dan, i pravdom Tvojom uzvišuju se.

17. Jer si Ti krasota sile njihove, i po milosti Tvojoj uzvišuje se rog naš.

18. Jer je od Gospoda odbrana naša, i od Svetog Izrailjevog car naš.

Os. 13:10

19. Tada si govorio u utvari vernima svojim, i rekao: "Poslah pomoć junaku, uzvisih izbranog svog iz naroda.

20. Nađoh Davida, slugu svog, svetim uljem svojim pomazah ga.

21. Ruka će moja biti jednako s njim, i mišica moja krepiće ga.

Psal. 80:17

22. Neće ga neprijatelj nadvladati, i sin bezakonja neće mu dosaditi.

23. Potrću pred licem njegovim neprijatelje njegove, i nenavidnike njegove poraziću.

24. Istina je moja i milost moja s njim; i u moje ime uzvisiće se rog njegov.

Psal. 61:7

25. Pružiću na more ruku njegovu, i na reke desnicu njegovu.

26. On će me zvati: Ti si Otac moj, Bog moj i grad spasenja mog.

2 Sam. 7:14 , 1 Dn. 22:10 , Jovan 5:17 , Jevr. 1:5

27. I ja ću ga učiniti prvencem, višim od careva zemaljskih.

Psal. 2:7

28. Doveka ću mu hraniti milost svoju, i zavet je moj s njim veran.

2 Dn. 6:42 , Isa. 55:2 , Isa. 55:3

29. Produžiću seme njegovo doveka, i presto njegov kao dane nebeske.

5 Moj. 11:21 , Isa. 9:7 , Jer. 33:17 , Dan. 7:14

30. Ako sinovi njegovi ostave zakon moj, i ne uzidu u zapovestima mojim;

2 Sam. 7:14 , Jer. 9:13

31. Ako pogaze uredbe moje, i zapovesti moje ne sačuvaju,

32. Onda ću ih pokarati prutom za nepokornost, i ranama za bezakonje njihovo;

33. Ali milosti svoje neću uzeti od njega, niti ću prevrnuti istinom svojom;

34. Neću pogaziti zavet svoj, i šta je izašlo iz usta mojih neću poreći.

35. Jednom se zakleh svetošću svojom; zar da slažem Davidu?

Psal. 110:4 , Amos 4:2 , Amos 8:7 , Jevr. 6:13

36. Seme će njegovo trajati doveka, i presto njegov kao sunce preda mnom;

2 Sam. 7:16 , 1 Dn. 17:14 , Luka 1:33 , Jovan 12:34

37. On će stajati uvek kao mesec i verni svedok u oblacima."

Jer. 31:35 , Jer. 33:20

38. A sad si odbacio i zanemario, razgnevio si se na pomazanika svog;

39. Zanemario si zavet sa slugom svojim, bacio si na zemlju venac njegov.

Priče 27:24 , Plač 5:16 , Zah. 11:10

40. Razvalio si sve ograde njegove, gradove njegove obratio si u zidine.

Isa. 5:5

41. Plene ga svi koji prolaze onuda, posta podsmeh u suseda svojih.

Psal. 44:10

42. Uzvisio si desnicu neprijatelja njegovih, obradovao si sve protivnike njegove.

43. Zavratio si oštrice mača njegovog, i nisi ga ukrepio u boju;

44. Uzeo si mu svetlost, i presto njegov oborio si na zemlju;

45. Skratio si dane mladosti njegove i obukao ga u sramotu.

46. Dokle ćeš se, Gospode, jednako odvraćati, dokle će kao oganj plamteti gnev Tvoj?

47. Opomeni se kakav je vek moj, kako si ni na šta stvorio sve sinove Adamove?

Jov 7:7

48. Koji je čovek živeo i nije smrti video, i izbavio dušu svoju iz ruku paklenih?

Jevr. 11:5

49. Gde su pređašnje milosti Tvoje, Gospode? Kleo si se Davidu istinom svojom.

2 Sam. 7:15 , Isa. 55:3

50. Opomeni se, Gospode, prekora slugu svojih, koji nosim u nedrima svojim od svih silnih naroda,

51. Kojim kore neprijatelji Tvoji, Gospode, kojim kore trag pomazanika Tvog.

52. Blagosloven Gospod uvek! Amin, amin.


Psalam 90

1. Gospode! Ti si nam utočište od kolenja do kolenja.

Psal. 91:8

2. Pre nego se gore rodiše i sazda se zemlja i vasiljena, i od veka doveka, Ti si Bog.

Jov 38:4 , Priče 8:25

3. Ti vraćaš čoveka u trulež, i govoriš: Vratite se sinovi ljudski!

1 Moj. 3:19 , Prop. 12:7

4. Jer je hiljada godina pred očima Tvojim kao dan jučerašnji, kad mine, i kao straža noćna.

Jevr. 13:8 , 2 Pet. 3:8

5. Ti ih kao povodnjem odnosiš; oni su kao san, kao trava, koja rano vene,

Jov 20:8 , Isa. 40:6

6. Ujutru cveta i uvene, uveče se pokosi i sasuši.

Jov 14:2 , Psal. 92:7

7. Jer nas nestaje od gneva Tvog, i od jarosti Tvoje u smetnji smo.

8. Stavio si bezakonja naša preda se, i tajne naše na svetlost lica svog.

Psal. 19:12 , Psal. 50:21 , Priče 5:21 , Prop. 12:14 , Jer. 16:17 , Rim. 2:16 , 1 Kor. 4:5 , Jevr. 4:12

9. Svi se dani naši prekraćuju od srdnje Tvoje, godine naše prolaze kao glas.

10. Dana godina naših svega ima do sedamdeset godina, a u jačeg do osamdeset godina: i sam je cvet njihov muka i nevolja; jer teku brzo, i mi odlećemo.

11. Ko zna silu gneva Tvog i Tvoju jarost, da bi Te se kao što treba bojao?

12. Nauči nas tako brojati dane naše, da bismo stekli srce mudro.

Psal. 39:4 , Priče 2:2 , Prop. 7:3

13. Povrati se, Gospode! Dokle ćeš? Smiluj se na sluge svoje.

5 Moj. 32:36 , Psal. 80:14 , Psal. 135:14 , Amos 7:6

14. Ujutru nas nasiti dobrote svoje, i radovaćemo se i veseliti u sve dane svoje.

15. Obraduj nas prema danima, u koje si nas mučio, i prema godinama, u koje smo gledali nevolju.

16. Neka se pokaže na slugama Tvojim delo Tvoje, i slava Tvoja na sinovima njihovim.

Psal. 44:1 , Avak. 3:2

17. Neka bude dobra volja Gospoda Boga našeg s nama, i delo ruku naših dovrši nam, i delo ruku naših dovrši.

Isa. 26:12 , 2 Sol. 2:16


Psalam 91

1. Koji živi u zaklonu Višnjeg, u senu Svemogućeg počiva.

Psal. 90:1

2. Govori Gospodu: Ti si utočište moje i branič moj, Bog moj, u kog se uzdam.

3. On će te izbaviti iz zamke ptičareve, i od ljutog pomora;

4. Perjem svojim oseniće te, i pod krilima Njegovim zaklonićeš se; istina je Njegova štit i ograda.

Psal. 61:4

5. Nećeš se bojati strahote noćne, strele, koja leti danju,

Jov 5:19 , Priče 3:23 , Pes. 3:8 , Isa. 43:2

6. Pomora, koji ide po mraku, bolesti, koja u podne mori.

Psal. 91:10 , Psal. 121:6

7. Pašće pored tebe hiljada i deset hiljada s desne strane tebi, a tebe se neće dotaći.

8. Samo ćeš gledati očima svojim, i videćeš platu bezbožnicima.

Psal. 58:10 , Jer. 39:16 , Mal. 1:5

9. Jer si Ti, Gospode, pouzdanje moje. Višnjeg si izabrao sebi za utočište.

10. Neće Te zlo zadesiti, i udarac neće dosegnuti do kolibe Tvoje.

Priče 1:33 , 2 Sol. 3:3 , 2 Pet. 2:9

11. Jer anđelima svojim zapoveda za Tebe da Te čuvaju po svim putevima Tvojim.

Psal. 34:7 , Priče 4:12 , Mat. 4:6 , Luka 4:10 , Jevr. 1:14

12. Na ruke će Te uzeti da gde ne zapneš za kamen nogom svojom.

Jov 5:23 , Psal. 37:24 , Priče 3:23

13. Na lava i na aspidu nastupaćeš i gazićeš lavića i zmaja.

Jov 5:23

14. "Kad me ljubi, izbaviću Ga; zakloniću Ga, kad je poznao ime moje.

15. Zazvaće me, i uslišiću Ga; s Njim ću biti u nevolji, izbaviću Ga i proslaviću Ga.

1 Sam. 2:30 , Jov 22:27 , Psal. 18:3 , Isa. 43:2 , Jer. 33:3 , Zah. 13:9 , Jevr. 5:7

16. Dugog života nasitiću Ga, i pokazaću mu spasenje svoje."

Psal. 50:23


Psalam 92

1. Lepo je hvaliti Gospoda, i pevati imenu Tvom, Višnji,

Psal. 33:1

2. Javljati jutrom milost Tvoju, i istinu Tvoju noću,

3. Uz deset žica i uz psaltir, i uz jasne gusle!

4. Jer si me razveselio, Gospode, delima svojim, s dela ruku Tvojih radujem se.

Psal. 90:16

5. Kako su velika dela Tvoja, Gospode! Veoma su duboke pomisli Tvoje.

Isa. 28:29 , Rim. 11:33

6. Bezumnik ne zna, i neznalica ne razume to.

Psal. 73:22

7. Kad bezbožnici niču kao trava i cvetaju svi koji čine bezakonje, to biva zato da bi se istrebili doveka.

Jov 21:7 , Psal. 90:6 , Jer. 12:1 , Mal. 3:15

8. A Ti si, Gospode, visok uvek.

9. Jer evo neprijatelji Tvoji, Gospode, jer evo neprijatelji Tvoji ginu, i rasipaju se svi koji čine bezakonje;

10. A moj rog Ti uzvišuješ kao rog u jednoroga, ja sam pomazan novim uljem.

Jezek. 29:21

11. I oko moje vidi neprijatelje moje, i o bezakonicima, koji ustaju na mene, slušaju uši moje.

12. Pravednik se zeleni kao Finik, kao kedar na Livanu uzvišuje se.

Psal. 52:8 , Psal. 72:7 , Pes. 7:7

13. Koji su zasađeni u domu Gospodnjem, zelene se u dvorovima Boga našeg;

Isa. 60:12 , Mat. 15:13 , Jovan 15:2 , Jovan 15:5

14. Rodni su i u starosti, jedri i zeleni,

15. Javljajući da je pravedan Gospod, branič moj, i da nema u Njemu nepravde.

5 Moj. 32:4 , Rim. 9:14


Psalam 93

1. Gospod caruje. Obukao se u veličanstvo, obukao se Gospod u silu, i opasao se. Zato je vasiljena tvrda, i neće se pomeriti.

Jov 40:5 , Psal. 104:1 , Isa. 52:7 , Isa. 59:17 , Otkr. 19:6

2. Presto Tvoj stoji od iskona; od veka Ti si.

Priče 8:22

3. Podižu reke, Gospode, podižu reke glas svoj, podižu reke vale svoje:

Psal. 46:3

4. Od hujanja vode mnoge i silne, od vala morskih silniji je na visini Gospod.

Psal. 29:10

5. Svedočanstva su Tvoja veoma tvrda; domu Tvom pripada svetlost, Gospode, na dugo vreme.


Psalam 94

1. Bože od osvete, Gospode, Bože od osvete, pokaži se!

2. Podigni se, sudijo zemaljski, podaj zaslugu oholima.

1 Moj. 18:25

3. Dokle će se bezbožnici, Gospode, dokle će se bezbožnici hvaliti?

Jov 20:5 , Psal. 13:2

4. Ruže i oholo govore, veličaju se svi koji čine bezakonje.

Juda 1:15

5. Gaze narod Tvoj, Gospode, i dostojanje Tvoje muče.

6. Udovicu i došljaka ubijaju, i sirote more.

7. I govore: Neće videti Gospod, i neće doznati Bog Jakovljev.

8. Orazumite se, preludi ljudi! Budale! Kad ćete biti pametni?

9. Koji je stvorio uho, zar ne čuje? I koji je oko načinio, zar ne vidi?

2 Moj. 4:11 , Priče 20:12

10. Zar neće obličiti koji narode urazumljuje, koji uči čoveka da zna?

Jov 35:11 , Isa. 2:3 , Isa. 28:26 , Jovan 6:45

11. Gospod zna misli ljudima kako su ništave.

1 Kor. 3:20

12. Blago čoveku koga Ti, Gospode, urazumljuješ, i zakonom svojim učiš;

Jov 5:17 , Priče 3:11 , 1 Kor. 11:32

13. Da bi mu dao mir u zle dane, dok se iskopa jama bezbožniku.

14. Jer neće odbaciti Gospod narod svoj, i dostojanje svoje neće ostaviti.

5 Moj. 31:6 , 1 Sam. 12:22 , 1 Car. 6:13 , Jer. 31:37 , Plač 3:31

15. Jer će se sud vratiti na pravdu, u njega će naći svi pravog srca.

16. Ko će ustati za mene suprot zlima? Ko će stati za mene suprot onima koji čine bezakonje?

17. Kad mi Gospod ne bi bio pomoćnik, brzo bi se duša moja preselila onamo gde se ćuti.

18. Kad kažem: Drhće mi noga, milost Tvoja, Gospode, prihvata me.

Psal. 73:2

19. Kad se umnože brige u srcu mom, utehe Tvoje razgovaraju dušu moju.

20. Eda li će se blizu Tebe stati presto krvnički, i onaj koji namišlja nasilje nasuprot zakonu?

Psal. 58:2 , Isa. 10:1 , Amos 6:3 , 2 Kor. 6:14

21. Spremaju se na dušu pravednikovu, i krv pravu okrivljuju.

2 Moj. 23:7 , Priče 17:15 , Dan. 6:15 , Mat. 27:1

22. Ali je Gospod moje pristanište, i Bog je moj tvrdo utočište moje.

23. On će im vratiti za bezakonje njihovo, za njihovu zloću istrebiće ih, istrebiće ih Gospod, Bog naš.

Psal. 18:40 , Priče 2:22


Psalam 95

1. Hodite, zapevajmo Gospodu, pokliknimo Bogu, gradu spasenja svog!

2. Izađimo pred lice Njegovo s hvalom, u pesmama pokliknimo Mu!

3. Jer je Gospod velik Bog i velik Car nad svim bogovima.

Psal. 97:9

4. U Njegovoj su ruci dubine zemaljske, i visine gorske Njegove su.

Psal. 65:6

5. Njegovo je more i On ga je stvorio, i suhotu ruke su Njegove načinile.

Jona 1:9

6. Hodite, poklonimo se, pripadnimo, kleknimo pred Gospodom, Tvorcem svojim.

1 Car. 8:54 , 1 Dn. 6:13 , Jezd. 9:5 , Jov 35:10 , Isa. 54:5 , Dan. 6:10 , Luka 22:41 , Jovan 1:3 , Dela 7:60 , 1 Kor. 6:20 , Efes. 3:14

7. Jer je On Bog naš, i mi narod paše Njegove i ovce ruke Njegove. Sad kad biste poslušali glas Njegov:

Jevr. 3:7

8. "Nemojte da vam odrveni srce vaše kao u Merivi, kao u dan kušanja u pustinji,

4 Moj. 14:22 , 4 Moj. 20:13

9. Gde me kušaše oci vaši, ispitaše i videše delo moje.

Psal. 78:18

10. Četrdeset godina srdih se na rod onaj, i rekoh: Ovi ljudi tumaraju srcem, i ne znaju puteve moje;

Psal. 78:40 , Jevr. 3:10

11. I zato se zakleh u gnevu svom da neće ući u mir moj."

4 Moj. 14:22 , 4 Moj. 14:23 , Jevr. 4:3


Psalam 96

1. Pevajte Gospodu pesmu novu, pevaj Gospodu, sva zemljo!

1 Dn. 16:23

2. Pevajte Gospodu, blagosiljajte ime Njegovo, javljajte od dana na dan spasenje Njegovo.

3. Kazujte po narodima slavu Njegovu, po svim plemenima čudesa Njegova.

4. Jer je velik Gospod i valja Ga hvaliti: strašniji je od svih bogova.

Psal. 97:9

5. Jer su svi bogovi u naroda ništa; a Gospod je nebesa stvorio.

1 Moj. 1:1 , Isa. 41:24 , Isa. 42:5 , Jer. 10:11 , Avak. 2:18 , Dela 19:26 , 1 Kor. 8:4

6. Slava je i veličanstvo pred licem Njegovim, sila i krasota u svetinji Njegovoj.

7. Dajte, Gospodu, plemena narodna, dajte Gospodu slavu i čast.

Psal. 29:1

8. Dajte Gospodu slavu prema imenu Njegovom. Nosite dare i idite u dvore Njegove.

9. Poklonite se Gospodu u svetoj krasoti. Strepi pred Njim, sva zemljo!

Psal. 110:3

10. Recite narodima: Gospod caruje; zato je vasiljena tvrda i neće se pomestiti; On će suditi narodima pravo.

1 Dn. 16:30 , Psal. 93:1 , Jovan 5:22 , Otkr. 11:15

11. Nek se vesele nebesa, i zemlja se raduje; nek pljeska more i šta je u njemu;

Psal. 98:7

12. Neka skače polje i sve što je na njemu; tada nek se raduju sva drveta šumska

13. Pred licem Gospodnjim; jer ide, jer ide da sudi zemlji. Sudiće vasiljenoj po pravdi, i narodima po istini svojoj.

Otkr. 19:11


Psalam 97

1. Gospod caruje: nek se raduje zemlja! Nek se vesele ostrva mnoga.

2. Oblak je i mrak oko Njega; blagost i pravda podnožje prestolu njegovom.

1 Car. 8:12

3. Oganj pred Njim ide, i pali naokolo neprijatelje Njegove.

Psal. 18:12 , Dan. 7:10 , Avak. 3:5

4. Munje Njegove sevaju po vasiljenoj; vidi i strepi zemlja.

5. Gore kao vosak tope se od lica Gospodnjeg, od lica Gospoda svoj zemlji.

Mih. 1:4

6. Nebesa kazuju pravdu Njegovu, i svi narodi vide slavu Njegovu.

7. Nek se stide svi koji se klanjaju kipovima, koji se hvale idolima svojim. Poklonite Mu se svi bogovi.

2 Moj. 20:4 , Isa. 37:18 , Jer. 10:14 , Jevr. 1:6

8. Čuje i raduje se Sion, i kćeri se judejske vesele radi sudova Tvojih, Gospode!

Psal. 48:11

9. Jer si Ti, Gospode, visok nad svom zemljom i nadvišuješ sve bogove.

Efes. 1:21

10. Koji ljubite Gospoda, mrzite na zlo. On čuva duše svetaca svojih; iz ruku bezbožničkih otima ih.

1 Sam. 2:9 , Psal. 101:3 , Priče 2:8 , Dan. 3:28 , Amos 5:15 , Rim. 7:15

11. Svetlost se prosipa na pravednika, i veselje na one koji su pravog srca.

12. Radujte se pravedni o Gospodu, i slavite sveto ime Njegovo.


Psalam 98

1. Pojte Gospodu pesmu novu, jer učini čudesa. Pomože Mu desnica Njegova i sveta mišica Njegova.

Isa. 59:16

2. Javi Gospod spasenje svoje, pred narodima otkri pravdu svoju.

Isa. 52:10 , Isa. 62:2 , Luka 2:30 , Rim. 3:25

3. Opomenu se milosti svoje i vernosti svoje k domu Izrailjevom. Videše svi krajevi zemaljski spasenje Boga našeg.

5 Moj. 4:31 , Isa. 49:6 , Mih. 7:20 , Luka 1:54 , Luka 3:6 , Dela 13:47

4. Raduj se Gospodu, sva zemljo; pevajte, poklikujte i popevajte!

5. Udarajte Gospodu u gusle, u gusle i s glasom psalamskim.

6. U trube i rogove zatrubite pred carem Gospodom.

4 Moj. 10:10 , 1 Dn. 15:28 , 2 Dn. 29:27 , Psal. 89:15

7. Neka pljeska more i šta je u njemu, vasiljena i koji u njoj žive;

1 Dn. 16:32

8. Reke neka pljeskaju rukama; skupa gore nek se raduju

Psal. 47:1

9. Pred licem Gospodnjim; jer ide da sudi zemlji; sudiće vasiljenoj pravedno, i narodima verno.

Psal. 96:13


Psalam 99

1. Gospod caruje: neka strepe narodi; sedi na heruvimima: nek se drma zemlja!

Psal. 18:10

2. Gospod je na Sionu velik, i visok nad svima narodima.

3. Neka slave veliko i strašno ime Tvoje; da je svet!

5 Moj. 28:58 , Isa. 6:3 , Otkr. 4:8

4. Neka slave silu cara koji ljubi pravdu. Ti si utvrdio pravdu; sud i pravdu Ti si uredio u Jakovu.

1 Moj. 18:25 , 5 Moj. 32:3 , 5 Moj. 32:4 , Jov 36:5 , Isa. 11:3 , Jer. 23:5

5. Uzvišujte Gospoda Boga našeg, i klanjajte se podnožju Njegovom; da je svet!

1 Dn. 28:2 , Psal. 132:7 , Isa. 66:1

6. Mojsije i Aron, sveštenici Njegovi, i Samuilo jedan od onih koji prizivaju ime Njegovo, prizivahu Boga, i On ih usliši.

7. U stupu od oblaka govoraše njima; oni čuvaše zapovesti Njegove i uredbu koju im dade.

2 Moj. 19:9 , 4 Moj. 12:5 , Psal. 105:28

8. Gospode, Bože naš, Ti si ih uslišio; Ti si im bio Bog blag i plaćao za dela njihova.

4 Moj. 14:20 , 5 Moj. 9:20 , Sof. 3:7

9. Uzvišujte Gospoda Boga našeg, i klanjajte se na svetoj gori Njegovoj, jer je svet Gospod Bog naš.


Psalam 100

1. Raduj se Gospodu, sva zemljo!

2. Služite Gospodu veselo; idite pred lice Njegovo pevajući!

3. Poznajte Gospod da je Bog. On nas je stvorio, i mi smo dostojanje Njegovo, narod Njegov i ovce paše Njegove.

Jov 10:8 , Prop. 12:1 , Jezek. 34:30 , Efes. 2:10

4. Ulazite na vrata Njegova sa slavom, u dvore Njegove s hvalom. Slavite Ga, i blagosiljajte ime Njegovo.

2 Moj. 27:9 , Jezek. 40:14

5. Jer je dobar Gospod; milost je Njegova uvek, i istina Njegova od kolena na koleno.


Psalam 101

1. Milost i pravdu pevam; Tebe, Gospode, slavim.

2. Razmišljam o putu pravom, kad bi god došao k meni, hodim u bezazlenosti srca svog u domu svom.

1 Moj. 18:19 , 5 Moj. 6:7 , 1 Sam. 18:14 , 1 Car. 9:4

3. Ne stavljam pred oči svoje reči nepotrebne, mrzim na dela koja su protiv zakona, ne pristajem za njima.

Is.N. 23:6 , 1 Sam. 12:20

4. Srce pokvareno daleko je od mene; zlih ne znam.

Mat. 7:23 , 1 Kor. 5:11 , 2 Tim. 2:19

5. Ko tajno opada bližnjeg svog, tog izgonim; ko je oholog oka i nadutog srca, tog ne trpim.

Priče 6:17 , Luka 18:14

6. Oči su moje obraćene na verne na zemlji, da bi sedeli sa mnom. Ko hodi putem pravim, taj služi meni.

Rim. 13:4

7. Ne živi u domu mom koji radi lukavo; koji govori laž, ne stoji pred očima mojim.

8. Jutrom zatirem sve bezbožnike na zemlji, da bih istrebio iz grada Gospodnjeg sve koji čine bezakonje.

Jer. 21:12 , Os. 9:3


Psalam 102

1. Gospode! Čuj molitvu moju, i vika moja nek izađe preda Te.

2. Nemoj odvratiti lice svoje od mene; u dan kad sam u nevolji prigni k meni uho svoje, u dan kad Te prizivam, pohitaj, usliši me.

3. Jer prođoše kao dim dani moji, kosti moje kao topionica ogoreše.

Psal. 38:7 , Plač 1:13 , Jakov 4:14

4. Pokošeno je kao trava i posahlo srce moje, da zaboravih jesti hleb svoj.

5. Od uzdisanja mog prionu kost moja za meso moje.

Jov 33:21 , Plač 4:8

6. Postadoh kao gem u pustinji; ja sam kao sova na zidinama.

Isa. 34:11 , Sof. 2:14

7. Ne spavam, i sedim kao ptica bez druga na krovu.

8. Svaki dan ruže me neprijatelji moji, i koji su se pomamili na mene, mnom se uklinju.

Dela 23:12

9. Jedem pepeo kao hleb, i piće svoje rastvaram suzama.

10. Od gneva Tvog i srdnje Tvoje; jer podigavši me bacio si me.

Psal. 30:7

11. Dani su moji kao sen, koji prolazi, i ja kao trava osuših se.

Psal. 109:23 , Jakov 1:10

12. A Ti, Gospode, ostaješ doveka, i spomen Tvoj od kolena do kolena.

1 Tim. 6:16

13. Ti ćeš ustati, smilovaćeš se na Sion, jer je vreme smilovati se na nj, jer je došlo vreme;

Isa. 40:2

14. Jer slugama Tvojim omile i kamenje njegovo, i prah njegov žale.

Psal. 111:2 , Dan. 9:2

15. Tada će se neznabošci bojati imena Gospodnjeg, i svi carevi zemaljski slave Njegove;

1 Car. 8:43 , Psal. 138:4 , Psal. 148:11

16. Jer će Gospod sazidati Sion, i javiti se u slavi svojoj;

Isa. 60:1

17. Pogledaće na molitvu onih koji nemaju pomoći, i neće se oglušiti molbe njihove.

Nem. 2:8 , Psal. 22:24

18. Napisaće se ovo potonjem rodu, i narod nanovo stvoren hvaliće Gospoda.

Psal. 22:31 , Psal. 78:6 , Isa. 43:21 , Rim. 15:4 , 1 Kor. 10:11

19. Što je prinikao sa svete visine svoje, Gospod pogledao s neba na zemlju.

5 Moj. 26:15 , Psal. 14:2 , Psal. 148:1

20. Da čuje uzdisanje sužnjevo, i odreši sinove smrtne;

21. Da bi kazivali na Sionu ime Gospodnje i hvalu Njegovu u Jerusalimu,

22. Kad se skupe narodi i carstva da služe Gospodu.

Psal. 47:9 , Os. 1:11

23. Strošio je na putu krepost moju, skratio dane moje.

Psal. 89:45

24. Rekoh: Bože moj! Nemoj me uzeti u polovini dana mojih. Tvoje su godine od kolena do kolena.

Psal. 90:2 , Psal. 102:27 , Isa. 38:10 , Avak. 1:12 , Otkr. 1:4 , Otkr. 1:8

25. Davno si postavio zemlju, i nebesa su delo ruku Tvojih.

1 Moj. 1:1 , 2 Moj. 20:11 , Jov 38:4 , Jevr. 1:10

26. To će proći, a Ti ćeš ostati; sve će to kao haljina ovetšati, kao haljinu promenićeš ih i promeniće se.

Isa. 66:22 , Rim. 8:20 , 2 Pet. 3:7

27. Ali Ti si taj isti i godine Tvoje neće isteći.

Mal. 3:6

28. Sinovi će sluga Tvojih živeti, i seme će se njihovo utvrditi pred licem Tvojim.


Psalam 103

1. Blagosiljaj, dušo moja, Gospoda, i sve što je u meni sveto ime Njegovo.

2. Blagosiljaj, dušo moja, Gospoda, i ne zaboravljaj nijedno dobro što ti je učinio.

3. On ti prašta sve grehe i isceljuje sve bolesti tvoje;

2 Moj. 15:26 , Isa. 33:24 , Jer. 17:14 , Mat. 9:2 , Mar. 2:5 , Luka 7:47

4. Izbavlja od groba život tvoj, venčava te dobrotom i milošću;

5. Ispunja dobrim želje tvoje, ponavlja se kao u orla mladost tvoja.

Psal. 24:2

6. Gospod tvori pravdu i sud svima kojima se krivo čini.

7. Pokaza puteve svoje Mojsiju, sinovima Izrailjevim dela svoja.

Psal. 147:19

8. Milostiv je i dobar Gospod, spor na gnev i veoma blag.

2 Moj. 34:6 , 4 Moj. 14:18 , 5 Moj. 5:10 , 2 Sam. 24:14

9. Ne gnevi se jednako, niti se doveka srdi.

Psal. 30:5 , Isa. 57:16 , Jer. 3:5 , Mih. 7:18 , Zah. 8:11

10. Ne postupa s nama po gresima našim, niti nam vraća po nepravdama našim.

Jezd. 9:13

11. Nego koliko je nebo visoko od zemlje, tolika je milost Njegova k onima koji Ga se boje.

12. Koliko je istok daleko od zapada, toliko udaljuje od nas bezakonja naša.

Isa. 43:25 , Efes. 1:7

13. Kako otac žali sinove, tako Gospod žali one koji Ga se boje.

5 Moj. 8:5 , Isa. 63:15 , Mal. 3:17

14. Jer zna građu našu, opominje se da smo prah.

15. Dani su čovečiji kao trava; kao cvet u polju, tako cveta.

16. Dune vetar na nj, i nestane ga, niti će ga više poznati mesto njegovo.

17. Ali milost Gospodnja ostaje od veka i doveka na onima koji Ga se boje, i pravda Njegova na sinovima sinova,

2 Moj. 20:6 , Psal. 25:6 , Psal. 89:2

18. Koji drže zavet Njegov, i pamte zapovesti Njegove, da ih izvršuju.

5 Moj. 7:9 , Psal. 119:52

19. Gospod na nebesima postavi presto svoj, i carstvo Njegovo svim vlada.

Psal. 47:2

20. Blagosiljajte Gospoda anđeli Njegovi, koji ste silni krepošću, izvršujete reč Njegovu slušajući glas reči Njegove.

Mat. 6:10

21. Blagosiljajte Gospoda sve vojske Njegove, sluge Njegove, koje tvorite volju Njegovu.

1 Moj. 32:2 , Dan. 7:9

22. Blagosiljajte Gospoda sva dela Njegova, po svim mestima vlade Njegove! Blagosiljaj, dušo moja Gospoda!


Psalam 104

1. Blagosiljaj, dušo moja, Gospoda! Gospode, Bože moj, velik si veoma, obukao si se u veličanstvo i krasotu.

2. Obukao si svetlost kao haljinu, razapeo nebo kao šator;

3. Vodom si pokrio dvorove svoje, oblake načinio si da su Ti kola, ideš na krilima vetrenim.

2 Sam. 22:11 , Psal. 18:10 , Psal. 68:33 , Isa. 19:1 , Amos 9:6 , Naum 1:3

4. Činiš vetrove da su Ti anđeli, plamen ognjeni da su Ti sluge.

Psal. 103:21 , Jezek. 1:13 , Zah. 6:5 , Jevr. 1:7

5. Utvrdio si zemlju na temeljima njenim, da se ne pomesti na vek veka.

Jov 38:4 , Priče 8:29 , Prop. 1:4

6. Bezdanom kao haljinom odenuo si je; na gorama stoje vode.

1 Moj. 7:19

7. Od pretnje Tvoje beže, od gromovnog glasa Tvog teku.

8. Izlaze na gore i silaze u doline, na mesto koje si im utvrdio.

Jov 38:10

9. Postavio si među, preko koje ne prelaze, i ne vraćaju se da pokriju zemlju.

1 Moj. 9:11 , Jov 26:10 , Psal. 33:7 , Jer. 5:22

10. Izveo si izvore po dolinama, između gora teku vode.

11. Napajaju sve zveri poljske; divlji magarci gase žeđ svoju.

Jov 39:8

12. Na njima ptice nebeske žive; kroz grane razleže se glas njihov.

13. Napajaš gore s visina svojih, plodovima dela Tvojih siti se zemlja.

Psal. 147:8

14. Daješ te raste trava stoci, i zelen na korist čoveku, da bi izvadio hleb iz zemlje.

1 Moj. 1:29 , 1 Moj. 2:5 , 5 Moj. 11:15 , Jov 28:5 , Psal. 136:25 , Psal. 147:8 , 1 Kor. 15:38

15. I vino veseli srce čoveku, i lice se svetli od ulja, i hleb srce čoveku krepi.

Sud. 9:9 , Sud. 9:13 , Priče 31:6 , Prop. 10:19 , Jer. 31:12 , Mar. 14:23 , Jovan 2:9

16. Site se drveta Božija, kedri livanski, koje si posadio.

4 Moj. 24:6 , Psal. 29:5

17. Na njima ptice viju gnezda; stanak je rodin na jelama.

18. Gore visoke divokozama, kamen je utočište zečevima.

Priče 30:26

19. Stvorio si mesec da pokazuje vremena, sunce poznaje zapad svoj.

1 Moj. 1:14 , Jov 38:12 , Jer. 33:20 , Jer. 33:25

20. Stereš tamu, i biva noć, po kojoj izlazi sve zverje šumsko;

Isa. 45:7

21. Lavovi riču za plenom, i traže od Boga hrane sebi.

Jov 39:1

22. Sunce grane, i oni se sakrivaju i ležu u lože svoje.

23. Izlazi čovek na posao svoj, i na rad svoj do večera.

1 Moj. 3:19 , Sud. 19:16

24. Kako je mnogo dela Tvojih, Gospode! Sve si premudro stvorio; puna je zemlja blaga Tvog.

1 Moj. 1:20 , 1 Moj. 1:31

25. Gle, more veliko i široko, tu gmižu bez broja, životinja mala i velika;

26. Tu lađe plove, krokodil, kog si stvorio da se igra po njemu.

1 Moj. 7:18 , Jov 40:15 , Jov 40:20 , Psal. 74:13

27. Sve Tebe čeka, da im daješ piću na vreme.

Rim. 11:36

28. Daješ im, primaju; otvoriš ruku svoju, site se dobra.

29. Odvratiš lice svoje, žaloste se; uzmeš im duh, ginu, i u prah svoj vraćaju se.

Jov 34:14 , Prop. 12:7

30. Pošalješ duh svoj, postaju, i ponavljaš lice zemlji.

Isa. 32:15 , Jezek. 37:5

31. Slava Gospodu uvek; nek se veseli Gospod za dela svoja!

32. On pogleda na zemlju, i ona se trese; dotakne se gora, i dime se.

Psal. 144:5 , Avak. 3:10

33. Pevaću Gospodu za života svog; hvaliću Boga svog dok sam god.

Isa. 38:20

34. Neka Mu bude mila beseda moja! Veseliću se o Gospodu.

35. Neka nestane grešnika sa zemlje, i bezbožnika neka ne bude više! Blagosiljaj, dušo moja, Gospoda! Aliluja!

Priče 2:22


Psalam 105

1. Hvalite Gospoda; glasite ime Njegovo; javljajte po narodima dela Njegova.

Isa. 12:4

2. Pevajte Mu i slavite Ga; kazujte sva čudesa Njegova.

3. Hvalite se svetim imenom Njegovim; nek se veseli srce onih koji traže Gospoda.

4. Tražite Gospoda i silu Njegovu, tražite lice Njegovo bez prestanka.

Psal. 27:8

5. Pamtite čudesa Njegova koja je učinio, znake Njegove i sudove usta Njegovih.

5 Moj. 8:2

6. Seme Avramovo sluge su Njegove, sinovi Jakovljevi izabrani Njegovi.

7. On je Gospod Bog naš, po svoj su zemlji sudovi Njegovi.

Isa. 26:9

8. Pamti uvek zavet svoj, reč, koju je dao na hiljadu kolena.

Luka 1:72

9. Šta je zavetovao Avramu, i za šta se kleo Isaku.

1 Moj. 17:2 , 1 Moj. 22:16 , 1 Moj. 26:3 , Psal. 111:5 , Dan. 9:4 , Luka 1:73 , Jevr. 6:17

10. To je postavio Jakovu za zakon, i Izrailju za zavet večni,

11. Govoreći: Tebi ću dati zemlju hanansku u nasledni deo.

1 Moj. 15:18

12. Tada ih još beše malo na broj, beše ih malo, i behu došljaci.

1 Moj. 17:8 , 1 Moj. 34:30 , 5 Moj. 7:7 , Priče 14:28 , Jevr. 11:9

13. Iđahu od naroda do naroda, iz jednog carstva k drugom plemenu.

14. Ne dade nikome da im naudi, i karaše za njih careve:

1 Moj. 12:17 , 1 Moj. 35:5

15. "Ne dirajte u pomazanike moje, i prorocima mojim ne činite zla."

16. I pusti glad na onu zemlju; i potre sav hleb što je za hranu.

1 Moj. 41:54 , 3 Moj. 26:26 , 2 Car. 8:1 , Jezek. 38:21

17. Posla pred njima čoveka; u roblje prodan bi Josif.

1 Moj. 37:28 , 1 Moj. 45:5

18. Okovima stegoše noge njegove, gvožđe tištaše dušu njegovu,

1 Moj. 40:15

19. Dok se steče reč njegova, i reč Gospodnja proslavi ga.

20. Posla car i odreši ga; gospodar nad narodima, i pusti ga.

21. Postavi ga gospodarem nad domom svojim, i zapovednikom nad svim što imaše.

1 Moj. 41:44

22. Da vlada nad knezovima njegovim po svojoj volji, i starešine njegove urazumljuje.

1 Moj. 41:44

23. Tada dođe Izrailj u Misir, i Jakov se preseli u zemlju Hamovu.

1 Moj. 46:6

24. I namnoži Bog narod svoj i učini ga jačeg od neprijatelja njegovih.

2 Moj. 1:7 , 2 Moj. 1:9 , 5 Moj. 26:5 , Dela 7:17

25. Prevrnu se srce njihovo te omrznuše na narod Njegov, i činiše lukavstvo slugama Njegovim.

26. Posla Mojsija, slugu svog, Arona izabranika svog.

2 Moj. 3:10 , 4 Moj. 16:5

27. Pokazaše među njima čudotvornu silu Njegovu i znake Njegove u zemlji Hamovoj.

28. Pusti mrak i zamrači, i ne protiviše se reči Njegovoj.

Psal. 99:7

29. Pretvori vodu njihovu u krv, i pomori ribu njihovu.

Psal. 78:44

30. Provre zemlja njihova žabama, i kleti careva njihovih.

2 Moj. 8:3

31. Reče, i dođoše bubine, uši po svim krajevima njihovim.

32. Mesto dažda posla na njih grad, živi oganj na zemlju njihovu.

33. I pobi čokote njihove i smokve njihove, i potre drveta u krajevima njihovim.

2 Moj. 9:25

34. Reče, i dođoše skakavci i gusenice nebrojene;

35. I izjedoše svu travu po zemlji njihovoj, i pojedoše rod u polju njihovu.

36. I pobi sve prvence u zemlji njihovoj, prvine svakog truda njihovog.

1 Moj. 49:3 , 2 Moj. 11:5

37. Izvede Izrailjce sa srebrom i zlatom, i ne beše sustala u plemenima njihovim.

38. Obradova se Misir izlasku njihovom, jer strah njihov beše na nj pao.

2 Moj. 12:32

39. Razastre im oblak za pokrivač, i oganj da svetli noću.

2 Moj. 13:21 , Nem. 9:12

40. Moliše, i posla im prepelice, i hlebom ih nebeskim hrani.

2 Moj. 16:12

41. Otvori kamen i proteče voda, reke protekoše po suvoj pustinji.

2 Moj. 17:6 , Nem. 9:15 , Isa. 48:21 , 1 Kor. 10:4

42. Jer se opominjaše svete reči svoje k Avramu, sluzi svom.

1 Moj. 15:14

43. I izvede narod svoj u radosti, izbrane svoje u veselju.

44. I dade im zemlju naroda i trud tuđinaca u nasledstvo.

5 Moj. 6:10 , Is.N. 13:7

45. Da bi čuvali zapovesti Njegove, i zakone Njegove pazili. Aliluja.

5 Moj. 4:1


Psalam 106

1. Hvalite Gospoda, jer je dobar, jer je doveka milost Njegova.

Isa. 63:7 , Mat. 19:17

2. Ko će iskazati silu Gospodnju? Ispričati svu slavu Njegovu?

Psal. 9:14 , Psal. 40:5

3. Blago onima koji drže istinu i tvore pravo svagda!

Psal. 15:2 , Jer. 22:15 , Mat. 22:37 , Dela 24:16 , Gal. 6:9

4. Opomeni me se, Gospode, po svojoj milosti k narodu svom; pohodi me pomoću svojom,

5. Da bih video u dobru izabrane Tvoje, veselio se u veselju naroda Tvog, hvalio se zajedno s nasledstvom Tvojim.

6. Zgrešismo s ocima svojim, postasmo krivci, bezakonici.

3 Moj. 26:40 , 1 Car. 8:47 , Dan. 9:5 , Zah. 1:4

7. Oci naši u Misiru ne razumeše čudesa Tvojih, ne opominjaše se velikih milosti Tvojih, i vikaše kraj mora, kraj Crvenog Mora.

8. Ali im On pomože imena svog radi, da bi pokazao silu svoju.

Is.N. 7:9 , Psal. 143:11 , Jer. 14:7 , Jer. 14:21 , Jezek. 36:22

9. Zapreti Crvenom Moru, i presahnu; i prevede ih preko bezdane kao preko pustinje;

2 Moj. 14:21 , Psal. 104:7 , Isa. 63:11 , Naum 1:4

10. I sačuva ih od ruke nenavidnikove, i izbavi ih iz ruke neprijateljeve.

11. Pokri voda neprijatelje njihove, nijedan od njih ne osta.

12. Tada verovaše rečima Njegovim, i pevaše Mu hvalu.

13. Ali brzo zaboraviše dela Njegova, i ne počekaše volje Njegove.

14. Polakomiše se u pustinji, i stadoše kušati Boga u zemlji gde se ne živi.

15. On ispuni molbu njihovu, ali posla pogibao na dušu njihovu.

Isa. 10:16

16. Pozavideše Mojsiju i Aronu, kog beše Gospod osvetio.

4 Moj. 16:1

17. Rasede se zemlja, i proždre Datana i zatrpa četu Avironovu.

18. I spali oganj četu njihovu, i plamen sažeže bezbožnike.

19. Načiniše tele kod Horiva, i klanjahu se kipu.

2 Moj. 32:4

20. Menjahu slavu svoju na priliku vola, koji jede travu.

Jer. 2:11 , Dan. 4:25 , Rim. 1:23

21. Zaboraviše Boga, Spasitelja svog, koji je učinio velika dela u Misiru,

22. Divna u zemlji Hamovoj, strašna na Crvenom Moru.

23. I htede ih istrebiti, da Mojsije izabranik Njegov ne stade kao u raselini pred Njim, i ne odvrati jarost Njegovu da ih ne istrebi.

2 Moj. 32:10 , 4 Moj. 14:13 , 5 Moj. 9:19 , Jezek. 13:5 , Jezek. 20:13 , Jezek. 22:30

24. Posle ne mariše za zemlju željenu, ne verovaše reči Njegovoj.

4 Moj. 14:31 , Jevr. 3:18

25. Pobuniše se u šatorima svojim, ne slušaše glas Gospodnji.

26. I On podiže ruku svoju na njih, da ih pobije u pustinji,

27. Da pobije pleme njihovo među narodima, i raseje ih po zemljama.

28. I pristaše za Velfegorom, i jedoše prineseno na žrtvu mrtvima.

4 Moj. 25:2 , 5 Moj. 4:3 , Os. 9:10 , Otkr. 2:14

29. I rasrdiše Boga delima svojim, i udari u njih pogibao.

30. I ustade Fines, i umilostivi, i prestade pogibao.

31. I to mu se primi u pravdu, od kolena do kolena doveka.

32. I razgneviše Boga na vodi Merivi, i Mojsije postrada njih radi;

5 Moj. 1:37

33. Jer dotužiše duhu njegovom, i pogreši ustima svojim.

4 Moj. 20:10 , Jakov 3:2

34. Ne istrebiše narode, za koje im je Gospod rekao;

4 Moj. 33:55 , 5 Moj. 7:2 , Sud. 1:21 , Sud. 2:2

35. Nego se pomešaše s neznabošcima, i naučiše dela njihova.

Sud. 3:5 , Isa. 2:6

36. Stadoše služiti idolima njihovim, i oni im biše zamka.

2 Moj. 23:33 , 5 Moj. 7:10 , Sud. 2:12 , 2 Car. 17:8 , 2 Dn. 33:2

37. Sinove svoje i kćeri svoje prinosiše na žrtvu đavolima.

5 Moj. 12:30 , Isa. 57:5 , Jezek. 16:20

38. Prolivaše krv pravu; krv sinova svojih i kćeri svojih, koje prinošahu na žrtvu idolima hananskim, i oskvrni se zemlja krvnim delima.

4 Moj. 35:33

39. Oskvrniše sebe delima svojim, i činiše preljubu postupanjem svojim.

40. I planu gnev Gospodnji na narod Njegov, i omrznu Mu deo Njegov.

41. I predade ih u ruke neznabožačke, i nenavidnici njihovi stadoše gospodariti nad njima.

Sud. 2:14 , Nem. 9:27 , Jezek. 11:9

42. Dosađivaše im neprijatelji njihovi, i oni biše pokoreni pod vlast njihovu.

43. Mnogo ih je puta izbavljao, ali Ga oni srdiše namerama svojim, i biše poništeni za bezakonje svoje.

44. Ali On pogleda na nevolju njihovu, čuvši tužnjavu njihovu,

Sud. 10:10

45. I opomenu se zaveta svog s njima, i pokaja se po velikoj milosti svojoj;

3 Moj. 26:41 , Psal. 135:14 , Plač 3:32

46. I učini, te ih stadoše žaliti svi koji ih behu zarobili.

Jezd. 9:9 , Jer. 42:12 , Dan. 1:9

47. Spasi nas, Gospode Bože naš, i pokupi nas iz neznabožaca, da slavimo sveto ime Tvoje, da se hvalimo Tvojom slavom!

Psal. 92:4 , Luka 1:74 , 2 Kor. 5:15

48. Blagosloven Gospod Bog Izrailjev od veka i doveka! I sav narod neka kaže: Amin! Aliluja!


Psalam 107

1. Hvalite Gospoda, jer je dobar; jer je doveka milost Njegova.

Mat. 19:17

2. Tako neka kažu koje je izbavio Gospod, koje je izbavio iz ruke neprijateljeve,

3. Skupio ih iz zemalja, od istoka i zapada, od severa i mora.

Psal. 106:47 , Isa. 49:12 , Jer. 29:14 , Jezek. 39:27

4. Lutaše po pustinji gde se ne živi, puta gradu naseljenom ne nahodiše;

Psal. 107:36

5. Behu gladni i žedni, i duša njihova iznemagaše u njima;

6. Ali zavikaše ka Gospodu u tuzi svojoj; i izbavi ih iz nevolje njihove.

Psal. 25:17 , Psal. 50:16 , Isa. 41:17 , Jer. 29:12 , Os. 5:15

7. I izvede ih na prav put, koji ide u grad naseljeni.

Jezd. 8:21 , Isa. 63:12

8. Neka hvale Gospoda za milost Njegovu, i za čudesa Njegova radi sinova ljudskih!

9. Jer siti dušu taštu, i dušu gladnu puni dobra.

Psal. 34:10 , Isa. 55:1 , Mat. 5:6 , Luka 1:53

10. Sedeše u tami i u senu smrtnom, okovani u tugu i u gvožđe;

Jov 36:8

11. Jer ne slušaše reči Božijih, i ne mariše za volju Višnjeg.

Psal. 73:24 , Plač 3:42 , Luka 7:30 , Dela 20:27

12. On poništi srce njihovo stradanjem; spotakoše se, i ne beše koga da pomogne.

Isa. 12:2

13. Ali zavikaše ka Gospodu u tuzi svojoj, i izbavi ih iz nevolje njihove;

14. Izvede ih iz tame i sena smrtnog, i raskide okove njihove.

Psal. 146:7 , Dela 12:7

15. Neka hvale Gospoda za milost Njegovu, i za čudesa Njegova radi sinova ljudskih!

16. Jer razbi vrata bronzana, i prevornice gvozdene slomi.

Isa. 45:2

17. Bezumnici stradaše za nevaljale puteve svoje, i za nepravde svoje.

Psal. 14:1 , Priče 1:22 , Plač 3:39

18. Svako se jelo gadilo duši njihovoj, i dođoše do vrata smrtnih.

19. Ali zavikaše ka Gospodu u tuzi svojoj, i izbavi ih iz nevolje njihove.

20. Posla reč svoju i isceli ih, i izbavi ih iz groba njihovog.

4 Moj. 21:8 , 2 Car. 20:4 , Mat. 8:8

21. Neka hvale Gospoda za milost Njegovu, i za čudesa Njegova radi sinova ljudskih!

22. I neka prinesu žrtvu za hvalu, i kazuju dela Njegova u pesmama!

3 Moj. 7:12 , Psal. 50:14 , Jevr. 13:15

23. Koji plove po moru na korabljima, i rade na velikim vodama,

24. Oni su videli dela Gospodnja, i čudesa Njegova u dubini.

25. Kaže, i diže se silan vetar, i ustaju vali na njemu,

26. Dižu se do nebesa i spuštaju do bezdana: duša se njihova u nevolji razliva;

Psal. 22:14 , Isa. 13:7 , Naum 2:10

27. Posrću i ljuljaju se kao pijani; sve mudrosti njihove nestaje.

Jov 12:25

28. Ali zavikaše ka Gospodu u tuzi svojoj, i izvede ih iz nevolje njihove.

Jona 1:6

29. On obraća vetar u tišinu, i vali njihovi umuknu.

Psal. 65:7 , Isa. 50:2 , Mat. 8:26 , Mar. 4:39

30. Vesele se kad se stišaju, i vodi ih u pristanište koje žele.

31. Neka hvale Gospoda za milost Njegovu, i za čudesa Njegova radi sinova ljudskih!

32. Neka Ga uzvišuju na saboru narodnom, na skupštini starešinskoj slave Ga!

33. On pretvara reke u pustinju, i izvore vodene u suhotu,

1 Car. 17:1 , Isa. 34:9 , Jezek. 30:12 , Joilo 1:20 , Naum 1:4

34. Rodnu zemlju u slanu pustaru za nevaljalstvo onih koji žive na njoj.

1 Moj. 13:10

35. On pretvara pustinju u jezera, i suvu zemlju u izvore vodene,

Jov 38:26 , Psal. 104:10 , Isa. 41:18

36. I naseljava onamo gladne. Oni zidaju gradove za življenje;

Dela 17:26

37. Seju polja, sade vinograde i sabiraju letinu.

38. Blagosilja ih i množe se jako, i stoke im ne umanjuje.

1 Moj. 12:2

39. Pre ih beše malo, padahu od zla i nevolje, što ih stizaše.

2 Car. 10:32 , Jezek. 5:11

40. On sipa sramotu na knezove, i ostavlja ih da lutaju po pustinji gde nema puteva.

4 Moj. 14:33 , Is.N. 10:24 , Jov 12:21 , Jov 12:24 , Jov 21:28

41. On izvlači ubogoga iz nevolje, i plemena množi kao stado.

1 Sam. 2:8 , 2 Sam. 7:8 , Jov 8:7

42. Dobri vide i raduju se, a svako nevaljalstvo zatiskuje usta svoja.

Jov 5:16 , Jov 22:19 , Priče 10:11

43. Ko je mudar, neka zapamti ovo, i neka poznaju milosti Gospodnje.

Jer. 9:12 , Dan. 12:10


Psalam 108

1. Gotovo je srce moje, Bože; pevaću i hvaliću zajedno sa slavom svojom.

2. Preni se psaltire i gusle, ustaću rano.

3. Slaviću Tebe, Gospode, po narodima, pojaću Tebi po plemenima.

4. Jer je svrh nebesa milost Tvoja i do oblaka istina Tvoja.

4 Moj. 14:18 , 5 Moj. 7:9 , Psal. 36:5 , Mih. 7:18

5. Uzvisi se više nebesa, Bože, i po svoj zemlji neka bude slava Tvoja!

Psal. 57:5

6. Da bi se izbavili mili Tvoji, pomozi desnicom svojom, i usliši me.

Jov 40:9

7. Bog reče u svetinji svojoj: "Veseliću se, razdeliću Sihem, i dolinu Sokot razmeriću.

8. Moj je Galad, moj je Manasija, Jefrem je krepost glave moje, Juda skiptar moj.

1 Moj. 49:10

9. Moav je čaša iz koje se umivam, Edomu ću pružiti obuću svoju; nad zemljom filistejskom popevaću."

10. Ko će me odvesti u tvrdi grad? Ko će me otpratiti do Edoma?

Psal. 60:9

11. Zar nećeš Ti, Bože, koji si nas odbacio, i ne ideš, Bože, s vojskama našim?

Psal. 44:9

12. Daj nam pomoć u teskobi, odbrana je čovečija uzalud.

Isa. 30:3

13. Bogom smo jaki; On gazi neprijatelje naše.

Isa. 25:10 , Plač 1:15 , Mal. 4:3 , Otkr. 14:19


Psalam 109

1. Bože, slavo moja, nemoj ćutati,

Psal. 83:1

2. Jer se usta bezbožnička i usta lukava na me otvoriše; govore sa mnom jezikom lažljivim.

3. Rečima zlobnim sa svih strana gone me, i oružaju se na me nizašta.

1 Sam. 19:4 , Psal. 17:10 , Psal. 35:7 , Psal. 35:20 , Jovan 15:25

4. Za ljubav moju ustaju na mene, a ja se molim.

5. Vraćaju mi zlo za dobro, i mržnju za ljubav moju.

Psal. 38:20

6. Postavi nad njim starešinu bezbožnika, i protivnik neka mu stane s desne strane.

7. Kad se stane suditi, neka izađe kriv, i molitva njegova neka bude greh.

Priče 28:9

8. Neka budu dani njegovi kratki, i vlast njegovu neka dobije drugi.

Dela 1:20

9. Deca njegova nek budu sirote, i žena njegova udovica.

2 Moj. 22:24 , Jer. 18:21

10. Deca njegova nek se potucaju i prose, i neka traže hleba izvan svojih pustolina.

1 Moj. 4:12

11. Neka mu uzme dužnik sve što ima, i neka razgrabe tuđini muku njegovu.

Jov 18:9

12. Nek se ne nađe niko ko bi ga ljubio, ni ko bi se smilovao na sirote njegove.

13. Nasleđe njegovo nek se zatre, u drugom kolenu neka pogine ime njihovo.

Psal. 37:28 , Priče 10:7

14. Bezakonje starih njegovih nek se spomene u Gospoda, i greh matere njegove nek se ne izbriše.

2 Moj. 20:5 , Nem. 4:5 , Psal. 69:27

15. Neka budu svagda pred Gospodom, i On neka istrebi spomen njihov na zemlji;

Jov 18:17

16. Zato što se nije sećao činiti milost, nego je gonio čoveka ništeg i ubogog, i tužnom u srcu tražio smrt.

17. Ljubio je kletvu, neka ga i stigne; nije mario za blagoslov, neka i otide od njega.

18. Nek se obuče u kletvu kao u haljinu, i ona nek uđe u njega kao voda, i kao ulje u kosti njegove.

4 Moj. 5:22

19. Nek mu ona bude kao haljina, u koju se oblači, i kao pojas, kojim se svagda paše.

20. Takva plata nek bude od Gospoda onima koji me nenavide, i koji govore zlo na dušu moju.

21. A meni, Gospode, Gospode, učini šta priliči imenu Tvom. Ti si dobar, milošću svojom izbavi me.

22. Jer sam nevoljan i ništ, i srce je moje ranjeno u meni.

23. Nestaje me kao sena, kad se odmiče; teraju me kao skakavce.

24. Kolena moja iznemogoše od posta, i telo moje omrša.

Jevr. 12:12

25. Postadoh podsmeh njima; videći me mašu glavom svojom.

Jov 16:4 , Psal. 22:17 , Psal. 44:14 , Isa. 37:22 , Mat. 27:39

26. Pomozi mi, Gospode, Bože moj, spasi me po milosti svojoj.

Psal. 51:1

27. Neka poznaju da je ovo Tvoja ruka, i Ti, Gospode, da si ovo učinio.

Jov 37:7

28. Oni kunu, a Ti blagoslovi; ustaju, ali nek se postide, i sluga se Tvoj obraduje.

4 Moj. 22:12 , Isa. 65:14

29. Nek se protivnici moji obuku u sramotu, i kao haljinom nek se pokriju stidom svojim.

30. Hvaliću Gospoda veoma ustima svojim, i usred mnogih slaviću Ga,

31. Jer stoji s desne strane ubogome, da bi ga spasao od onih koji osuđuju dušu njegovu.

Zah. 3:2


Psalam 110

1. Reče Gospod Gospodu mom: Sedi meni s desne strane, dok položim neprijatelje Tvoje za podnožje nogama Tvojim.

Psal. 45:6 , Mat. 22:44 , Mar. 12:36 , Luka 20:42 , 1 Kor. 15:25 , Jevr. 1:13

2. Skiptar sile daje ti Gospod sa Siona: vladaj sred neprijatelja svojih.

3. U dan rata Tvog narod je Tvoj gotov u svetoj krasoti. Kao rosa zori iz utrobe, takva je u Tebe mladost Tvoja.

Sud. 5:2 , Psal. 51:13 , Psal. 96:9 , Dela 2:41

4. Gospod se zakleo, i neće se pokajati: ti si sveštenik doveka po redu Melhisedekovom.

4 Moj. 23:19 , Zah. 6:13 , Jovan 12:34 , Jevr. 5:6 , Jevr. 7:15

5. Gospod je tebi s desne strane. Pobiće u dan gneva svog careve;

Is.N. 10:24 , Psal. 2:5 , Psal. 2:9 , Psal. 16:8 , Jezek. 29:5 , Rim. 2:5 , Otkr. 11:18

6. Sudiće narodima, napuniće zemlju trupova; satrće glavu na zemlji širokoj.

Psal. 18:38 , Avak. 3:13

7. Iz potoka će na putu piti, i zato će podignuti glavu.

Isa. 53:12 , Isa. 61:1 , Jovan 3:34


Psalam 111

1. Hvalim Te, Gospode, od svega srca na veću pravedničkom i na saboru.

Jevr. 12:23

2. Velika su dela Gospodnja, draga svima koji ih ljube.

Jov 38:1

3. Delo je Njegovo slava i krasota, i pravda Njegova traje doveka.

4. Čudesa je svoja učinio da se ne zaborave; dobar je i milostiv Gospod.

5. Hranu daje onima koji Ga se boje, pamti uvek zavet svoj.

6. Silu dela svojih javio je narodu svom davši im nasledstvo naroda.

7. Dela su ruku Njegovih istina i pravda; verne su sve zapovesti Njegove;

Psal. 19:7

8. Tvrde su za va vek veka, osnovane na istini i pravdi.

Otkr. 15:3

9. Izbavljenje posla narodu svom; postavi zavavek zavet svoj. Ime je Njegovo sveto, i valja Mu se klanjati.

10. Početak je mudrosti strah Gospodnji; dobra su razuma svi koji ih tvore. Hvala Njegova traje doveka.

5 Moj. 4:6 , Jov 28:28 , Priče 3:4 , Prop. 12:13


Psalam 112

1. Blago čoveku koji se boji Gospoda, kome su veoma omilele zapovesti Njegove.

2. Silno će biti na zemlji seme njegovo, rod pravednički biće blagosloven.

3. Obilje je i bogatstvo u domu njegovom, i pravda njegova traje doveka.

Priče 3:16 , Priče 15:6 , Priče 21:20 , Isa. 33:6 , Mat. 6:33 , 2 Kor. 6:10

4. U tami sjaje videlo pravednicima od dobrog, milostivog i pravednog.

5. Blago onome koji je milostiv i daje u zajam! On će dati tvrđu rečima svojim na sudu.

Luka 6:35

6. Jer neće posrnuti doveka, pravednik će se spominjati uvek.

7. Ne boji se zlog glasa; srce je njegovo stalno, uzda se u Gospoda.

Psal. 57:7

8. Utvrđeno je srce njegovo, neće se pobojati, i videće kako padaju neprijatelji njegovi.

9. Prosipa, daje ubogima; pravda njegova traje doveka, rog se njegov uzvišuje u slavi.

Luka 11:41 , Dela 20:35 , Rim. 12:13 , 2 Kor. 8:9 , 1 Tim. 6:18

10. Bezbožnik vidi, i jedi se, škrguće zubima svojim, i sahne. Želja će bezbožnicima propasti.

Luka 13:28


Psalam 113

1. Hvalite, sluge Gospodnje, hvalite ime Gospodnje,

2. Da bude ime Gospodnje blagosloveno odsad i doveka.

Dan. 2:20

3. Od istoka sunčanog do zapada da se slavi ime Gospodnje.

Psal. 50:1 , Isa. 59:19 , Avak. 2:14 , Mal. 1:11 , Otkr. 11:15

4. Uzvišen je nad svima narodima Gospod; svrh nebesa je slava Njegova.

1 Car. 8:27

5. Ko je kao Gospod, Bog naš, koji sedi na visini;

6. Koji se sagiba da vidi šta je na nebesima i na zemlji;

Isa. 57:15

7. Koji iz praha podiže ubogoga, i iz kala uzvišuje ništega;

1 Sam. 2:8 , Isa. 26:19 , Dan. 12:2

8. I posađuje ga s knezovima, s knezovima u narodu njegovom;

Jov 36:7

9. Od nerotkinje naseljava kuću, učinivši je radosnom majkom sinovima. Aliluja!

1 Sam. 2:5 , Psal. 68:6 , Gal. 4:27


Psalam 114

1. Kad izađe Izrailj iz Misira, dom Jakovljev iz naroda tuđeg,

2. Judeja postade svetinja Božija, Izrailj oblast Njegova.

3. More vide i pobeže; Jordan se obrati natrag.

4. Gore skakaše kao ovnovi, brdašca kao jaganjci.

Psal. 29:6 , Otkr. 15:3

5. Šta ti bi, more, te pobeže i tebi, Jordane, te se obrati natrag?

6. Gore, što skačete kao ovnovi, i brdašca, kao jaganjci?

7. Pred licem Gospodnjim drhći, zemljo, pred licem Boga Jakovljevog.

8. Koji pretvara kamen u jezero vodeno, granit u izvor vodeni.

2 Moj. 17:6 , 4 Moj. 20:11 , Psal. 107:35


Psalam 115

1. Ne nama, Gospode, ne nama, nego imenu svom daj slavu, po milosti svojoj, po istini svojoj.

Isa. 48:11 , Jezek. 36:32 , Dela 12:23

2. Zašto da govore narodi: Gde li je Bog njihov?

Psal. 79:10 , Joilo 2:17

3. Bog je naš na nebesima, tvori sve što hoće.

1 Dn. 16:26 , Psal. 135:6 , Dan. 4:35 , Rim. 9:16

4. Idoli su njihovi srebro i zlato, delo ruku čovečijih.

5 Moj. 4:28 , 1 Car. 16:7 , Psal. 135:15 , Isa. 40:19 , Jer. 10:3 , Os. 8:6 , 1 Kor. 10:19

5. Usta imaju, a ne govore; oči imaju, a ne vide;

1 Car. 18:26

6. Uši imaju, a ne čuju; nozdrve imaju, a ne mirišu;

7. Ruke imaju, a ne hvataju; noge imaju, a ne hode, i ne puštaju glas iz grla svog.

8. Takvi su i oni koji ih grade, i svi koji se uzdaju u njih.

Psal. 135:18 , Isa. 44:9 , Isa. 44:13 , Jona 2:9 , Avak. 2:18

9. Dome Izrailjev, uzdaj se u Gospoda; On im je pomoć i štit.

Psal. 33:20 , Psal. 135:19 , Priče 30:5

10. Dome Aronov, uzdaj se u Gospoda; On im je pomoć i štit.

Psal. 118:3 , Mal. 2:7

11. Koji se bojite Gospoda, uzdajte se u Gospoda; On im je pomoć i štit.

12. Gospod nas se opominje, blagosilja nas, blagosilja dom Izrailjev, blagosilja dom Aronov;

Efes. 1:3

13. Blagosilja one koji se boje Gospoda, male i velike.

3 Moj. 26:3 , 5 Moj. 11:27 , Psal. 24:4 , Priče 10:6

14. Da vam Gospod umnoži blagoslove, vama i sinovima vašim!

15. Gospod da vas blagoslovi, Tvorac neba i zemlje!

1 Moj. 1:1 , 1 Moj. 14:19 , Psal. 96:5

16. Nebo je nebo Gospodnje, a zemlju je dao sinovima čovečijim.

17. Neće Te mrtvi hvaliti, Gospode, niti oni koji siđu onamo gde se ćuti.

Isa. 38:18

18. Nego ćemo mi blagosiljati Gospoda odsad i doveka. Aliluja!

Psal. 145:2 , Dan. 2:20


Psalam 116

1. Milo mi je što Gospod usliši molitveni glas moj;

2. Što prignu k meni uho svoje; i zato ću Ga u sve dane svoje prizivati.

3. Opkoliše me bolesti smrtne, i jadi pakleni zadesiše me, naiđoh na tugu i muku;

2 Sam. 22:6 , Psal. 18:4 , Psal. 40:12

4. Ali prizvah ime Gospodnje: Gospode! Izbavi dušu moju!

5. Dobar je Gospod i pravedan, i Bog je naš milostiv;

Jezd. 9:15 , Nem. 9:8 , Psal. 11:7 , Jer. 12:1 , Plač 1:18 , Otkr. 16:5

6. Čuva proste Gospod; bejah u nevolji, i pomože mi.

Psal. 142:6

7. Vrati se dušo moja, u mir svoj! Jer je Gospod dobrotvor tvoj!

Jer. 6:16 , Mat. 11:29

8. Ti si izbavio dušu moju od smrti, oko moje od suza, nogu moju od spoticanja.

9. Hodiću pred licem Gospodnjim po zemlji živih.

10. Verovah kad govorih: U ljutoj sam nevolji.

2 Kor. 4:13

11. Rekoh u smetnji svojoj: Svaki je čovek laža.

2 Car. 4:16 , Jer. 9:5 , Rim. 3:4

12. Šta ću vratiti Gospodu za sva dobra što mi je učinio?

1 Sol. 3:9

13. Uzeću čašu spasenja, i prizvaću ime Gospodnje.

14. Izvršiću obećanja svoja Gospodu pred svim narodom Njegovim.

Psal. 22:25 , Psal. 116:17 , Jona 2:10

15. Skupa je pred Gospodom smrt svetaca Njegovih.

Jov 5:26 , Psal. 72:14 , Luka 11:51 , Luka 16:22 , Otkr. 14:13

16. O Gospode! Ja sam sluga Tvoj, ja sam sluga Tvoj, sin sluškinje Tvoje; raskovao si s mene okove moje.

17. Žrtvu za hvalu prineću Tebi, i ime Gospodnje prizvaću.

18. Izvršiću obećanja svoja Gospodu pred svim narodom Njegovim,

19. U dvoru doma Gospodnjeg, usred tebe, Jerusalime. Aliluja!


Psalam 117

1. Hvalite Gospoda svi narodi, slavite Ga sva plemena;

2. Jer je velika milost Njegova k nama, i istina Gospodnja traje doveka. Aliluja!


Psalam 118

1. Hvalite Gospoda, jer je dobar, jer je doveka milost Njegova.

1 Dn. 16:8

2. Neka reče Izrailj da je doveka milost Njegova;

Psal. 115:9

3. Neka reče dom Aronov da je doveka milost Njegova;

4. Neka kažu svi koji se boje Gospoda da je doveka milost Njegova.

5. Iz teskobe povikah ka Gospodu i usliši me, izvede me na prostrano mesto Gospod.

Psal. 18:19

6. Gospod je sa mnom, ne bojim se; šta će mi učiniti čovek?

Rim. 8:31

7. Gospod mi je pomoćnik: slobodno ću gledati u neprijatelje svoje.

Psal. 54:4

8. Bolje je uzdati se u Gospoda nego li se oslanjati na čoveka;

Psal. 62:8 , Isa. 2:22 , Jer. 17:5 , Jer. 17:7

9. Bolje je uzdati se u Gospoda negoli se oslanjati na knezove.

Psal. 146:3 , Isa. 30:2

10. Svi me narodi opkoliše; ali ih u ime Gospodnje razbih.

Sud. 16:2

11. Optekoše, opkoliše me; ali ih u ime Gospodnje razbih.

Psal. 88:17

12. Opkoliše me kao pčele saće, i ugasiše se kao oganj u trnju: u ime ih Gospodnje razbih.

5 Moj. 1:44 , Psal. 101:8 , Prop. 7:6

13. Otisnuo si me da padnem, ali me Gospod prihvati.

14. Gospod je hvala moja i pesma; On mi posta Spasitelj.

2 Moj. 15:2

15. Glas radosti i spasenja čuje se u kolibama pravedničkim: "Desnica Gospodnja daje silu;

16. Desnica Gospodnja uzvišuje, desnica Gospodnja daje silu."

2 Moj. 15:6

17. Neću umreti, nego ću živ biti, i kazivati dela Gospodnja.

Psal. 6:5 , Psal. 73:28 , Isa. 38:19

18. Karajući pokara me Gospod; ali me smrti ne dade.

Priče 3:11 , 1 Kor. 11:32

19. Otvorite mi vrata od pravde, ući ću na njih, slaviću Gospoda.

Psal. 24:7 , Isa. 26:2

20. "Evo vrata Gospodnja, na koja ulaze pravednici!"

Psal. 24:7 , Isa. 35:8

21. Hvalim Te, što si me uslišio, i postao mi Spasitelj.

22. Kamen koji odbaciše zidari, posta glava od ugla.

Zah. 4:7 , Mat. 21:42 , Mar. 12:10 , Efes. 2:20 , 1 Pet. 2:4 , 1 Pet. 2:7

23. To bi od Gospoda i divno je u našim očima.

Jov 5:9 , Zah. 8:6

24. Evo dan, koji stvori Gospod! Radujmo se i veselimo se u nj!

2 Kor. 6:2

25. O Gospode, pomozi! O Gospode, daj da bude u napredak!

Mat. 21:8

26. Blagosloven koji ide u ime Gospodnje! Blagosiljamo vas iz doma Gospodnjeg.

Zah. 4:7 , Mat. 21:9 , Mar. 11:9 , Luka 19:38 , Jovan 12:13

27. Gospod je Bog krepak, i On nas obasja; žrtvu prazničnu, vezanu vrpcama, vodite k rogovima žrtveniku.

Jest. 8:16 , Mih. 7:9 , Mal. 4:2

28. Ti si Bog moj, Tebe hvalim, Bože moj, Tebe uzvišujem.

2 Moj. 15:2 , Isa. 25:1

29. Hvalite Gospoda, jer je dobar, jer je milost Njegova doveka.


Psalam 119

1. Blago onima kojima je put čist, koji hode u zakonu Gospodnjem.

Psal. 128:1

2. Blago onima koji čuvaju otkrivenja Njegova, svim srcem traže Ga;

5 Moj. 4:29

3. Koji ne čine bezakonja, hode putevima Njegovim!

Rim. 7:16 , 1 Jov. 3:9

4. Ti si dao zapovesti svoje, da se čuvaju dobro.

5. Kad bi putevi moji bili upravljeni da čuvam naredbe Tvoje!

Jer. 31:33 , Rim. 7:22 , 2 Kor. 3:5

6. Onda se ne bih postideo, pazeći na zapovesti Tvoje;

Jov 22:26 , 1 Jov. 2:28

7. Hvalio bih Te s pravim srcem, učeći se pravednim zakonima Tvojim.

8. Čuvaću naredbe Tvoje, nemoj me ostaviti sasvim.

9. Kako će mladić očistiti put svoj? Vladajući se po Tvojim rečima.

Psal. 17:4 , Priče 1:4 , Priče 1:10

10. Svim srcem svojim tražim Tebe, ne daj mi da zađem od zapovesti Tvojih.

2 Dn. 15:15

11. U srce svoje zatvorio sam reč Tvoju, da Ti ne grešim.

Luka 2:19

12. Blagosloven si, Gospode! Nauči me naredbama svojim.

Psal. 25:4

13. Ustima svojim javljam sve sudove usta Tvojih.

14. Na putu otkrivenja Tvojih radujem se kao za veliko bogatstvo.

15. O zapovestima Tvojim razmišljam, i pazim na puteve Tvoje.

Psal. 1:2

16. Naredbama Tvojim tešim se, ne zaboravljam reči Tvoje.

Psal. 119:47

17. Učini milost sluzi svom, da bih živeo i čuvao reč Tvoju.

18. Otvori oči moje, da bih video čudesa zakona Tvog;

Psal. 119:129

19. Gost sam na zemlji, nemoj sakriti od mene zapovesti svoje.

1 Moj. 47:9 , Jevr. 11:13

20. Iznemože duša moja želeći bez prestanka poznati sudove Tvoje.

21. Ti si strašan prokletim oholicama, koje zastranjuju od zapovesti Tvojih.

5 Moj. 27:26

22. Odvrati od mene rug i sramotu, jer čuvam otkrivenja Tvoja.

23. Sede knezovi i dogovaraju se na mene; a sluga Tvoj razmišlja o naredbama Tvojim.

24. Otkrivenja su Tvoja uteha moja, savetnici moji.

Psal. 119:143 , Psal. 119:174

25. Duša moja leži u prahu; oživi me po reči svojoj.

Psal. 119:11 , Psal. 119:143

26. Kazujem puteve svoje, i čuješ me; nauči me naredbama svojim.

1 Car. 8:36 , Psal. 27:11

27. Urazumi me o putu zapovesti svojih, i razmišljaću o čudesima Tvojim.

28. Suze proliva duša moja od tuge, okrepi me po reči svojoj.

29. Put lažni ukloni od mene i zakon svoj daruj mi.

Priče 30:8 , Jevr. 8:10

30. Put istini izbrah, zakone Tvoje tražim.

31. Prionuh za otkrivenja Tvoja, Gospode; nemoj me osramotiti.

32. Putem zapovesti Tvojih trčim, jer si raširio srce moje.

1 Car. 4:29 , Isa. 60:5 , 2 Kor. 6:11

33. Pokaži mi, Gospode, put naredaba svojih, da ga se držim do kraja.

Mat. 10:22 , Otkr. 2:26

34. Urazumi me, i držaću se zakona Tvog, i čuvati ga svim srcem.

Priče 2:6 , Jakov 1:5

35. Postavi me na stazu zapovesti svojih, jer mi je ona omilela.

36. Privij srce moje k otkrivenjima svojim, a ne k lakomstvu.

Jezek. 33:31 , Mar. 7:21 , Luka 12:15 , 1 Tim. 6:10 , Jevr. 13:5

37. Odvrati oči moje da ne gledaju ništavila, putem svojim oživi me.

Jov 31:1 , Isa. 33:15

38. Ispuni sluzi svom reč svoju da Te se boji.

2 Sam. 7:25

39. Ukloni rug moj, kog se plašim; jer su sudovi Tvoji blagi.

40. Mile su mi zapovesti Tvoje, pravdom svojom oživi me.

41. Neka dođe na me milost Tvoja, Gospode, pomoć Tvoja po reči Tvojoj.

42. I ja ću odgovoriti onome koji me ruži; jer se uzdam u reč Tvoju.

43. Nemoj uzeti nikad od usta mojih reči istine, jer čekam sudove Tvoje.

44. I čuvaću zakon Tvoj svagda, doveka i bez prestanka.

45. Hodiću slobodno, jer tražim zapovesti Tvoje.

46. Govoriću o otkrivenjima Tvojim pred carevima, i neću se stideti.

Mat. 10:18 , Dela 26:1

47. Tešiću se zapovestima Tvojim, koje ljubim.

48. Ruke svoje pružam k zapovestima Tvojim, koje ljubim, i razmišljam o naredbama Tvojim.

49. Opomeni se reči svoje k sluzi svom, na koju si mi zapovedio da se oslanjam.

50. U nevolji mojoj teši me što me reč Tvoja oživljava.

Psal. 27:13 , Jer. 15:16 , Rim. 15:3 , Jevr. 6:17

51. Oholi mi se rugaju veoma; ali ja ne odstupam od zakona Tvog.

Jov 23:11 , Psal. 44:18 , Jer. 20:7

52. Pamtim sudove Tvoje od iskona, Gospode, i tešim se.

53. Gnev me obuzima na bezbožnike, koji ostavljaju zakon Tvoj.

Jezd. 9:3

54. Naredbe su Tvoje pesma moja u putničkom stanu mom.

55. Noću pominjem ime Tvoje, Gospode, i čuvam zakon Tvoj.

Psal. 63:6

56. To je moje, da čuvam zapovesti Tvoje.

57. Deo moj Ti si, Gospode; naumio sam čuvati reči Tvoje.

Psal. 16:5 , Jer. 10:16 , Plač 3:24

58. Molim Ti se iz svega srca, smiluj se na me po reči svojoj.

59. Razmatram puteve svoje, i obraćam noge svoje k otkrivenjima Tvojim.

Plač 3:40 , Jezek. 18:28 , Jezek. 20:43 , Joilo 2:13 , Agej 1:7 , Luka 15:17

60. Hitim, i ne zatežem se čuvati zapovesti Tvoje.

61. Mreže bezbožničke opkoliše me, ali zakon Tvoj ne zaboravljam.

62. U po noći ustajem da Te slavim za pravedne sudove Tvoje.

Dela 16:25

63. U zajednici sam sa svima koji se Tebe boje i koji čuvaju zapovesti Tvoje.

64. Dobrote je Tvoje, Gospode, puna sva zemlja; naredbama svojim nauči me.

Psal. 33:5

65. Učinio si dobro sluzi svom, Gospode, po reči svojoj.

66. Dobroj misli i znanju nauči me, jer zapovestima Tvojim verujem.

67. Pre stradanja svog lutah, a sad čuvam reč Tvoju.

5 Moj. 32:15 , Psal. 119:71 , Jer. 31:18 , Os. 5:15 , Jevr. 12:11 , Otkr. 3:19

68. Ti si dobar, i dobro činiš; nauči me naredbama svojim.

2 Moj. 34:6 , Psal. 107:1 , Mat. 19:17

69. Oholi pletu na mene laž, ali se ja svim srcem držim zapovesti Tvojih.

Jezd. 4:8 , Jov 13:4

70. Zadriglo je srce njihovo kao salo, a ja se tešim zakonom Tvojim.

Dela 28:27

71. Dobro mi je što stradam, da se naučim naredbama Tvojim.

Jevr. 12:10

72. Miliji mi je zakon usta Tvojih nego hiljade zlata i srebra.

Psal. 19:10 , Priče 8:10

73. Ruke Tvoje stvorile su me i načinile me; urazumi me, i naučiću se zapovestima Tvojim.

Jov 10:8 , Psal. 100:3

74. Koji se Tebe boje, videće me, i radovaće se što se uzdam u Tvoju reč.

Psal. 34:2

75. Znam da su sudovi Tvoji, Gospode, pravedni, i po pravdi me karaš.

Psal. 89:30 , Isa. 38:16 , Jevr. 12:10

76. Neka bude dobrota Tvoja uteha moja, kao što si rekao sluzi svom.

77. Neka dođe k meni milosrđe Tvoje, i oživim; jer je zakon Tvoj uteha moja.

78. Nek se postide oholi; jer me bez krivice oboriše. Ja razmišljam o zapovestima Tvojim.

Psal. 25:3

79. Nek se obrate k meni koji se Tebe boje, i koji znaju otkrivenja Tvoja.

80. Srce moje neka bude savršeno u naredbama Tvojim, da se ne postidim.

2 Dn. 15:7 , Priče 4:23 , Jovan 1:47

81. Čezne duša moja za spasenjem Tvojim, reč Tvoju čekam.

Psal. 42:1 , Psal. 73:26

82. Čeznu oči moje za rečju Tvojom; govorim: Kad ćeš me utešiti?

Psal. 69:3

83. Postadoh kao meh u dimu, ali Tvojih naredaba ne zaboravih.

Jov 30:30 , Psal. 18:22 , Psal. 119:61

84. Koliko će biti dana sluge Tvog? Kad ćeš suditi onima koji me gone?

Psal. 7:6 , Psal. 39:4 , Otkr. 6:10

85. Oholi iskopaše mi jamu nasuprot zakonu Tvom.

Psal. 35:7

86. Sve su zapovesti Tvoje istina; bez krivice me gone, pomozi mi.

Psal. 7:1 , Psal. 35:19

87. Umalo me ne ubiše na zemlji, ali ja ne ostavljam zapovesti Tvoje.

88. Po milosti svojoj oživi me, i čuvaću otkrivenja usta Tvojih.

89. Doveka je, Gospode, reč Tvoja utvrđena na nebesima,

Mat. 5:18 , 1 Pet. 1:25

90. Od kolena do kolena istina Tvoja; Ti si postavio zemlju, i stoji.

Prop. 1:4

91. Po Tvojoj naredbi sve stoji sad; jer sve služi Tebi.

1 Moj. 8:22 , Psal. 144:6 , Jer. 33:25

92. Da nije zakon Tvoj bio uteha moja, poginuo bih u nevolji svojoj.

Mih. 2:7 , Rim. 15:4

93. Zapovesti Tvoje neću zaboraviti doveka, jer me njima oživljavaš.

94. Ja sam Tvoj, pomozi mi, jer tražim zapovesti Tvoje.

Os. 2:7 , Os. 2:16

95. Bezbožnici gledaju da me ubiju; a ja razmišljam o Tvojim otkrivenjima.

96. Svemu savršenom videh kraj; ali je zapovest Tvoja veoma široka.

Isa. 40:8 , Mat. 5:18

97. Kako ljubim zakon tvoj! Sav dan mislim o njemu.

Psal. 1:2

98. Zapovest Tvoja čini me mudrijeg od neprijatelja mojih; jer je sa mnom uvek.

5 Moj. 4:6 , 5 Moj. 4:8 , Isa. 48:17

99. Razumniji postah od svih učitelja svojih; jer razmišljam o Tvojim otkrivenjima.

2 Tim. 3:15

100. Mudriji sam od staraca; jer zapovesti Tvoje čuvam.

Jov 12:12 , Jov 32:7

101. Od svakog zlog puta zaustavljam noge svoje, da bih čuvao reč Tvoju.

Psal. 17:4 , Priče 1:15 , 2 Kor. 7:1

102. Od naredaba Tvojih ne odstupam; jer si me Ti naučio.

Priče 5:7

103. Kako su slatke jeziku mom reči Tvoje, slađe od meda ustima mojim!

Psal. 19:10 , Priče 8:11

104. Od zapovesti Tvojih postadoh razuman; toga radi mrzim na svaki put lažni.

105. Reč je Tvoja žižak nozi mojoj, i videlo stazi mojoj.

106. Zakleh se da ću čuvati naredbe pravde Tvoje, i izvršiću.

Nem. 10:29

107. Poništen sam veoma, Gospode, oživi me po reči svojoj.

108. Neka Ti bude ugodna, Gospode, dobrovoljna žrtva usta mojih, i sudovima svojim nauči me.

Os. 14:2 , Jevr. 13:15

109. Duša je moja u ruci mojoj neprestano u nevolji; ali zakon Tvoj ne zaboravljam.

Sud. 12:3 , Jov 13:14

110. Bezbožnici su mi metnuli zamku; ali od zapovesti Tvojih ne zastranih.

111. Prisvojih otkrivenja Tvoja zavavek; jer su radost srcu mom.

5 Moj. 33:4

112. Privoleo sam srce svoje da tvori naredbe Tvoje navek, do kraja.

113. Koji prestupaju zakon, ja na njih mrzim, a zakon Tvoj ljubim.

114. Ti si zaklon moj i štit moj; reč Tvoju čekam.

Psal. 32:7

115. Idite od mene, bezakonici! I čuvaću zapovesti Boga svog.

Psal. 6:8 , Mat. 7:23

116. Ukrepi me po reči svojoj i biću živ, i nemoj me osramotiti u nadanju mom.

Psal. 25:2 , Rim. 5:5 , Rim. 9:33

117. Utvrdi me, i spašću se, i razmišljaću o naredbama Tvojim bez prestanka.

Psal. 71:6 , Jovan 10:28 , Rim. 14:4

118. Obaraš sve koji odstupaju od naredaba Tvojih; jer su pomisli njihove laž.

119. Kao gar bacaš sve bezbožnike na zemlji; toga radi omileše mi otkrivenja Tvoja.

Jezek. 22:18

120. Drhće od straha Tvog telo moje, i sudova Tvojih bojim se.

2 Sam. 6:9 , 1 Dn. 21:30 , Jov 9:28 , Psal. 55:5 , Avak. 3:16 , Jevr. 12:21

121. Činim sud i pravdu, ne daj me onima koji me gone.

122. Odbrani slugu svog na dobro Njegovo, da mi ne čine sile oholi.

Jevr. 7:22

123. Oči moje čeznu za spasenjem Tvojim i za rečju pravde Tvoje.

124. Učini sluzi svom po milosti svojoj, i naredbama svojim nauči me.

125. Ja sam sluga Tvoj; urazumi me, i poznaću otkrivenja Tvoja.

126. Vreme je da Gospod radi; oboriše zakon Tvoj.

127. Toga radi ljubim zapovesti Tvoje većma nego zlato i drago kamenje.

Psal. 19:10 , Priče 3:13 , Priče 3:18 , Priče 8:11 , Efes. 3:8

128. Toga radi zapovesti Tvoje držim da su verne, na svaki put lažni mrzim.

129. Divna su otkrivenja Tvoja; zato ih čuva duša moja.

130. Reči Tvoje kad se jave, prosvetljuju i urazumljuju proste.

Psal. 19:7 , Priče 1:4 , Jovan 11:9 , 2 Pet. 1:19

131. Otvaram usta svoja da odahnem, jer sam žedan zapovesti Tvojih.

132. Pogledaj na me i smiluj se na me, kao što radiš s onima koji ljube ime Tvoje.

2 Moj. 4:31 , 1 Sam. 1:11 , Psal. 106:4

133. Utvrdi stope moje u reči svojoj, i ne daj nikakvom bezakonju da ovlada mnom.

Rim. 6:12 , Rim. 6:13

134. Izbavi me od nasilja ljudskog, i čuvaću zapovesti Tvoje.

Luka 1:74

135. Svetlošću lica svog obasjaj slugu svog, i nauči me naredbama svojim.

Psal. 4:6

136. Oči moje liju potoke, zato što ne čuvaju zakon Tvoj.

Jer. 9:1

137. Pravedan si, Gospode, i pravi su sudovi Tvoji.

Nem. 9:33 , Jer. 12:1 , Dan. 9:7

138. Javio si pravdu u otkrivenjima svojim, i istinu celu.

Psal. 119:172

139. Revnost moja jede me, zato što moji neprijatelji zaboraviše reči Tvoje.

140. Reč je Tvoja veoma čista, i sluga je Tvoj veoma ljubi.

141. Ja sam malen i poništen, ali zapovesti Tvoje ne zaboravljam.

5 Moj. 26:13 , Psal. 119:61 , Priče 15:16 , Amos 7:2 , Luka 6:20 , 2 Kor. 8:9 , Jakov 2:5

142. Pravda je Tvoja pravda večna, i zakon Tvoj istina.

Psal. 19:9 , Jovan 17:17 , Efes. 1:13

143. Tuga i nevolja nađe me, zapovesti su Tvoje uteha moja.

144. Večna je pravda u otkrivenjima Tvojim; urazumi me, i biću živ.

145. Vičem iz svega srca: Usliši me, Gospode; sačuvaću naredbe Tvoje.

146. Prizivam Te, pomozi mi; držaću se otkrivenja Tvojih.

147. Pretečem svanuće, i vičem; reč Tvoju čekam.

148. Preteču oči moje jutarnju stražu, da bih razmišljao o reči Tvojoj.

Psal. 63:1 , Psal. 63:6

149. Čuj glas moj po milosti svojoj, Gospode; po sudu svom oživi me.

150. Prikučuju se koji ljube bezakonje; udaljili su se od zakona Tvog.

151. Ti si blizu, Gospode, i sve su zapovesti Tvoje istina.

Psal. 145:18

152. Odavna znam za otkrivenja Tvoja, da si ih postavio zavavek.

Luka 21:33

153. Pogledaj nevolju moju, i izbavi me, jer ne zaboravljam zakon Tvoj.

Psal. 119:61 , Plač 5:1

154. Primi se stvari moje, i odbrani me; po reči svojoj oživi me.

1 Sam. 24:16 , Psal. 35:1 , Mih. 7:9

155. Daleko je od bezbožnika spasenje, jer se ne drže naredaba Tvojih.

Jov 5:4

156. Milosrđe je Tvoje, Gospode, veliko; po pravom sudu svom oživi me.

157. Mnogo je protivnika mojih i neprijatelja mojih; ali ja ne odstupam od otkrivenja Tvojih.

158. Vidim odmetnike, i mrsko mi je; jer ne čuvaju reči Tvoje.

159. Gledaj, kako ljubim zapovesti Tvoje, Gospode, po milosti svojoj oživi me.

160. Osnova je reči Tvoje istina, i večan je svaki sud pravde Tvoje.

161. Knezovi me gone nizašta, ali se srce moje boji reči Tvoje.

1 Sam. 24:12

162. Radujem se reči Tvojoj kao onaj koji zadobije velik plen.

163. Mrzim na laž i gadim se na nju, ljubim zakon Tvoj.

164. Sedam puta na dan hvalim Te za sudove pravde Tvoje.

165. Velik mir imaju oni koji ljube zakon Tvoj, i u njih nema spoticanja.

Priče 3:2 , Isa. 32:17

166. Čekam spasenje Tvoje, Gospode, i zapovesti Tvoje izvršujem.

167. Duša moja čuva otkrivenja Tvoja, i ja ih ljubim veoma.

168. Čuvam zapovesti Tvoje i otkrivenja; jer su svi putevi moji pred Tobom.

Jov 34:21 , Priče 5:21

169. Neka izađe tužnjava moja preda Te, Gospode! Po reči svojoj urazumi me.

170. Neka dođe moljenje moje preda Te! Po reči svojoj izbavi me.

171. Usta će moja pevati hvalu, kad me naučiš naredbama svojim.

172. Jezik će moj kazivati reč Tvoju, jer su sve zapovesti Tvoje pravedne.

173. Neka mi bude ruka Tvoja u pomoći; jer mi omileše zapovesti Tvoje;

Is.N. 24:22 , Priče 1:29 , Luka 10:42

174. Žedan sam spasenja Tvog, Gospode, i zakon je Tvoj uteha moja.

175. Neka živi duša moja i Tebe hvali, i sudovi Tvoji neka mi pomognu.

176. Zađoh kao ovca izgubljena: traži slugu svog; jer zapovesti Tvoje ne zaboravih.

Isa. 53:6 , Jezek. 34:6 , Mat. 10:6 , Mat. 18:11 , Luka 15:4 , 1 Pet. 2:25


Psalam 120

1. Ka Gospodu zavikah u nevolji svojoj, i usliši me.

2 Sam. 22:7

2. Gospode! Izbavi dušu moju od usta lažljivih i od jezika lukavog.

3. Šta će Ti dati i šta će Ti prineti jezik lukavi?

4. On je kao oštre strele u jakoga, kao ugljevlje smrekovo.

5. Teško meni kad sam tuđin kod Meseha, živim kod šatora kidarskih.

1 Moj. 10:2 , 1 Sam. 25:1 , Jer. 49:28 , Jer. 49:29

6. Dugo je živela duša moja s onima koji mrze na mir.

7. Ja sam miran; ali kad stanem govoriti u njih je rat.


Psalam 121

1. Podižem oči svoje ka gorama; odakle mi dolazi pomoć?

2. Pomoć je meni od Gospoda, koji je stvorio nebo i zemlju.

3. Neće dati da popuzne noga tvoja; ne dremlje čuvar tvoj.

1 Sam. 2:9 , Isa. 27:3

4. Gle, ne dremlje i ne spava čuvar Izrailjev.

5. Gospod je čuvar tvoj, Gospod je sen tvoj, On ti je s desne strane.

6. Danju te neće sunce ubiti ni mesec noću.

Isa. 49:10

7. Gospod će te sačuvati od svakog zla, sačuvaće dušu tvoju Gospod.

Jov 5:19 , Psal. 91:9 , Priče 12:21

8. Gospod će čuvati ulazak tvoj i izlazak tvoj, odsad i doveka.

5 Moj. 28:6 , Priče 2:8


Psalam 122

1. Obradovah se kad mi rekoše: Hajdemo u dom Gospodnji!

Isa. 2:3 , Jer. 31:6 , Zah. 8:21

2. Evo, stoje noge naše na vratima tvojim, Jerusalime!

Psal. 9:14

3. Jerusalim je izidan, kao grad sliven u jednu zgradu.

2 Sam. 5:9 , Efes. 2:21

4. Onamo idu plemena, plemena Gospodnja, po naredbi Izrailjevoj da slave ime Gospodnje.

2 Moj. 16:34 , 5 Moj. 16:16

5. Onde stoje prestoli sudski, prestoli doma Davidovog.

6. Ištite mira Jerusalimu; neka bude dobro onima koji ljube Tebe!

Psal. 118:25 , Isa. 62:6 , Jer. 51:50

7. Neka bude mir oko zidova tvojih, i čestitost u dvorima tvojim!

8. Radi braće svoje, i prijatelja svojih govorim: Mir ti!

9. Radi doma Gospoda Boga našeg želim ti dobro.

Psal. 128:5


Psalam 123

1. K Tebi podižem oči svoje, koji živiš na nebesima!

2. Kao što su oči slugama uprte u ruku gospodara njihovih, kao oči sluškinjine u ruku gospođe njene, tako su oči naše u Gospoda Boga našeg, dok se smiluje na nas.

3. Smiluj se na nas, Gospode, smiluj se na nas, jer smo se dovoljno nasitili sramote;

4. Dovoljno se nasitila duša naša ruga od ponositih, i sramote od oholih.


Psalam 124

1. Da nije bio Gospod s nama, neka reče Izrailj,

1 Moj. 15:1 , 4 Moj. 14:9 , Is.N. 1:5 , Rim. 8:31 , Jevr. 13:5

2. Da nije bio Gospod s nama, kad ljudi ustaše na nas,

3. Žive bi nas proždrli, kad se raspali gnev njihov na nas;

Psal. 35:25 , Priče 1:12 , Jer. 51:34

4. Potopila bi nas voda, reka bi pokrila dušu našu;

5. Pokrila bi dušu našu silna voda.

6. Blagosloven Gospod, koji nas ne dade zubima njihovim da nas rastržu!

7. Duša se naša izbavi kao ptica iz zamke lovačke; zamka se raskide, i mi se izbavismo.

8. Pomoć je naša u imenu Gospodnjem, koji je stvorio nebo i zemlju.

2 Moj. 18:4 , Psal. 121:2 , Priče 18:10 , Isa. 50:10 , Jevr. 13:6


Psalam 125

1. Ko se uzda u Gospoda, on je kao gora Sion, ne pomeša se, ostaje doveka.

2. Oko Jerusalima su gore, i Gospod je oko naroda svog odsad i doveka.

3. Jer neće ostati skiptar bezbožnički nad delom pravedničkim, da ne bi pravednici pružili ruke svoje na bezakonje.

Priče 22:8

4. Učini, Gospode, dobro dobrima i onima koji su prava srca.

5. A koji svrću na krive pute, oteraće Gospod s onima koji čine bezakonje. Mir Izrailju!

Priče 2:15 , Isa. 59:8 , Gal. 6:16 , Filip. 2:15


Psalam 126

1. Kad vraćaše Gospod roblje sionsko, bejasmo kao u snu.

1 Moj. 45:26 , 5 Moj. 30:3 , Dela 12:9

2. Tada usta naša behu puna radosti, i jezik naš pevanja. Tada govorahu po narodima: Veliko delo čini Gospod na njima.

Jov 8:21

3. Veliko delo čini Gospod na nama; razveselismo se.

4. Vraćaj, Gospode, roblje naše, kao potoke na sasušenu zemlju.

5. Koji su sa suzama sejali, neka žanju s pevanjem.

Isa. 12:1 , Jer. 31:9 , Joilo 2:17 , Mat. 5:4 , 2 Kor. 7:8

6. Ide i plače koji nosi seme da seje; poći će s pesmom noseći snopove svoje.


Psalam 127

1. Ako Gospod neće graditi dom, uzalud se muče koji ga grade; ako neće Gospod čuvati grad, uzalud ne spava stražar.

3 Moj. 26:20 , Is.N. 2:2 , Dela 5:38

2. Uzalud ranite, kasno ležete, jedete hleb umorni; milom svom On daje san.

1 Moj. 3:17

3. Evo nasledstva od Gospoda: deca, porod je dar od Njega.

1 Moj. 33:5 , 5 Moj. 28:4

4. Šta su strele u ruci jakome, to su sinovi mladi.

5. Blago čoveku koji je njima napunio tul svoj! Neće se osramotiti kad se stanu razgovarati s neprijateljima na vratima.

Priče 27:11


Psalam 128

1. Blago svakome, koji se boji Gospoda, koji hodi putevima Njegovim!

5 Moj. 28:3

2. Jer će jesti od trudova ruku svojih. Blago tebi, i dobro ti je.

Isa. 3:10

3. Žena je tvoja kao rodna loza usred doma tvog; sinovi tvoji kao grane maslinove oko stola tvog.

Psal. 52:8 , Priče 5:15 , Jezek. 19:10

4. Gle, tako će biti blagosloven čovek koji se boji Gospoda.

5. Blagosloviće te Gospod sa Siona, i gledaćeš dobro jerusalimsko u sve dane života svog;

Psal. 134:3

6. Videćeš sinove u sinova svojih. Mir Izrailju!

1 Moj. 50:23


Psalam 129

1. Mnogo mi dosađivaše od mladosti moje neka reče Izrailj,

Jezek. 23:3 , Os. 2:15

2. Mnogo mi dosađivaše od mladosti moje, ali me ne svladaše.

3. Na leđima mojim oraše orači, i vodiše duge brazde svoje.

Jevr. 11:36

4. Gospod je pravedan; iseče konopce bezbožničke.

2 Sol. 1:6

5. Postideće se, odbiće se svi koji nenavide Sion.

6. Biće kao trava na krovovima, koja se sasušuje pre nego se počupa,

Psal. 37:2 , Jer. 17:5

7. Od koje neće žetelac napuniti ruke svoje, niti naručja svoja vezilac;

8. I koji prolaze neće reći: "Blagoslov Gospodnji na vama! Blagosiljamo vas imenom Gospodnjim."

Ruta 2:4 , Psal. 118:26


Psalam 130

1. Iz dubine vičem k Tebi, Gospode!

Plač 3:55 , Jona 2:3

2. Gospode! Čuj glas moj. Neka paze uši Tvoje na glas moljenja mog.

Psal. 119:170

3. Ako ćeš na bezakonje gledati, Gospode, Gospode, ko će ostati?

Psal. 143:2 , Jovan 8:7 , Rim. 3:20

4. Ali je u Tebe praštanje, da bi Te se bojali.

2 Moj. 34:7 , 1 Car. 8:40 , Jer. 33:8 , Efes. 1:7 , Jevr. 12:28

5. Čekam Gospoda; čeka duša moja; uzdam se u reč Njegovu.

Isa. 26:8

6. Duša moja čeka Gospoda većma nego straže jutarnje, koje straže jutrom.

7. Neka čeka Izrailj Gospoda; jer je u Gospoda milost, i velik je u Njega otkup.

Isa. 55:7 , Plač 3:21

8. I On će otkupiti Izrailja od svih bezakonja Njegovih.

Mat. 1:21


Psalam 131

1. Gospode! Ne nadima se srce moje, niti se uznose oči moje; niti idem na veliko, ni na ono što je više od mene.

Rim. 12:16

2. Smeran sam i krotak dušom svojom, kao dete kraj matere; kao dete duša je moja u meni.

Mat. 18:3

3. Nek se uzda Izrailj u Gospoda odsad i doveka.


Psalam 132

1. Opomeni se, Gospode, Davida i sve smernosti njegove,

2. Kako se kunuo Gospodu, i zavetovao Bogu Jakovljevom:

3. "Neću ući u šator doma svog, niti ću leći na postelju odra svog;

4. Neću dati sna očima svojim, ni veđama svojim drema;

Ruta 3:18

5. Dok ne nađem mesta Gospodu, stana Bogu Jakovljevom."

6. Evo, čusmo da je u Jefremovoj zemlji, nađosmo Ga na poljima kirijat-jarimskim.

Is.N. 18:1 , 1 Sam. 7:1 , 1 Sam. 17:12 , 1 Dn. 13:5

7. Uđimo u stan Njegov, poklonimo se podnožju nogu Njegovih.

8. Stani, Gospode, na počivalištu svom, Ti i kovčeg sile Tvoje.

4 Moj. 10:35 , 4 Moj. 10:36 , 2 Dn. 6:41

9. Sveštenici Tvoji nek se obuku u pravdu, i sveci Tvoji nek se raduju.

Jov 29:14 , Isa. 61:10

10. Radi Davida, sluge svog, nemoj odvratiti lica od pomazanika svog.

11. Zakle se Gospod Davidu u istini, od koje neće odstupiti; od poroda tvog posadiću na prestolu tvom.

1 Car. 8:25 , 2 Dn. 6:16 , Luka 1:69

12. Ako sinovi tvoji uščuvaju zavet moj i otkrivenja moja kojima ću ih naučiti, onda će i sinovi njihovi doveka sedeti na prestolu svom.

13. Jer je izabrao Gospod Sion, i omile Mu živeti na njemu.

Psal. 68:16 , Agej 1:8

14. Ovo je počivalište moje uvek, ovde ću se naseliti; jer mi je omilelo.

1 Car. 8:13 , Psal. 135:21 , Mat. 23:21

15. Hranu ću njegovu blagosloviti, nište njegove nasitiću hleba.

16. Sveštenike ću njegove obući u spasenje, i sveti će se njegovi radovati.

2 Dn. 6:41 , Os. 12:1

17. Tu ću učiniti da uzraste rog Davidu, postaviću videlo pomazaniku svom.

Psal. 92:10 , Jezek. 29:21 , Luka 1:69

18. Neprijatelje ću njegove obući u sramotu; a na njemu će cvetati venac njegov.


Psalam 133

1. Kako je lepo i krasno kad sva braća žive zajedno!

1 Moj. 13:8 , Psal. 122:8 , 1 Kor. 1:10

2. Kao dobro ulje na glavi, koje se stače na bradu, bradu Aronovu, koje se stače na skut od haljine njegove;

2 Moj. 30:25

3. Kao rosa na Ermonu, koja silazi na gore sionske; jer je onde utvrdio Gospod blagoslov i život doveka.

3 Moj. 25:21 , 5 Moj. 4:48 , 5 Moj. 28:8 , Dan. 12:2 , Mat. 25:34 , Mat. 25:46 , Jovan 4:14 , Jovan 17:3 , Jevr. 7:25 , 1 Jov. 5:20


Psalam 134

1. Sad blagosiljajte Gospoda, sve sluge Gospodnje, koje stojite u domu Gospodnjem noću.

3 Moj. 8:35 , 1 Dn. 9:33 , 2 Dn. 35:5 , Psal. 130:6 , Luka 2:37

2. Podignite ruke svoje k svetinji, i blagosiljajte Gospoda.

Psal. 28:2 , 1 Tim. 2:8

3. Blagosloviće te sa Siona Gospod, koji je stvorio nebo i zemlju.

Psal. 124:8 , Psal. 128:5 , Psal. 135:21


Psalam 135

1. Hvalite ime Gospodnje, hvalite, sluge Gospodnje,

2. Koji stojite u domu Gospodnjem; u dvorima doma Boga našeg.

Luka 2:37

3. Hvalite Gospoda, jer je dobar Gospod; pojte imenu Njegovom, jer je slatko.

4. Jer Jakova izabra sebi Gospod, Izrailja za dostojanje svoje.

2 Moj. 19:5 , 5 Moj. 7:6

5. Jer poznah da je velik Gospod, i Gospod naš svrh svih bogova.

6. Šta god hoće, sve Gospod čini, na nebesima i na zemlji, u morima i u svim bezdanima.

Psal. 95:4

7. Izvodi oblake od kraja zemlje, munje čini usred dažda, izvodi vetar iz staja njegovih.

1 Moj. 2:6 , Jov 5:10 , Jov 28:25 , Jov 38:22 , Jer. 10:13 , Jer. 51:16 , Zah. 10:1

8. On pobi prvence u Misiru od čoveka do živinčeta.

9. Pokaza znake i čudesa usred tebe, Misire, na Faraonu i na svim slugama njegovim.

10. Pobi narode velike, i izgubi careve jake:

4 Moj. 21:24 , Avak. 3:6

11. Siona, cara amorejskog i Oga, cara vasanskog, i sva carstva hananska;

Is.N. 12:7

12. I dade zemlju njihovu u dostojanje, u dostojanje Izrailju, narodu svom.

1 Moj. 17:8

13. Gospode! Ime je Tvoje večno; Gospode! Spomen je Tvoj od kolena do kolena.

2 Moj. 3:15

14. Jer će suditi Gospod narodu svom, i na sluge svoje smilovaće se.

5 Moj. 32:36 , Amos 7:6

15. Idoli su neznabožački srebro i zlato, delo ruku čovečijih;

16. Usta imaju, a ne govore; oči imaju, a ne vide;

17. Uši imaju, a ne čuju; niti ima dihanja u ustima njihovim.

18. Kakvi su oni onakvi su i oni koji ih grade, i svi koji se uzdaju u njih.

19. Dome Izrailjev, blagosiljaj Gospoda; dome Aronov, blagosiljaj Gospoda;

20. Dome Levijev, blagosiljaj Gospoda; koji se bojite Gospoda, blagosiljajte Gospoda.

21. Blagosloven Gospod na Sionu, koji živi u Jerusalimu! Aliluja!


Psalam 136

1. Slavite Gospoda, jer je dobar; jer je doveka milost Njegova;

2 Dn. 5:13

2. Slavite Boga nad bogovima; jer je doveka milost Njegova.

2 Moj. 18:11 , 5 Moj. 10:17 , Is.N. 22:22

3. Slavite Gospodara nad gospodarima; jer je doveka milost Njegova;

1 Tim. 6:15 , Otkr. 17:14

4. Onog, koji jedan tvori čudesa velika; jer je doveka milost Njegova;

5. Koji je stvorio nebesa premudro; jer je doveka milost Njegova;

1 Moj. 1:6 , Priče 3:19

6. Utvrdio zemlju na vodi; jer je doveka milost Njegova;

Jer. 10:12

7. Stvorio velika videla; jer je doveka milost Njegova;

5 Moj. 4:19

8. Sunce, da upravlja danom; jer je doveka milost Njegova;

9. Mesec i zvezde, da upravljaju noću; jer je doveka milost Njegova;

10. Koji pobi Misir u prvencima njegovim; jer je doveka milost Njegova;

11. Izvede iz njega Izrailja; jer je doveka milost Njegova;

2 Moj. 12:51

12. Rukom krepkom i mišicom podignutom; jer je doveka milost Njegova;

13. Koji razdvoji Crveno More; jer je doveka milost Njegova;

Psal. 78:13

14. I provede Izrailja kroz sred njega; jer je doveka milost Njegova;

15. A Faraona i vojsku njegovu vrže u more crveno; jer je doveka milost Njegova;

16. Prevede narod svoj preko pustinje; jer je doveka milost Njegova;

5 Moj. 8:15

17. Pobi careve velike; jer je doveka milost Njegova;

Psal. 135:10

18. I izgubi careve znatne; jer je doveka milost Njegova;

5 Moj. 29:7

19. Siona, cara amorejskog; jer je doveka milost Njegova;

4 Moj. 21:21

20. I Oga, cara vasanskog; jer je doveka milost Njegova;

21. I dade zemlju njihovu u dostojanje; jer je doveka milost Njegova;

Is.N. 12:1

22. U dostojanje Izrailju, sluzi svom; jer je doveka milost Njegova;

23. Koji nas se opomenu u poniženju našem; jer je doveka milost Njegova;

1 Moj. 8:1 , 5 Moj. 32:36 , Psal. 102:17 , Isa. 63:9 , Luka 1:48

24. I izbavi nas od neprijatelja naših; jer je doveka milost Njegova;

25. Koji daje hranu svakom telu; jer je doveka milost Njegova;

Psal. 104:27

26. Slavite Boga nebeskog; jer je doveka milost Njegova.


Psalam 137

1. Na vodama vavilonskim seđasmo i plakasmo opominjući se Siona.

Jezd. 8:15 , Jest. 9:31 , Jezek. 1:1 , Dan. 8:2 , Sof. 3:18

2. O vrbama sred njega vešasmo harfe svoje.

Isa. 24:8 , Plač 5:15 , Amos 8:10 , Otkr. 18:22

3. Onde iskahu koji nas zarobiše da pevamo, i koji nas oboriše da se veselimo: "Pevajte nam pesmu sionsku."

4. Kako ćemo pevati pesmu Gospodnju u zemlji tuđoj?

5. Ako zaboravim tebe, Jerusalime, neka me zaboravi desnica moja.

Dan. 9:20

6. Neka prione jezik moj za usta moja, ako tebe ne uspamtim, ako ne uzdržim Jerusalima svrh veselja svog.

Jezek. 3:26

7. Napomeni, Gospode, sinovima Edomovim dan jerusalimski, kad govoriše: Raskopajte, raskopajte ga do temelja.

Plač 4:22 , Jezek. 25:12 , Jezek. 35:5 , Joilo 3:19 , Avd. 1:10

8. Kćeri vavilonska, krvnico, blago onome ko ti plati za delo koje si nama učinila!

Isa. 13:1

9. Blago onome koji uzme i razbije decu tvoju o kamen.

Psal. 109:12


Psalam 138

1. Slavim Te, Gospode, od svega srca svog, pred bogovima pevam Tebi.

Psal. 119:46

2. Poklanjam se pred svetom crkvom Tvojom, i slavim ime Tvoje, za dobrotu Tvoju i za istinu Tvoju; jer si po svakom imenu svom podigao reč svoju.

1 Car. 8:29 , Psal. 5:7 , Isa. 42:21 , Dan. 6:10 , Jona 2:8

3. U dan, u koji zazvah, Ti si me uslišio, dunuo slobodu u dušu moju.

Zah. 10:12 , 2 Kor. 12:9

4. Slaviće Te, Gospode, svi carevi zemaljski, kad čuju reči usta Tvojih;

5. I pevaće puteve Gospodnje, jer je velika slava Gospodnja.

6. Jer je visok Gospod, i vidi niskog, i visokog izdaleka poznaje.

Priče 3:34 , Jakov 4:6

7. Ako pođem u tuzi, Ti ćeš me oživeti; na zloću neprijatelja mojih pružićeš ruku svoju i zakloniće me desnica Tvoja.

Psal. 23:3

8. Gospod će svršiti za mene. Gospode! Milost je Tvoja doveka; dela ruku svojih ne ostavljaj.

Psal. 57:2 , Filip. 1:6


Psalam 139

1. Gospode! Ti me kušaš i znaš.

Jer. 12:3 , Otkr. 2:23

2. Ti znaš kad sedam i kad ustanem; Ti znaš pomisli moje izdaleka;

2 Car. 19:27 , Plač 3:63 , Mat. 9:4 , Jovan 2:24

3. Kad hodim i kad se odmaram, Ti si oko mene, i sve puteve moje vidiš.

Jov 13:27

4. Još nema reči na jeziku mom, a Ti, Gospode, gle, već sve znaš.

Psal. 40:10 , Jevr. 4:13

5. Sastrag i spred Ti si me zaklonio, i stavio na me ruku svoju.

6. Čudno je za me znanje Tvoje, visoko, ne mogu da ga dokučim.

Psal. 131:1

7. Kuda bih otišao od duha Tvog, i od lica Tvog kuda bih pobegao?

8. Da izađem na nebo, Ti si onde. Da siđem u pakao, onde si.

Priče 15:11

9. Da se dignem na krilima od zore, i preselim se na kraj mora:

10. I onde će me ruka Tvoja voditi, i držati me desnica Tvoja.

11. Da kažem: Da ako me mrak sakrije; ali je i noć kao videlo oko mene.

12. Ni mrak neće zamračiti od Tebe, i noć je svetla kao dan: mrak je kao videlo.

13. Jer si Ti stvorio šta je u meni, sastavio si me u utrobi matere moje.

Prop. 11:5

14. Hvalim Te, što sam divno sazdan. Divna su dela Tvoja, i duša moja to zna dobro.

Jov 10:9

15. Nijedna se kost moja nije sakrila od Tebe, ako i jesam sazdan tajno, otkan u dubini zemaljskoj.

16. Zametak moj videše oči Tvoje, u knjizi je Tvojoj sve to zapisano, i dani zabeleženi, kad ih još nije bilo nijednog.

Jov 14:5

17. Kako su mi nedokučive pomisli Tvoje, Bože! Kako im je velik broj!

18. Da ih brojim, više ih je nego peska. Kad se probudim, još sam s Tobom.

Psal. 40:5

19. Da hoćeš, Bože, ubiti bezbožnika! Krvopije, idite od mene.

Psal. 26:9 , Isa. 11:4

20. Oni govore ružno na Tebe; uzimaju ime Tvoje uzalud neprijatelji Tvoji.

Jov 21:14 , Juda 1:15

21. Zar da ne mrzim na one, koji na Te mrze, Gospode, i da se ne gadim na one koji ustaju na Tebe?

22. Punom mrzošću mrzim na njih; neprijatelji su mi.

23. Okušaj me, Bože, i poznaj srce moje, ispitaj me, i poznaj pomisli moje.

Jov 31:6

24. I vidi jesam li na zlom putu, i vodi me na put večni.

Mat. 7:14 , Jovan 14:6


Psalam 140

1. Izbavi me, Gospode, od čoveka zlog, sačuvaj me od nasilnika,

Psal. 18:48

2. Koji pomišljaju zlo u srcu i svaki dan podižu rat;

3. Oštre jezik svoj kao zmija, jed je aspidin u ustima njihovim.

4. Sačuvaj me, Bože, od ruku bezbožničkih, od nasilnika sahrani me, koji misle da potkinu noge moje.

Jov 30:12

5. Oholi mi namestiše zamke i prugla, metnuše mi mrežu na put, pređu razapeše mi.

Jov 18:9 , Psal. 10:9 , Jer. 18:22 , Luka 11:53

6. Rekoh Gospodu: Ti si Bog moj, usliši, Gospode, glas moljenja mog.

Psal. 16:2 , Psal. 28:2

7. Gospode, Gospode, krepki Spasitelju moj, zakloni glavu moju u dan ratni!

5 Moj. 33:27 , Psal. 18:32

8. Ne daj, Gospode, bezbožniku šta želi, ne daj mu da dokuči šta je naumio, da se ne uznose.

5 Moj. 32:27 , Jov 5:12

9. Otrov onih što su oko mene, pogibao usta njihovih neka se obrati na njih.

Psal. 7:16

10. Neka padne na njih živo ugljevlje; neka ih On baci u oganj, u propasti, da ne ustanu.

Psal. 11:6

11. Čovek jezičan neće se utvrditi na zemlji, nepravednog će zloća uvaliti u pogibao.

12. Znam da će Gospod pokazati pravdu nevoljnome i pravicu ubogima.

Psal. 9:4 , Psal. 109:31 , Plač 3:35

13. Da! Pravedni će slaviti ime Tvoje, pravi će ostati pred licem Tvojim.


Psalam 141

1. Gospode, vičem k Tebi, pohitaj k meni, čuj glas moljenja mog, kad vičem k Tebi.

2. Nek izađe molitva moja kao kad pred lice Tvoje, dizanje ruku mojih kao prinos, večernji.

Efes. 5:2 , 1 Tim. 2:8 , Otkr. 8:4

3. Postavi, Gospode, stražu kod jezika mog, čuvaj vrata usta mojih.

4. Ne daj srcu mom da zastrani na zle pomisli, da čini dela bezbožna s ljudima koji postupaju nepravedno; i da ne okusim sladosti njihove.

Priče 23:6 , Mat. 6:13 , Mat. 20:15

5. Neka me bije pravednik, to je milost; neka me kara, to je ulje za glavu moju; glava moja neće odbaciti, ako će i više; nego je molitva moja protiv zloće njihove.

6. Rasuše se po kamenim vrletima sudije njihove, i čuše reči moje kako su blage.

7. Kao kad ko seče i teše, tako se razleteše kosti naše do čeljusti paklenih.

2 Kor. 1:9

8. Ali su k Tebi, Gospode, Gospode, upravljene oči moje, u Tebe se uzdam, nemoj odbaciti dušu moju.

Psal. 25:15

9. Sačuvaj me od zamke, koju mi metnuše, od lukavstva onih, koji čine bezakonje.

Jov 18:9

10. Pašće u mreže svoje bezbožnici, a ja ću jedan proći.

Jest. 7:10 , Psal. 7:15


Psalam 142

1. Glasom svojim ka Gospodu vičem, glasom svojim Gospodu se molim.

2. Izlivam pred Njim moljenje svoje, tugu svoju pred Njim kazujem,

3. Kad iznemogne u meni duh moj. Ti znaš stazu moju. Na putu, kojim hodim, sakriše mi zamku.

Jona 2:8

4. Pogledam nadesno, i vidim da me niko ne zna; nestade mi utočišta, niko ne mari za dušu moju.

5. Vičem k Tebi, Gospode; velim: Ti si utočište moje, deo moj na zemlji živih.

Plač 3:24

6. Čuj tužnjavu moju; jer se mučim veoma. Izbavi me od onih koji me gone, jer su jači od mene.

Psal. 7:1 , Psal. 116:6

7. Izvedi iz tamnice dušu moju, da slavim ime Tvoje. Oko mene će se skupiti pravednici, kad mi učiniš dobro.

Psal. 34:2 , Psal. 119:17


Psalam 143

1. Gospode, usliši molitvu moju, primi moljenje moje po istini svojoj, usliši me po pravdi svojoj.

2. I ne idi na sud sa slugom svojim, jer se neće opravdati pred Tobom niko živ.

Jov 4:17 , Jov 14:3 , Prop. 7:20 , Gal. 2:16

3. Neprijatelj goni dušu moju, gazi u prah život moj, posađuje me u mrak, kao davno pomrle.

Psal. 7:1 , Plač 3:6

4. Trne u meni duh moj, nestaje u meni srca mog.

Psal. 61:2

5. Pominjem dane stare, prebrajam sve poslove Tvoje, razmišljam o delima ruku Tvojih.

Psal. 77:5 , Psal. 77:11

6. Pružam k Tebi ruke svoje; duša je moja kao suva zemlja pred Tobom.

Psal. 28:2 , Psal. 88:9

7. Pohitaj, usliši me; Gospode, nestaje duha mog, nemoj odvratiti lice svoje od mene; jer ću biti kao oni koji odlaze u grob.

8. Rano mi javi milost svoju, jer se u Tebe uzdam. Pokaži mi put, kojim da idem, jer k Tebi podižem dušu svoju.

9. Izbavi me od neprijatelja mojih, Gospode, k Tebi pritečem.

10. Nauči me Tvoriti volju Tvoju, jer si Ti Bog moj; duh Tvoj blagi neka me vodi po stazi pravoj.

Psal. 25:4 , Jovan 14:26 , Rim. 5:5 , Gal. 5:22 , Efes. 4:30

11. Imena radi svog, Gospode, oživi me, po pravdi svojoj izvedi iz muke dušu moju.

Psal. 142:7

12. I po milosti svojoj istrebi neprijatelje moje, i pogubi sve koji muče dušu moju, jer sam Tvoj sluga.


Psalam 144

1. Blagosloven Gospod, grad moj, koji uči ruke moje boju, prste moje ratu,

4 Moj. 1:22 , 2 Sam. 22:35 , Psal. 18:34

2. Dobrotvor moj i ograda moja, utočište moje i Izbavitelj moj, Štit moj, Onaj u koga se uzdam, koji mi pokorava narod moj.

3. Gospode! Šta je čovek, te znaš za nj, i sin smrtnoga, te ga paziš?

Jevr. 2:6

4. Čovek je kao ništa; dani su njegovi kao sen, koji prolazi.

5. Gospode! Savij nebesa svoja, i siđi; dotakni se gora, i zadimiće se.

2 Moj. 19:18 , Psal. 18:9 , Isa. 64:1

6. Sevni munjom, i razagnaj ih; pusti strele svoje, i raspi ih.

7. Pruži ruku svoju s visine, izbavi me i izvadi me iz vode velike, iz ruku tuđinaca,

Psal. 69:1 , Os. 5:7 , Mal. 2:11

8. Kojih usta govore ništavne stvari, i kojih je desnica desnica lažna.

9. Bože! Pesmu novu pevaću Ti, u psaltir od deset žica udaraću Tebi,

Psal. 33:2

10. Koji daješ spasenje carevima, i Davida slugu svog izbavljaš od ljutog mača.

11. Izbavi me i otmi me iz ruke tuđinaca, kojih usta govore ništavne stvari, i kojih je desnica desnica lažna.

12. Sinovi naši neka budu kao bilje, koje veselo odraste u mladosti; kćeri naše kao stupovi prekrasno izrađeni u dvoru;

13. Žitnice naše pune, obilne svakim žitom; ovce naše nek se množe na hiljade i na sto hiljada po stanovima našim.

14. Volovi naši neka budu tovni; neka ne budu napadanja, ni bežanja, ni tužnjave po ulicama našim.

3 Moj. 26:17

15. Blago narodu, u kog je sve ovako! Blago narodu, u kog je Gospod Bog!

5 Moj. 33:29


Psalam 145

1. Uzvišavaću Te, Bože moj, care moj, blagosiljaću ime Tvoje od veka do veka.

2. Svaki ću Te dan blagosiljati, i hvaliću ime Tvoje doveka i bez prestanka.

3. Velik je Gospod, i valja Ga slaviti, i veličanstvo Njegovo ne može se dosegnuti.

4. Od kolena do kolena hvaliće dela Tvoja, i silu Tvoju kazivati.

Psal. 106:2

5. O visokoj slavi Tvog veličanstva, i o divnim delima Tvojim razmišljam.

6. Pripovedaće silu čudesa Tvojih, i ja ću veličanstvo Tvoje kazivati.

7. Hvaliće veliku dobrotu Tvoju i pravdu Tvoju pevaće.

Psal. 138:5

8. Podatljiv je i milosrdan Gospod, dugo trpi i velike je milosti.

2 Moj. 34:6 , 4 Moj. 14:18 , Psal. 57:10 , Psal. 86:5 , Psal. 86:15 , Plač 3:22 , Jovan 1:17

9. Dobar je Gospod prema svima, i žalostiv na sva dela svoja.

Psal. 100:5 , Naum 1:7 , Mat. 5:45 , Dela 14:17

10. Neka Te slave, Gospode, sva dela Tvoja, i sveci Tvoji neka Te blagosiljaju.

Psal. 19:1 , Psal. 103:22

11. Neka kazuju slavu carstva Tvog, i silu Tvoju pripovedaju.

12. Da bi javili sinovima ljudskim silu Tvoju, i visoku slavu carstva Tvog.

13. Carstvo je Tvoje carstvo svih vekova, i vlada Tvoja na sva kolena.

14. Gospod prihvata sve koji padaju, i ispravlja sve pognute.

15. Oči su svih k Tebi upravljene, i Ti im daješ hranu na vreme;

1 Moj. 1:29

16. Otvaraš ruku svoju, i sitiš svašta živo po želji.

Psal. 104:28

17. Pravedan je Gospod u svim putevima svojim, i svet u svim delima svojim.

18. Gospod je blizu svih koji Ga prizivaju, svih, koji Ga prizivaju u istini.

Psal. 91:1 , Isa. 61:10 , Jovan 4:24 , Jovan 14:23 , Jakov 4:8 , 1 Jov. 2:24 , Juda 1:23 , Otkr. 3:20

19. Želju ispunja onima koji Ga se boje, tužnjavu njihovu čuje, i pomaže im.

Psal. 20:4 , 1 Jov. 5:14

20. Čuva Gospod sve koji Ga ljube, a bezbožnike sve će istrebiti.

1 Pet. 1:5

21. Hvalu Gospodu neka govore usta moja, i neka blagosilja svako telo sveto ime Njegovo uvek i bez prestanka.


Psalam 146

1. Hvali, dušo moja, Gospoda.

2. Hvaliću Gospoda za života svog, pevaću Bogu svom dok me je god.

3. Ne uzdajte se u knezove, u sina čovečijeg, u kog nema pomoći.

1 Sam. 27:1 , Isa. 2:22

4. Iziđe iz njega duh, i vrati se u zemlju svoju: taj dan propadnu sve pomisli njegove.

Prop. 12:7 , 1 Kor. 2:6

5. Blago onome, kome je pomoćnik Bog Jakovljev, kome je nadanje u Gospodu, Bogu njegovom,

Jer. 17:7

6. Koji je stvorio nebo i zemlju, more i sve što je u njima; koji drži veru uvek,

Mih. 7:20 , Otkr. 14:7

7. Čini sud onima kojima se čini krivo; daje hranu gladnima. Gospod dreši svezane,

8. Gospod otvara oči slepcima, podiže oborene, Gospod ljubi pravednike.

2 Moj. 4:11

9. Gospod čuva došljake, pomaže siroti i udovici; a put bezbožnički prevraća.

10. Gospod je car doveka, Bog tvoj, Sione, od kolena do kolena. Aliluja.


Psalam 147

1. Hvalite Gospoda, jer je slatko pevati Boga našeg, jer Blagome prilikuje hvala.

2. Gospod zida Jerusalim, sabira rasejane sinove Izrailjeve;

5 Moj. 30:3 , Isa. 27:13 , Jer. 32:37 , Jezek. 36:24

3. Isceljuje one koji su skrušenog srca, i leči tuge njihove;

Isa. 61:1 , Luka 4:18

4. Izbraja mnoštvo zvezda, i sve ih zove imenom.

1 Moj. 15:5 , Isa. 40:26

5. Velik je Gospod naš i velika je krepost Njegova, i razumu Njegovom nema mere.

1 Dn. 16:25 , Naum 1:3

6. Prihvata smerne Gospod, a bezbožne ponižava do zemlje.

Psal. 146:8

7. Redom pevajte Gospodu hvalu, udarajte Bogu našem u gusle.

Efes. 5:20

8. On zastire nebo oblacima, sprema zemlji dažd, čini te raste na gorama trava;

Jov 38:26 , Jov 38:28 , Psal. 104:14

9. Daje stoci piću njenu, i vranićima, koji viču k Njemu.

Jov 39:3 , Mat. 6:26 , Luka 12:24

10. Ne mari za silu konjsku, niti su Mu mili kraci čovečiji.

Jov 39:22 , Os. 1:7

11. Mili su Gospodu oni koji Ga se boje, koji se uzdaju u milost Njegovu.

12. Slavi, Jerusalime, Gospoda; hvali Boga svog, Sione!

13. Jer On utvrđuje prevornice vrata tvojih, blagosilja sinove tvoje u tebi.

14. Ograđuje međe tvoje mirom, nasićava te jedre pšenice.

15. Šalje govor svoj na zemlju, brzo teče reč Njegova.

Jov 37:12 , 2 Sol. 3:2

16. Daje sneg kao vunu, sipa inje kao pepeo.

17. Baca grad svoj kao zalogaje, pred mrazom Njegovim ko će ostati?

18. Pošalje reč svoju, i sve se raskravi; dune duhom svojim, i poteku vode.

19. On je javio reč svoju Jakovu, naredbe i sudove svoje Izrailju.

5 Moj. 33:4 , Mal. 4:4 , Rim. 3:2

20. Ovo nije učinio ni jednom drugom narodu, i sudova Njegovih oni ne znaju. Aliluja!

5 Moj. 4:32 , Dela 14:16 , Rim. 3:1


Psalam 148

1. Hvalite Gospoda na nebesima, hvalite Ga na visini.

Mar. 11:10

2. Hvalite Ga, svi anđeli Njegovi, hvalite Ga, sve vojske Njegove!

Dan. 7:10 , Jevr. 1:7

3. Hvalite Ga, sunce i meseče, hvalite Ga, sve zvezde sjajne!

4. Hvalite Ga, nebesa nad nebesima i vodo nad nebesima!

1 Car. 8:27

5. Neka hvale ime Gospodnje, jer On zapovedi i stvoriše se.

Psal. 33:9 , Jevr. 11:3

6. Postavi ih zasvagda i zavavek, dade naredbu, koja neće proći.

Jov 38:33 , Jer. 31:36 , Jer. 33:25

7. Hvalite Gospoda na zemlji, velike ribe i sve bezdane;

Isa. 43:20

8. Oganj i grad, sneg i magla, vetar silni, koji izvršuje reč Njegovu.

Jov 37:12

9. Gore i svi humovi, rodna drveta i svi kedri,

Isa. 49:13

10. Zveri i sva stoka, bubine i ptice krilate,

11. Carevi zemaljski i svi narodi, knezovi i sve sudije zemaljske,

Dela 17:28

12. Momci i devojke, starci i deca

13. Neka hvale ime Gospodnje; jer je samo Njegovo ime uzvišeno, slava Njegova na zemlji i na nebu.

Isa. 6:3 , Filip. 2:9

14. On je uzvisio rog naroda svog, slavu svih svetaca svojih, sinova Izrailjevih, naroda koji je blizu Njega.

Efes. 2:17 , 1 Pet. 2:9


Psalam 149

1. Pojte Gospodu pesmu novu; hvala da Mu je na saboru svetih.

Isa. 42:10

2. Neka se veseli Izrailj o Stvoritelju svom, sinovi sionski nek se raduju o caru svom.

Jov 35:10 , Zah. 9:9

3. Neka hvale ime Njegovo poklikujući, u bubanj i gusle neka Mu udaraju.

4. Jer je mio Gospodu narod Njegov, ukrašava smerne spasavajući ih.

Priče 11:20

5. Nek se vesele sveci u slavi, i nek se raduju na posteljama svojim.

6. Slava je Božija u ustima njihovim, i mač s obe strane oštar u ruci njihovoj,

5 Moj. 7:1 , Jevr. 4:12 , Otkr. 1:16

7. Da se osvete narodima, i pokaraju plemena;

8. Da svežu careve njihove u lance, i vlastelu njihovu u okove gvozdene,

Is.N. 10:24 , Isa. 45:14

9. I izvrše na njima napisani sud. Ova je čast svima svecima Njegovim. Aliluja!

5 Moj. 7:1 , Rim. 16:20 , 1 Jov. 5:4


Psalam 150

1. Hvalite Boga u svetinji Njegovoj, hvalite Ga na tvrđi slave Njegove.

Psal. 68:34

2. Hvalite Ga prema sili Njegovoj, hvalite Ga prema visokom veličanstvu Njegovom.

3. Hvalite Ga uz glas trubni, hvalite Ga uz psaltir i gusle.

4. Hvalite Ga s bubnjem i veseljem, hvalite Ga uz žice i organ.

2 Moj. 15:20 , Isa. 38:20

5. Hvalite Ga uz jasne kimvale, hvalite Ga uz kimvale gromovne.

6. Sve što diše neka hvali Gospoda! Aliluja!

Otkr. 5:13


Price Solomunove, glava 1

Priče Solomunove, glava 1

1. Priče Solomuna sina Davidovog, cara Izrailjevog,

1 Car. 4:32

2. Da se poznaje mudrost i nastava, da se razumeju reči razumne,

3. Da se prima nastava u razumu, u pravdi, u sudu i u svemu što je pravo,

Priče 2:1

4. Da se daje ludima razboritost, mladićima znanje i pomnjivost.

5. Mudar će slušati i više će znati, i razuman će steći mudrost,

6. Da razume priče i značenje, reči mudrih ljudi i zagonetke njihove.

1 Car. 10:3 , Psal. 78:2

7. Početak je mudrosti strah Gospodnji; ludi preziru mudrost i nastavu.

8. Slušaj, sine, nastavu oca svog, i ne ostavljaj nauke matere svoje.

9. Jer će biti venac od milina oko glave tvoje, i grivna na grlu tvom.

10. Sine moj, ako bi te mamili grešnici, ne pristaj;

1 Moj. 39:7 , Sud. 16:16 , 2 Dn. 18:12 , Rim. 16:18 , Efes. 5:11

11. Ako bi rekli: Hodi s nama da vrebamo krv, da zasedamo pravome nizašta;

Priče 12:6 , Jer. 5:26 , Mih. 7:2

12. Proždrećemo ih kao grob žive, i svekolike kao one koji silaze u jamu;

Psal. 28:1

13. Svakojakog blaga dobićemo, napunićemo kuće svoje plena;

14. Bacaćeš žreb svoj s nama; jedan će nam tobolac biti svima;

15. Sine moj, ne idi na put s njima, čuvaj nogu svoju od staze njihove.

Priče 4:14

16. Jer nogama svojim trče na zlo i hite da prolivaju krv.

1 Sam. 19:10 , Isa. 59:7

17. Jer se uzalud razapinje mreža na oči svakoj ptici;

18. A oni vrebaju svoju krv i zasedaju svojoj duši.

19. Takvi su putevi svih lakomih na dobitak, koji uzima dušu svojim gospodarima.

2 Car. 5:20 , Mih. 2:1 , 1 Tim. 6:10

20. Premudrost viče na polju, na ulicama pušta glas svoj;

21. U najvećoj vrevi viče, na vratima, u gradu govori svoje besede;

22. Ludi, dokle ćete ljubiti ludost? I podsmevačima dokle će biti mio podsmeh? I bezumni, dokle će mrzeti na znanje?

Priče 1:29

23. Obratite se na karanje moje; evo, izasuću vam duh svoj, kazaću vam reči svoje.

Joilo 2:28 , Jovan 7:37

24. Što zvah, ali ne hteste, pružah ruku svoju, ali niko ne mari,

Isa. 66:4 , Jer. 7:13 , Zah. 7:11

25. Nego odbaciste svaki savet moj, i karanje moje ne hteste primiti;

Luka 7:30

26. Zato ću se i ja smejati vašoj nevolji, rugaću se kad dođe čega se bojite;

27. Kad kao pustoš dođe čega se bojite, i pogibao vaša kao oluja kad dođe, kad navali na vas nevolja i muka.

28. Tada će me zvati, ali se neću odazvati; rano će tražiti, ali me neće naći.

Isa. 1:15 , Jer. 14:12 , Mih. 3:4 , Jakov 4:3

29. Jer mrziše na znanje, i strah Gospodnji ne izabraše;

Jov 21:14 , Psal. 50:16 , Isa. 27:11 , Jovan 3:20 , Dela 7:51

30. Ne pristaše na moj savet, i preziraše sva karanja moja.

Jer. 36:23

31. Zato će jesti plod od puteva svojih, i nasitiće se saveta svojih.

Isa. 3:11

32. Jer će lude ubiti mir njihov, i bezumne će pogubiti sreća njihova.

33. Ali ko me sluša boraviće bezbrižno, i biće na miru ne bojeći se zla.


Price Solomunove, glava 2

Priče Solomunove, glava 2

1. Sine moj, ako primiš reči moje, i zapovesti moje sahraniš kod sebe,

2. Da pazi uho tvoje na mudrost, i prigneš srce svoje k razumu,

3. Ako prizoveš mudrost, i k razumu podigneš glas svoj,

4. Ako ga ustražiš kao srebro, i kao sakriveno blago ako dobro ustražiš;

Psal. 19:10 , Priče 3:14 , Mat. 6:19

5. Tada ćeš razumeti strah Gospodnji, i poznanje Božije naći ćeš.

6. Jer Gospod daje mudrost, iz Njegovih usta dolazi znanje i razum.

Luka 21:15 , Jovan 6:45 , Jakov 1:5

7. Čuva pravima šta doista jeste, štit je onima koji hode u bezazlenosti,

Psal. 84:11

8. Da bi se držali staza pravih, a On čuva put svetaca svojih.

1 Sam. 2:9 , Psal. 37:23 , Psal. 37:28 , Psal. 37:31 , 1 Pet. 1:5

9. Tada ćeš razumeti pravdu i sud i šta je pravo, i svaki dobri put.

Priče 1:4

10. Kad dođe mudrost u srce tvoje, i znanje omili duši tvojoj,

Priče 22:18

11. Pomnjivost će paziti na te, razum će te čuvati,

Priče 6:22

12. Izbavljajući te od zla puta, od ljudi koji govore opake stvari,

13. Koji ostavljaju prave pute da idu putevima mračnim,

Jovan 3:19 , Efes. 4:18

14. Koji se raduju zlo čineći, i igraju u zlim opačinama;

15. Kojih su putevi krivi, i sami su opaki na stazama svojim;

16. Izbavljajući te od žene tuđe, od tuđinke, koja laska svojim rečima,

4 Moj. 5:12 , Priče 7:5

17. Koja ostavlja vođu mladosti svoje, i zaboravlja zavet Boga svog.

1 Moj. 2:24 , Joilo 1:8 , Mal. 2:14

18. Jer k smrti vodi dom njen, i k mrtvima staze njene.

Priče 7:27 , Priče 9:18

19. Ko god uđe k njoj ne vraća se, niti izlazi na put životni.

Prop. 7:26 , Jevr. 13:4

20. Zato hodi putem dobrih, i drži se staza pravedničkih.

Jevr. 6:12

21. Jer će pravednici nastavati na zemlji, i bezazleni će ostati na njoj.

22. A bezbožni će se istrebiti sa zemlje, i bezakonici će se iščupati iz nje.

Priče 10:30


Price Solomunove, glava 3

Priče Solomunove, glava 3

1. Sine moj, ne zaboravljaj nauke moje, i zapovesti moje neka hrane srce tvoje.

5 Moj. 30:16

2. Jer će ti doneti dug život, dobre godine i mir.

3. Milost i istina neka te ne ostavlja; priveži ih sebi na grlo, upiši ih na ploči srca svog.

5 Moj. 6:8 , Psal. 85:10 , Priče 6:21 , Jer. 17:1 , 2 Kor. 3:3

4. Te ćeš naći milost i dobru misao pred Bogom i pred ljudima.

1 Sam. 2:26 , Luka 2:52 , Dela 2:47

5. Uzdaj se u Gospoda svim srcem svojim, a na svoj razum ne oslanjaj se.

Jer. 9:23

6. Na svim putevima svojim imaj Ga na umu, i On će upravljati staze tvoje.

1 Dn. 28:9 , Priče 16:3 , Jer. 10:23

7. Ne misli sam o sebi da si mudar; boj se Gospoda i uklanjaj se oda zla.

Rim. 12:16

8. To će biti zdravlje pupku tvom i zalivanje kostima tvojim.

9. Poštuj Gospoda imanjem svojim i prvinama od svega dohotka svog;

2 Moj. 23:19

10. I biće pune žitnice tvoje obilja, i presipaće se vino iz kaca tvojih.

5 Moj. 28:8

11. Sine moj, ne odbacuj nastave Gospodnje, i nemoj da ti dosadi karanje Njegovo.

Jov 5:17 , Jevr. 12:5

12. Jer koga ljubi Gospod onog kara, i kao otac sina koji mu je mio.

5 Moj. 8:5

13. Blago čoveku koji nađe mudrost, i čoveku koji dobije razum.

14. Jer je bolje njom trgovati nego trgovati srebrom, i dobitak na njoj bolji je od zlata.

Jov 28:13 , Priče 2:4 , Priče 8:11 , Priče 8:19

15. Skuplja je od dragog kamenja, i šta je god najmilijih stvari tvojih ne mogu se izjednačiti s njom.

Mat. 13:44

16. Dug život u desnici joj je, a u levici bogatstvo i slava.

1 Tim. 4:8

17. Putevi su njeni mili putevi i sve staze njene mirne.

Mat. 11:29

18. Drvo je životno onima koji se hvataju za nju, i ko je god drži srećan je.

1 Moj. 2:9 , Prop. 7:12

19. Gospod je mudrošću osnovao zemlju, utvrdio nebesa razumom.

Priče 8:27 , Jovan 1:3 , Jevr. 1:2

20. Njegovom mudrošću razvališe se bezdane i oblaci kaplju rosom.

5 Moj. 33:28 , Jov 36:28

21. Sine moj, da ti to ne odlazi iz očiju; čuvaj pravu mudrost i razboritost;

Priče 4:21

22. I biće život duši tvojoj i nakit grlu tvom.

23. Tada ćeš ići bez brige putem svojim, i noga tvoja neće se spotaći.

Priče 6:22 , Priče 11:5

24. Kad ležeš, nećeš se plašiti, i kad počivaš, sladak će ti biti san.

3 Moj. 26:6 , Jer. 31:26

25. Nećeš se plašiti od nagle strahote ni od pogibli bezbožničke kad dođe.

26. Jer će ti Gospod biti uzdanica i čuvaće ti nogu da se ne uhvati.

27. Ne odreci dobra onima kojima treba, kad možeš učiniti.

Rim. 13:7 , Gal. 6:10

28. Ne govori bližnjemu svom: Idi, i dođi drugi put, i sutra ću ti dati, kad imaš.

3 Moj. 19:13 , 5 Moj. 24:15

29. Ne kuj zlo bližnjemu svom koji živi s tobom bez brige.

30. Ne svađaj se ni s kim bez uzroka, ako ti nije učinio zlo.

Rim. 12:18

31. Nemoj zavideti nasilniku, ni izabrati koji put njegov.

32. Jer je mrzak Gospodu zlikovac, a u pravednih je tajna njegova.

1 Moj. 41:15

33. Prokletstvo je Gospodnje u kući bezbožnikovoj, a stan pravednički blagosilja.

Psal. 1:3 , Zah. 5:4 , Mal. 2:2

34. Jer podsmevačima On se podsmeva, a krotkima daje milost.

Psal. 138:6 , Mat. 23:12 , Jakov 4:6

35. Mudri će naslediti slavu, a bezumnike će odneti sramota.

Dan. 12:2


Price Solomunove, glava 4

Priče Solomunove, glava 4

1. Slušajte, deco, nastavu očevu, i pazite da biste poznali mudrost.

Psal. 34:11 , Priče 1:8

2. Jer vam dobru nauku dajem, ne ostavljajte zakon moj.

3. Kad bejah sin u oca svog mlad, i jedinac u matere svoje,

2 Sam. 12:24 , 1 Dn. 29:1

4. On me učaše i govoraše mi: Neka primi srce tvoje reči moje, drži zapovesti moje i bićeš živ.

1 Dn. 28:9 , Efes. 6:4

5. Pribavi mudrost, pribavi razum; ne zaboravljaj i ne odstupaj od reči usta mojih.

6. Nemoj je ostaviti, i čuvaće te, ljubi je, i hraniće te.

Priče 2:11 , 2 Sol. 2:10

7. Mudrost je glavno; pribavi mudrost, i za sve imanje svoje pribavi razum.

Mat. 13:44 , Luka 10:42

8. Podiži je i ona će te uzvisiti, proslaviće te kad je zagrliš.

1 Sam. 2:30 , Dan. 12:3

9. Metnuće ti na glavu venac od milina, krasnu krunu daće ti.

10. Slušaj, sine moj, i primi reči moje, i umnožiće ti se godine životu.

11. Učim te putu mudrosti, vodim te stazama pravim.

12. Kad ushodiš, neće se stezati koraci tvoji, i ako potrčiš nećeš se spotaknuti.

Psal. 18:36 , Psal. 91:11 , Psal. 119:45 , Priče 3:23 , Priče 4:19 , Jer. 13:16 , Jovan 11:9

13. Drži se nastave i ne puštaj, čuvaj je, jer ti je život.

14. Ne idi na stazu bezbožničku i putem nevaljalih ljudi ne stupaj.

15. Ostavi ga, ne hodi po njemu, ukloni se od njega i mini ga.

16. Jer ne spavaju ako ne učine zla, i ne dolazi im san ako koga ne obore.

Jezd. 4:23

17. Jer jedu hleb bezbožnosti i piju vino nasilja.

18. A put je pravednički kao svetlo videlo, koje sve većma svetli dok ne bude pravi dan.

2 Sam. 23:4 , Mat. 5:14 , Filip. 2:15

19. A put je bezbožnički kao mrak, ne znaju na šta će se spotaknuti.

1 Sam. 2:9 , Jov 5:14 , Isa. 59:9 , Jer. 13:16 , Jovan 12:35

20. Sine moj, slušaj reči moje, prigni uho svoje besedi mojoj.

21. Da ti ne odlaze iz očiju; čuvaj ih usred srca svog.

Priče 3:21

22. Jer su život onima koji ih nalaze i zdravlje svemu telu njihovom.

23. Svrh svega što se čuva čuvaj srce svoje, jer iz njega izlazi život.

Luka 6:45

24. Ukloni od usta svojih opačinu i od usana svojih nevaljalstvo udalji.

25. Oči tvoje neka gledaju upravo i veđe tvoje neka se upravljaju pravo pred tobom.

Mat. 15:18

26. Meri stazu nogama svojim, i svi putevi tvoji neka su poravnjeni.

27. Ne svrći ni nadesno ni nalevo, odvraćaj nogu svoju oda zla.

Isa. 1:16


Price Solomunove, glava 5

Priče Solomunove, glava 5

1. Sine moj, slušaj mudrost moju, k razumu mom prigni uho svoje,

2. Da se držiš razboritosti, i usne tvoje da hrane znanje.

Mal. 2:7

3. Jer s usana tuđe žene kaplje med, i grlo joj je mekše od ulja;

Sud. 16:19

4. Ali joj je posledak gorak kao pelen, oštar kao mač s obe strane oštar.

Prop. 7:26 , Jevr. 4:12

5. Noge joj silaze k smrti, do pakla dopiru koraci njeni.

Priče 7:27 , Priče 9:18 , Jevr. 13:4

6. Da ne bi merio put životni, savijaju se staze njene da ne znaš.

Priče 2:19

7. Zato, deco, poslušajte mene, i ne odstupajte od reči usta mojih.

8. Neka je daleko od nje put tvoj, i ne približuj se k vratima kuće njene,

9. Da ne bi dao drugima slave svoje i godina svojih nemilostivome,

10. Da se ne bi tuđinci nasitili tvog blaga i trud tvoj da ne bi bio u tuđoj kući,

11. I da ne ridaš na posletku, kad se stroši meso tvoje i telo tvoje,

12. I kažeš: Kako mrzih na nastavu, i kako srce moje prezira karanje!

13. I ne poslušah glas učitelja svojih, i ne prignuh uha svog k onima koji me učahu!

14. Umalo ne zapadoh u svako zlo usred zbora i skupštine.

15. Pij vodu iz svog studenca i što teče iz tvog izvora.

16. Neka se razlivaju tvoji izvori na polje, i potoci po ulicama.

17. Imaj ih sam za se, a ne tuđin s tobom.

18. Blagosloven da je izvor tvoj, i veseli se ženom mladosti svoje;

Prop. 9:9 , Mal. 2:14

19. Neka ti je kao košuta mila i kao srna ljupka; dojke njene neka te opijaju u svako doba, u ljubavi njenoj posrći jednako.

Pes. 2:9 , Pes. 4:5

20. A zašto bi, sine, posrtao za tuđinkom i golio nedra tuđoj,

21. Kad su pred očima Gospodu putevi svačiji, i meri sve staze njegove?

2 Dn. 16:9 , Jov 31:4 , Jer. 16:17 , Os. 7:2 , Jevr. 4:13

22. Bezbožnika će uhvatiti njegova bezakonja, i u uža greha svojih zaplešće se;

Sud. 20:41 , Psal. 9:15

23. Umreće bez nastave, i od mnoštva ludosti svoje lutaće.

Jov 4:21 , Priče 10:21


Price Solomunove, glava 6

Priče Solomunove, glava 6

1. Sine moj, kad se podjemčiš za prijatelja svog, i daš ruku svoju tuđincu,

1 Moj. 43:9 , Jezd. 10:19 , Priče 27:13 , Jevr. 7:22

2. Vezao si se rečima usta svojih, uhvatio si se rečima usta svojih.

3. Zato učini tako, sine moj, i oprosti se, jer si dopao u ruke bližnjemu svom; idi, pripadni, i navali na bližnjeg svog.

4. Ne daj sna očima svojim, ni veđama svojim drema.

Ruta 3:18

5. Otmi se kao srna iz ruke lovcu, i kao ptica iz ruke ptičaru.

6. Idi k mravu, lenjivče, gledaj puteve njegove, i omudraj.

Jov 12:7

7. Nema vođu ni upravitelja ni gospodara;

8. I opet pripravlja leti sebi hranu, zbira uz žetvu piću svoju.

9. Dokle ćeš, lenjivče, ležati? Kad ćeš ustati od sna svog?

10. Dok malo prospavaš, dok malo prodremlješ, dok malo sklopiš ruke da prilegneš,

11. U tom će doći siromaštvo tvoje kao putnik i oskudica tvoja kao oružan čovek.

12. Čovek nevaljao i nitkov hodi sa zlim ustima;

13. Namiguje očima, govori nogama, pokazuje prstima;

Psal. 35:19 , Priče 10:10

14. Svaka mu je opačina u srcu, kuje zlo svagda, zameće svađu.

Psal. 36:4 , Isa. 32:7 , Mih. 2:1 , Mat. 26:4

15. Zato će ujedanput doći pogibao njegova, časom će se satrti i neće biti leka.

Jer. 19:11

16. Na ovo šestoro mrzi Gospod, i sedmo je gad duši njegovoj:

17. Oči ponosite, jezik lažljiv i ruke koje prolivaju krv pravu,

Psal. 5:6 , Priče 1:11 , Priče 12:22 , Isa. 1:15 , Os. 4:1 , Jovan 8:44

18. Srce koje kuje zle misli, noge koje brzo trče na zlo,

1 Moj. 6:5 , Isa. 59:7 , Rim. 3:15

19. Lažan svedok koji govori laž, i ko zameće svađu među braćom.

Psal. 27:12

20. Čuvaj, sine moj, zapovest oca svog, i ne ostavljaj nauke matere svoje.

Efes. 6:1

21. Priveži ih sebi na srce zasvagda, i sveži ih sebi oko grla.

22. Kuda god pođeš, vodiće te; kad zaspiš, čuvaće te; kad se probudiš, razgovaraće te;

Priče 2:11

23. Jer je zapovest žižak, i nauka je videlo, i put je životni karanje koje poučava;

Psal. 19:8 , Jovan 11:9

24. Da te čuvaju od zle žene, od jezika kojim laska žena tuđa.

25. Ne zaželi u srcu svom lepotu njenu, i nemoj da te uhvati veđama svojim.

2 Sam. 11:2 , Mat. 5:28

26. Jer sa žene kurve spada čovek na komad hleba, i žena pusta lovi dragocenu dušu.

Sud. 16:8 , Priče 29:3 , Jezek. 13:18

27. Hoće li ko uzeti ognja u nedra, a haljine da mu se ne upale?

Jov 31:12

28. Hoće li ko hoditi po živom ugljevlju, a nogu da ne ožeže?

29. Tako biva onome koji ide k ženi bližnjeg svog; neće biti bez krivice ko je se god dotakne.

30. Ne sramote lupeža koji ukrade da nasiti dušu svoju, budući gladan;

31. Nego kad ga uhvate plati samosedmo, da sve imanje doma svog.

2 Moj. 22:1 , 2 Moj. 22:4

32. Ali ko učini preljubu sa ženom, bezuman je, dušu svoju gubi ko tako čini;

Jov 31:12 , Priče 6:29 , Jevr. 13:4

33. Muke i ruga dopada, i sramota se njegova ne može izbrisati.

34. Jer je ljubavna sumnja žestoka u muža i ne štedi na dan osvete;

35. Ne mari ni za kakav otkup, i ne prima ako ćeš i mnogo darova davati.

Pes. 8:7


Price Solomunove, glava 7

Priče Solomunove, glava 7

1. Sine, čuvaj reči moje, i zapovesti moje sahrani kod sebe.

2. Čuvaj zapovesti moje i bićeš živ, i nauku moju kao zenicu očiju svojih.

3 Moj. 18:5 , 5 Moj. 32:10 , Priče 4:4 , Isa. 55:3

3. Priveži ih sebi na prste, napiši ih na ploči srca svog.

5 Moj. 6:8 , Priče 3:3 , Isa. 30:8 , Jer. 17:1 , 2 Kor. 3:3

4. Reci mudrosti: Sestra si mi; i prijateljicom zovi razboritost,

5. Da bi te čuvala od žene tuđe, od tuđinke, koja laska rečima.

6. Jer s prozora doma svog kroz rešetku gledah,

Sud. 5:28

7. I videh među ludima, opazih među decom bezumnog mladića,

Priče 6:32

8. Koji iđaše ulicom pokraj ugla njenog, i koračaše putem ka kući njenoj,

9. U sumrak, uveče, kad se unoća i smrče;

Jov 24:15

10. A gle, srete ga žena u odelu kurvinskom i lukavog srca,

4 Moj. 5:12 , 1 Tim. 2:9

11. Plaha i pusta, kojoj noge ne mogu stajati kod kuće,

1 Tim. 5:13 , Titu 2:5

12. Sad na polju, sad na ulici, kod svakog ugla vrebaše.

1 Moj. 38:14 , Priče 9:14

13. I uhvati ga, i poljubi ga, i bezobrazno reče mu:

14. Imam žrtve zahvalne, danas izvrših zavete svoje;

15. Zato ti iziđoh na susret da te tražim, i nađoh te.

16. Nastrla sam odar svoj pokrivačem vezenim i prostirkama misirskim.

Isa. 19:9

17. Okadila sam postelju svoju smirnom, alojom i cimetom.

18. Hajde da se opijamo ljubavlju do zore, da se veselimo milovanjem.

1 Moj. 39:10

19. Jer mi muž nije kod kuće, otišao je na put daleki,

20. Uzeo je sa sobom tobolac novčani, vratiće se kući u određeni dan.

21. Navrati ga mnogim rečima, glatkim usnama odvuče ga.

Sud. 16:19

22. Otide za njom odmah kao što vo ide na klanje i kao bezumnik u puto da bude karan,

23. Dokle mu strela ne probije jetru, kao što ptica leti u zamku ne znajući da joj je o život.

24. Zato dakle, deco, poslušajte me, i pazite na reči usta mojih.

25. Nemoj da zastranjuje srce tvoje ne puteve njene, nemoj lutati po stazama njenim.

Priče 5:8

26. Jer je mnoge ranila i oborila, i mnogo je onih koje je sve pobila.

Nem. 13:26

27. Kuća je njena put pakleni koji vodi u kleti smrtne.

Priče 2:18 , Priče 5:5 , Priče 7:8 , 1 Kor. 6:9 , Jevr. 13:4 , Otkr. 22:15


Price Solomunove, glava 8

Priče Solomunove, glava 8

1. Ne viče li mudrost? I razum ne pušta li glas svoj?

Priče 9:3 , 1 Kor. 1:24

2. Navrh visina, na putu, na rasputicama stoji,

3. Kod vrata, na ulasku u grad, gde se otvaraju vrata, viče:

4. Vas vičem, o ljudi, i glas svoj obraćam k sinovima ljudskim.

5. Naučite se ludi mudrosti, i bezumni orazumite se.

6. Slušajte, jer ću govoriti velike stvari, i usne moje otvarajući se kazivaće šta je pravo.

Psal. 49:3 , Priče 2:6 , Priče 22:20 , Kol. 1:26

7. Jer usta moja govore istinu, i mrska je usnama mojim bezbožnost.

Jovan 8:14 , Rim. 15:8

8. Prave su sve reči usta mojih, ništa nema u njima krivo ni izopačeno.

9. Sve su obične razumnom i prave su onima koji nalaze znanje.

10. Primite nastavu moju, a ne srebro, i znanje radije nego najbolje zlato.

11. Jer je bolja mudrost od dragog kamenja, i šta je god najmilijih stvari ne mogu se izjednačiti s njom.

Jov 28:15 , Psal. 19:10

12. Ja mudrost boravim s razboritošću, i razumno znanje nalazim.

13. Strah je Gospodnji mržnja na zlo; ja mrzim na ponositost i na oholost i na zli put i na usta opaka.

Priče 4:24 , Priče 16:6 , Zah. 8:17 , 1 Pet. 5:5

14. Moj je savet i šta god jeste; ja sam razum i moja je sila.

Prop. 7:19

15. Mnom carevi caruju, i vladaoci postavljaju pravdu.

Dan. 2:21 , Mat. 28:18 , Rim. 13:1

16. Mnom vladaju knezovi i poglavari i sve sudije zemaljske.

17. Ja ljubim one koji mene ljube, i koji me dobro traže nalaze me.

1 Sam. 2:30 , Jakov 1:5

18. U mene je bogatstvo i slava, postojano dobro i pravda.

Mat. 6:33

19. Plod je moj bolji od zlata i od najboljeg zlata, i dobitak je moj bolji i od najboljeg srebra.

Jov 28:15 , Priče 3:14

20. Putem pravednim hodim, posred staza pravice,

Priče 2:9

21. Da onima koji me ljube dam ono što jeste, i riznice njihove da napunim.

Priče 24:5

22. Gospod me je imao u početku puta svog, pre dela svojih, pre svakog vremena.

Priče 3:19 , Jovan 1:1

23. Pre vekova postavljena sam, pre početka, pre postanja zemlje.

1 Moj. 1:26 , Psal. 2:6 , Mih. 5:2 , Jovan 17:24

24. Kad još ne beše bezdana, rodila sam se, kad još ne beše izvora obilatih vodom.

25. Pre nego se gore osnovaše, pre humova ja sam se rodila;

Jov 15:7 , Psal. 90:2

26. Još ne beše načinio zemlje ni polja ni početka prahu vasiljenskom;

27. Kad je uređivao nebesa, onde bejah; kad je razmeravao krug nad bezdanom.

28. Kad je utvrđivao oblake gore i krepio izvore bezdanu;

29. Kad je postavljao moru među i vodama da ne prestupaju zapovesti Njegove, kad je postavljao temelje zemlji;

1 Moj. 1:9 , Jov 38:4 , Jov 38:5 , Jov 38:10

30. Tada bejah kod Njega hranjenica, bejah Mu milina svaki dan, i veseljah se pred Njim svagda;

Mat. 3:17 , Jovan 1:1 , Jovan 1:18 , Kol. 1:13

31. Veseljah se na vasiljeni Njegovoj, i milina mi je sa sinovima ljudskim.

Jov 37:12 , Psal. 16:3 , Isa. 4:2

32. Tako, dakle, sinovi, poslušajte me, jer blago onima koji se drže puteva mojih.

Luka 11:28

33. Slušajte nastavu, i budite mudri, i nemojte je odbaciti.

34. Blago čoveku koji me sluša stražeći na vratima mojim svaki dan i čuvajući pragove vrata mojih.

1 Car. 10:8

35. Jer ko mene nalazi, nalazi život i dobija ljubav od Gospoda.

Jovan 3:16 , Jovan 3:36 , Filip. 3:8

36. A ko o mene greši, čini krivo duši svojoj; svi koji mrze na me, ljube smrt.

Jov 35:6 , Jevr. 2:3


Price Solomunove, glava 9

Priče Solomunove, glava 9

1. Premudrost sazida sebi kuću, i otesa sedam stupova;

Priče 24:3 , Mat. 16:18 , Efes. 2:20 , 1 Tim. 3:15 , Jevr. 3:3

2. Pokla stoku svoju, rastvori vino svoje, i postavi sto svoj.

3. Posla devojke svoje, te zove svrh visina gradskih:

Mat. 22:3 , Mat. 22:9 , Luka 14:17 , Luka 14:21 , Rim. 10:15

4. Ko je lud, neka se uvrati ovamo. I bezumnima veli:

Priče 6:32 , Mat. 11:25

5. Hodite, jedite hleba mog, i pijte vino koje sam rastvorila.

Pes. 5:1 , Isa. 55:1 , Mat. 26:26

6. Ostavite ludost i bićete živi, i idite putem razuma.

Priče 23:19

7. Ko uči podsmevača, prima sramotu; i ko kori bezbožnika, prima rug.

8. Ne karaj podsmevača da ne omrzne na te; karaj mudra, i ljubiće te.

Psal. 141:5 , Mat. 7:6

9. Kaži mudrome, i biće još mudriji; pouči pravednog, i znaće više.

Priče 10:14 , Mat. 13:12

10. Početak je mudrosti strah Gospodnji, i znanje je svetih stvari razum.

Jov 28:28

11. Jer će se mnom umnožiti dani tvoji i dodaće ti se godine životu.

Priče 10:27

12. Ako budeš mudar, sebi ćeš biti mudar; ako li budeš podsmevač, sam ćeš tegliti.

Jov 35:6

13. Žena bezumna plaha je, luda i ništa ne zna;

Priče 7:11

14. I sedi na vratima od kuće svoje na stolici, na visinama gradskim,

Priče 7:12

15. Te viče one koji prolaze, koji idu pravo svojim putem:

16. Ko je lud? Neka se uvrati ovamo. I bezumnom govori:

17. Voda je kradena slatka, i hleb je sakriven ugodan.

Priče 20:17

18. A on ne zna da su onde mrtvaci i u dubokom grobu da su zvanice njene.

Priče 7:27


Price Solomunove, glava 10

Priče Solomunove, glava 10

1. Mudar je sin radost ocu svom, a lud je sin žalost materi svojoj.

2. Ne pomaže nepravedno blago, nego pravda izbavlja od smrti.

Psal. 49:6 , Dan. 4:27 , Luka 12:19

3. Ne da Gospod da gladuje duša pravednikova, a imanje bezbožničko razmeće.

Psal. 10:14

4. Nemarna ruka osiromašava, a vredna ruka obogaćava.

Priče 13:4

5. Ko zbira u leto, sin je razuman; ko spava o žetvi, sin je sramotan.

Priče 17:2

6. Blagoslovi su nad glavom pravedniku, a usta bezbožnička pokriva nasilje.

1 Moj. 39:3 , Jest. 7:8

7. Spomen pravednikov ostaje blagosloven, a ime bezbožničko trune.

Psal. 9:5 , Prop. 8:10

8. Ko je mudra srca, prima zapovesti; a ko je ludih usana, pašće.

9. Ko hodi bezazleno, hodi pouzdano; a ko je opak na putevima svojim, poznaće se.

Psal. 23:4 , Priče 4:12 , Isa. 33:15

10. Ko namiguje okom, daje muku; i ko je ludih usana, pašće.

Psal. 35:19 , Priče 6:13

11. Usta su pravednikova izvor životu, a usta bezbožnička pokriva nasilje.

Psal. 37:30 , Psal. 107:42 , Priče 18:4

12. Mrzost zameće svađe, a ljubav prikriva sve prestupe.

1 Kor. 13:4 , Jakov 5:20

13. Na usnama razumnog nalazi se mudrost, a za leđa je bezumnog batina.

Luka 4:22

14. Mudri sklanjaju znanje, a usta ludoga blizu su pogibli.

15. Bogatstvo je bogatima tvrd grad, siromaštvo je siromasima pogibao.

Jov 31:24 , Priče 18:11 , Luka 12:19 , 1 Tim. 6:17

16. Rad je pravednikov na život, dobitak bezbožnikov na greh.

17. Ko prima nastavu, na putu je k životu; a ko odbacuje kar, luta.

Priče 19:27

18. Ko pokriva mržnju, lažljivih je usana; i ko iznosi sramotu bezuman je.

19. U mnogim rečima ne biva bez greha; ali ko zadržava usne svoje, razuman je.

Psal. 39:1 , Priče 17:27 , Prop. 5:2 , Prop. 5:3 , Jakov 1:19

20. Jezik je pravednikov srebro odabrano; srce bezbožničko ne vredi ništa.

21. Usne pravednikove pasu mnoge, a bezumni umiru s bezumlja.

22. Blagoslov Gospodnji obogaćava a bez muke.

1 Moj. 12:2 , 5 Moj. 8:17 , 1 Sam. 2:7 , 1 Tim. 4:8

23. Bezumniku je šala činiti zlo, a razuman čovek drži se mudrosti.

24. Čega se boji bezbožnik, ono će ga snaći; a šta pravednici žele Bog će im dati.

Jov 15:21 , Priče 1:27 , Jezek. 11:7 , Mat. 5:6

25. Kao što prolazi oluja, tako bezbožnika nestaje; a pravednik je na večitom temelju.

Psal. 15:5 , Mat. 7:24 , 1 Tim. 6:19

26. Kakav je ocat zubima i dim očima, takav je lenjivac onima koji ga šalju.

Priče 26:6

27. Strah Gospodnji dodaje dane, a bezbožnicima se godine prekraćuju.

Prop. 7:17

28. Čekanje pravednih radost je, a nadanje bezbožnih propada.

Jov 8:13 , Psal. 16:9 , Rim. 5:2

29. Put je Gospodnji krepost bezazlenom, a strah onima koji čine bezakonje.

Psal. 1:6

30. Pravednik se neće nikada pokolebati, a bezbožnici neće nastavati na zemlji.

31. Usta pravednikova iznose mudrost, a jezik opaki istrebiće se.

Psal. 120:3

32. Usne pravednikove znaju šta je milo, a bezbožnička su usta opačina.

Prop. 12:10


Price Solomunove, glava 11

Priče Solomunove, glava 11

1. Lažna su merila mrska Gospodu, a prava mera ugodna Mu je.

2. Kad dođe oholost, dođe i sramota; a u smernih je mudrost.

Dan. 4:30

3. Pravedne vodi bezazlenost njihova, a bezakonike satire zloća njihova.

Priče 13:6

4. Neće pomoći bogatstvo u dan gneva, a pravda izbavlja od smrti.

1 Moj. 7:1 , Jezek. 7:19 , Sof. 1:18

5. Pravda bezazlenoga upravlja put njegov, a bezbožnik pada od svoje bezbožnosti.

Sud. 20:41

6. Pravedne izbavlja pravda njihova, a bezakonici hvataju se u svojoj zloći.

Priče 11:9 , Prop. 10:8 , 1 Tim. 4:8

7. Kad umire bezbožnik, propada nadanje, i najjače uzdanje propada.

8. Pravednik se izbavlja iz nevolje, a bezbožnik dolazi na njegovo mesto.

9. Licemer kvari ustima bližnjeg svog; ali se pravednici izbavljaju znanjem.

Jov 8:13

10. Dobru pravednih raduje se grad; a kad propadaju bezbožnici, biva pevanje.

Jest. 8:15 , Priče 28:12 , Priče 29:2

11. Blagoslovima pravednih ljudi podiže se grad, a s usta bezbožničkih raskopava se.

2 Car. 23:35

12. Bezumnik se ruga bližnjemu svom, a razuman čovek ćuti.

13. Opadač tumarajući izdaje tajnu; a ko je verna srca, taji stvar.

14. Gde nema saveta, propada narod, a pomoć je u mnoštvu savetnika.

1 Car. 12:1

15. Zlo prolazi ko se jamči za tuđina; a ko mrzi na jamstvo, bez brige je.

16. Žena mila dobija čast, a silni dobijaju bogatstvo.

17. Milostiv čovek čini dobro duši svojoj, a nemilostiv udi svom telu.

Mat. 25:31

18. Bezbožni radi posao prevaran; a ko seje pravdu, pouzdana mu je plata.

Os. 10:12 , Gal. 6:8

19. Ko se drži pravde, na život mu je; a ko ide za zlom, na smrt mu je.

20. Mrski su Gospodu koji su opakog srca; a mili su Mu koji su bezazleni na svom putu.

21. Zao čovek neće ostati bez kara ako i druge uzme u pomoć; a seme pravednih izbaviće se.

2 Sam. 18:7

22. Žena lepa a bez razuma zlatna je brnjica u gubici svinji.

23. Želja je pravednih samo dobro, a očekivanje bezbožnih gnev.

Rim. 2:8

24. Jedan prosipa, i sve više ima; a drugi tvrduje suviše, i sve je siromašniji.

1 Car. 17:16 , 2 Kor. 9:6

25. Podašna ruka biva bogatija, i ko napaja, sam će biti napojen.

Mat. 5:7

26. Ko ne da žita, proklinje ga narod, a ko prodaje, blagoslov mu je nad glavom.

1 Moj. 41:56 , Jov 29:13 , Amos 8:5

27. Ko traži dobro, dobija ljubav; a ko traži zlo, zadesiće ga.

Jest. 7:10 , 1 Pet. 3:13

28. Ko se uzda u bogatstvo svoje, propašće; a pravednici će se kao grana zeleneti.

Jer. 17:8 , Mar. 10:24 , Luka 12:21 , 1 Tim. 6:17

29. Ko zatire kuću svoju, naslediće vetar; i bezumnik će služiti mudrom.

Prop. 5:16

30. Plod je pravednikov drvo životno, i mudri obučava duše.

31. Gle, pravedniku se na zemlji plaća, a kamoli bezbožniku i grešniku?

Jer. 25:29 , Luka 23:31 , 1 Pet. 4:17


Price Solomonove, glava 12

Priče Solomunove, glava 12

1. Ko ljubi nastavu, ljubi znanje; a ko mrzi na ukor, ostaje lud.

2. Dobar čovek dobija ljubav od Gospoda, a čoveka zlikovca osuđuje.

3. Neće se čovek utvrditi bezbožnošću, a koren pravednih neće se pomaći.

4. Vredna je žena venac mužu svom; a koja ga sramoti, ona mu je kao trulež u kostima.

Priče 14:30 , Priče 30:23 , Priče 31:23 , Priče 31:29 , 1 Kor. 11:7

5. Misli su pravednih prave, a saveti bezbožnih prevara.

6. Reči bezbožnih vrebaju krv, a pravedne izbavljaju usta njihova.

7. Obaraju se bezbožni da ih nema, a dom pravednih ostaje.

Mat. 7:24

8. Prema razumu svom hvali se čovek; a ko je opaka srca, prezreće se.

1 Sam. 13:13 , Priče 1:25 , Priče 3:35 , Mal. 2:8 , Mat. 27:1 , Mat. 27:4

9. Ko se snebiva, a ima slugu, bolji je od onog koji se veliča a hleba nema.

10. Pravednik se brine za život svog živinčeta, a u bezbožnika je srce nemilostivo.

5 Moj. 25:4 , 2 Sam. 24:14

11. Ko radi svoju zemlju, biće sit hleba; a ko ide za besposlicama, bezuman je.

1 Moj. 3:19 , Priče 28:19 , Efes. 4:28 , 1 Sol. 4:11

12. Bezbožnik želi obranu oda zla, ali koren pravednih daje je.

Psal. 1:3 , Luka 8:15

13. Zlome je zamka u grehu usana njegovih, a pravednik izlazi iz teskobe.

2 Pet. 2:9

14. Od ploda usta svojih siti se čovek dobra, i platu za dela svoja prima čovek.

Priče 13:2 , Priče 15:23 , Isa. 3:10

15. Bezumniku se čini prav put njegov; ali ko sluša savet, mudar je.

Luka 18:11

16. Gnev bezumnikov odmah se pozna, ali pametni pokriva sramotu.

Priče 27:3

17. Ko govori istinu, javlja šta je pravo, a lažni svedok prevaru.

18. Ima ko govori kao da mač probada, a jezik je mudrih lek.

Priče 25:18

19. Istinita usta stoje tvrdo doveka, a jezik lažljivi za čas.

Priče 21:28 , Zah. 1:5

20. Koji zlo misle, prevara im je u srcu, a radost je onima koji savetuju na mir.

21. Nikakva nesreća neće zadesiti pravednika, a bezbožnici će se napuniti zla.

Rim. 8:28 , 1 Sol. 1:6 , 2 Pet. 2:9

22. Mrske su Gospodu lažljive usne; a koji rade verno, mili su Mu.

Otkr. 22:15

23. Pametan čovek pokriva znanje, a srce bezumnih razglašuje bezumlje.

24. Ruka radljiva gospodariće, a lena će davati danak.

1 Car. 11:28 , Priče 10:4

25. Briga u srcu čovečijem obara; a dobra reč razveseljava.

Isa. 50:4

26. Pravedniku je bolje nego bližnjemu njegovom; a bezbožnike zavodi put njihov.

27. Lenjivac neće peći lov svoj, a u vrednog je čoveka dobro dragoceno.

28. Na putu pravde život je, i kuda ide staza njena nema smrti.

5 Moj. 30:15 , Mat. 19:17 , Rim. 5:21 , 2 Kor. 4:17 , Otkr. 2:7


Price Solomunove, glava 13

Priče Solomunove, glava 13

1. Mudar sin sluša nastavu oca svog; a podsmevač ne sluša ukore.

1 Sam. 2:25 , Priče 9:7

2. Od ploda usta svojih svaki će jesti dobro, a duša nevaljalih ljudi nasilje.

Priče 4:17

3. Ko čuva usta svoja, čuva svoju dušu; ko razvaljuje usne, propada.

Psal. 39:1 , Priče 18:21

4. Željna je duša lenjivčeva, ali nema ništa; a duša vrednih ljudi obogatiće se.

5. Na lažnu reč mrzi pravednik; a bezbožnik se mrazi i sramoti.

Rim. 12:9 , Kol. 3:9

6. Pravda čuva onog koji hodi bezazleno; a bezbožnost obara grešnika.

Priče 11:3

7. Ima ko se gradi bogat a nema ništa, i ko se gradi siromah a ima veliko blago.

8. Otkup je za život čoveku bogatstvo njegovo, a siromah ne sluša pretnje.

9. Videlo pravedničko svetli se, a žižak bezbožnički ugasiće se.

10. Od oholosti biva samo svađa, a koji primaju savet, u njih je mudrost.

11. Blago koje se taštinom teče umanjuje se, a ko sabira rukom, umnožava.

Priče 20:21

12. Dugo nadanje mori srce, i želja je ispunjena drvo životno.

Priče 13:19

13. Ko prezire reč sam sebi udi; a ko se boji zapovesti, platiće mu se.

2 Dn. 36:16

14. Nauka je mudroga izvor životni da se sačuva prugala smrtnih.

2 Sam. 22:6 , Psal. 18:5 , Psal. 116:3 , Priče 15:24 , Priče 16:22

15. Dobar razum daje ljubav, a put je bezakonički hrapav.

1 Dn. 21:13

16. Svaki pametan čovek radi s razumom, a bezuman raznosi bezumlje.

Priče 12:23

17. Glasnik bezbožan pada u zlo, a veran je poslanik lek.

18. Siromaštvo i sramota doći će na onog koji odbacuje nastavu; a ko čuva karanje, proslaviće se.

Priče 15:5

19. Ispunjena je želja slast duši, a bezumnima je mrsko odstupiti oda zla.

Priče 13:12

20. Ko hodi s mudrima postaje mudar, a ko se drži s bezumnicima postaje gori.

1 Car. 22:32 , 2 Dn. 10:8 , 2 Dn. 18:31

21. Grešnike goni zlo, a pravednicima se vraća dobro.

Psal. 32:10

22. Dobar čovek ostavlja nasledstvo sinovima sinova svojih, a grešnikovo imanje čuva se pravedniku.

Jezd. 9:12 , Jov 27:18 , Prop. 2:26

23. Izobila hrane ima na njivi siromaškoj, a ima ko propada sa zle uprave.

Priče 12:11

24. Ko žali prut, mrzi na sina svog; a ko ga ljubi, kara ga za vremena.

Priče 19:18 , Priče 22:15

25. Pravednik jede, i sita mu je duša; a trbuh bezbožnicima nema dosta.


Price Solomunove, glava 14

Priče Solomunove, glava 14

1. Mudra žena zida kuću svoju, a luda svojim rukama raskopava.

Ruta 4:11 , Priče 24:3

2. Ko hodi pravo, boji se Gospoda; a ko je opak na svojim putevima, prezire Ga.

Jov 12:4

3. U ustima je bezbožnikovim prut oholosti, a mudre čuvaju usta njihova.

Priče 12:6

4. Gde nema volova, čiste su jasle; a obilata je letina od sile volovske.

5. Istinit svedok ne laže, a lažan svedok govori laž.

2 Moj. 20:16 , Priče 12:17

6. Podsmevač traži mudrost, i ne nahodi je; a razumnom je znanje lako naći.

Priče 8:9 , Priče 17:24

7. Idi od čoveka bezumnog, jer nećeš čuti pametne reči.

Priče 15:7

8. Mudrost je pametnog da pazi na put svoj, a bezumlje je bezumnih prevara.

Luka 12:20 , 1 Kor. 3:19

9. Bezumnima je šala greh, a među pravednima je dobra volja.

Priče 1:22

10. Srce svačije zna jad duše svoje; i u veselje njegovo ne meša se drugi.

2 Dn. 6:29

11. Dom bezbožnički raskopaće se, a koliba pravednih cvetaće.

Jov 8:15 , Priče 3:33

12. Neki se put čini čoveku prav, a kraj mu je put k smrti.

Priče 16:25 , Rim. 6:21

13. I od smeha boli srce, i veselju kraj biva žalost.

Prop. 2:2

14. Puteva svojih nasitiće se ko je izopačenog srca, ali ga se kloni čovek dobar.

Priče 12:14 , 2 Kor. 1:12 , Gal. 6:4 , Filip. 4:7

15. Lud veruje svašta, a pametan pazi na svoje korake.

Dela 8:10

16. Mudar se boji i uklanja se od zla, a bezuman navire i slobodan je.

Priče 22:3

17. Nagao čovek čini bezumlje, a pakostan je čovek mrzak.

18. Ludi nasleđuje bezumlje, a razboriti venčava se znanjem.

19. Klanjaju se zli pred dobrima i bezbožni na vratima pravednog.

1 Moj. 43:28 , Priče 11:29

20. Ubogi je mrzak i prijatelju svom, a bogati imaju mnogo prijatelja.

Jov 42:11 , Priče 19:7

21. Ko prezire bližnjeg svog greši; a ko je milostiv ubogima, blago njemu.

Psal. 41:1 , Priče 21:10

22. Koji smišljaju zlo, ne lutaju li? A milost i vera biće onima koji smišljaju dobro.

23. U svakom trudu ima dobitka, a govor usnama samo je siromaštvo.

24. Mudrima je venac bogatstvo njihovo, a bezumlje bezumnih ostaje bezumlje.

25. Istinit svedok izbavlja duše, a lažan govori prevaru.

Jer. 38:8

26. U strahu je Gospodnjem jako pouzdanje, i sinovima je utočište.

2 Kor. 5:6

27. Strah je Gospodnji izvor životu da se čovek sačuva od prugala smrtnih.

Priče 13:14

28. U mnoštvu je naroda slava caru; a kad nestaje naroda, propast je vladaocu.

2 Sam. 19:7

29. Ko je spor na gnev, velika je razuma; a ko je nagao pokazuje ludost.

Priče 15:18 , Mat. 11:29 , 1 Kor. 13:4 , Jakov 1:19

30. Život je telu srce zdravo, a zavist je trulež u kostima.

Jov 5:2 , Psal. 112:10 , Priče 12:4 , Dela 7:9 , Rim. 3:29 , Jakov 4:5

31. Ko čini krivo ubogome, sramoti Stvoritelja njegovog; a poštuje Ga ko je milostiv siromahu.

Jov 31:15 , Priče 17:5 , Priče 22:2 , Prop. 5:8 , Mat. 25:40 , 1 Jov. 3:17

32. Za zlo svoje povrgnuće se bezbožnik, a pravednik nada se i na samrti.

Jov 13:15 , Psal. 23:4 , 2 Kor. 1:9 , 2 Tim. 4:18

33. Mudrost počiva u srcu razumnog čoveka, a šta je u bezumnima poznaje se.

Priče 2:10

34. Pravda podiže narod, a greh je sramota narodima.

35. Mio je caru razuman sluga, ali na sramotnog gnevi se.

Priče 16:13 , Mat. 24:45 , Mat. 24:47


Price Solomunove, glava 15

Priče Solomunove, glava 15

1. Odgovor blag utišava gnev, a reč preka podiže srdnju.

Is.N. 22:21 , Sud. 8:3 , Dela 19:40

2. Jezik mudrih ljudi ukrašava znanje, a usta bezumnih prosipaju bezumlje.

Psal. 59:7

3. Oči su Gospodnje na svakom mestu gledajući zle i dobre.

2 Dn. 16:9 , Jov 34:21 , Priče 5:21 , Jer. 16:17 , Zah. 4:10 , Jevr. 4:13

4. Zdrav je jezik drvo životno, a opačina s njega kršenje od vetra.

5. Lud se ruga nastavom oca svog; a ko prima ukor biva pametan.

6. U kući pravednikovoj ima mnogo blaga; a u dohotku je bezbožnikovom rasap.

2 Car. 23:35

7. Usne mudrih ljudi seju znanje, a srce bezumničko ne čini tako.

8. Žrtva je bezbožnička gad Gospodu, a molitva pravednih ugodna Mu je.

Isa. 61:8 , Jer. 6:20 , Os. 5:6 , Amos 5:21 , Amos 5:22 , Luka 18:11

9. Gad je Gospodu put bezbožnikov; a ko ide za pravdom, njega ljubi.

Priče 21:21 , Isa. 51:1 , Isa. 51:7 , 1 Tim. 6:11

10. Karanje je zlo onome ko ostavlja put; koji mrzi na ukor, umreće.

11. Pakao je i pogibao pred Gospodom, a kamoli srca sinova čovečijih.

Jovan 2:24 , Dela 1:24

12. Podsmevač ne ljubi onog ko ga kori, niti ide k mudrima.

13. Veselo srce veseli lice, a žalost u srcu obara duh.

Nem. 2:2 , Priče 18:14

14. Srce razumno traži znanje, a usta bezumnih ljudi naslađuju se bezumljem.

15. Svi su dani nevoljnikovi zli; a ko je veselog srca, na gozbi je jednako.

16. Bolje je malo sa strahom Gospodnjim nego veliko blago s nemirom.

Priče 16:8 , Prop. 4:6 , 1 Tim. 6:6

17. Bolje je jelo od zelja gde je ljubav nego od vola ugojena gde je mržnja.

18. Čovek gnevljiv zameće raspru; a ko je spor na gnev, utišava svađu.

19. Put je lenjoga kao ograda od trnja, a staza je pravednih nasuta.

20. Mudar je sin radost ocu, a čovek bezuman prezire mater svoju.

21. Bezumlje je radost bezumniku, a razuman čovek hodi pravo.

Efes. 5:15

22. Namere se rasipaju kad nema saveta, a tvrdo stoje gde je mnogo savetnika.

23. Raduje se čovek odgovorom usta svojih, i reč u vreme kako je dobra!

Priče 1:2

24. Put k životu ide gore razumnome da se sačuva od pakla odozdo.

Filip. 3:20

25. Gospod raskopava kuću ponositima, a među udovici utvrđuje.

26. Mrske su Gospodu misli zle, a besede čistih mile su.

27. Lakomac zatire svoju kuću, a ko mrzi na poklone živ će biti.

Is.N. 6:18 , 1 Sam. 8:3 , Priče 1:19 , Priče 11:29 , Isa. 5:8 , Zah. 5:3

28. Srce pravednikovo premišlja šta će govoriti, a usta bezbožnička rigaju zlo.

1 Pet. 3:15

29. Daleko je Gospod od bezbožnih, a molitvu pravednih čuje.

Psal. 34:15 , Jovan 9:31 , Rim. 8:26 , Efes. 2:12

30. Vid očni veseli srce, dobar glas goji kosti.

31. Uho koje sluša karanje životno nastavaće među mudrima.

32. Ko odbacuje nastavu, ne mari za dušu svoju; a ko sluša karanje, biva razuman.

33. Strah je Gospodnji nastava k mudrosti, i pre slave ide smernost.

Luka 14:10


Price Solomunove, glava 16

Priče Solomunove, glava 16

1. Čovek sprema srce, ali je od Gospoda šta će jezik govoriti.

Mat. 10:19

2. Čoveku se svi putevi njegovi čine čisti, ali Gospod ispituje duhove.

1 Sam. 16:7 , Dan. 5:27

3. Ostavi na Gospoda dela svoja, i biće tvrde namere tvoje.

Jov 22:28

4. Gospod je stvorio sve sam za se, i bezbožnika za zli dan.

2 Moj. 9:16 , Jov 21:30 , Isa. 43:7 , Rim. 9:17 , Rim. 9:22 , Rim. 11:36

5. Mrzak je Gospodu ko je god ponositog srca, i neće ostati bez kara ako će i druge uzeti u pomoć.

6. Milošću i istinom očišća se bezakonje, i strahom Gospodnjim uklanja se čovek oda zla.

Dan. 4:27 , Luka 11:41

7. Kad su čiji putevi mili Gospodu, miri s njim i neprijatelje njegove.

1 Moj. 39:21 , Is.N. 24:10 , Jest. 9:3 , Jer. 39:12 , Jer. 42:12 , Dan. 1:9 , Dela 27:43 , Kol. 1:10

8. Bolje je malo s pravdom nego mnogo dohodaka s nepravdom.

9. Srce čovečije izmišlja sebi put, ali Gospod upravlja korake njegove.

Priče 20:24 , Jer. 10:23

10. Proroštvo je na usnama carevim, u sudu neće pogrešiti usta njegova.

Priče 20:8

11. Merila i potezi pravi od Gospoda su, i sve kamenje u tobocu njegovo je delo.

3 Moj. 19:36

12. Gadno je carevima činiti nepravdu, jer se pravdom utvrđuje presto.

13. Mile su carevima usne pravedne, i oni ljube onog koji govori pravo.

14. Gnev je carev glasnik, ali mudar čovek ublažiće ga.

15. U veselu je licu carevom život, i ljubav je njegova kao oblak s poznim daždem.

16. Koliko je bolje teći mudrost nego zlato! I teći razum koliko je lepše nego srebro!

Priče 4:5

17. Put je pravednih uklanjanje oda zla; čuva dušu svoju ko pazi na put svoj.

Priče 4:24 , Isa. 35:8 , Dela 24:16

18. Oholost dolazi pred pogibao, i ponosit duh pred propast.

19. Bolje je biti poniznog duha s krotkima nego deliti plen s oholima.

20. Ko pazi na reč, nalazi dobro, i ko se uzda u Gospoda, blago njemu.

Isa. 30:18

21. Ko je mudrog srca, zove se razuman, a slast na usnama umnožava nauku.

22. Izvor je životu razum onima koji ga imaju, a nauka bezumnih bezumlje je.

Priče 13:14

23. Srce mudroga razumno upravlja ustima njegovim, i dodaje nauku usnama njegovim.

Mat. 12:34

24. Ljubazne su reči saće meda, slast duši i zdravlje kostima.

Priče 24:26

25. Neki se put čini čoveku prav, a kraj mu je put k smrti.

26. Ko se trudi sebi se trudi, jer ga nagone usta njegova.

27. Čovek nevaljao kopa zlo, i na usnama mu je kao oganj koji pali.

28. Opak čovek zameće svađu, i opadač rastavlja glavne prijatelje.

29. Nasilnik mami druga svog i zavodi ga na put koji nije dobar;

Avak. 2:15

30. Namiguje očima, kad misli naopako; kad miče usnama, čini zlo.

31. Seda je kosa slavna kruna, nalazi se na putu pravednom.

32. Bolji je spor na gnev nego junak, i gospodar od svog srca bolji je nego onaj koji uzme grad.

33. Ždreb se baca u krilo, ali je od Gospoda sve što izlazi.

3 Moj. 16:9 , Jezek. 21:26


Price Solomunove, glava 17

Priče Solomunove, glava 17

1. Bolji je zalogaj suvog hleba s mirom nego kuća puna poklane stoke sa svađom.

Priče 15:17

2. Razuman sluga biće gospodar nad sinom sramotnim i s braćom će deliti nasledstvo.

3. Topionica je za srebro i peć za zlato, a srca iskušava Gospod.

Psal. 26:2 , Priče 27:21 , Jer. 17:10 , Mal. 3:3

4. Zao čovek pazi na usne zle, a lažljivac sluša jezik pakostan.

5. Ko se ruga siromahu, sramoti Stvoritelja njegovog; ko se raduje nesreći, neće ostati bez kara.

Jov 31:29 , Priče 24:17 , Avd. 1:12

6. Venac su starcima unuci, a slava sinovima oci njihovi.

7. Ne priliči bezumnom visoka beseda, a kamoli knezu lažljiva beseda.

8. Poklon je dragi kamen onome koji ga prima, kuda se god okrene napreduje.

1 Moj. 39:21 , Dan. 6:3

9. Ko pokriva prestup, traži ljubav; a ko ponavlja stvar, rastavlja glavne prijatelje.

10. Ukor tišti razumnog većma nego ludog sto udaraca.

11. Zao čovek traži samo odmet, ali će se ljut glasnik poslati na nj.

12. Bolje je da čoveka srete medvedica kojoj su oteti medvedići, nego bezumnik u svom bezumlju.

2 Sam. 17:8

13. Ko vraća zlo za dobro, neće se zlo odmaći od kuće njegove.

Jer. 18:20 , Rim. 12:17 , 1 Sol. 5:15

14. Ko počne svađu, otvori ustavu vodi; zato pre nego se zametne, prođi se raspre.

2 Car. 14:8 , Priče 20:3 , Dela 6:1 , Rim. 12:18 , 1 Sol. 4:11

15. Ko opravda krivoga i ko osudi pravoga, obojica su gad Gospodu.

2 Moj. 23:7 , Isa. 5:23

16. Na šta je blago bezumnom u ruci kad nema razuma da pribavi mudrost?

17. U svako doba ljubi prijatelj, i brat postaje u nevolji.

18. Čovek bezuman daje ruku i jamči se za prijatelja svog.

19. Ko miluje svađu, miluje greh; ko podiže uvis vrata svoja, traži pogibao.

20. Ko je opakog srca, neće naći dobra; i ko dvoliči jezikom, pašće u zlo.

21. Ko rodi bezumna, na žalost mu je, niti će se radovati otac ludoga.

22. Srce veselo pomaže kao lek, a duh žalostan suši kosti.

Priče 18:14

23. Bezbožnik prima poklon iz nedara da prevrati puteve pravdi.

2 Moj. 23:8 , 4 Moj. 22:7

24. Razumnom je na licu mudrost, a oči bezumniku vrljaju nakraj zemlje.

Prop. 2:14

25. Žalost je ocu svom sin bezuman, i jad roditeljci svojoj.

26. Nije dobro globiti pravednika, ni da knezovi biju koga što je radio pravo.

27. Usteže reči svoje čovek koji zna, i tiha je duha čovek razuman.

28. I bezuman kad ćuti, misli se da je mudar, i razuman, kad stiskuje usne svoje.


Price Solomunove, glava 18

Priče Solomunove, glava 18

1. Čovek samovoljan traži šta je njemu milo i meša se u svašta.

2. Bezumniku nije mio razum nego da se javlja srce njegovo.

3. Kad dođe bezbožnik, dođe i rug, i prekor sa sramotom.

4. Reči su iz usta čovečijih duboka voda, izvor je mudrosti potok koji se razliva.

Psal. 78:2 , Priče 20:5

5. Nije dobro gledati bezbožniku ko je, da se učini krivo pravom na sudu.

3 Moj. 19:15 , 5 Moj. 1:17 , Jov 13:7 , Priče 24:23

6. Usne bezumnikove pristaju u svađu, i usta njegova dozivaju boj.

1 Car. 12:10

7. Bezumniku su usta njegova pogibao, i usne njegove pruglo duši njegovoj.

8. Reči su opadačeve kao izbijenih, ali silaze unutra u trbuh.

9. I ko je nemaran u poslu svom brat je raspikući.

10. Tvrda je kula ime Gospodnje. K Njemu će pobeći pravednik, i biće u visokom zaklonu.

2 Sam. 22:3 , 2 Sam. 22:51 , Psal. 18:2

11. Bogatstvo je bogatom jak grad i kao visok zid u njegovoj misli.

12. Pred propast podiže se srce čoveka, a pre slave ide smernost.

Jezek. 31:11

13. Ko odgovara pre nego čuje, tome je ludost i sramota.

Is.N. 22:21 , Jovan 7:51

14. Duh čovečiji snosi bol svoj; a duh oboren ko će podignuti?

15. Srce razumnog čoveka dobavlja znanje, i uho mudrih traži znanje.

Efes. 1:17

16. Dar čoveku širi mesto i vodi ga pred vlastelje.

1 Moj. 39:2 , 1 Moj. 41:14 , 1 Moj. 41:38 , Priče 19:6 , Priče 21:14 , Dan. 1:17 , Dan. 1:19 , Dan. 6:3

17. Pravedan se čini ko je prvi u svojoj raspri, ali kad dođe bližnji njegov, ispituje se.

Luka 6:42

18. Raspre prekida žreb, i između silnih rasuđuje.

19. Uvređen je brat kao tvrd grad, i svađa je kao prevornica na dvoru.

20. Svakom se trbuh siti plodom usta njegovih, dohotkom od usna svojih siti se.

21. Smrt je i život u vlasti jeziku, i ko ga miluje, ješće plod njegov.

Mat. 12:37

22. Ko je našao ženu, našao je dobro i dobio ljubav od Gospoda.

23. Siromah govori moleći, a bogat odgovara oštro.

1 Moj. 42:14 , Priče 19:7 , Priče 22:7 , Jakov 2:3

24. Ko ima prijatelja, valja da postupa prijateljski, jer ima prijatelja vernijih od brata.

Jovan 15:14


Price Solomunove, glava 19

Priče Solomunove, glava 19

1. Siromah koji hodi u bezazlenosti svojoj bolji je nego opaki usnama svojim, koji je bezuman.

Priče 28:6

2. Kad je duša bez znanja, nije dobro; i ko je brzih nogu, spotiče se.

Os. 4:6 , Jovan 16:3 , Rim. 10:2

3. Ludost čovečija prevraća put njegov, a srce se njegovo gnevi na Gospoda.

2 Car. 3:10 , Psal. 37:7

4. Bogatstvo pribavlja mnogo prijatelja, a siromaha ostavlja prijatelj njegov.

Jov 42:11 , Priče 14:20

5. Lažan svedok neće ostati bez kara, i ko govori laž, neće pobeći.

2 Moj. 23:1

6. Mnogi ugađaju knezu, i svak je prijatelj čoveku podatljivom.

Dan. 11:24

7. Na siromaha mrze sva braća njegova, još više se prijatelji njegovi udaljuju od njega; viče za njima, ali ih nema.

Priče 10:15

8. Ko pribavlja razum, ljubi dušu svoju; i ko pazi na mudrost, naći će dobro.

9. Svedok lažan neće ostati bez kara, i ko govori laž, poginuće.

Dan. 6:24

10. Ne dolikuju bezumnom miline, ni sluzi da vlada knezovima.

Prop. 10:6

11. Razum zadržava čoveka od gneva, i čast mu je mimoići krivicu.

Priče 11:13 , Priče 25:21 , Mat. 5:44 , Rim. 12:19 , Efes. 4:32

12. Careva je srdnja kao rika mladog lava, i ljubav je njegova kao rosa travi.

13. Bezuman je sin muka ocu svom, i svadljivost ženina neprestano prokisivanje.

14. Kuća i imanje nasleđuje se od otaca; a od Gospoda je razumna žena.

1 Moj. 24:14 , Priče 18:22 , 2 Kor. 12:14

15. Lenost navodi tvrd san, i nemarljiva duša gladovaće.

16. Ko drži zapovesti, čuva dušu svoju; a ko ne mari za puteve svoje, poginuće.

Luka 10:28 , Rim. 2:7

17. Gospodu pozaima ko poklanja siromahu, i platiće mu za dobro njegovo.

Priče 14:21 , Prop. 11:1 , 2 Kor. 9:6

18. Karaj sina svog dokle ima nadanja i na pogibao njegovu da ne prašta duša tvoja.

19. Velik gnev pokazuj kad praštaš kar, i kad oprostiš, posle većma pokaraj.

20. Slušaj savet i primaj nastavu, da posle budeš mudar.

21. Mnogo ima misli u srcu čovečijem, ali šta Gospod naumi ono će ostati.

1 Moj. 37:19 , Jest. 9:25 , Prop. 7:29 , Isa. 14:26 , Jevr. 6:17

22. Želja čoveku treba da je da čini milost, a bolji je siromah nego laža.

23. Strah je Gospodnji na život; u koga je on, boravi sit, niti ga pohodi zlo.

1 Tim. 4:8

24. Lenjivac krije ruku svoju u nedra, ni k ustima svojim ne prinosi je.

Priče 26:15

25. Udri podsmevača da ludi omudra, i razumnog nakaraj da razume nauku.

26. Sin sramotan i prekoran upropašćuje oca i odgoni mater.

27. Nemoj, sine, slušati nauke koja odvodi od reči razumnih.

Mat. 7:15 , Mar. 4:24 , Jovan 10:5 , Efes. 4:14 , 1 Tim. 4:6

28. Nevaljao svedok podsmeva se pravdi, i usta bezbožnika proždiru na nepravdu.

29. Gotovi su podsmevačima sudovi i bezumnicima boj na leđa.

Priče 18:6


Price Solomunove, glava 20

Priče Solomunove, glava 20

1. Vino je podsmevač i silovito piće nemirnik, i ko god za njim luta neće biti mudar.

1 Moj. 9:21 , Isa. 28:7

2. Strah je carev kao rika mladog lava; ko ga draži, greši svojoj duši.

3. Slava je čoveku da se okani svađe; a ko je god bezuman, upleće se.

1 Moj. 13:7

4. Radi zime lenivac ne ore; prosi o žetvi, i ništa ne dobija.

5. Savet je u srcu čovečijem duboka voda, ali čovek razuman crpe ga.

Priče 18:4

6. Najviše ljudi hvali se svojom dobrotom; ali ko će naći čoveka istinitog?

Psal. 12:1 , Prop. 7:28 , Jer. 5:1 , Mat. 6:2 , Luka 18:8

7. Pravednik jednako hodi u bezazlenosti svojoj; blago sinovima njegovim posle njega!

8. Car sedeći na prestolu sudskom rasipa očima svojim svako zlo.

Priče 25:5

9. Ko može reći: Očistio sam srce svoje, čist sam od greha svog?

Jov 14:4 , Prop. 7:20 , 1 Jov. 1:8

10. Dvojak poteg i dvojaka mera, oboje je mrsko Gospodu.

Priče 20:23

11. Po delima svojim poznaje se i dete hoće li biti čisto i hoće li biti pravo delo njegovo.

Mat. 7:16

12. Uho koje čuje, i oko koje vidi, oboje je Gospod načinio.

2 Moj. 4:11 , Rim. 11:36

13. Ne ljubi sna, da ne osiromašiš; otvaraj oči svoje, i bićeš sit hleba.

Rim. 12:11

14. Ne valja, ne valja, govori ko kupuje, a kad otide onda se hvali.

15. Ima zlata i mnogo bisera, ali su mudre usne najdragoceniji nakit.

16. Uzmi haljinu onome koji se podjemči za tuđina, uzmi zalog od njega za tuđinku.

17. Sladak je čoveku hleb od prevare, ali mu se posle napune usta peska.

18. Misli se utvrđuju savetom; zato razumno ratuj.

Priče 24:6 , Luka 14:31

19. Ko otkriva tajnu, postupa neverno; zato se ne mešaj s onim koji razvaljuje usta.

20. Ko psuje oca svog ili mater svoju, njegov će se žižak ugasiti u crnom mraku.

2 Moj. 21:17 , 3 Moj. 20:9 , Mat. 15:4 , Rim. 3:23

21. Nasledstvo koje se iz početka brzo dobija, ne biva na posletku blagosloveno.

Priče 28:8 , Avak. 2:6

22. Ne govori: Vratiću zlo. Čekaj Gospoda, i sačuvaće te.

5 Moj. 32:35 , Rim. 12:17 , 1 Pet. 3:9

23. Mrzak je Gospodu dvojak poteg, merila lažna nisu dobra.

24. Od Gospoda su koraci čovečji, a čovek kako će razumeti put njegov?

Jer. 10:23 , Rim. 8:26

25. Zamka je čoveku da proždre svetinju, i posle zaveta opet da traži.

26. Mudar car rasipa bezbožnike i pušta na njih kolo.

27. Videlo je Gospodnje duša čovečija, istražuje sve što je u srcu.

28. Milost i istina čuvaju cara, i milošću podupire svoj presto.

29. Slava je mladićima sila njihova, a starcima čast seda kosa.

30. Modrice od boja i udarci koji prodiru do srca jesu lek zlome.


Price Solomunove, glava 21

Priče Solomunove, glava 21

1. Srce je carevo u ruci Gospodu kao potoci vodeni; kuda god hoće, savija ga.

1 Sam. 19:23 , Psal. 105:25 , Jezek. 21:26

2. Svaki se put čoveku čini prav, ali Gospod ispituje srca.

1 Sam. 16:7 , Jer. 17:10 , Jovan 2:24

3. Da se čini pravda i sud, milije je Gospodu nego žrtva.

Os. 6:6

4. Ponosite oči i naduto srce i oranje bezbožničko greh je.

5. Misli vrednog čoveka donose obilje, a svakog nagla siromaštvo.

6. Blago sabrano jezikom lažljivim taština je koja prolazi među one koji traže smrt.

7. Grabež bezbožnih odneće ih, jer ne hteše činiti što je pravo.

8. Čiji je put kriv, on je tuđ; a ko je čist, njegovo je delo pravo.

9. Bolje je sedeti u uglu od krova nego sa ženom svadljivom u kući zajedničkoj.

10. Duša bezbožnikova želi zlo, ni prijatelj njegov ne nalazi milosti u njega.

Jakov 4:5

11. Kad podsmevač biva karan, ludi mudra; i kad se mudri poučava, prima znanje.

12. Uči se pravednik od kuće bezbožnikove, kad se bezbožnici obaraju u zlo.

Priče 24:32 , Rim. 2:8 , 1 Kor. 10:10

13. Ko zatiskuje uho svoje od vike ubogog, vikaće i sam, ali neće biti uslišen.

Psal. 58:4 , Zah. 7:11 , Mat. 7:2 , Dela 7:57

14. Dar u tajnosti utišava gnev i poklon u nedrima žestoku srdnju.

Priče 19:6

15. Radost je pravedniku činiti što je pravo, a strah onima koji čine bezakonje.

16. Čovek koji zađe s puta mudrosti počinuće u zboru mrtvih.

Mar. 5:3 , Luka 8:27

17. Ko ljubi veselje, biće siromah; ko ljubi vino i ulje, neće se obogatiti.

18. Otkup za pravednike biće bezbožnik i za dobre bezakonik.

Priče 11:8 , Isa. 43:3

19. Bolje je živeti u zemlji pustoj nego sa ženom svadljivom i gnevljivom.

20. Dragoceno je blago i ulje u stanu mudroga, a čovek bezuman proždire ga.

Psal. 112:3 , Priče 10:22 , Mat. 25:3

21. Ko ide za pravdom i milošću, naći će život, pravdu i slavu.

1 Kor. 15:58

22. U grad jakih ulazi mudri, i obara silu u koju se uzdaju.

23. Ko čuva usta svoja i jezik svoj, čuva dušu svoju od nevolja.

24. Ponositom i obesnom ime je podsmevač, koji sve radi besno i oholo.

25. Lenjivca ubija želja, jer ruke njegove neće da rade;

26. Svaki dan želi; a pravednik daje i ne štedi.

27. Žrtva je bezbožnička gad, a kamoli kad je prinose u grehu?

28. Lažni svedok poginuće, a čovek koji sluša govoriće svagda.

29. Bezbožnik je bezobrazan, a pravednik udešava svoje pute.

Priče 7:13

30. Nema mudrosti ni razuma ni saveta nasuprot Bogu.

2 Sam. 11:9 , 1 Car. 14:5 , Jona 1:13 , Dela 5:38

31. Konj se oprema za dan boja, ali je u Gospoda spasenje.


Price Solomunove, glava 22

Priče Solomunove, glava 22

1. Bolje je ime nego veliko bogatstvo, i milost je bolja nego srebro i zlato.

2. Bogat i siromah sretaju se; obojicu je Gospod stvorio.

Psal. 49:1

3. Pametan čovek vidi zlo i skloni se, a ludi idu dalje i plaćaju.

Isa. 26:20

4. Smernosti i strahu Gospodnjem plata je bogatstvo i slava i život.

5. Trnje i zamke su na putu opakoga; ko čuva dušu svoju, biće daleko od toga.

1 Jov. 5:18

6. Uči dete prema putu kojim će ići, pa neće odstupiti od njega ni kad ostari.

7. Bogat gospodari nad siromasima, i ko uzima u zajam biva sluga onome koji daje.

8. Ko seje bezakonje žeće muku, i prut gneva njegovog nestaće.

Jov 4:8 , Os. 10:13

9. Blago oko biće blagosloveno, jer daje hleba svog ubogom.

10. Oteraj podsmevača, i otići će raspra i prestaće svađa i sramota.

11. Ko ljubi čisto srce, i čije su usne ljubazne, njemu je car prijatelj.

12. Oči Gospodnje čuvaju znanje, a poslove bezakonikove obara.

13. Lenivac govori: Lav je napolju; nasred ulice poginuo bih.

14. Usta su tuđih žena jama duboka; na koga se gnevi Gospod onamo će pasti.

Priče 2:16 , Prop. 7:26

15. Bezumlje je privezano detetu na srce; prut kojim se kara ukloniće ga od njega.

16. Ko čini krivo siromahu da umnoži svoje, i ko daje bogatome, zacelo će osiromašiti.

Jov 20:19 , Jov 20:23 , Jov 34:26 , Psal. 12:5 , Prop. 5:8 , Isa. 3:14 , Amos 2:6 , Amos 5:11 , Jakov 2:13

17. Prigni uho svoje i slušaj reči mudrih ljudi, i srce svoje privij k nauci mojoj.

18. Jer će ti biti milina ako ih složiš u srce svoje, ako sve budu poređane na usnama tvojim.

Priče 2:10

19. Da bi ti uzdanje bilo u Gospoda, kazujem ti ovo danas, a ti tako čini.

20. Nisam li ti napisao znamenite stvari za savete i znanje,

Priče 8:6

21. Da bih ti pokazao tvrđu istinitih reči da bi mogao istinitim rečima odgovarati onima koji pošalju k tebi?

Prop. 12:10 , 1 Pet. 3:15

22. Ne otimaj siromahu zato što je siromah, i ne zatiri nevoljnoga na vratima.

Mal. 3:5

23. Jer će Gospod braniti njihovu stvar, i oteće dušu onima koji njima otimaju.

24. Ne druži se s čovekom gnevljivim i ne idi sa žestokim,

25. Da se ne bi navikao na puteve njegove i metnuo zamke na dušu svoju.

26. Ne budi od onih koji ruku daju, koji se jamče za dugove.

27. Ako nemaš čim platiti, zašto da se odnese postelja ispod tebe?

28. Ne pomiči stare međe, koju su postavili oci tvoji.

29. Jesi li video čoveka ustaoca na poslu? Takvi će pred carevima stajati, a neće stajati pred prostacima.

1 Car. 11:28 , Priče 10:4 , Prop. 9:10 , Dan. 6:3 , Mat. 25:21 , Rim. 12:11


Price Solomunove, glava 23

Priče Solomunove, glava 23

1. Kad sedneš da jedeš s gospodinom, pazi dobro šta je pred tobom.

2. Inače bi saterao sebi nož u grlo, ako bi bio lakom.

3. Ne želi preslačke njegove, jer su lažna hrana.

Dan. 1:15

4. Ne muči se da se obogatiš, i prođi se svoje mudrosti.

Priče 3:5 , Priče 28:20 , Jovan 6:27 , Rim. 12:16 , 1 Tim. 6:9

5. Hoćeš li baciti oči svoje na ono čega brzo nestaje? Jer načini sebi krila i kao orao odleti u nebo.

6. Ne jedi hleba u zavidljivca, i ne želi preslačaka njegovih.

5 Moj. 15:9 , Psal. 141:4 , Mat. 20:15 , Mar. 7:22

7. Jer kako on tebe ceni u duši svojoj tako ti jelo njegovo. Govoriće ti: Jedi i pij; ali srce njegovo nije s tobom.

8. Zalogaj što pojedeš izbljuvaćeš, i izgubićeš ljubazne reči svoje.

9. Pred bezumnim ne govori, jer neće mariti za mudrost besede tvoje.

Priče 9:7 , Mat. 7:6

10. Ne pomiči stare međe, i ne stupaj na njivu siročadi.

11. Jer je jak osvetnik njihov; braniće stvar njihovu od tebe.

Jov 31:21 , Jer. 50:34

12. Obrati k nauci srce svoje i uši svoje k rečima mudrim.

13. Ne uskraćuj kar detetu; kad ga biješ prutom, neće umreti.

14. Ti ga bij prutom, i dušu ćeš mu izbaviti iz pakla.

1 Kor. 5:5

15. Sine moj, ako bude mudro srce tvoje, veseliće se srce moje u meni;

16. I igraće bubrezi moji kad usne tvoje stanu govoriti što je pravo.

17. Srce tvoje neka ne zavidi grešnicima, nego budi u strahu Gospodnjem uvek.

18. Jer ima plata, i nadanje tvoje neće se zatrti.

Luka 16:25

19. Slušaj, sine moj, i budi mudar i upravi putem srce svoje.

20. Ne budi među pijanicama ni među izjelicama.

Isa. 5:22 , Mat. 24:49 , Luka 21:34 , Rim. 13:13 , Efes. 5:18

21. Jer pijanica i izjelica osiromašiće, i spavač hodiće u ritama.

22. Slušaj oca svog koji te je rodio, i ne preziri matere svoje kad ostari.

Efes. 6:1

23. Kupuj istinu i ne prodaji je; kupuj mudrost, znanje i razum.

Mat. 13:44

24. Veoma se raduje otac pravednikov, i roditelj mudroga veseli se s njega.

25. Neka se, dakle, veseli otac tvoj i mati tvoja, i neka se raduje roditeljka tvoja.

26. Sine moj, daj mi srce svoje, i oči tvoje neka paze na moje pute.

27. Jer je kurva duboka jama, a tesan studenac tuđa žena.

28. Ona i zaseda kao lupež i umnožava zločince među ljudima.

Priče 7:12

29. Kome: Jaoh? Kome: Kuku? Kome svađa? Kome vika? Kome rane nizašta? Kome crven u očima?

1 Car. 20:16 , Priče 20:1 , Isa. 5:11 , Naum 1:10 , Mat. 24:49 , Efes. 5:18

30. Koji sede kod vina, koji idu te traže rastvoreno vino.

31. Ne gledaj na vino kad se rumeni, kad u čaši pokazuje lice svoje i upravo iskače.

32. Na posledak će kao zmija ujesti i kao aspida upeći.

33. Oči će tvoje gledati na tuđe žene, i srce će tvoje govoriti opačine.

34. I bićeš kao onaj koji leži usred mora i kao onaj koji spava povrh jedra.

35. Reći ćeš: Izbiše me, ali me ne zabole; tukoše me, ali ne osetih; kad se probudim, ići ću opet da tražim to.

5 Moj. 29:19 , Priče 27:22 , Isa. 56:12 , Jer. 5:3 , 2 Pet. 2:22


Price Solomunove, glava 24

Priče Solomunove, glava 24

1. Ne zavidi zlim ljudima niti želi da si s njima.

2. Jer o pogibli misli srce njihovo i usne njihove govore o muci.

3. Mudrošću se zida kuća i razumom utvrđuje se.

4. I znanjem se pune kleti svakog blaga i dragocena i mila.

5. Mudar je čovek jak, i razuman je čovek silan snagom.

6. Jer mudrim savetom ratovaćeš, i izbavljenje je u mnoštvu savetnika.

7. Visoke su bezumnome mudrosti; neće otvoriti usta svojih na vratima.

Priče 17:7

8. Ko misli zlo činiti zvaće se zlikovac.

9. Misao bezumnikova greh je, i podsmevač je gad ljudski.

1 Moj. 6:5 , Psal. 119:113 , Mat. 9:4 , Dela 8:22 , 2 Kor. 10:5

10. Ako kloneš u nevolji, skratiće ti se sila.

Mar. 4:6

11. Izbavljaj pohvatane na smrt; i koje hoće da pogube, nemoj se ustegnuti od njih.

Isa. 58:6 , 1 Jov. 3:16

12. Ako li kažeš: Gle, nismo znali za to; neće li razumeti Onaj koji ispituje srca, i koji čuva dušu tvoju neće li doznati i platiti svakome po delima njegovim?

Jov 34:11 , Jer. 32:19 , Rim. 2:6 , Otkr. 2:23

13. Sine moj, jedi med, jer je dobar, i saće, jer je slatko grlu tvom.

14. Tako će biti poznanje mudrosti duši tvojoj, kad je nađeš; i biće plata, i nadanje tvoje neće se zatrti.

15. Bezbožniče, ne vrebaj oko stana pravednikovog, i ne kvari mu počivanje.

16. Jer ako i sedam puta padne pravednik, opet ustane, a bezbožnici propadaju u zlu.

Psal. 34:19 , Mih. 7:8

17. Kad padne neprijatelj tvoj, nemoj se radovati, i kad propadne, neka ne igra srce tvoje.

18. Jer bi video Gospod i ne bi Mu bilo milo, i obratio bi gnev svoj od njega na tebe.

19. Nemoj se žestiti radi nevaljalaca, nemoj zavideti bezbožnicima.

Psal. 37:1

20. Jer nema plate nevaljalcu, žižak će se bezbožnicima ugasiti.

Psal. 11:6 , Isa. 3:11

21. Boj se Gospoda, sine moj, i cara, i ne mešaj se s nemirnicima.

Rim. 13:7 , 1 Pet. 2:17

22. Jer će se ujedanput podignuti pogibao njihova, a ko zna propast koja ide od obojice?

23. I ovo je za mudrace: Gledati ko je ko na sudu nije dobro.

5 Moj. 1:17 , 2 Dn. 19:7 , Priče 18:5 , Jovan 7:24

24. Ko govori bezbožniku: Pravedan si, njega će proklinjati ljudi i mrziće na nj narodi.

Isa. 5:23

25. A koji ga karaju, oni će biti mili, i doći će na njih blagoslov dobrih.

26. Ko govori reči istinite, u usta ljubi.

27. Uredi svoj posao na polju, i svrši svoje na njivi, potom i kuću svoju zidaj.

28. Ne budi svedok na bližnjeg svog bez razloga, i ne varaj usnama svojim.

Efes. 4:25

29. Ne govori: Kako je on meni učinio tako ću ja njemu učiniti; platiću ovom čoveku po delu njegovom.

Mat. 5:39

30. Iđah mimo njive čoveka lenjog i mimo vinograda čoveka bezumnog;

31. I gle, beše sve zaraslo u trnje i sve pokrio čkalj, i ograda im kamena razvaljena.

Jer. 4:3 , Mat. 13:7 , Mat. 13:22 , Jevr. 6:8

32. I videvši uzeh na um, i gledah i poučih se.

33. Dok malo prospavaš, dok malo prodremlješ, dok malo sklopiš ruke da počineš,

34. U tom će doći siromaštvo tvoje kao putnik, i oskudica tvoja kao oružan čovek.


Price Solomunove, glava 25

Priče Solomunove, glava 25

1. I ovo su priče Solomunove koje sabraše ljudi Jezekije cara Judinog.

2. Slava je Božija skrivati stvar, a slava je carska istraživati stvar.

Jov 29:16 , Rim. 11:33

3. Visina nebu i dubina zemlji i srce carevima ne može se dosegnuti.

4. Uzmi od srebra trosku, i izaći će livcu zaklad.

5. Uzmi bezbožnika ispred cara, i utvrdiće se pravdom presto njegov.

1 Car. 2:45

6. Ne veličaj se pred carem i ne staj na mesto gde stoje vlastelji.

Luka 14:10

7. Jer je bolje da ti se kaže: Hodi gore, nego da te ponize pred knezom da vidiš svojim očima.

Luka 14:10

8. Ne idi odmah da se preš, gledaj šta bi činio naposletku ako bi te osramotio bližnji tvoj.

Mat. 5:25 , Luka 12:58

9. Raspravi stvar svoju s bližnjim svojim, ali tuđe tajne ne otkrivaj,

Mat. 18:15

10. Da te ne bi psovao ko čuje, i sramota tvoja da ne bi ostala na tebi.

11. Zlatne jabuke u srebrnim sudima jesu zgodne reči.

Priče 15:23

12. Zlatna je grivna i nakit od najboljeg zlata mudri karač onome koji sluša.

13. Veran je poslanik kao studen snežna o žetvi onima koji ga pošalju, i rashlađuje dušu svojim gospodarima.

Priče 13:17

14. Ko se hvali darom lažnim, on je kao oblaci i vetar bez dažda.

Juda 1:12

15. Strpljenjem se ublažava knez, i mek jezik lomi kosti.

16. Kad nađeš med, jedi koliko ti je dosta, da ne bi najedavši ga se izbljuvao ga.

Priče 23:8

17. Retko neka ti noga stupa u kuću bližnjeg tvog, da ne bi nasitivši se tebe omrzao na te.

18. Ko god govori lažno svedočanstvo na bližnjeg svog, on je kao malj i mač i oštra strela.

Psal. 140:3

19. Uzdanje je u nevernika u nevolji zub slomljen i noga uganuta.

Jov 6:14 , 2 Tim. 4:16

20. Ko peva pesme žalosnom srcu, on je kao onaj koji svlači haljinu na zimi, i kao ocat na salitru.

Dan. 6:18

21. Ako je gladan nenavidnik tvoj, nahrani ga hleba, i ako je žedan napoj ga vode.

Mat. 5:44

22. Jer ćeš živo ugljevlje zgrnuti na glavu njegovu, i Gospod će ti platiti.

2 Sam. 16:12 , Rim. 12:20

23. Severni vetar nosi dažd, a potajni jezik lice srdito.

24. Bolje je sedeti u uglu od krova nego sa ženom svadljivom u kući zajedničkoj.

25. Dobar je glas iz daleke zemlje kao studena voda žednoj duši.

26. Pravednik koji pada pred bezbožnikom jeste kao izvor nogama zamućen i kao studenac pokvaren.

Mih. 7:8

27. Jesti mnogo meda nije dobro, i istraživati slavu nije slavno.

Luka 14:11

28. Ko nema vlasti nad duhom svojim, on je grad razvaljen bez zidova.


Price Solomunove, glava 26

Priče Solomunove, glava 26

1. Kao sneg u leto i dažd o žetvi, tako ne dolikuje bezumnome čast.

Psal. 12:8

2. Kao vrabac kad prhne i lasta kad odleti, tako kletva nezaslužena neće doći.

4 Moj. 23:8 , 5 Moj. 23:5

3. Bič konju, uzda magarcu, a batina bezumnicima na leđa.

4. Ne odgovaraj bezumniku po bezumlju njegovom, da ne budeš i ti kao on.

2 Car. 18:36 , Isa. 36:21 , Jer. 28:11

5. Odgovori bezumniku prema bezumlju njegovom, da ne misli da je mudar.

6. Ko šalje bezumnika da mu šta svrši, on odseca sebi noge i pije nepravdu.

7. Kako hromi hramlje nogama svojim, takva je beseda u ustima bezumnih.

8. Kao da baca dragi kamen u gomilu kamenja, tako radi ko čini čast bezumnome.

9. Kao trn kad dođe u ruku pijanome, takva je beseda u ustima bezumnih.

10. Mnogo muke zadaje svima ko plaća bezumniku i ko plaća prestupnicima.

11. Kao što se pas povraća na svoju bljuvotinu, tako bezumnik ponavlja svoje bezumlje.

2 Pet. 2:22

12. Jesi li video čoveka koji misli da je mudar? Više ima nadanja od bezumnoga nego od njega.

Priče 26:16

13. Lenjivac govori: Ljuti je lav na putu, lav je na ulicama.

14. Kao što se vrata obrću na čepovima svojim, tako lenivac na postelji svojoj.

15. Lenivac krije ruku svoju u nedra, teško mu je prineti je k ustima.

16. Lenivac misli da je mudriji od sedmorice koji odgovaraju razumno.

17. Psa za uši hvata ko se prolazeći žesti za tuđu raspru.

18. Kakav je bezumnik koji baca iskre i strele smrtne,

Efes. 6:16

19. Takav je svaki koji prevari bližnjeg svog pa onda veli: Šalio sam se.

Efes. 5:4

20. Kad nestane drva, ugasi se oganj; tako kad nema opadača, prestaje raspra.

21. Ugalj je za žeravicu, drva za oganj, a čovek svadljivac da raspaljuje svađu.

2 Sam. 20:1

22. Reči su opadačeve kao reči izbijenih, ali silaze unutra u trbuh.

Jezek. 22:9

23. Kao srebrna pena kojom se obloži crep, takve su usne neprijateljske i zlo srce.

Luka 22:48

24. Nenavidnik se pretvara ustima svojim, a u srcu slaže prevaru.

25. Kad govori umiljatim glasom, ne veruj mu, jer mu je u srcu sedam gadova.

Jer. 12:6

26. Mržnja se pokriva lukavstvom, ali se zloća njena otkriva na zboru.

27. Ko jamu kopa, u nju će pasti; i ko kamen valja, na njega će se prevaliti.

Jest. 7:10

28. Jezik lažan mrzi na one koje satire, i usta koja laskaju grade pogibao.

Priče 13:6


Price Solomunove, glava 27

Priče Solomunove, glava 27

1. Ne hvali se sutrašnjim danom, jer ne znaš šta će dan doneti.

1 Car. 20:11 , Jest. 5:12 , Luka 12:19

2. Neka te hvali drugi, a ne tvoja usta, tuđin, a ne tvoje usne.

3. Težak je kamen, i pesak je težak; ali je gnev bezumnikov teži od oboga.

Jest. 1:12

4. Jarost je nemilostiva, i gnev je plah; ali ko će odoleti zavisti?

1 Jov. 3:12

5. Bolji je javni ukor nego tajna ljubav.

Gal. 2:14

6. Udarci od prijatelja istiniti su, a celivi nenavidnikovi lažni.

Psal. 141:5

7. Duša sita gazi saće, a gladnoj duši slatko je sve što je gorko.

8. Kakva je ptica koja odleti iz svog gnezda, takav je čovek koji otide iz svog mesta.

Jov 39:14 , Priče 26:2 , Isa. 16:2

9. Ulje i kad veseli srce, tako je prijatelj sladak savetom srdačnim.

10. Ne ostavljaj prijatelja svog ni prijatelja oca svog, i u kuću brata svog ne ulazi u nesreći svojoj: bolji je sused blizu nego brat daleko.

11. Sine moj, budi mudar i obraduj srce moje, da imam šta odgovoriti onome ko me ruži.

Psal. 119:42

12. Pametan čovek vidi zlo i skloni se, a ludi idu dalje i plaćaju.

Isa. 32:2

13. Uzmi haljinu onome koji se podjemči za tuđina, i uzmi zalog od njega za tuđinku.

14. Ko blagosilja prijatelja svog na glas rano ustajući, primiće mu se za kletvu.

Psal. 12:2 , Psal. 49:18

15. Neprestano kapanje kad je velik dažd, i žena svadljiva, jedno su;

16. Ko je ustavlja, ustavlja vetar, i ona se odaje kao mirisavo ulje u desnici.

17. Gvožđe se gvožđem oštri, tako čovek oštri lice prijatelja svog.

18. Ko čuva smokvu, ješće rod njen; tako ko čuva gospodara svog, biće poštovan.

5 Moj. 20:6 , 1 Car. 11:8 , Priče 12:24 , 1 Kor. 3:8 , 1 Kor. 9:7

19. Kako je u vodi lice prema licu, tako je srce čovečije prema čoveku.

20. Grob i propast nikada se ne mogu zasititi, tako oči čovečije nikada nisu site.

Priče 30:15 , Avak. 2:5

21. Srebro u topionici i zlato u peći a čovek u ustima onog koji ga hvali poznaje se.

Priče 17:3

22. Da bezumnoga tucaš u stupi s tučkom s prekrupom, ne bi otišlo od njega bezumlje njegovo.

23. Dobro gledaj stoku svoju i staraj se za stada svoja.

24. Jer bogatstvo ne traje doveka niti kruna od kolena do kolena.

25. Kad trava naraste i pokaže se zelen, kupi se trava po planinama.

26. Jaganjci su ti za odelo, i jarići cena za njivu.

27. I dosta ima mleka kozjeg tebi za jelo, i za jelo tvom domu i za hranu tvojim devojkama.


Price Solomunove, glava 28

Priče Solomunove, glava 28

1. Beže bezbožnici kad ih niko ne goni, a pravednici su kao lavići bez straha.

2 Car. 7:7

2. Kad se u zemlji zla čine, nastaju joj mnogi knezovi; ali kad se nađe čovek razuman i vešt, ostaje dugo.

3. Čovek siromah koji čini krivo ubogima jeste kao silan dažd iza kog nestaje hleba.

Mat. 18:28

4. Koji ostavljaju zakon, hvale bezbožnike; a koji drže zakon, protive im se.

1 Car. 18:18 , Mat. 3:7 , Efes. 5:11 , 1 Tim. 5:20

5. Zli ljudi ne razumeju šta je pravo; a koji traže Gospoda, razumeju sve.

Jovan 7:17

6. Bolji je siromah koji hodi u bezazlenosti svojoj nego ko ide krivim putevima ako je i bogat.

Priče 19:1

7. Ko čuva zakon, sin je razuman; a ko se druži s izjelicama, sramoti oca svog.

8. Ko umnožava dobro svoje ujmom i pridavkom, sabira onome koji će razdavati siromasima.

9. Ko odvraća uho svoje da ne čuje zakon, i molitva je njegova mrska.

Psal. 66:18 , Luka 13:25 , 2 Tim. 4:3

10. Ko zavodi prave na zao put, pašće u jamu svoju, a bezazleni naslediće dobro.

Psal. 34:9 , Amos 2:12 , Mat. 6:33 , Mar. 10:30 , Luka 18:29 , Rim. 8:32 , 1 Kor. 3:22

11. Bogat čovek misli da je mudar, ali razuman siromah ispituje ga.

12. Kad se raduju pravedni, velika je slava; a kad se podižu bezbožnici, traži se čovek.

Jest. 8:15

13. Ko krije prestupe svoje, neće biti srećan; a ko priznaje i ostavlja, dobiće milost.

1 Moj. 3:12 , 1 Sam. 15:15 , 2 Sam. 14:32

14. Blago čoveku koji se svagda boji; a ko je tvrdoglav, upada u zlo.

15. Bezbožnik koji vlada narodom siromašnim, lav je koji riče i medved gladan.

2 Moj. 5:4 , 1 Sam. 22:18 , Mat. 2:16

16. Knez bez razuma čini mnogo nepravde, a koji mrzi na lakomstvo, živeće dugo.

17. Čovek koji čini nasilje krvi ljudskoj, bežaće do groba, a niko ga neće zadržati.

18. Ko hodi u bezazlenosti, spašće se; a ko je opak na putevima, pašće u jedan mah.

19. Ko radi svoju zemlju, biće sit hleba; a ko ide za besposlicama, nasitiće se sirotinje.

20. Čovek veran obiluje blagoslovima; a ko nagli da se obogati, neće biti bez krivice.

Priče 20:20

21. Nije dobro gledati ko je ko, jer za zalogaj hleba čovek će učiniti zlo.

Isa. 29:21 , Jezek. 13:19

22. Nagli da se obogati čovek zavidljiv, a ne zna da će mu doći siromaštvo.

23. Ko ukorava čoveka naći će posle veću milost nego koji laska jezikom.

24. Ko krade oca svog i mater svoju, i govori: Nije greh, on je drug krvniku.

25. Oholi zameće svađu; a ko se uzda u Gospoda, izobilovaće.

1 Tim. 6:6

26. Ko se uzda u svoje srce, bezuman je; a ko hodi mudro, izbaviće se.

Priče 2:12

27. Ko daje siromahu, neće mu nedostajati; a ko odvraća oči svoje, biće mu mnogo kletava.

28. Kad se podižu bezbožnici, sakriva se čovek; a kad ginu, umnožavaju se pravedni.


Price Solomunove, glava 29

Priče Solomunove, glava 29

1. Čovek koji po karanju ostaje tvrdoglav, ujedanput će propasti, da neće biti leka.

2 Moj. 7:22 , Jer. 36:31 , Jezek. 33:4 , Dan. 5:5

2. Kad se umnožavaju pravednici, veseli se narod; a kad vlada bezbožnik, uzdiše narod.

Jest. 8:15 , Jov 34:30

3. Ko ljubi mudrost, veseli oca svog; a ko se druži s kurvama, rasipa svoje dobro.

1 Car. 1:48 , Priče 6:26 , Priče 10:1 , Priče 15:20 , Filip. 2:22

4. Car pravdom podiže zemlju; a ko uzima mito, satire je.

Priče 8:15

5. Ko laska prijatelju svom, razapinje mrežu nogama njegovim.

6. U grehu je zlog čoveka zamka, a pravednik peva i veseli se.

7. Pravednik razume parbu nevoljnih, a bezbožnik ne mari da zna.

Jov 29:16 , Psal. 31:7 , Isa. 35:3 , Luka 22:32 , Gal. 6:1

8. Podsmevači raspaljuju grad, a mudri utišavaju gnev.

Priče 11:11

9. Mudar čovek kad se pre s ludim, ili se srdio ili smejao, nema mira.

10. Krvopije mrze na bezazlenoga, a pravi se brinu za dušu njegovu.

11. Sav gnev svoj izliva bezumnik, a mudri ustavlja ga natrag.

12. Koji knez sluša lažne reči, sve su mu sluge bezbožne.

13. Siromah i koji daje na dobit sretaju se; obojici Gospod prosvetljuje oči.

Mat. 5:45

14. Koji car pravo sudi siromasima, njegov će presto stajati doveka.

Psal. 72:2

15. Prut i kar daju mudrost, a dete pusto sramoti mater svoju.

16. Kad se umnožavaju bezbožnici, umnožavaju se gresi, a pravednici će videti propast njihovu.

Psal. 37:36

17. Karaj sina svog, i smiriće te, i učiniće milinu duši tvojoj.

Priče 13:24

18. Kad nema utvare, rasipa se narod; a ko drži zakon, blago njemu!

1 Sam. 3:1 , Amos 8:11 , Jovan 13:17 , Jakov 1:25

19. Rečima se ne popravlja sluga, jer ako i razume, opet ne sluša.

20. Jesi li video čoveka naglog u besedi svojoj? Više ima nadanja od bezumnog nego od njega.

21. Ako ko mazi slugu od malena, on će najposle biti sin.

Priče 30:23

22. Gnevljiv čovek zameće svađu, i ko je naprasit, mnogo greši.

23. Oholost ponižuje čoveka, a ko je smeran duhom, dobija slavu.

Isa. 2:11 , Mat. 23:12 , Luka 14:11

24. Ko deli s lupežem, mrzi na svoju dušu, čuje prokletstvo i ne prokazuje.

3 Moj. 5:1

25. Strašljiv čovek meće sebi zamku; a ko se u Gospoda uzda, biće u visokom zaklonu.

1 Moj. 12:12

26. Mnogi traže lice vladaočevo, ali je od Gospoda sud svakome.

27. Pravednima je mrzak nepravednik, a bezbožniku je mrzak ko pravo hodi.

Priče 13:19


Price Solomunove, glava 30

Priče Solomunove, glava 30

1. Reči Agura sina Jakejevog; sabrane reči tog čoveka Itilu, Itilu i Ukalu.

2. Ja sam luđi od svakog, i razuma čovečijeg nema u mene.

Psal. 73:22

3. Niti sam učio mudrost niti znam svete stvari.

4. Ko je izašao na nebo i opet sišao? Ko je skupio vetar u pregršti svoje? Ko je svezao vode u plašt svoj? Ko je utvrdio sve krajeve zemlji? Kako Mu je ime? I kako je ime Sinu Njegovom? Znaš li?

Jov 26:8 , Jov 38:4 , Jov 38:9 , Jovan 3:13

5. Sve su reči Božije čiste; On je štit onima koji se uzdaju u Nj.

Psal. 12:6 , Psal. 18:30 , Psal. 84:11

6. Ništa ne dodaj k rečima Njegovim, da te ne ukori i ne nađeš se laža.

5 Moj. 4:2 , Otkr. 22:18

7. Za dvoje molim Te; nemoj me se oglušiti dok sam živ:

8. Taštinu i reč lažnu udalji od mene; siromaštva ni bogatstva ne daj mi, hrani me hlebom po obroku mom,

Mat. 6:11

9. Da ne bih najedavši se odrekao se Tebe i rekao: Ko je Gospod? Ili osiromašivši da ne bih krao i uzalud uzimao ime Boga svog.

5 Moj. 8:12 , Nem. 9:25 , Os. 13:6

10. Ne opadaj sluge gospodaru njegovom, da te ne bi kleo i ti bio kriv.

11. Ima rod koji psuje oca svog i ne blagosilja matere svoje.

12. Ima rod koji misli da je čist, a od svog kala nije opran.

Isa. 65:5 , Luka 18:11 , Titu 1:15

13. Ima rod koji drži visoko oči svoje, i veđe mu se dižu uvis.

14. Ima rod kome su zubi mačevi i kutnjaci noževi, da proždire siromahe sa zemlje i uboge između ljudi.

Jov 29:17 , Psal. 14:4 , Amos 8:4

15. Pijavica ima dve kćeri, koje govore: Daj, daj. Ima troje nesito, i četvrto nikad ne kaže: Dosta:

16. Grob, materica jalova, zemlja koja ne biva sita vode, i oganj, koji ne govori: Dosta.

Priče 27:20 , Avak. 2:5

17. Oko koje se ruga ocu i neće da sluša matere, kljuvaće ga gavrani s potoka i jesti orlići.

1 Moj. 9:22 , 3 Moj. 20:9

18. Troje mi je čudesno, i četvrtog ne razumem:

19. Put orlov u nebo, put zmijin po steni, put lađin posred mora, i put čovečiji k devojci.

20. Takav je put kurvin: jede, i ubriše usta, pa veli: Nisam učinila zla.

21. Od troga se potresa zemlja, i četvrtog ne može podneti:

22. Od sluge, kad postane car, od bezumnika, kad se najede hleba.

Priče 19:10 , Prop. 10:7

23. Od puštenice, kad se uda, od sluškinje kad nasledi gospođu svoju.

24. Četvoro ima maleno na zemlji, ali mudrije od mudraca:

25. Mravi, koji su slab narod, ali opet pripravljaju u leto sebi hranu;

Priče 6:6

26. Pitomi zečevi, koji su nejak narod, ali opet u kamenu grade sebi kuću;

3 Moj. 11:5 , Psal. 104:18

27. Skakavci, koji nemaju cara, ali opet idu svi jatom;

Joilo 2:7

28. Pauk, koji rukama radi i u carskim je dvorima.

29. Troje lepo korača, i četvrto lepo hodi:

30. Lav, najjači između zverova, koji ne uzmiče ni pred kim,

31. Konj opasan po bedrima ili jarac, i car na koga niko ne ustaje.

32. Ako si ludovao ponesavši se ili si zlo mislio, metni ruku na usta.

Prop. 8:3 , Mih. 7:16 , Rim. 3:19

33. Kad se razbija mleko, izlazi maslo; i ko jako nos utire, izgoni krv; tako ko draži na gnev, zameće svađu.


Price Solomunove, glava 31

Priče Solomunove, glava 31

1. Reči cara Lemuila; sabrane reči, kojima ga je učila mati njegova.

2. Šta, sine moj, šta, sine utrobe moje, i šta, sine zaveta mojih?

3. Ne daj krepost svoju ženama, ni puteve svoje onima što satiru careve.

5 Moj. 17:17 , Nem. 13:26 , Priče 7:26 , Os. 4:11

4. Nije za careve, Lemuilo, nije za careve da piju vino, ni za knezove da piju silovito piće,

Prop. 10:17

5. Da ne bi pijući zaboravio uredbe, i izmenio pravicu kome nevoljniku.

Os. 4:11

6. Podajte silovito piće onome koji hoće da propadne, i vino onima koji su tužnog srca;

Psal. 104:15

7. Neka se napije i zaboravi svoje siromaštvo, i da se više ne seća svoje muke.

8. Otvaraj usta svoja za nemoga, za stvar svih namenjenih smrti.

9. Otvaraj usta svoja, sudi pravo, daj pravicu nevoljnome i ubogome.

3 Moj. 19:15 , 5 Moj. 1:16 , 2 Sam. 8:15 , Priče 21:13 , Isa. 1:17 , Isa. 1:23 , Jer. 22:16 , Zah. 7:9 , Jovan 7:24 , Jevr. 1:9

10. Ko će naći vrsnu ženu? Jer vredi više nego biser.

11. Oslanja se na nju srce muža njenog, i dobitka neće nedostajati.

12. Čini mu dobro, a ne zlo, svega veka svog.

13. Traži vune i lana, i radi po volji rukama svojim.

14. Ona je kao lađa trgovačka, iz daleka donosi hranu svoju.

15. Ustaje dok je još noć, daje hranu čeljadi svojoj i posao devojkama svojim.

Mat. 24:45 , Luka 12:42 , Rim. 12:11

16. Misli o njivi, i uzme je, od rada ruku svojih sadi vinograd.

17. Opasuje snagom bedra svoja i krepi mišice svoje.

18. Vidi kako joj je dobra radnja, ne gasi joj se noću žižak.

19. Rukama svojim maša se preslice, i prstima svojim drži vreteno.

20. Ruku svoju otvara siromahu, i pruža ruke ubogome.

21. Ne boji se snega za svoju čeljad, jer sva čeljad njena ima po dvoje haljine.

22. Pokrivače sama sebi gradi, tako platno i skerlet odelo joj je

Priče 7:16

23. Zna se muž njen na vratima kad sedi sa starešinama zemaljskim.

5 Moj. 16:18 , Priče 12:4 , 1 Kor. 11:7

24. Košulje gradi i prodaje, i pojase daje trgovcu.

25. Odelo joj je krepost i lepota, i osmeva se na vreme koje ide.

1 Tim. 2:9

26. Usta svoja otvara mudro i na jeziku joj je nauka blaga.

27. Pazi na vladanje čeljadi svoje, i hleba u lenjosti ne jede.

Priče 14:1 , 1 Tim. 5:14 , 2 Tim. 3:15 , Titu 2:4

28. Sinovi njeni podižu se i blagosiljaju je; muž njen takođe hvali je;

1 Car. 2:19

29. Mnoge su žene bile vrsne, ali ti ih nadvišuješ sve.

30. Ljupkost je prevarna i lepota tašta; žena koja se boji Gospoda, ona zaslužuje pohvalu.

Psal. 112:1

31. Podajte joj od ploda ruku njenih, i neka je hvale na vratima dela njena.

Ruta 2:11


Propovednik, glava 1

1. Reči propovednika, sina Davidovog cara u Jerusalimu.

Prop. 1:12

2. Taština nad taštinama, veli propovednik, taština nad taštinama, sve je taština.

Psal. 39:5 , Psal. 62:9 , Priče 4:4 , Priče 4:6 , Rim. 8:20

3. Kakva je korist čoveku od svega truda njegovog, kojim se trudi pod suncem?

Prop. 2:22 , Prop. 3:9

4. Naraštaj jedan odlazi i drugi dolazi, a zemlja stoji uvek.

Jov 8:19 , Psal. 104:5 , 2 Pet. 3:10

5. Sunce izlazi i zalazi, i opet hiti na mesto svoje odakle izlazi.

Psal. 19:5

6. Vetar ide na jug i obrće se, i u obrtanju svom vraća se.

Jovan 3:8

7. Sve reke teku u more, i more se ne prepunja; odakle teku reke, onamo se vraćaju da opet teku.

Jov 38:10 , Psal. 104:8

8. Sve je mučno, da čovek ne može iskazati; oko se ne može nagledati, niti se uho može naslušati.

Priče 27:20 , Prop. 3:1

9. Šta je bilo to će biti, šta se činilo to će se činiti, i nema ništa novo pod suncem.

1 Moj. 8:22 , Prop. 2:12 , Prop. 3:15 , Prop. 6:10

10. Ima li šta za šta bi ko rekao: Vidi, to je novo? Već je bilo za vekova koji su bili pre nas.

11. Ne pominje se šta je pre bilo; ni ono što će posle biti neće se pominjati u onih koji će posle nastati.

Prop. 2:16

12. Ja propovednik bejah car nad Izrailjem u Jerusalimu.

Prop. 1:1

13. I upravih srce svoje da tražim i razberem mudrošću sve što biva pod nebom; taj mučni posao dade Bog sinovima ljudskim da se muče oko njega.

1 Moj. 3:19 , Prop. 3:10

14. Videh sve što biva pod suncem, i gle, sve je taština i muka duhu.

Prop. 6:9

15. Šta je krivo ne može se ispraviti, i nedostaci ne mogu se izbrojati.

Prop. 7:13

16. Ja rekoh u srcu svom govoreći: Evo, ja postah velik, i pretekoh mudrošću sve koji biše pre mene u Jerusalimu, i srce moje vide mnogo mudrosti i znanja.

1 Car. 3:12 , Prop. 2:9

17. I upravih srce svoje da poznam mudrost i da poznam bezumlje i ludost; pa doznah da je i to muka duhu.

Prop. 2:3 , 1 Sol. 5:21

18. Jer gde je mnogo mudrosti, mnogo je brige, i ko umnožava znanje umnožava muku.

Jov 28:28 , Prop. 7:16 , Prop. 12:12 , Dan. 10:16 , 1 Kor. 1:20


Propovednik, glava 2

1. Ja rekoh u srcu svom: Daj da te okušam veseljem; uživaj dobra. Ali gle i to beše taština.

Psal. 10:6 , Psal. 10:11 , Isa. 50:11 , Luka 12:19

2. Smehu rekoh: Luduješ; i veselju: Šta to radiš?

Priče 14:13 , Prop. 7:3 , Prop. 7:6 , Isa. 22:12 , Amos 5:6

3. Razmišljah u srcu svom da puštam telo svoje na piće, i srcem svojim upravljajući mudro da se držim ludosti dokle ne vidim šta bi dobro bilo sinovima ljudskim da čine pod nebom dok su živi.

Prop. 1:17 , Isa. 22:13 , Amos 6:3 , 1 Pet. 4:3

4. Velika dela učinih: sazidah sebi kuće, nasadih sebi vinograde;

5. Načinih sebi vrtove i voćnjake, i nasadih u njima svakojakih drveta rodnih;

6. Načinih sebi jezera vodena da zalivam iz njih šumu gde rastu drveta;

7. Nabavih sebi sluga i sluškinja, i imah sluga rođenih u kući mojoj; i imah goveda i ovaca više od svih koji biše pre mene u Jerusalimu;

8. Takođe nakupih sebi srebra i zlata i zaklada od careva i zemalja; nabavih sebi pevača i pevačica i milina ljudskih, i sprava muzičkih svakojakih.

1 Car. 9:28

9. I tako postah veći i silniji od svih koji biše pre mene u Jerusalimu; i mudrost moja osta sa mnom.

Prop. 1:16

10. I šta god željahu oči moje, ne branjah im niti uskraćivah srcu svom kakvo veselje, nego se srce moje veseljaše sa svakog truda mog, i to mi beše deo od svakog truda mog.

Prop. 3:22 , Prop. 9:6

11. A kad pogledah na sva dela svoja što uradiše ruke moje, i na trud kojim se trudih da uradim, gle, sve beše taština i muka duhu, i nema koristi pod suncem.

12. Tada se obratih da vidim mudrost i ludost i bezumlje, jer šta bi činio čovek koji bi nastao posle cara? Šta je već učinjeno.

Prop. 1:9 , Prop. 1:17

13. I videh da je bolja mudrost od ludosti, kao što je bolja svetlost od mraka.

14. Mudri ima oči u glavi, a bezumni ide po mraku; ali takođe doznah da jednako biva svima.

Priče 17:24 , Prop. 8:1 , Prop. 9:2

15. Zato rekoh u srcu svom: Meni će biti kao bezumniku što biva; šta će mi dakle pomoći što sam mudar? I rekoh u srcu svom: i to je taština.

16. Jer se neće spominjati mudrac kao ni bezumnik do veka; jer što sada jeste, sve se zaboravlja posle, i mudrac umire kao i bezumnik.

Prop. 1:11

17. Zato mi omrze život, jer mi nije milo šta biva pod suncem, jer je sve taština i muka duhu.

18. I omrze mi sav trud moj oko kog se trudih pod suncem, jer ću ga ostaviti čoveku koji će nastati nakon mene.

Psal. 49:10 , Prop. 2:21

19. I ko zna hoće li biti mudar ili lud? I opet će biti gospodar od svega truda mog oko kog se trudih i mudrovah pod suncem. I to je taština.

1 Sam. 8:3 , 1 Car. 12:13 , 1 Tim. 6:10

20. Zato dođoh na to da mi srce izgubi nadanje o svakom trudu oko kog se trudih pod suncem.

21. Jer ima ljudi koji se trude mudro i razumno i pravo, pa to ostavljaju u deo drugom koji se nije trudio oko toga. I to je taština i veliko zlo.

22. Jer šta ima čovek od svega truda svog i od muke srca svog, koju podnosi pod suncem?

Prop. 1:3

23. Jer su svi dani njegovi muka, a poslovi njegovi briga; ni noću se ne odmara srce njegovo. I to je taština.

Jov 5:7

24. Nije li, dakle, dobro čoveku da jede i pije i da gleda da mu je duši dobro od truda njegovog? Ja videh i to da je iz ruke Božije.

Prop. 3:13

25. Jer ko je jeo i uživao više nego ja?

26. Jer čoveku koji Mu je po volji daje mudrost i razum i radost, a grešniku daje muku da sabira i skuplja da da onome koji je po volji Bogu. I to je taština i muka duhu.

Jov 27:18 , Priče 13:22


Propovednik, glava 3

1. Svemu ima vreme, i svakom poslu pod nebom ima vreme.

Prop. 8:6 , Mar. 2:20 , 1 Kor. 16:12

2. Ima vreme kad se rađa, i vreme kad se umire; vreme kad se sadi, i vreme kad se čupa posađeno;

1 Moj. 47:29 , Jov 7:1 , Isa. 38:1 , Jovan 11:14 , Jevr. 9:27

3. Vreme kad se ubija, i vreme kad se isceljuje; vreme kad se razvaljuje, i vreme kad se gradi.

1 Moj. 9:6 , 1 Sam. 2:6 , Os. 6:1

4. Vreme plaču i vreme smehu; vreme ridanju i vreme igranju;

2 Moj. 15:20 , 2 Sam. 6:16 , Psal. 149:3

5. Vreme kad se razmeće kamenje, i vreme kad se skuplja kamenje; vreme kad se grli, i vreme kad se ostavlja grljenje;

6. Vreme kad se teče, i vreme kad se gubi; vreme kad se čuva, i vreme kad se baca;

7. Vreme kad se dere, i vreme kad se sašiva; vreme kad se ćuti i vreme kad se govori.

Amos 5:13

8. Vreme kad se ljubi, i vreme kad se mrzi; vreme ratu i vreme miru.

Luka 14:26

9. Kakva je korist onome koji radi od onog oko čega se trudi?

Prop. 1:3

10. Video sam poslove koje je Bog dao sinovima ljudskim da se muče oko njih.

Prop. 1:13

11. Sve je učinio da je lepo u svoje vreme, i savet metnuo im je u srce, ali da ne može čovek dokučiti dela koja Bog tvori, ni početka ni kraja.

5 Moj. 32:4 , Prop. 7:23 , Prop. 8:17 , Rim. 11:33

12. Doznah da nema ništa bolje za njih nego da se vesele i čine dobro za života svog.

13. I kad svaki čovek jede i pije i uživa dobra od svakog truda svog, to je dar Božji.

Prop. 2:24 , Prop. 5:19 , Prop. 9:9

14. Doznah da šta god tvori Bog ono traje doveka, ne može mu se ništa dodati niti se od toga može šta oduzeti; i Bog tvori da bi Ga se bojali.

Jakov 1:17

15. Šta je bilo to je sada, i šta će biti to je već bilo; jer Bog povraća šta je prošlo.

Prop. 1:9 , Prop. 6:10

16. Još videh pod suncem gde je mesto suda bezbožnost i mesto pravde bezbožnost.

Prop. 5:8

17. I rekoh u srcu svom: Bog će suditi pravedniku i bezbožniku; jer ima vreme svemu i svakom poslu.

Jov 34:11 , Prop. 3:1 , Mat. 16:27 , Rim. 2:6 , 2 Kor. 5:10 , 2 Sol. 1:6

18. Rekoh u srcu svom za sinove ljudske da im je Bog pokazao da vide da su kao stoka.

19. Jer šta biva sinovima ljudskim to biva i stoci, jednako im biva; kako gine ona tako ginu i oni, i svi imaju isti duh; i čovek ništa nije bolji od stoke, jer je sve taština.

Psal. 49:12

20. Sve ide na jedno mesto; sve je od praha i sve se vraća u prah.

1 Moj. 3:19

21. Ko zna da duh sinova ljudskih ide gore, a duh stoke da ide dole pod zemlju?

22. Zato videh da ništa nema bolje čoveku nego da se veseli onim što radi, jer mu je to deo; jer ko će ga dovesti da vidi šta će biti posle njega?

Prop. 2:10 , Prop. 7:14 , Prop. 9:6


Propovednik, glava 4

1. Opet videh sve nepravde koje se čine pod suncem, i gle, suze onih kojima se čini nepravda, i nemaju ko bi ih potešio ni snage da se izbave iz ruku onih koji im čine nepravdu; nemaju nikoga da ih poteši.

Plač 1:16

2. Zato hvalih mrtve koji već pomreše više nego žive koji još žive.

Jov 3:17 , Prop. 2:17 , Jer. 22:10

3. Ali je bolji i od jednih i od drugih onaj koji još nije postao, koji nije video zlo što biva pod suncem.

Jov 3:11 , Prop. 6:3 , Mat. 24:19 , Luka 23:29

4. Jer videh svaki trud i svako dobro delo da od njega biva zavist čoveku od bližnjeg njegovog. I to je taština i muka duhu.

5. Bezumnik sklapa ruke svoje, i jede svoje telo:

Priče 6:10

6. Bolja je jedna grst u miru nego obe grsti s trudom i mukom u duhu.

Priče 15:16

7. Opet videh taštinu pod suncem:

8. Ima ko je sam, inokosan, nema ni sina ni brata, i opet nema kraja trudu njegovom, i oči njegove ne mogu da se nasite bogatstva; a ne misli: Za koga se mučim i oduzimam svojoj duši dobra? I to je taština i zao posao.

Psal. 39:6 , Priče 27:20 , Prop. 1:8 , Avak. 2:5 , Luka 12:20 , 1 Jov. 2:16

9. Bolje je dvojici nego jednom, jer imaju dobru dobit od svog truda.

10. Jer ako jedan padne, drugi će podignuti druga svog; a teško jednom! Ako padne, nema drugog da ga podigne.

11. Još ako dvojica spavaju zajedno, greje jedan drugog; a jedan kako će se zgrejati?

12. I ako bi ko nadjačao jednog, dvojica će mu odoleti; i trostruka vrpca ne kida se lako.

13. Bolje je dete ubogo, a mudro nego car star, a bezuman, koji se već ne zna poučiti.

14. Jer jedan izlazi iz tamnice da caruje, a drugi koji se rodi da caruje osiromaši.

15. Videh sve žive koji hode pod suncem gde pristaju za detetom drugim, koje će stupiti na njegovo mesto.

16. Nema kraja narodu koji beše pred njim, a koji posle nastanu neće se radovati njemu. I to je taština i muka duhu.

Prop. 2:16


Propovednik, glava 5

1. Čuvaj nogu svoju kad ideš u dom Božji, i pristupi da slušaš; to je bolje nego što bezumni daju žrtve, jer ne znaju da zlo čine.

2 Moj. 3:5 , Is.N. 5:15 , 1 Sam. 15:22 , Psal. 50:8 , Psal. 89:7 , Priče 15:8 , Isa. 1:12 , Os. 6:6

2. Nemoj nagliti ustima svojim, i srce tvoje da ne bude brzo izgovoriti šta pred Bogom, jer je Bog na nebu, a ti si na zemlji, zato neka bude malo reči tvojih.

Psal. 39:1 , Priče 10:19 , Mat. 6:7

3. Jer san dolazi od mnogog posla, a glas bezumnikov od mnogih reči.

4. Kad učiniš zavet Bogu, ne oklevaj ispuniti ga, jer Mu nisu mili bezumnici; šta god zavetuješ, ispuni.

1 Moj. 28:20 , 4 Moj. 30:3 , Psal. 50:14 , Psal. 66:13 , Isa. 19:21 , Jona 2:10

5. Bolje je da ne zavetuješ negoli da zavetuješ pa ne ispuniš.

Priče 20:25 , Dela 5:4

6. Ne daj ustima svojim da na greh navode telo tvoje, i ne govori pred anđelom da je bilo nehotice. Zašto bi se gnevio Bog na reči tvoje i potro delo ruku tvojih?

1 Kor. 11:10 , 1 Tim. 5:21

7. Jer kao što u mnoštvu snova ima taštine, tako i u mnogim rečima; nego boj se Boga.

5 Moj. 10:12 , Priče 23:17 , Prop. 12:13 , Jevr. 12:28

8. Ako vidiš gde se čini nepravda siromahu i otima sud i pravda u zemlji, ne čudi se tome, jer viši pazi na visokog, i ima još viših nad njima.

2 Dn. 19:6 , Jov 34:28 , Psal. 12:5 , Prop. 3:16 , Isa. 57:15

9. Ali je zemlja korisnija od svega; i car njivi služi.

10. Ko ljubi novce, neće se nasititi novaca; i ko ljubi bogatstvo, neće imati koristi od njega. I to je taština.

11. Gde je mnogo dobra, mnogo je i onih koji ga jedu; pa kakva je korist od toga gospodaru? Osim što gleda svojim očima.

12. Sladak je san onome koji radi, jeo malo ili mnogo; a sitost bogatome ne da spavati.

13. Ima ljuto zlo koje videh pod suncem: bogatstvo koje se čuva na zlo onome čije je.

Prop. 6:1

14. Jer tako bogatstvo propadne zlom nezgodom, te sinu kog je rodio ne ostane ništa u ruku.

Jov 20:20

15. Kao što je izašao iz utrobe matere svoje nag, tako opet odlazi kako je došao; i ništa ne uzima od truda svog da ponese u ruci svojoj.

Jov 1:21 , Psal. 49:17 , 1 Tim. 6:7

16. I to je ljuto zlo što odlazi kako je došao; i kakva mu je korist što se trudio u vetar,

Priče 11:29 , Prop. 1:3

17. I svega veka svog jeo u mraku, i mnogo se brinuo i žalostio i ljutio?

Psal. 127:2

18. Eto, to videh da je dobro i lepo čoveku da jede i pije i uživa dobro od svega truda svog kojim se trudi pod nebom za života svog, koji mu Bog da, jer mu je to deo.

19. I kad kome Bog da bogatstvo i blago, i da mu da uživa i uzima svoj deo i da se veseli s truda svog, to je dar Božji.

Prop. 3:13

20. Jer se neće mnogo opominjati dana života svog, jer mu Bog daje da mu je srce veselo.

2 Moj. 23:25


Propovednik, glava 6

1. Ima zlo koje videh pod suncem i često je među ljudima:

2. Nekome Bog da bogatstvo i blago i slavu, te duša njegova ima sve šta god želi, ali mu ne da Bog da to uživa, nego uživa drugi. To je taština i ljuto zlo.

5 Moj. 8:7 , Sud. 18:10 , Jov 1:21 , Jov 21:10 , Psal. 17:14 , Luka 12:19

3. Da bi ko rodio sto sinova i živeo mnogo godina i dani bi se veka njegovog veoma namnožili, a duša se njegova ne bi nasitila dobrog, te ni pogreba ne bi imao, kažem da je bolje nedonošče od njega.

2 Car. 9:35 , Jest. 7:10 , Jov 3:16 , Psal. 58:8 , Prop. 4:3 , Isa. 14:19

4. Jer uzalud dođe i u tamu otide i ime mu je tamom pokriveno;

5. Ni sunca ne vide, niti šta pozna, a počiva bolje nego onaj.

6. I da bi živeo dve hiljade godina, a dobra ne bi uživao, ne odlaze li svi na jedno mesto?

Prop. 2:14

7. Sav je trud čovečji za usta njegova, ali se ne može nasititi duša njegova.

Priče 16:26 , 1 Tim. 6:6

8. Jer šta ima mudri više nego bezumni? Šta li siromah, koji se ume vladati među živima?

Prop. 2:15

9. Bolje je videti očima nego li želeti; i to je taština i muka duhu.

10. Šta je ko, davno je tim nazvan; i zna se da je čovek i da se ne može suditi s jačim od sebe.

Jov 9:32 , Prop. 1:9 , Prop. 3:15 , Isa. 45:9 , Rim. 9:19

11. Kad, dakle, ima mnogo stvari koje umnožavaju taštinu, kakva je korist čoveku?

Prop. 2:15

12. Jer ko zna šta je dobro čoveku u životu, za malo dana taštog života njegovog, koji mu prolaze kao sen? Ili ko će kazati čoveku šta će biti posle njega pod suncem?

Psal. 39:6 , Jakov 4:14


Propovednik, glava 7

1. Bolje je ime nego dobro ulje, i dan smrtni nego dan u koji se ko rodi.

Filip. 1:23 , Otkr. 14:13

2. Bolje je ići u kuću gde je žalost nego gde je gozba, jer je onde kraj svakog čoveka, i ko je živ, slaže u srce svoje.

Mat. 5:4

3. Bolja je žalost nego smeh, jer kad je lice neveselo, srce postaje bolje.

2 Kor. 7:10

4. Srce je mudrih ljudi u kući gde je žalost, a srce bezumnih u kući gde je veselje.

5. Bolje je slušati karanje mudroga nego da ko sluša pesmu bezumnih.

Prop. 12:11

6. Jer kao što prašti trnje pod loncem, takav je smeh bezumnikov; i to je taština.

Psal. 58:9

7. Nasilje obezumljuje mudroga, i poklon izopačuje srce.

2 Moj. 23:8

8. Bolji je kraj stvari nego početak joj; bolji je ko je strpljivog duha negoli ko je ponositog duha.

1 Car. 20:11 , Priče 14:29

9. Ne budi nagao u duhu svom na gnev, jer gnev počiva u nedrima bezumnih.

Priče 16:32

10. Ne govori: Šta je to, te su pređašnji dani bili bolji od ovih? Jer ne bi bilo mudro da za to pitaš.

11. Dobra je mudrost s imanjem, i korisna je onima koji vide sunce.

12. Jer je mudrost zaklon, i novci su zaklon; ali je pretežnije znanje mudrosti tim što daje život onome ko je ima.

Prop. 9:16

13. Pogledaj delo Božije; jer ko može ispraviti šta On iskrivi?

Prop. 1:15 , Isa. 14:27

14. U dobro vreme uživaj dobro, a u zlo vreme gledaj, jer je Bog stvorio jedno prema drugom za to da čovek ne zna šta će biti.

15. Svašta videh za vremena taštine svoje: pravednika koji propada u pravdi svojoj, i bezbožnika koji dugo živi u svojoj zloći.

Prop. 8:12 , Prop. 8:14

16. Ne budi suviše pravedan ni suviše mudar; zašto bi sebe upropastio?

Priče 25:16 , Rim. 12:3 , Filip. 3:6

17. Ne budi suviše bezbožan ni lud; zašto bi umro pre vremena?

Jov 15:32

18. Dobro je da držiš jedno, a drugo da ne puštaš iz ruke; jer ko se boji Boga izbaviće se od svega.

19. Mudrost krepi čoveka više nego deset knezova koji su u gradu.

Priče 8:15 , Prop. 9:16

20. Doista nema čoveka pravednog na zemlji koji tvori dobro i ne greši.

1 Car. 8:46 , 2 Dn. 6:36 , Jov 33:12 , Priče 20:9 , Rim. 3:23 , Gal. 3:22 , 1 Jov. 1:8

21. Ne uzimaj na um svašta što se govori, ako bi i slugu svog čuo gde te psuje;

Priče 30:10

22. Jer srce tvoje zna da si i ti više puta psovao druge.

23. Sve to ogledah mudrošću i rekoh: Biću mudar; ali mudrost beše daleko od mene.

24. Šta je tako daleko i vrlo duboko, ko će naći?

5 Moj. 30:11 , Jov 11:12 , Psal. 36:6 , Isa. 55:8 , Rim. 11:33 , 1 Tim. 6:16

25. Okretoh se srcem svojim da poznam i izvidim i iznađem mudrost i razum, i da poznam bezbožnost ludosti i ludost bezumlja.

26. I nađoh da je gorča od smrti žena kojoj je srce mreža i pruglo, kojoj su ruke okovi; ko je mio Bogu, sačuvaće se od nje, a grešnika će uhvatiti ona.

Priče 5:3 , Priče 23:28

27. Gle, to nađoh, veli propovednik, jedno prema drugom, tražeći da razumem.

Prop. 1:1

28. Još traži duša moja, ali ne nađoh. Čoveka jednog u hiljade nađoh, ali žene među svima ne nađoh.

29. Samo, gle, ovo nađoh: da je Bog stvorio čoveka dobrog; a oni traže svakojake pomisli.

1 Moj. 1:27


Propovednik, glava 8

1. Ko je kao mudri? I ko zna šta znače stvari? Mudrost prosvetljuje čoveku lice, a tvrdoća lica njegovog menja se.

2. Ja ti kažem: izvršuj zapovest carevu, i to zakletve Božje radi.

Rim. 13:5

3. Ne budi brz da odeš ispred njega; ne stoj u zloj stvari, jer će učiniti šta god hoće.

4. Jer gde je god reč careva onde je vlast, i ko će mu reći: Šta radiš?

Jov 34:18

5. Ko izvršuje zapovest, neće znati za zlo, jer srce mudroga zna vreme i način.

6. Jer svačemu ima vreme i način; ali mnoga zla snalaze čoveka,

Prop. 3:1 , Prop. 3:17

7. Što ne zna šta će biti; jer kad će šta biti, ko će mu kazati?

Priče 24:22 , Prop. 6:12

8. Čovek nije vlastan nad duhom da bi zaustavio duh, niti ima vlasti nad danom smrtnim, niti ima odbrane u toj borbi; ni bezbožnost ne izbavlja onog u koga je.

Jov 14:5 , Psal. 49:6

9. Sve ovo videh, i upravih srce svoje na sve što se radi pod suncem. Kad vlada čovek nad čovekom na zlo njegovo.

1 Sam. 18:12

10. I tada videh bezbožnike pogrebene, gde se vratiše; a koji dobro činjahu otidoše sa svetog mesta i biše zaboravljeni u gradu. I to je taština.

Psal. 88:12

11. Što nema odmah osude za zlo delo, zato srce sinova ljudskih kipi u njima da čine zlo.

Jov 21:14 , Psal. 10:6 , Isa. 26:10 , Rim. 2:4 , 2 Pet. 3:4 , 2 Pet. 3:10

12. Neka grešnik sto puta čini zlo i odgađa mu se, ja ipak znam da će biti dobro onima koji se boje Boga, koji se boje lica njegova.

Priče 1:32 , Isa. 3:10 , Isa. 65:20 , Mat. 25:34 , Rim. 2:5

13. A bezbožniku neće biti dobro, niti će mu se produžiti dani, nego će biti kao sen onome koji se ne boji lica Božijeg.

14. Taština je koja biva na zemlji što ima pravednika kojima biva po delima bezbožničkim, a ima bezbožnika kojima biva po delima pravedničkim. Rekoh: i to je taština.

Psal. 73:14 , Prop. 2:14

15. Zato ja hvalih veselje, jer nema ništa bolje čoveku pod suncem nego da jede i pije i da se veseli; i to mu je od truda njegovog za života njegovog, koji mu Bog da pod suncem.

3 Moj. 26:5 , Prop. 3:12

16. Kad upravih srce svoje da poznam mudrost i vidim šta se radi na zemlji, te danju ni noću ne dolazi čoveku san na oči.

17. Videh na svim delima Božijim da čovek ne može dokučiti ono što se radi pod suncem, oko čega se trudi čovek tražeći, ali ne nalazi, i ako i mudrac kaže da zna, ipak ne može dokučiti.

Jov 5:9 , Psal. 73:16 , Prop. 3:11 , Prop. 7:23 , Isa. 40:28 , Rim. 11:33


Propovednik, glava 9

1. Doista sve ovo složih u srce svoje da bih rasvetlio sve to, kako su pravedni i mudri i dela njihova u ruci Božijoj, a čovek ne zna ni ljubavi ni mržnje od svega što je pred njim.

1 Sam. 2:9 , Jov 5:8 , Priče 16:3 , Prop. 8:14 , Isa. 26:12 , 2 Kor. 3:5 , 1 Pet. 1:5

2. Sve biva svima jednako: pravedniku biva kao bezbožniku, dobrom i čistom kao nečistom, onom koji prinosi žrtvu kao onom koji ne prinosi, kako dobrom tako grešniku, onom koji se kune kao onom koji se boji zakletve.

Psal. 73:3 , Psal. 73:12 , Psal. 73:17 , Mal. 3:15

3. A to je najgore od svega što biva pod suncem što svima jednako biva, te je i srce ljudsko puno zla, i ludost im je u srcu dok su živi, a potom umiru.

4 Moj. 22:29

4. Jer ko će biti izabran? U živih svih ima nadanja; i psu živom bolje je nego mrtvom lavu.

5. Jer živi znaju da će umreti, a mrtvi ne znaju ništa niti im ima plate, jer im se spomen zaboravio.

Jov 14:21 , Psal. 6:5 , Prop. 1:11 , Prop. 8:3 , Isa. 63:16

6. I ljubavi njihove i mržnje njihove i zavisti njihove nestalo je, i više nemaju dela nikada ni u čemu što biva pod suncem.

7. Hajde, jedi hleb svoj s radošću, i veselog srca pij vino svoje, jer su mila Bogu dela tvoja.

Prop. 8:15

8. Svagda neka su ti haljine bele, i ulja na glavi tvojoj da ne nedostaje.

9. Uživaj život sa ženom koju ljubiš svega veka svog taštog, koji ti je dat pod suncem za sve vreme taštine tvoje, jer ti je to deo u životu i od truda tvog kojim se trudiš pod suncem.

Prop. 2:10 , Prop. 2:24

10. Sve što ti dođe na ruku da činiš, čini po mogućnosti svojoj, jer nema rada ni mišljenja ni znanja ni mudrosti u grobu u koji ideš.

Nem. 3:20

11. Opet videh pod suncem da nije do brzih trka, ni rat do hrabrih, ni hleb do mudrih, ni bogatstvo do razumnih, ni dobra volja do veštih, nego da sve stoji do vremena i zgode.

Jer. 9:23 , Dan. 11:11 , Amos 2:14

12. Jer čovek ne zna vreme svoje, nego kao što se ribe hvataju mrežom nesrećnom i kao što se ptice hvataju pruglom, tako se hvataju sinovi čovečiji u zao čas, kad navali na njih iznenada.

Is.N. 8:14 , Jov 1:13 , Priče 29:6 , Prop. 8:7 , Luka 12:20 , 1 Sol. 5:3

13. Videh i ovu mudrost pod suncem, koja mi se učini velika:

14. Beše malen grad i u njemu malo ljudi; i dođe na nj velik car, i opkoli ga i načini oko njega velike opkope.

Sud. 8:34 , 2 Sam. 20:16

15. A nađe se u njemu siromah čovek mudar, koji izbavi grad mudrošću svojom, a niko se ne sećaše tog siromaha čoveka.

Sud. 8:34 , 2 Sam. 20:22

16. Tada ja rekoh: Bolja je mudrost nego snaga, ako se i ne maraše za mudrost onog siromaha i reči se njegove ne slušahu.

Priče 8:15 , Priče 21:22 , Prop. 7:19 , Mar. 6:2

17. Reči mudrih ljudi valja s mirom slušati više nego viku onog koji zapoveda među ludima.

1 Moj. 41:14 , 2 Sam. 20:17 , Dan. 5:10 , Dela 19:40

18. Bolja je mudrost nego oružje ubojito; ali jedan grešnik kvari mnoga dobra.

Is.N. 7:1 , Is.N. 7:25 , 2 Car. 17:21 , Prop. 7:12 , Prop. 7:19 , Jona 1:12 , Rim. 6:12 , Rim. 6:16


Propovednik, glava 10

1. Od mrtvih muva usmrdi se i pokvari ulje apotekarsko, tako od malo ludosti cena mudrosti i slavi.

2. Srce je mudrom s desne strane, a ludom je s leve strane.

Mat. 6:33 , Kol. 3:1

3. Bezumnik i kad ide putem, bez razuma je i kazuje svima da je bezuman.

Priče 13:16

4. Ako se podigne na te gnev onog koji vlada, ne ostavljaj mesto svoje, jer blagost uklanja velike grehe.

1 Sam. 25:24 , Priče 25:15 , Prop. 8:3

5. Ima zlo koje videh pod suncem, kao pogreška koja dolazi od vladaoca:

6. Ludost se posađuje na najviše mesto, i bogati sede na niskom mestu.

7. Videh sluge na konjima, a knezovi idu pešice, kao sluge.

Priče 19:10

8. Ko jamu kopa, u nju će pasti, i ko razvaljuje ogradu, uješće ga zmija.

Priče 23:32

9. Ko odmiče kamenje, udariće se o njih, ko cepa drva, nije miran od njih.

10. Kad se zatupi gvožđe i oštrice mu se ne naoštre, tada treba više snage; ali mudrost može bolje popraviti.

11. Ako ujede zmija pre bajanja, ništa neće pomoći bajač.

Jer. 8:17

12. Reči iz usta mudrog ljupke su, a bezumnog proždiru usne njegove.

13. Početak je rečima usta njegovih ludost, a svršetak govoru njegovom zlo bezumlje.

14. Jer ludi mnogo govori, a čovek ne zna šta će biti; i ko će mu kazati šta će posle njega biti?

Jakov 4:14

15. Lude mori trud njihov, jer ne znaju ni u grad otići.

16. Teško tebi, zemljo, kad ti je car dete i knezovi tvoji rano jedu!

Isa. 3:4 , Isa. 3:12 , Jer. 38:5

17. Blago tebi, zemljo, kad ti je car plemenit i knezovi tvoji jedu na vreme da se potkrepe, a ne da se opiju.

Priče 31:4

18. S lenjosti ugiblje se krov i s nemarnih ruku prokapljuje kuća.

19. Radi veselja gotove se gozbe, i vino veseli žive, a novci vrše sve.

20. Ni u misli svojoj ne psuj cara, ni u kleti, u kojoj spavaš, ne psuj bogatog, jer ptica nebeska odneće glas i šta krila ima dokazaće reč.

2 Moj. 22:28


Propovednik, glava 11

1. Baci hleb svoj povrh vode; jer ćeš ga naći posle mnogo vremena.

5 Moj. 15:10 , Priče 11:18 , Mat. 10:42 , 2 Kor. 9:6

2. Razdeli sedmorici i osmorici; jer ne znaš kakvo će zlo biti na zemlji.

Psal. 112:9 , Mih. 5:5 , Luka 6:30 , Efes. 5:16

3. Kad se napune oblaci, prosipaju dažd na zemlju, i ako padne drvo na jug ili na sever, gde padne drvo onde će ostati.

4. Ko pazi na vetar, neće sejati, i ko gleda na oblake, neće žeti.

5. Kako ne znaš koji je put vetru ni kako postaju kosti u utrobi trudne žene, tako ne znaš dela Božijeg i kako tvori sve.

Psal. 139:15 , Jovan 3:8

6. Iz jutra sej seme svoje i uveče nemoj da ti počivaju ruke, jer ne znaš šta će biti bolje, ovo ili ono, ili će oboje biti jednako dobro.

7. Slatka je svetlost, i dobro je očima gledati sunce;

8. Ali da čovek živi mnogo godina i svagda se veseli, pa se opomene dana tamnih kako će ih biti mnogo, sve što je bilo biće taština.

9. Raduj se, mladiću, za mladosti svoje, i neka se veseli srce tvoje dok si mlad, i hodi kuda te srce tvoje vodi i kuda oči tvoje gledaju; ali znaj da će te za sve to Bog izvesti na sud.

5 Moj. 29:19 , Psal. 81:12 , Prop. 6:9 , Prop. 12:14 , Dela 14:16 , Rim. 2:6 , Efes. 2:2

10. Ukloni dakle žalost od srca svog, i odrini zlo od tela svog, jer je detinjstvo i mladost taština.

2 Kor. 7:1


Propovednik, glava 12

1. Ali opominji se Tvorca svog u mladosti svojoj pre nego dođu dani zli i prispeju godine, za koje ćeš reći: Nisu mi mile;

Plač 3:27

2. Pre nego pomrkne sunce i videlo i mesec i zvezde, i opet dođu oblaci iza dažda,

3. Kad će drhtati stražari kućni i pognuti se junaci, i stati mlinarice, što ih je malo, i potamneti koji gledaju kroz prozore,

1 Moj. 27:1 , Psal. 71:9 , Zah. 8:4 , 2 Kor. 5:1

4. I kad će se zatvoriti vrata s ulice, i oslabiti zveka od mlevenja, i kad će se ustajati na ptičiji glas i prestati sve pevačice,

2 Sam. 19:35 , Mih. 7:1

5. I visokog mesta kad će se bojati i strašiti se na putu, kad će badem ucvetati i skakavac otežati i želja proći, jer čovek ide u kuću svoju večnu, i pokajnice će hoditi po ulicama;

3 Moj. 19:32 , 2 Sam. 19:35

6. Pre nego se prekine uže srebrno, čaša se zlatna razbije i raspe se vedro na izvoru i slomi se točak na studencu,

7. I vrati se prah u zemlju, kako je bio, a duh se vrati Bogu, koji ga je dao.

1 Moj. 2:7 , 1 Moj. 3:19 , 4 Moj. 16:22 , Prop. 3:21

8. Taština nad taštinama, veli propovednik, sve je taština.

9. A ne samo mudar beše propovednik, nego još i narod učaše mudrosti, i motreći i istražujući složi mnogo priča.

10. Staraše se propovednik da nađe ugodne reči, i napisa šta je pravo, reči istine.

Priče 10:32

11. Reči su mudrih ljudi kao žalci i kao klini udareni; reči onih koji ih složiše dao je jedan pastir.

12. I tako, sine moj, čuvaj se onog što je preko ovog, jer nema kraja sastavljanju mnogih knjiga, i mnogo čitanje umor je telu.

13. Glavno je svemu što si čuo: Boga se boj, i zapovesti Njegove drži, jer to je sve čoveku.

14. Jer će svako delo Bog izneti na sud i svaku tajnu, bila dobra ili zla.

Mat. 12:36


2. Mojsijeva, glava 1

1. Ovo su imena sinova Izrailjevih koji dođoše u Misir, dođoše s Jakovom, svaki sa svojom porodicom:

1 Moj. 46:8 , 2 Moj. 6:14

2. Ruvim, Simeun, Levije i Juda,

3. Isahar, Zavulon i Venijamin,

4. Dan i Neftalim, Gad i Asir.

5. A svega beše ih od bedara Jakovljevih sedamdeset duša s Josifom, koji beše u Misiru.

1 Moj. 46:26 , 1 Moj. 46:27 , 5 Moj. 10:22

6. A Josif umre i sva braća njegova i sav onaj naraštaj.

1 Moj. 50:26 , Prop. 1:4 , Dela 7:15

7. I sinovi Izrailjevi narodiše se i umnožiše se, i napredovaše i osiliše veoma, da ih se zemlja napuni.

1 Moj. 46:3 , 1 Moj. 47:27 , 2 Moj. 5:5 , 5 Moj. 26:5 , Psal. 105:24 , Dela 7:17

8. Tada nasta nov car u Misiru, koji ne znaše za Josifa;

Dela 7:17

9. I reče narodu svom: Gle, narod sinova Izrailjevih veći je i silniji od nas.

Psal. 105:24

10. Nego hajde mudro da postupamo s njima, da se ne množe, i kad nastane rat da ne pristanu s neprijateljima našim i ne udare na nas i ne odu iz zemlje.

Jov 5:13 , Psal. 10:2 , Psal. 83:3 , Priče 28:16 , Dela 7:19

11. I postaviše nad njima nastojnike da ih muče teškim poslovima; i građaše narod Izrailjev Faraonu gradove Pitom i Ramesu.

1 Moj. 15:13 , 1 Moj. 47:11 , 2 Moj. 2:11 , 2 Moj. 3:7 , 2 Moj. 5:4 , Psal. 81:6 , Priče 27:3

12. Ali što ga više mučahu to se više množaše i napredovaše, da se grožahu od sinova Izrailjevih.

5 Moj. 26:5

13. I žestoko nagonjahu Misirci sinove Izrailjeve na poslove,

14. I zagorčavahu im život teškim poslovima, blatom i opekama i svakim radom u polju, i svakim drugim poslom, na koji ih žestoko nagonjahu.

2 Moj. 2:23 , 2 Moj. 22:21 , 3 Moj. 25:14 , 3 Moj. 25:17 , 4 Moj. 20:15 , Jov 20:19 , Psal. 10:17 , Psal. 81:6 , Priče 14:31

15. I još zapovedi car misirski babicama jevrejskim, od kojih jednoj beše ime Sefora, a drugoj Fuva,

16. I reče: Kad babičite Jevrejke, i u porođaju vidite da je muško, ubijte ga, a kad bude žensko, nek ostane živo.

Jevr. 11:23

17. Ali se babice bojahu Boga, i ne činjahu kako im reče car misirski, nego ostavljahu decu u životu.

2 Moj. 3:8 , 1 Sam. 22:17 , Priče 16:6 , Dan. 3:16 , Dan. 3:18 , Dan. 6:13 , Dela 5:29 , Jevr. 11:23

18. A car misirski dozva babice, i reče im: Zašto to činite, te ostavljate u životu mušku decu?

19. A babice rekoše Faraonu: Jevrejke nisu kao žene Misirke; jače su; dok im dođe babica, one već rode.

Is.N. 2:4 , 2 Sam. 17:19

20. I Bog učini dobro babicama; i narod se umnoži i osili veoma;

Priče 11:18 , Prop. 8:12 , Isa. 3:10 , Jevr. 6:10

21. I što se babice bojahu Boga, načini im kuće.

1 Sam. 2:35 , 2 Sam. 7:11 , 2 Sam. 7:13 , 2 Sam. 7:27 , 2 Sam. 7:29 , 1 Car. 2:24 , 1 Car. 11:38 , Psal. 127:1

22. Tada zapovedi Faraon svemu narodu svom govoreći: Svakog sina koji se rodi bacite u vodu, a kćeri sve ostavljajte u životu.


2. Mojsijeva, glava 2

1. A neko od plemena Levijevog otide i oženi se kćerju Levijevom.

2 Moj. 6:20 , 4 Moj. 26:59 , 1 Dn. 23:14

2. I ona zatrudne i rodi sina; i videći ga lepog krijaše ga tri meseca.

Jevr. 11:23

3. A kad ga ne može više kriti, uže kovčežić od site, i obli ga smolom i paklinom, i metnu dete u nj, i odnese ga u trsku kraj reke.

2 Dn. 22:11

4. A sestra njegova stade podalje da vidi šta će biti od njega.

2 Moj. 15:20 , 4 Moj. 26:59

5. A kći Faraonova dođe da se kupa u reci, i devojke njene hodahu kraj reke; i ona ugleda kovčežić u trsci, i posla dvorkinju svoju te ga izvadi.

2 Moj. 7:15 , Dela 7:21

6. A kad otvori, vide dete, i gle, dete plakaše; i sažali joj se, i reče: To je jevrejsko dete.

7. Tada reče sestra njegova kćeri Faraonovoj: Hoćeš li da idem da ti dozovem dojkinju Jevrejku, da ti doji dete?

8. A kći Faraonova reče joj: Idi. I otide devojčica, i dozva mater detinju.

9. I kći Faraonova reče joj: Uzmi ovo dete, i odoj mi ga, a ja ću ti platiti. I uze žena dete i odoji ga.

10. A kad dete odraste, odvede ga ka kćeri Faraonovoj, a ona ga posini; i nadede mu ime Mojsije govoreći: Jer ga iz vode izvadih.

11. I kad Mojsije beše velik, izađe k braći svojoj, i gledaše nevolju njihovu. I vide gde nekakav Misirac bije čoveka Jevrejina između braće njegove.

Dela 7:23 , Jevr. 11:24

12. I obazrev se i tamo i amo, kad vide da nema nikoga, ubi Misirca, i zakopa ga u pesak.

13. I sutradan izađe opet, a to se dva Jevrejina svađahu, i reče onom koji činjaše krivo: Zašto biješ bližnjeg svog?

Dela 7:26

14. A on reče: Ko je tebe postavio knezom i sudijom nad nama? Hoćeš li da me ubiješ kao što si ubio Misirca? Tada se Mojsije uplaši i reče: Zaista se doznalo.

4 Moj. 16:12

15. I Faraon čuvši za to tražaše da pogubi Mojsija. Ali Mojsije pobeže od Faraona i dođe u zemlju madijansku, i sede kod jednog studenca.

1 Moj. 24:11 , 1 Moj. 29:2

16. A sveštenik madijanski imaše sedam kćeri, i one dođoše i stadoše zahvatati vodu i nalivati u pojila da napoje stado oca svog.

1 Moj. 29:10 , 2 Moj. 3:1 , 1 Sam. 9:11

17. A dođoše pastiri, i oteraše ih; a Mojsije usta i odbrani ih, i napoji im stado.

1 Pet. 3:7

18. I one se vratiše k ocu svom Raguilu; a on reče: Što se danas tako brzo vratiste?

4 Moj. 10:29

19. A one rekoše: Jedan Misirac odbrani nas od pastira, i nali nam i napoji stado.

20. A on reče kćerima svojim: Pa gde je? Zašto ostaviste tog čoveka? Zovite ga da jede.

1 Moj. 31:54

21. I Mojsije se skloni da živi kod onog čoveka, i on dade Mojsiju kćer svoju Seforu.

2 Moj. 18:2 , 4 Moj. 12:1

22. I ona rodi sina, i on mu nadede ime Girsam, jer sam, reče, došljak u zemlji tuđoj.

2 Moj. 18:3 , 1 Dn. 23:15 , Jevr. 11:13

23. A posle mnogo vremena umre car misirski; i uzdisahu od nevolje sinovi Izrailjevi i vikahu; i vika njihova radi nevolje dođe do Boga.

1 Moj. 18:20 , 2 Moj. 7:7 , 5 Moj. 24:15 , Psal. 12:5 , Jakov 5:4

24. I Bog ču uzdisanje njihovo, i opomenu se Bog zaveta svog s Avramom, s Isakom i s Jakovom.

1 Moj. 15:14 , 2 Moj. 6:5 , Psal. 105:8

25. I pogleda Bog na sinove Izrailjeve, i vide ih.

2 Sam. 16:12 , Luka 1:25


2. Mojsijeva, glava 3

1. A Mojsije pasaše stado Jotoru tastu svom, svešteniku madijanskom, i odvede stado preko pustinje, i dođe na goru Božiju Horiv.

5 Moj. 1:6 , 1 Car. 19:8

2. I javi mu se anđeo Gospodnji u plamenu ognjenom iz kupine. I pogleda, a to kupina ognjem gori a ne sagoreva.

5 Moj. 33:16 , Isa. 63:9 , Dela 7:30 , Dela 7:35

3. I Mojsije reče: Idem da vidim tu utvaru veliku, zašto ne sagoreva kupina.

Psal. 111:2

4. A Gospod kad ga vide gde ide da vidi, viknu ga Bog iz kupine, i reče: Mojsije! Mojsije! A on odgovori: Evo me.

5 Moj. 33:16

5. A Bog reče: Ne idi ovamo. Izuj obuću svoju s nogu svojih, jer je mesto gde stojiš sveta zemlja.

1 Moj. 28:17 , 5 Moj. 23:14 , Is.N. 5:15

6. Još reče: Ja sam Bog oca tvog, Bog Avramov, Bog Isakov i Bog Jakovljev. A Mojsije zakloni lice svoje, jer ga strah beše gledati u Boga.

1 Moj. 28:13 , 2 Moj. 3:15 , 1 Car. 18:36 , Isa. 6:1 , Isa. 6:5 , Mat. 22:32 , Mar. 12:26 , Luka 20:37 , Dela 7:32 , Otkr. 1:17

7. I reče Gospod: Dobro videh nevolju naroda svog u Misiru, i čuh viku njegovu od zla koje mu čine nastojnici, jer poznah muku njegovu.

1 Moj. 18:21 , 2 Moj. 3:9 , Zah. 9:8

8. I siđoh da ga izbavim iz ruku misirskih, i da ga izvedem iz one zemlje u zemlju dobru i prostranu, u zemlju gde mleko i med teče, na mesto gde su Hananeji i Heteji i Amoreji i Ferezeji i Jeveji i Jevuseji.

1 Moj. 11:5 , 1 Moj. 15:18 , 2 Moj. 12:51 , 4 Moj. 13:27 , 5 Moj. 1:25 , 1 Sam. 10:7 , Jezek. 20:5

9. I sada evo vika sinova Izrailjevih dođe preda me, i videh muku, kojom ih muče Misirci.

2 Moj. 1:11

10. Sada hajde da te pošaljem k Faraonu, da izvedeš narod moj, sinove Izrailjeve, iz Misira.

Psal. 105:26 , Mih. 6:4

11. A Mojsije reče Bogu: Ko sam ja da idem k Faraonu i da izvedem sinove Izrailjeve iz Misira?

1 Sam. 18:18

12. A Bog mu reče: Ja ću biti s tobom, i ovo neka ti bude znak da sam te ja poslao: kad izvedeš narod iz Misira, služićete Bogu na ovoj gori.

1 Moj. 31:3 , 5 Moj. 31:23 , Is.N. 1:5 , Isa. 43:2 , Dela 7:7 , Rim. 8:31

13. A Mojsije reče Bogu: Evo, kad otidem k sinovima Izrailjevim, pa im kažem: Bog otaca vaših posla me k vama, ako mi kažu: Kako Mu je ime? Šta ću im kazati?

1 Moj. 32:29

14. A Gospod reče Mojsiju: Ja sam Onaj što jeste. I reče: Tako ćeš kazati sinovima Izrailjevim: Koji jeste, On me posla k vama.

2 Moj. 6:2 , 2 Moj. 6:3 , Jovan 8:58 , Jevr. 13:8 , Otkr. 1:4

15. I opet reče Bog Mojsiju: Ovako kaži sinovima Izrailjevim: Gospod Bog otaca vaših, Bog Avramov, Bog Isakov i Bog Jakovljev, posla me k vama; to je ime moje doveka, i to je spomen moj od kolena na koleno.

Psal. 135:13 , Dan. 2:23 , Os. 12:6

16. Idi, i skupi starešine izrailjske, pa im reci: Gospod Bog otaca vaših javi mi se, Bog Avramov, Isakov i Jakovljev, govoreći: Doista obiđoh vas, i videh kako vam je u Misiru.

1 Moj. 48:15 , 1 Moj. 50:24 , 2 Moj. 2:25 , 2 Moj. 4:31 , 5 Moj. 26:7 , Psal. 33:13 , Psal. 80:14 , Luka 1:68 , Luka 15:14

17. Pa rekoh: Izvešću vas iz nevolje misirske u zemlju hananejsku i hetejsku i amorejsku i ferezejsku i jevejsku i jevusejsku, u zemlju gde teče mleko i med.

1 Moj. 15:14 , 2 Moj. 6:6

18. I oni će poslušati glas tvoj; pa ćeš ti i starešine izrailjske otići k caru misirskom, i reći ćete mu: Gospod Bog jevrejski srete nas, pa ti se molimo da izađemo tri dana hoda u pustinju da prinesemo žrtvu Gospodu Bogu svom.

2 Moj. 8:27 , 4 Moj. 23:3

19. A ja znam da vam neće dopustiti car misirski da izađete bez ruke krepke.

20. Ali ću pružiti ruku svoju, i udariću Misir svim čudesima svojim, koja ću učiniti u njemu: i posle će vas pustiti.

2 Moj. 7:3 , 2 Moj. 12:31 , 5 Moj. 6:22 , Nem. 9:10 , Psal. 105:27 , Psal. 135:9 , Jer. 32:20 , Dela 7:36

21. I učiniću da narod nađe ljubav u Misiraca, pa kad pođete, nećete poći prazni;

2 Moj. 11:3 , 2 Moj. 12:36 , Psal. 106:46 , Priče 16:7

22. Nego će svaka žena zaiskati u susede svoje i u domaćice svoje nakita srebrnog i nakita zlatnog i haljina; i metnućete na sinove svoje i na kćeri svoje, i oplenićete Misir.

1 Moj. 15:14 , 2 Moj. 11:2 , Jov 27:17 , Priče 13:22 , Jezek. 39:10


2. Mojsijeva, glava 4

1. A Mojsije odgovori i reče: Ali neće mi verovati ni poslušati glas moj; jer će reći: Nije ti se Gospod javio.

2. A Gospod mu reče: Šta ti je to u ruci? A on odgovori: Štap.

3. A Bog mu reče: Baci ga na zemlju. I baci ga na zemlju, a on posta zmija. I Mojsije pobeže od nje.

4. A Gospod reče Mojsiju: Pruži ruku svoju, pa je uhvati za rep. I pruži ruku svoju, i uhvati je, i opet posta štap u ruci njegovoj.

5. To učini, reče Gospod, da veruju da ti se javio Gospod Bog otaca njihovih, Bog Avramov, Bog Isakov i Bog Jakovljev.

2 Moj. 19:9

6. I opet mu reče Gospod: Turi sada ruku svoju u nedra svoja. I on turi ruku svoju u nedra svoja; a kad je izvadi iz nedara, a to ruka mu gubava, bela kao sneg.

4 Moj. 12:10 , 2 Car. 5:27

7. A Bog mu reče: Turi opet ruku svoju u nedra svoja. I opet turi ruku svoju u nedra svoja; a kad je izvadi iz nedara, a to opet postala kao i ostalo telo njegovo.

4 Moj. 12:13 , 5 Moj. 32:39 , 2 Car. 5:14 , Mat. 8:3

8. Tako, reče Bog, ako ti ne uzveruju i ne poslušaju glas tvoj za prvi znak, poslušaće za drugi znak.

9. Ako li ne uzveruju ni za ta dva znaka i ne poslušaju glas tvoj, a ti zahvati vode iz reke, i prolij na zemlju, i pretvoriće se voda koju zahvatiš iz reke, i provrći će se u krv na zemlji.

2 Moj. 7:19

10. A Mojsije reče Gospodu: Molim Ti se, Gospode, nisam rečit čovek, niti sam pre bio niti sam otkako si progovorio sa slugom svojim, nego sam sporih usta i sporog jezika.

2 Moj. 6:12 , Jer. 1:6

11. A Gospod mu reče: Ko je dao usta čoveku? Ili ko može stvoriti nemog ili gluvog ili okatog ili slepog? Zar ne ja, Gospod?

Psal. 94:9

12. Idi dakle, ja ću biti s ustima tvojim, i učiću te šta ćeš govoriti.

Isa. 50:4 , Jer. 1:9 , Mat. 10:19 , Mar. 13:11 , Luka 12:11 , Luka 21:14

13. A Mojsije reče: Molim Te, Gospode, pošlji onog koga treba da pošalješ.

Jona 1:3

14. I razgnevi se Gospod na Mojsija, i reče mu: Nije li ti brat Aron Levit? Znam da je on rečit; i evo on će te sresti, i kad te vidi obradovaće se u srcu svom.

15. Njemu ćeš kazati i metnućeš ove reči u usta njegova, i ja ću biti s tvojim ustima i s njegovim ustima, i učiću vas šta ćete činiti.

4 Moj. 23:12 , 5 Moj. 5:31 , 5 Moj. 18:18 , Isa. 51:16 , Jer. 1:9

16. I on će mesto tebe govoriti narodu, i on će biti tebi mesto usta, a ti ćeš biti njemu mesto Boga.

2 Moj. 7:1 , 2 Moj. 18:19

17. A taj štap uzmi u ruku svoju, njim ćeš činiti čudesa.

18. I otide Mojsije, i vrati se k Jotoru tastu svom, i reče mu: Pusti me da idem, da se vratim k braći svojoj u Misiru, da vidim jesu li još u životu. I reče Jotor Mojsiju: Idi s mirom.

19. I reče Gospod Mojsiju u zemlji madijanskoj: Idi, vrati se u Misir, jer su pomrli svi koji su tražili dušu tvoju.

2 Moj. 2:15 , 2 Moj. 2:23 , Mat. 2:20

20. I uze Mojsije ženu svoju i sinove svoje, i posadi ih na magarca, i pođe natrag u zemlju misirsku. I uze Mojsije štap Božji u ruku svoju.

2 Moj. 17:9 , 4 Moj. 20:8

21. I reče Gospod Mojsiju: Kad otideš i vratiš se u Misir, gledaj da učiniš pred Faraonom sva čudesa koja ti metnuh u ruku: a ja ću učiniti da mu otvrdne srce i ne pusti narod.

Is.N. 11:20 , 1 Sam. 6:6 , Psal. 105:25 , Dan. 5:20 , Rim. 9:14 , Rim. 9:18 , Jakov 1:13

22. A ti ćeš reći Faraonu: Ovako kaže Gospod: Izrailj je sin moj, prvenac moj.

Jer. 31:9 , Os. 11:1 , Rim. 9:4 , 2 Kor. 6:18 , Jakov 1:18

23. I kazah ti: Pusti sina mog da mi posluži. A ti ga ne hte pustiti; evo ja ću ubiti sina tvog, prvenca tvog.

2 Moj. 11:5 , 2 Moj. 12:29

24. I kad beše na putu u gostionici, dođe k njemu Gospod i htede da ga ubije.

1 Moj. 17:14 , 4 Moj. 22:22

25. A Sefora uze oštar nož, i obreza sina svog, i okrajak baci k nogama njegovim govoreći: Ti si mi krvav zaručnik.

2 Moj. 18:2

26. Tada ga ostavi Gospod; a ona radi obrezanja reče: Krvav zaručnik.

27. A Gospod reče Aronu: Iziđi u pustinju na susret Mojsiju. I otide i srete ga na gori Božijoj, i poljubi ga.

2 Moj. 3:1

28. I Mojsije kaza Aronu sve reči Gospodnje, za koje ga posla, i sve znake koje mu zapovedi.

29. I otidoše Mojsije i Aron, i skupiše sve starešine sinova Izrailjevih.

2 Moj. 3:16

30. I Aron kaza sve reči, koje beše rekao Gospod Mojsiju, a Mojsije učini znake pred narodom.

31. I narod verova; i razumeše da je Gospod pohodio sinove Izrailjeve i video nevolju njihovu; i savivši se pokloniše se.

1 Moj. 24:26 , 2 Moj. 2:25 , 2 Moj. 3:7 , 2 Moj. 3:16 , 2 Moj. 3:18 , 2 Moj. 12:27 , 1 Dn. 29:20 , Jezek. 20:5


2. Mojsijeva, glava 5

1. A posle izađoše Mojsije i Aron pred Faraona, i rekoše mu: Ovako veli Gospod Bog Izrailjev: Pusti narod moj da mi praznuju praznik u pustinji.

2 Moj. 10:9

2. Ali Faraon reče: Ko je Gospod da poslušam glas njegov i pustim Izrailja? Ne znam Gospoda, niti ću pustiti Izrailja.

2 Moj. 3:19 , 2 Car. 18:35 , 2 Dn. 32:14 , Jov 21:15 , Psal. 12:3

3. A oni rekoše: Bog jevrejski srete nas; molimo ti se da otidemo tri dana hoda u pustinju da prinesemo žrtvu Gospodu Bogu svom, da ne pošalje na nas pomor ili mač.

2 Moj. 3:18

4. A car misirski reče im: Mojsije i Arone, zašto odvlačite narod od rada njegovog? Idite na svoj posao.

2 Moj. 1:1 , Priče 28:15

5. Još reče Faraon: Eto, naroda je mnogo u zemlji; a vi još hoćete da ostavlja svoje poslove.

2 Moj. 1:7 , 2 Moj. 1:9

6. I u isti dan zapovedi Faraon nastojnicima nad narodom i upraviteljima njegovim, i reče:

2 Moj. 1:11

7. Od sad nemojte davati narodu plevu za opeke kao do sada, neka idu sami i kupe sebi plevu.

8. A koliko su opeka do sad načinjali toliko izgonite i od sad, niti šta smanjite; jer besposliče, i zato viču govoreći: Da idemo da prinesemo žrtvu Bogu svom.

9. Valja navaliti poslove na te ljude, pa će raditi i neće slušati lažljive reči.

10. I izašavši nastojnici narodni i upravitelji rekoše narodu govoreći: Tako veli Faraon: Ja vam neću davati plevu.

2 Moj. 1:11 , Priče 29:12

11. Idite sami i kupite sebi plevu gde nađete, a od posla vam se neće popustiti ništa.

12. I raziđe se narod po svoj zemlji misirskoj da čupa strnjiku mesto pleve.

13. A nastojnici navaljivahu govoreći: Svršujte poslove svoje koliko dolazi na dan, kao kad je bilo pleve.

14. I upravitelji sinova Izrailjevih, koje postaviše nad njima nastojnici Faraonovi, dopadahu boja, i govoraše im se: Zašto ni juče ni danas ne načiniste onoliko opeka koliko vam je određeno, kao pre?

1 Moj. 15:13

15. I otidoše upravitelji sinova Izrailjevih, i povikaše k Faraonu govoreći: Zašto činiš tako slugama svojim?

16. Pleva se ne daje slugama tvojim, pa opet kažu nam: Gradite opeke. I evo biju sluge tvoje, a kriv je tvoj narod.

17. A on reče: Besposličite, besposličite, i zato govorite: Da idemo da prinesemo žrtvu Gospodu.

2 Moj. 5:8

18. Nego idite, radite; pleva vam se neće davati, a opeke da dajete na broj.

19. I upravitelji sinova Izrailjevih videše da je zlo po njih što im se kaza: Da ne bude opeka manje na dan.

20. I otišavši od Faraona sretoše Mojsija i Arona, koji iziđoše pred njih.

21. Pa im rekoše: Gospod neka vas vidi i sudi, što nas omraziste Faraonu i slugama njegovim, i dadoste im mač u ruku da nas pobiju.

2 Moj. 6:9

22. I Mojsije se vrati ka Gospodu i reče: Gospode, zašto si navukao to zlo na narod? Zašto si me poslao?

4 Moj. 11:11 , 1 Sam. 30:6

23. Jer otkako iziđoh pred Faraona i progovorih u tvoje ime, još gore postupa s narodom ovim, a Ti ne izbavi narod svoj.

Mat. 14:31


2. Mojsijeva, glava 6

1. A Gospod reče Mojsiju: Sad ćeš videti šta ću učiniti Faraonu; jer pod rukom krepkom pustiće ih, i isteraće ih iz zemlje svoje pod rukom krepkom.

2 Moj. 11:1 , 2 Moj. 12:31 , 2 Moj. 12:39

2. Još govori Bog Mojsiju i reče mu: Ja sam Gospod.

2 Moj. 6:29

3. I javio sam se Avramu, Isaku i Jakovu imenom Bog Svemogući, a imenom svojim, Gospod, ne bih im poznat.

1 Moj. 17:1 , 1 Moj. 35:11 , 1 Moj. 48:3 , 2 Moj. 3:14 , Psal. 68:4 , Jovan 8:58 , Otkr. 1:4

4. I učinih zavet svoj s njima da ću im dati zemlju hanansku, zemlju u kojoj behu došljaci, u kojoj življahu kao stranci.

1 Moj. 15:18 , 1 Moj. 17:4 , 1 Moj. 17:7

5. I čuh uzdisanje sinova Izrailjevih, koje Misirci drže u ropstvu, i opomenuh se zaveta svog.

2 Moj. 2:24

6. Zato kaži sinovima Izrailjevim: Ja sam Gospod, i izvešću vas ispod bremena misirskih, i oprostiću vas ropstva njihovog, i izbaviću vas mišicom podignutom i sudovima velikim.

2 Moj. 3:17 , 2 Moj. 7:4 , 2 Moj. 15:13 , 5 Moj. 7:8 , 5 Moj. 26:8 , 1 Dn. 17:21 , Nem. 1:10 , Psal. 81:6 , Psal. 136:11

7. I uzeću vas da mi budete narod, i ja ću vam biti Bog, te ćete poznati da sam ja Gospod Bog vaš, koji vas izvodim ispod bremena misirskih.

1 Moj. 17:7 , 2 Moj. 29:45 , 3 Moj. 18:2 , 5 Moj. 7:6 , 5 Moj. 29:13 , 2 Sam. 7:24 , Psal. 81:6 , Otkr. 21:7

8. Pak ću vas odvesti u svoju zemlju, za koju podigoh ruku svoju zaklinjući se da ću je dati Avramu, Isaku i Jakovu; i daću vam je u nasledstvo, ja Gospod.

1 Moj. 15:18 , 1 Moj. 26:3

9. I Mojsije kaza tako sinovima Izrailjevim; ali ne poslušaše Mojsija od slabosti duha svog i od ljutog ropstva.

10. I Gospod reče Mojsiju govoreći:

11. Idi, kaži Faraonu, caru misirskom, neka pusti sinove Izrailjeve iz zemlje svoje.

12. A Mojsije progovori pred Gospodom i reče: Eto, sinovi Izrailjevi ne poslušaše me, a kako će me poslušati Faraon, kad sam neobrezanih usana?

Jer. 1:6

13. Ali Gospod govori Mojsiju i Aronu, i zapovedi im da idu k sinovima Izrailjevim i k Faraonu, da izvedu sinove Izrailjeve iz zemlje misirske.

14. Ovo su poglavice u domovima otaca svojih: sinovi Ruvima, prvenca Izrailjevog: Enoh i Faluj, Asron i Harmija; to su porodice Ruvimove.

1 Moj. 46:9 , 1 Dn. 5:3

15. A sinovi Simeunovi: Jemuilo i Jamin i Aod i Ahin i Sar i Saul, sin neke Hananejke; to su porodice Simeunove.

1 Moj. 46:10 , 1 Dn. 4:24

16. A ovo su imena sinova Levijevih po porodicama njihovim: Girson i Kat i Merarije; a Levije požive sto i trideset i sedam godina.

1 Moj. 46:11 , 4 Moj. 3:17 , 1 Dn. 6:1

17. A ovo su sinovi Girsonovi: Lovenije i Semej po porodicama svojim.

18. A sinovi Katovi: Amram i Isar i Hevron i Ozilo; a Kat požive sto i trideset i tri godine.

4 Moj. 26:57 , 1 Dn. 15:9

19. A sinovi Merarijevi: Molija i Musija. To su porodice Levijeve po lozama svojim.

20. A Amram se oženi Johavedom bratučedom svojom, i ona mu rodi Arona i Mojsija. A požive Amram sto i trideset i sedam godina.

2 Moj. 2:1 , 4 Moj. 26:59

21. A sinovi Isarovi behu: Korej i Nafek i Zehrija.

4 Moj. 16:1 , 1 Dn. 6:37

22. A sinovi Ozilovi: Misailo i Elisafan i Segrija.

3 Moj. 10:4 , 4 Moj. 3:30

23. A Aron se oženi Jelisavetom kćerju Aminadavovom, sestrom Nasonovom; i ona mu rodi Nadava i Avijuda i Eleazara i Itamara.

3 Moj. 10:1 , 4 Moj. 3:2 , 4 Moj. 26:60 , Ruta 4:19 , 1 Dn. 6:3 , 1 Dn. 24:1

24. A sinovi Korejevi behu: Asir i Elkana i Avijasar. To su porodice Korejeve.

4 Moj. 26:11

25. I Eleazar, sin Aronov, oženi se jednom od kćeri Futilovih, i ona mu rodi Finesa. To su poglavice između otaca levitskih po svojim porodicama.

4 Moj. 25:7 , 4 Moj. 25:11

26. To je Aron i Mojsije, kojima reče Gospod: Izvedite sinove Izrailjeve iz zemlje misirske u četama njihovim.

2 Moj. 7:4 , 2 Moj. 12:17 , 2 Moj. 12:51 , 4 Moj. 33:1

27. To su koji govoriše Faraonu, caru misirskom, da izvedu sinove Izrailjeve iz Misira; to je Mojsije i to je Aron.

2 Moj. 32:7 , 2 Moj. 33:1 , Psal. 77:20

28. I kad Gospod govoraše Mojsiju u zemlji misirskoj,

29. Reče Gospod Mojsiju govoreći: Ja sam Gospod; kaži Faraonu caru misirskom sve što sam ti kazao.

2 Moj. 7:2

30. I Mojsije reče pred Gospodom: Evo sam neobrezanih usana, pa kako će me poslušati Faraon?

2 Moj. 4:10 , Jer. 1:6


2. Mojsijeva, glava 7

1. I Gospod reče Mojsiju: Evo, postavio sam te da si Bog Faraonu; a Aron brat tvoj biće prorok tvoj.

2 Moj. 4:16 , Jer. 1:10

2. Govorićeš sve što ti zapovedim; Aron, pak, brat tvoj govoriće Faraonu da pusti sinove Izrailjeve iz zemlje svoje.

3. A ja ću učiniti da otvrdne srce Faraonu, te ću umnožiti znake svoje i čudesa svoja u zemlji misirskoj.

2 Moj. 4:7 , 2 Moj. 11:9

4. I neće vas ipak poslušati Faraon; a ja ću metnuti ruku svoju na Misir, i izvešću vojsku svoju, narod svoj, sinove Izrailjeve iz zemlje misirske sudovima velikim.

2 Moj. 6:6 , 2 Moj. 6:26 , 2 Moj. 10:1 , 2 Moj. 11:9 , 2 Moj. 12:41

5. I poznaće Misirci da sam ja Gospod, kad dignem ruku svoju na Misir, i izvedem sinove Izrailjeve između njih.

2 Moj. 3:20 , 2 Moj. 8:22 , 2 Moj. 10:7 , 2 Moj. 14:4 , 2 Moj. 14:18 , Psal. 9:16 , Psal. 59:13 , Psal. 83:18

6. I učini Mojsije i Aron, kako im zapovedi Gospod, tako učiniše.

7. A Mojsiju beše osamdeset godina, a Aronu osamdeset i tri godine, kad govorahu s Faraonom.

5 Moj. 29:5 , 5 Moj. 31:2 , 5 Moj. 34:7 , Dela 7:23

8. I reče Gospod Mojsiju i Aronu govoreći:

9. Kad vam kaže Faraon i reče: Učinite kako čudo, onda reci Aronu: Uzmi štap svoj, i baci ga pred Faraona; te će se premetnuti u zmiju.

Isa. 7:11 , Jovan 2:18 , Jovan 4:2 , Jovan 4:17 , Jovan 6:30

10. I izađoše Mojsije i Aron pred Faraona, i učiniše kako zapovedi Gospod; i baci Aron štap svoj pred Faraona i pred sluge njegove, i premetnu se u zmiju.

2 Moj. 4:3

11. A Faraon dozva mudrace i vračare; te i vračari misirski učiniše tako svojim vračanjem.

1 Moj. 41:8 , 2 Moj. 7:22 , 2 Moj. 8:7 , 2 Moj. 8:18 , Jov 12:16 , Priče 12:5 , Isa. 19:13 , Dan. 2:2 , Sof. 1:8 , 2 Kor. 11:13 , 2 Sol. 2:9 , 2 Tim. 3:8 , 2 Tim. 3:13 , 2 Pet. 2:13 , Otkr. 12:9 , Otkr. 13:14

12. I baciše svaki svoj štap, i premetnuše se štapovi u zmije; ali štap Aronov proždre njihove štapove.

13. I otvrdnu srce Faraonovo, i ne posluša ih, kao što beše kazao Gospod.

2 Moj. 4:21

14. I reče Gospod Mojsiju: Oteža srce Faraonovo; neće da pusti narod.

2 Moj. 8:15 , 2 Moj. 10:1 , 2 Moj. 10:20

15. Idi ujutru k Faraonu. Gle, on će izaći na vodu, pa stani prema njemu na obali, a štap koji se bio premetnuo u zmiju uzmi u ruku.

2 Moj. 2:5 , 2 Moj. 4:2

16. I reci mu: Gospod Bog jevrejski posla me k tebi da ti kažem: Pusti narod moj da mi posluži u pustinji. Ali ti eto još ne posluša.

2 Moj. 3:12 , 2 Moj. 3:18 , 2 Moj. 5:1 , 2 Moj. 5:3

17. Zato Gospod ovako veli: Ovako ćeš poznati da sam ja Gospod: evo, udariću štapom što mi je u ruci po vodi što je u reci, i premetnuće se u krv.

2 Moj. 4:9 , Psal. 9:16 , Jezek. 21:4 , Jezek. 25:17 , Jezek. 32:6 , Jezek. 34:30 , Joilo 3:17 , Otkr. 16:3 , Otkr. 16:4 , Otkr. 16:6

18. I ribe u reci pomreće, i reka će se usmrdeti, i Misirci će se uzmučiti tražeći vode da piju iz reke.

2 Moj. 7:24 , Isa. 19:6

19. I Gospod reče Mojsiju: Reci Aronu: Uzmi štap svoj, i pruži ruku svoju na vode misirske, na potoke, na reke i na jezera njihova i na sva zborišta voda njihovih; i premetnuće se u krv, i biće krv po svoj zemlji misirskoj, i po sudima drvenim i kamenim.

2 Moj. 4:9 , 2 Moj. 8:5 , 2 Moj. 9:22 , 2 Moj. 10:12 , 2 Moj. 10:21 , 2 Moj. 14:21 , 2 Moj. 14:26 , 2 Car. 4:29 , Otkr. 11:6

20. I učiniše Mojsije i Aron kako im zapovedi Gospod; i podigavši Aron štap svoj udari po vodi koja beše u reci pred Faraonom i slugama njegovim. I sva voda što beše u reci premetnu se u krv.

2 Moj. 17:5 , Psal. 78:44 , Psal. 105:29

21. I pomreše ribe što behu u reci, i usmrde se reka tako da ne mogahu Misirci piti vode iz reke, i beše krv po svoj zemlji misirskoj.

22. Ali i vračari misirski učiniše tako svojim vračanjem; i srce Faraonu otvrdnu, te ih ne posluša, kao što beše kazao Gospod.

23. I okrenuvši se Faraon otide kući svojoj, i ne mari ni za to.

Priče 29:1

24. A Misirci svi kopaše oko reke tražeći vode da piju; jer ne mogahu piti vode iz reke.

25. I navrši se sedam dana kako reku udari Gospod.


2. Mojsijeva, glava 8

1. I reče Gospod Mojsiju: Idi k Faraonu, i reci mu: Ovako veli Gospod: Pusti narod moj, da mi posluži.

2 Moj. 3:12

2. Ako li nećeš pustiti, evo ću moriti svu zemlju žabama.

2 Moj. 7:14 , 2 Moj. 9:2 , Otkr. 16:13

3. I reka će se napuniti žaba, i one će izaći i skakati tebi po kući i po kleti gde spavaš i po postelji tvojoj i po kućama sluga tvojih i naroda tvog i po pećima tvojim i po naćvama tvojim;

2 Moj. 10:6 , Psal. 105:30

4. I na tebe i na narod tvoj i na sve sluge tvoje skakaće žabe.

5. I reče Gospod Mojsiju: Kaži Aronu: Pruži ruku svoju sa štapom svojim na reke i na potoke i na jezera, i učini nek izađu žabe na zemlju misirsku.

2 Moj. 7:19

6. I pruži Aron ruku svoju na vode misirske, i izađoše žabe i pokriše zemlju misirsku.

Psal. 78:45 , Psal. 105:30

7. Ali i vračari misirski učiniše tako svojim vračanjem, učiniše te izađoše žabe na zemlju misirsku.

2 Moj. 7:11

8. A Faraon dozva Mojsija i Arona i reče: Molite Gospoda da ukloni žabe od mene i od naroda mog, pak ću pustiti narod da prinesu žrtvu Gospodu.

2 Moj. 9:28 , 2 Moj. 10:17 , 2 Moj. 12:31 , 4 Moj. 21:7 , 1 Car. 13:6 , Dela 8:24

9. A Mojsije reče Faraonu: Čast da ti je nada mnom! Dokle da mu se molim za te i za sluge tvoje i za narod tvoj da odbije žabe od tebe i iz kuća tvojih, i samo u reci da ostanu?

10. A on reče: Do sutra. A Mojsije reče: Biće kako si kazao, da poznaš da niko nije kao Gospod Bog naš.

2 Moj. 9:14 , 5 Moj. 33:26 , 2 Sam. 7:22 , 1 Dn. 17:20 , Psal. 86:8 , Isa. 46:9 , Jer. 10:6

11. Otići će žabe od tebe i iz kuća tvojih i od sluga tvojih i od naroda tvog; samo će u reci ostati.

12. I otide Mojsije i Aron od Faraona; i zavapi Mojsije ka Gospodu za žabe koje beše pustio na Faraona.

2 Moj. 9:33 , 2 Moj. 10:18 , 2 Moj. 32:11 , Jakov 5:16

13. A Gospod učini po reči Mojsijevoj; i pocrkaše žabe, i oprostiše ih se kuće i sela i polja.

14. I na gomile ih grtahu, da je smrdela zemlja.

15. A kad Faraon vide gde odahnu, otvrdnu mu srce, i ne posluša ih, kao što beše kazao Gospod.

Priče 21:29 , Prop. 8:11

16. A Gospod reče Mojsiju: Kaži Aronu: Pruži štap svoj, i udari po prahu na zemlji, nek se pretvori u uši po svoj zemlji misirskoj.

17. I učiniše tako: Aron pruži ruku svoju sa štapom svojim, i udari po prahu na zemlji, i postaše uši po ljudima i po stoci, sav prah na zemlji pretvori se u uši po celoj zemlji misirskoj.

Psal. 105:31

18. A gledaše i vračari misirski vračanjem svojim da učine da postanu uši, ali ne mogoše. I behu uši po ljudima i po stoci.

2 Moj. 7:11 , 2 Tim. 3:8

19. I rekoše vračari Faraonu: Ovo je prst Božji. Ali opet otvrdnu srce Faraonu, te ih ne posluša kao što beše kazao Gospod.

2 Moj. 10:7 , 1 Sam. 6:3 , 1 Sam. 6:9 , Jov 27:11 , Psal. 8:3 , Mat. 12:28 , Luka 11:20 , Dela 13:11

20. A Gospod reče Mojsiju: Ustani rano i izađi pred Faraona, evo, on će izaći k vodi, pa mu reci: Ovako veli Gospod: Pusti narod moj da mi posluži.

2 Moj. 2:5 , 2 Moj. 7:15

21. Ako li ne pustiš narod moj, evo, pustiću na tebe i na sluge tvoje i na narod tvoj i na kuće tvoje svakojake bubine, i napuniće se bubina kuće misirske i zemlja na kojoj su.

22. Ali ću u taj dan odvojiti zemlju gesemsku, gde živi moj narod, i onde neće biti bubina, da poznaš da sam ja Gospod na zemlji.

2 Moj. 9:4 , 2 Moj. 9:6 , 2 Moj. 9:26

23. I postaviću razliku između naroda svog i naroda tvog. Sutra će biti znak taj.

24. I učini Gospod tako, i dođoše silne bubine u kuću Faraonovu i u kuće sluga njegovih i u svu zemlju misirsku, da se sve u zemlji pokvari od bubina.

Psal. 78:45

25. I Faraon dozva Mojsija i Arona, i reče im: Idite, prinesite žrtvu Bogu svom ovde u zemlji.

26. A Mojsije reče: Ne valja tako; jer bismo prineli na žrtvu Gospodu Bogu svom što je nečisto Misircima; a kad bismo prineli na žrtvu što je nečisto Misircima na oči njihove, ne bi li nas pobili kamenjem?

1 Moj. 46:34 , 5 Moj. 7:25 , 5 Moj. 12:31

27. Tri dana hoda treba da idemo u pustinju da prinesemo žrtvu Gospodu Bogu svom, kao što nam je kazao.

2 Moj. 3:12 , 2 Moj. 3:18

28. A Faraon reče: Pustiću vas da prinesete žrtvu Gospodu Bogu svom u pustinji; ali da ne idete dalje; pa se molite za me.

2 Moj. 9:28 , 1 Car. 13:6 , Jezd. 6:10 , Dela 8:24

29. A Mojsije reče: Evo ja idem od tebe, i moliću se Gospodu da otidu bubine od Faraona i od sluga njegovih i od naroda njegovog sutra; ali nemoj opet da prevariš, i da ne pustiš narod da prinese žrtvu Gospodu.

30. I otide Mojsije od Faraona, i pomoli se Gospodu.

31. I učini Gospod po reči Mojsijevoj, te otidoše bubine od Faraona i od sluga njegovih i od naroda njegovog; ne osta ni jedna.

Jakov 5:17

32. Ali opet otvrdnu srce Faraonovo, i ne pusti narod.

2 Moj. 4:21 , Priče 28:14 , Rim. 9:17 , Jakov 1:13


2. Mojsijeva, glava 9

1. Tada reče Gospod Mojsiju: Idi k Faraonu, i reci mu: Ovako veli Gospod Bog jevrejski: Pusti narod moj da mi posluži;

2 Moj. 8:1 , Jer. 22:1

2. Ako li ih ne pustiš nego ih još staneš zadržavati,

2 Moj. 8:2 , Rim. 2:5

3. Evo, ruka Gospodnja doći će na stoku tvoju u polju, na konje, na magarce, na kamile, na volove i na ovce, s pomorom vrlo velikim.

2 Moj. 7:4 , 1 Sam. 5:6 , 1 Sam. 6:3 , 1 Sam. 6:5 , Jov 27:11 , Psal. 39:10 , Luka 11:20 , Dela 13:11

4. A odvojiće Gospod stoku izrailjsku od stoke misirske; te od svega što je sinova Izrailjevih neće poginuti ništa.

2 Moj. 8:22

5. I postavio je Gospod rok rekavši: Sutra će to učiniti na zemlji Gospod.

6. I Gospod učini to sutradan, i sva stoka misirska uginu; a od stoke sinova Izrailjevih ne uginu nijedno.

Psal. 78:50

7. I posla Faraon da vide, i gle, od stoke izrailjske ne uginu nijedno; ipak otvrdnu srce Faraonu, i ne pusti narod.

2 Moj. 8:32

8. Tada reče Gospod Mojsiju i Aronu: Uzmite pepela iz peći pune pregršti, i Mojsije neka ga baci u nebo pred Faraonom;

9. I postaće prah po svoj zemlji misirskoj, a od njega će postati kraste pune gnoja i na ljudima i na stoci po svoj zemlji misirskoj.

Otkr. 16:2

10. I uzeše pepela iz peći, i stadoše pred Faraona, i baci ga Mojsije u nebo, i postaše kraste pune gnoja po ljudima i po stoci.

5 Moj. 28:27

11. I vračari ne mogoše stajati pred Mojsijem od krasta; jer behu kraste i na vračarima i na svim Misircima.

2 Tim. 3:9

12. I Gospod učini te otvrdnu srce Faraonovo, i ne posluša ih, kao što beše kazao Gospod Mojsiju.

2 Moj. 4:21 , 2 Moj. 7:14 , 2 Moj. 8:32 , 2 Moj. 10:1 , 2 Moj. 10:20 , 2 Moj. 14:8 , 5 Moj. 2:30 , Is.N. 11:20 , Isa. 63:17 , Jovan 12:40 , Rim. 9:18 , Jakov 1:13

13. Posle reče Gospod Mojsiju: Ustani rano i izađi pred Faraona, i reci mu: Ovako veli Gospod Bog jevrejski: Pusti narod moj da mi posluži.

2 Moj. 8:20

14. Jer ću sada pustiti sva zla svoja na srce tvoje i na sluge tvoje i na narod tvoj, da znaš da niko nije kao ja na celoj zemlji.

5 Moj. 3:24 , 5 Moj. 33:26 , 2 Sam. 7:22 , 1 Dn. 17:20 , Psal. 71:19 , Psal. 86:8 , Isa. 45:5 , Isa. 45:22 , Isa. 46:9 , Jer. 10:6

15. Jer sada kad pružih ruku svoju, mogah i tebe i narod tvoj udariti pomorom, pa te ne bi više bilo na zemlji;

2 Moj. 3:20

16. Ali te ostavih da pokažem na tebi silu svoju, i da se pripoveda ime moje po svoj zemlji.

2 Moj. 14:4 , Priče 16:4 , Rim. 9:17 , 1 Pet. 2:9

17. I ti se još podižeš na moj narod, i nećeš da ga pustiš?

Jezek. 28:6

18. Evo, sutra ću u ovo doba pustiti grad vrlo velik, kakvog nije bilo u Misiru otkako je postao pa dosada.

Jov 37:13

19. Zato sada pošlji, te skupi stoku svoju i šta god imaš u polju, jer će pasti grad na sve ljude i na stoku što se zateče u polju i ne bude skupljeno u kuću, i izginuće.

20. Koji se god između sluga Faraonovih poboja reči Gospodnje, on brže skupi sluge svoje i stoku svoju u kuću;

21. A koji ne maraše za reč Gospodnju, on ostavi sluge svoje i stoku svoju u polju.

22. I Gospod reče Mojsiju: Pruži ruku svoju k nebu, neka udari grad po svoj zemlji misirskoj, na ljude i na stoku i na sve bilje po polju u zemlji misirskoj.

Otkr. 16:21

23. I Mojsije pruži štap svoj k nebu, i Gospod pusti gromove i grad, da oganj skakaše na zemlju. I tako Gospod učini, te pade grad na zemlju misirsku.

Is.N. 10:11 , Psal. 18:13 , Psal. 78:47 , Psal. 105:32 , Psal. 148:8 , Isa. 30:30 , Jezek. 38:22 , Otkr. 8:7

24. A beše grad i oganj smešan s gradom silan veoma, kakvog ne beše u svoj zemlji misirskoj otkako je ljudi u njoj.

25. I pobi grad po svoj zemlji misirskoj šta god beše u polju od čoveka do živinčeta; i sve bilje u polju potre grad, i sva drveta u polju polomi.

Psal. 105:33

26. Samo u zemlji gesemskoj, gde behu sinovi Izrailjevi, ne beše grada.

2 Moj. 9:4 , 2 Moj. 9:6 , 2 Moj. 11:7 , Isa. 32:18

27. Tada posla Faraon, te dozva Mojsija i Arona, i reče im: Sada zgreših; Gospod je pravedan, a ja i moj narod jesmo bezbožnici.

2 Moj. 10:16 , 2 Dn. 12:6 , Psal. 129:4 , Psal. 145:17 , Plač 1:18 , Dan. 9:14

28. Molite se Gospodu, jer je dosta, neka prestanu gromovi Božji i grad, pa ću vas pustiti, i više vas neće niko ustavljati.

2 Moj. 8:8 , 2 Moj. 8:28 , 2 Moj. 10:17 , Dela 8:24

29. A Mojsije mu reče: Kad izađem iza grada, raširiću ruke svoje ka Gospodu, a gromovi će prestati i grada neće više biti, da znaš da je Gospodnja zemlja.

1 Car. 8:22 , 1 Car. 8:38 , Psal. 24:1 , Psal. 143:6 , Isa. 1:15 , 1 Kor. 10:26

30. A ti i sluge tvoje znam da se još nećete bojati Gospoda Boga.

Isa. 26:10

31. I propade lan i ječam, jer ječam beše klasao, a lan se glavičio.

Ruta 1:22 , Ruta 2:23

32. A pšenica i krupnik ne propade, jer beše pozno žito.

33. I Mojsije otišavši od Faraona iza grada raširi ruke svoje ka Gospodu, i prestaše gromovi i grad, i dažd ne padaše na zemlju.

2 Moj. 8:12 , 1 Car. 8:22

34. Ali Faraon videvši gde presta dažd i grad i gromovi, stade opet grešiti, i srce mu otvrdnu i njemu i slugama njegovim.

35. Otvrdnu srce Faraonu, te ne pusti sinove Izrailjeve, kao što beše kazao Gospod preko Mojsija.


2. Mojsijeva, glava 10

1. A Gospod reče Mojsiju: Idi k Faraonu, jer sam ja učinio da otvrdne srce njegovo i srce sluga njegovih, da učinim ove znake svoje među njima,

2 Moj. 7:14 , 5 Moj. 2:30 , Is.N. 11:20 , Jovan 12:40 , Rim. 7:4 , Rim. 9:18

2. I da pripovedaš sinovima svojim i unucima svojim šta učinih u Misiru i kakve znake svoje pokazah na njima, da biste znali da sam ja Gospod.

5 Moj. 4:9 , Psal. 44:1 , Psal. 71:18 , Joilo 1:3

3. I otide Mojsije i Aron k Faraonu, i rekoše mu: Ovako veli Gospod Bog jevrejski: Dokle ćeš se protiviti da se ne poniziš preda mnom? Pusti narod moj da mi posluži.

1 Car. 21:29 , 2 Dn. 34:27 , Jakov 4:10 , 1 Pet. 5:6

4. Jer ako nećeš pustiti narod moj, evo sutra ću naneti skakavce na zemlju tvoju;

Priče 30:27 , Otkr. 9:3

5. I pokriće svu zemlju da se neće videti zemlja, i poješće ostatak što se sačuvao, koji vam je ostao iza grada, i poješće sva drveta što vam rastu u polju.

Joilo 2:25

6. I napuniće ih se kuće tvoje i kuće svih sluga tvojih i kuće svih Misiraca, šta nisu videli oci tvoji ni oci otaca tvojih, otkako su postali na zemlji do danas. I okrenuvši se otide od Faraona.

2 Moj. 8:3 , 2 Moj. 8:21

7. A sluge rekoše Faraonu: Dokle će nas taj mučiti? Pusti ih neka posluže Gospodu Bogu svom. Zar još ne vidiš gde propade Misir?

2 Moj. 23:33 , Is.N. 23:13 , 1 Sam. 18:21 , Prop. 7:26 , 1 Kor. 7:35

8. I dozvaše opet Mojsija i Arona pred Faraona, i reče im: Idite, poslužite Gospodu Bogu svom. A koji su što će ići?

9. A Mojsije reče: S decom svojom i sa starcima svojim ići ćemo, sa sinovima svojim i sa kćerima svojim, sa stokom svojom sitnom i krupnom ići ćemo, jer imamo praznik Gospodnji.

2 Moj. 5:1 , Priče 3:9 , Os. 5:6

10. A on im reče: Tako bio Gospod s vama, kako ću vas ja pustiti s decom vašom! Vidite da zlo mislite.

11. Neće biti tako; nego vi ljudi idite i poslužite Gospodu, jer to ištete. I otera ih od sebe Faraon.

2 Moj. 10:28

12. Tada reče Gospod Mojsiju: Pruži ruku svoju na zemlju misirsku, da dođu skakavci na zemlju misirsku i pojedu sve bilje po zemlji, šta god osta iza grada.

2 Moj. 7:19 , 2 Moj. 10:4

13. I pruži Mojsije štap svoj na zemlju misirsku, i Gospod navede ustoku na zemlju, te duva celi dan i celu noć; a kad svanu, donese ustoka skakavce.

14. I dođoše skakavci na svu zemlju misirsku, i popadaše po svim krajevima misirskim silni veoma, kakvih pre nikada nije bilo niti će kad biti onakvih.

5 Moj. 28:38 , Psal. 78:46 , Psal. 105:34 , Joilo 2:2 , Otkr. 9:2

15. I pokriše svu zemlju, da se zemlja ne viđaše, i pojedoše svu travu na zemlji i sav rod na drvetima, što osta iza grada, i ne osta ništa zeleno od drveta i od bilja poljskog u svoj zemlji misirskoj.

2 Moj. 10:5 , Psal. 105:35 , Amos 7:2

16. Tada Faraon brže dozva Mojsija i Arona, i reče: Zgreših Gospodu Bogu vašem i vama.

2 Moj. 9:27

17. Ali mi još sada samo oprosti greh moj, i molite se Gospodu Bogu svom da ukloni od mene samo ovu smrt.

1 Car. 13:6 , Jov 34:31

18. I otide Mojsije od Faraona, i pomoli se Gospodu.

2 Moj. 8:30

19. I okrenu Gospod vetar od zapada vrlo jak, koji uze skakavce i baci ih u Crveno more, i ne osta nijedan skakavac u celoj zemlji misirskoj.

Joilo 2:20

20. Ali Gospod učini te otvrdnu srce Faraonu, i ne pusti sinove Izrailjeve.

2 Moj. 4:21 , 2 Moj. 11:10 , 5 Moj. 2:30 , Is.N. 11:20 , 2 Dn. 28:22 , Rim. 2:4 , Rim. 9:17 , Jakov 1:13

21. I reče Gospod Mojsiju: Pruži ruku svoju k nebu, i biće tama po zemlji misirskoj takva da će je pipati.

2 Moj. 9:22

22. I Mojsije pruži ruku svoju k nebu, i posta gusta tama po svoj zemlji misirskoj za tri dana.

Psal. 105:28

23. Ne viđahu jedan drugog, i niko se ne mače s mesta gde beše za tri dana; ali se kod svih sinova Izrailjevih videlo po stanovima njihovim.

2 Moj. 8:22

24. Tada Faraon dozva Mojsija, i reče: Idite, poslužite Gospodu; samo stoka vaša sitna i krupna neka ostane, a deca vaša neka idu s vama.

2 Moj. 10:10

25. A Mojsije reče: Treba da nam daš i šta ćemo prineti i sažeći na žrtvu Gospodu Bogu svom;

26. Zato i stoka naša nek ide s nama, da ne ostane ni papka, jer između nje treba da uzmemo čim ćemo poslužiti Gospodu Bogu svom, a ne znamo kojim ćemo poslužiti Gospodu dokle ne dođemo onamo.

27. Ali Gospod učini te otvrdnu srce Faraonu, i ne hte ih pustiti.

2 Moj. 4:21 , 2 Moj. 10:20 , 2 Moj. 14:4 , 2 Moj. 14:8

28. I reče mu Faraon: Idi od mene, i čuvaj se da mi više ne dođeš na oči, jer ako mi dođeš na oči, poginućeš.

29. A Mojsije reče: Pravo si kazao; neću ti više doći na oči.

Jevr. 11:27


2. Mojsijeva, glava 11

1. A Gospod reče Mojsiju: Još ću jedno zlo pustiti na Faraona i na Misir, pa će vas onda pustiti; pustiće sasvim, i još će vas terati.

2 Moj. 12:31 , Os. 12:14

2. A sada kaži narodu neka svaki čovek ište u suseda svog i svaka žena u susede svoje nakita srebrnih i nakita zlatnih.

2 Moj. 3:22 , 2 Moj. 12:35

3. I Gospod učini te narod nađe ljubav u Misiraca; i sam Mojsije beše vrlo velik čovek u zemlji misirskoj kod sluga Faraonovih i kod naroda.

2 Moj. 3:21 , 2 Moj. 12:36 , 2 Sam. 7:9 , Jest. 9:4 , Psal. 106:46

4. I reče Mojsije: Ovako veli Gospod: Oko ponoći proći ću kroz Misir,

2 Moj. 12:12 , 2 Moj. 12:23 , 2 Moj. 12:29 , Psal. 81:5 , Amos 5:17

5. I pomreće svi prvenci u zemlji misirskoj, od prvenca Faraonovog, koji htede sedeti na prestolu njegovom, do prvenca sluškinje za žrvnjem, i od stoke šta je god prvenac.

Amos 4:10

6. I biće vika velika po svoj zemlji misirskoj, kakve još nije bilo niti će je kad biti.

Amos 5:17

7. A kod sinova Izrailjevih nigde neće ni pas jezikom svojim maći ni među ljudima ni među stokom, da znate da je Gospod učinio razliku između Izrailjaca i Misiraca.

Is.N. 10:21 , Jov 5:23 , Os. 2:18 , Mal. 3:18

8. I doći će sve te sluge tvoje k meni, i pokloniće mi se govoreći: Idi, i ti i sav narod koji je pristao za tobom. I onda ću izaći. I otide Mojsije od Faraona s velikim gnevom.

9. A Gospod reče Mojsiju: Neće vas poslušati Faraon, da bih umnožio čudesa svoja u zemlji misirskoj.

10. I Mojsije i Aron učiniše sva ova čudesa pred Faraonom, a Gospod učini te otvrdnu srce Faraonu, i ne pusti sinove Izrailjeve iz zemlje svoje.

2 Moj. 7:3 , 2 Moj. 7:13 , 2 Moj. 9:12 , 2 Moj. 9:35 , 2 Moj. 10:20 , 2 Moj. 10:27 , 5 Moj. 2:30 , Is.N. 11:20 , Isa. 63:17 , Jovan 12:40 , Rim. 2:5 , Rim. 9:22


2. Mojsijeva, glava 12

1. I reče Gospod Mojsiju i Aronu u zemlji misirskoj govoreći:

2. Ovaj mesec da vam je početak mesecima, da vam je prvi mesec u godini.

2 Moj. 13:4 , 2 Moj. 40:2 , 5 Moj. 16:1 , Jezek. 45:18

3. Kažite svemu zboru Izrailjevom i recite: Desetog dana ovog meseca svaki neka uzme jagnje ili jare, po porodicama, po jedno na dom;

2 Car. 23:21

4. Ako li je dom mali za jagnje ili jare, neka uzme k sebi suseda, koji mu je najbliži, s onoliko duša koliko treba da mogu pojesti jagnje ili jare.

5. A jagnje ili jare da vam bude zdravo, muško, od godine; između ovaca ili između koza uzmite.

3 Moj. 22:19 , 4 Moj. 7:57 , Mal. 1:8 , Mal. 1:14 , Jevr. 9:14 , 1 Pet. 1:19

6. I čuvajte ga do četrnaestog dana ovog meseca, a tada savkoliki zbor Izrailjev neka ga zakolje uveče.

3 Moj. 23:5 , 3 Moj. 23:15 , 4 Moj. 9:3 , 4 Moj. 28:16 , 5 Moj. 16:1 , 5 Moj. 16:6 , 2 Dn. 35:1 , Mar. 14:14

7. I neka uzmu krvi od njega i pokrope oba dovratka i gornji prag na kućama u kojima će ga jesti.

8. I neka jedu meso iste noći, na vatri pečeno, s hlebom presnim i sa zeljem gorkim neka jedu.

4 Moj. 9:11 , 2 Dn. 35:12 , 1 Kor. 5:8

9. Nemojte jesti sirovo ni u vodi kuvano, nego na vatri pečeno, s glavom i s nogama i s drobom.

10. I ništa nemojte ostaviti do jutra; ako li bi šta ostalo do jutra, spalite na vatri.

2 Moj. 16:19 , 2 Moj. 23:18 , 2 Moj. 34:25 , 4 Moj. 9:12 , 5 Moj. 16:4

11. A ovako jedite: opasani, obuća da vam je na nogu i štap u ruci, i jedite hitno, jer je prolazak Gospodnji.

5 Moj. 16:5 , Isa. 52:12

12. Jer ću proći po zemlji misirskoj tu noć, i pobiću sve prvence u zemlji misirskoj od čoveka do živinčeta, i sudiću svim bogovima misirskim, ja Gospod.

2 Moj. 11:4 , 2 Moj. 12:23 , 4 Moj. 33:4 , Isa. 19:1 , Jer. 43:12 , Amos 5:17

13. A krv ona biće vam znak na kućama, u kojima ćete biti; i kad vidim krv, proći ću vas, te neće biti među vama pomora, kad stanem ubijati po zemlji misirskoj.

Jevr. 11:28

14. I taj će vam dan biti za spomen, i praznovaćete ga Gospodu od kolena do kolena; praznujte ga zakonom večnim.

3 Moj. 23:4 , 2 Car. 23:21

15. Sedam dana jedite hlebove presne, i prvog dana uklonite kvasac iz kuća svojih; jer ko bi god jeo šta s kvascem od prvog dana do sedmog, istrebiće se ona duša iz Izrailja.

1 Moj. 17:14 , 4 Moj. 9:13 , 4 Moj. 28:17 , 5 Moj. 16:3 , 5 Moj. 16:8 , 1 Kor. 5:7

16. Prvi dan biće sveti sabor; tako i sedmi dan imaćete sveti sabor; nikakav posao da se ne radi u te dane, osim šta treba za jelo svakoj duši, to ćete samo gotoviti.

Jovan 19:31

17. I držite dan presnih hlebova, jer u taj dan izvedoh vojske vaše iz zemlje misirske; držite taj dan od koljena do koljena zakonom večnim.

2 Moj. 13:3

18. Prvog meseca četrnaesti dan uveče počnite jesti presne hlebove pa do dvadeset prvog dana istog meseca uveče.

3 Moj. 23:5

19. Za sedam dana da se ne nađe kvasca u kućama vašim; jer ko bi god jeo šta s kvascem, istrebiće se ona duša iz zbora Izrailjevog, bio došljak ili rođen u zemlji.

2 Moj. 23:15 , 2 Moj. 34:18 , 4 Moj. 9:13

20. Ništa s kvascem nemojte jesti, nego jedite hleb presan po svim stanovima svojim.

21. I sazva Mojsije sve starešine izrailjske, i reče im: Izberite i uzmite sebi jagnje ili jare po porodicama svojim, i zakoljite pashu.

4 Moj. 9:4 , Is.N. 5:10 , Jezd. 6:20 , Luka 22:7

22. I uzmite kitu isopa i zamočite je u krv, koja će biti u zdeli, i pokropite gornji prag i oba dovratka krvlju, koja će biti u zdeli, i nijedan od vas da ne izlazi na vrata kućna do jutra.

2 Moj. 12:7

23. Jer će izaći Gospod da bije Misir, pa kad vidi krv na gornjem pragu i na oba dovratka, proći će Gospod mimo ona vrata, i neće dati krvniku da uđe u kuće vaše da ubija.

2 Sam. 24:16 , Jezek. 9:1 , Jezek. 9:6 , 1 Kor. 10:10 , Jevr. 11:28 , Otkr. 7:3 , Otkr. 9:4

24. I držite ovo kao zakon tebi i sinovima tvojim doveka.

25. I kad dođete u zemlju koju će vam dati Gospod, kao što je kazao, držite ovu službu.

26. I kad vam kažu sinovi vaši: Kakva vam je to služba?

2 Moj. 13:8 , 2 Moj. 13:14 , 5 Moj. 32:7 , Is.N. 4:6 , Psal. 78:4 , Psal. 78:6

27. Recite: Ovo je žrtva za prolazak Gospodnji, kad prođe kuće sinova Izrailjevih u Misiru ubijajući Misirce, a domove naše sačuva. Tada narod savi glavu i pokloni se.

28. I otidoše i učiniše sinovi Izrailjevi, kako zapovedi Gospod preko Mojsija i Arona, tako učiniše.

29. A oko ponoći pobi Gospod sve prvence u zemlji misirskoj od prvenca Faraonovog koji htede sedeti na prestolu njegovom do prvenca sužnja u tamnici, i šta god beše prvenac od stoke.

4 Moj. 8:17 , 4 Moj. 33:4 , Psal. 37:36 , Psal. 78:51 , Psal. 105:36 , Psal. 135:8 , Psal. 136:10

30. Tada usta Faraon one noći, on i sve sluge njegove i svi Misirci, i bi vika velika u Misiru, jer ne beše kuće u kojoj ne bi mrtvaca.

2 Moj. 11:6 , 1 Sam. 5:12 , Priče 21:13 , Jezek. 7:27 , Zah. 12:10 , Jakov 2:13

31. I dozva Mojsija i Arona po noći i reče: Ustajte, idite iz naroda mog i vi i sinovi Izrailjevi, i otidite, poslužite Gospodu, kao što govoriste.

2 Moj. 3:20 , 2 Moj. 6:1 , 2 Moj. 10:9 , 2 Moj. 11:1 , 2 Moj. 11:6 , 1 Sam. 6:6 , Psal. 105:38

32. Uzmite i ovce svoje i goveda svoja, kao što govoriste, i idite, pa i mene blagoslovite.

33. I Misirci navaljivahu na narod da brže idu iz zemlje, jer govorahu: Izgibosmo svi.

1 Moj. 20:3 , 2 Moj. 10:7 , 2 Moj. 11:8 , 5 Moj. 16:3 , Psal. 105:38 , Isa. 52:12

34. I narod uze testo svoje još neuskislo, umotavši ga u haljine svoje, na ramena svoja.

35. I učiniše sinovi Izrailjevi po zapovesti Mojsijevoj, i zaiskaše u Misiraca nakita srebrnih i nakita zlatnih i haljina.

2 Moj. 3:22 , 2 Moj. 11:2 , Psal. 105:37

36. I Gospod učini, te narod nađe ljubav u Misiraca, te im dadoše; tako opleniše Misirce.

1 Moj. 3:22 , 1 Moj. 15:14 , 2 Moj. 3:21

37. I otidoše sinovi Izrailjevi iz Ramese u Sohot, oko šest stotina hiljada pešaka, samih ljudi osim dece.

1 Moj. 12:2 , 1 Moj. 46:3 , 1 Moj. 47:11 , 2 Moj. 38:26 , 4 Moj. 1:46 , 4 Moj. 11:21 , 4 Moj. 33:3 , 4 Moj. 33:5

38. I drugih ljudi mnogo otide s njima, i stoke sitne i krupne vrlo mnogo.

39. I od testa koje iznesoše iz Misira ispekoše pogače presne, jer ne beše uskislo kad ih poteraše Misirci, te ne mogaše oklevati, niti spremiše sebi brašnjenice.

2 Moj. 6:1 , 2 Moj. 11:1

40. A baviše se sinovi Izrailjevi u Misiru četiri stotine i trideset godina.

1 Moj. 15:13 , 4 Moj. 20:15 , Dela 7:6 , Gal. 3:17

41. I kad se navrši četiri stotine i trideset godina, u isti dan izađoše sve vojske Gospodnje iz zemlje misirske.

2 Moj. 7:4

42. Ta se noć svetkuje Gospodu, u koju ih izvede iz Misira; to je noć Gospodnja, koju treba da svetkuju sinovi Izrailjevi od koljena na koljeno.

43. I reče Gospod Mojsiju i Aronu: Ovo neka bude zakon za pashu: nijedan tuđin da je ne jede;

4 Moj. 9:12 , 4 Moj. 9:14

44. A svaki sluga vaš kupljen za novce, kad ga obrežete, onda neka je jede.

1 Moj. 17:12

45. Došljak ili najamnik da je ne jede.

3 Moj. 22:10

46. U istoj kući da se jede, da ne iznesete mesa od nje iz kuće, i kosti da joj ne prelomite.

Psal. 34:20 , Jovan 19:33

47. Sav zbor Izrailjev neka čini tako.

48. Ako bi kod tebe sedeo tuđin i hteo bi svetkovati pashu Gospodnju, neka mu se obrežu sve muškinje, pa onda neka pristupi da je svetkuje, i neka bude kao rođen u zemlji; a niko neobrezan da je ne jede.

Jezek. 14:7

49. Zakon jedan da je i rođenom u zemlji i došljaku koji sedi među vama.

4 Moj. 9:14 , 4 Moj. 15:15 , Gal. 3:28

50. I učiniše svi sinovi Izrailjevi kako zapovedi Gospod Mojsiju i Aronu, tako učiniše.

51. I taj dan izvede Gospod sinove Izrailjeve iz zemlje misirske u četama njihovim.

Dela 7:36


2. Mojsijeva, glava 13

1. I reče Gospod Mojsiju govoreći:

2. Posveti mi svakog prvenca, šta god otvara matericu u sinova Izrailjevih, i od ljudi i od stoke; jer je moje.

2 Moj. 22:29 , 3 Moj. 27:26 , 4 Moj. 3:13 , 4 Moj. 8:16 , 4 Moj. 18:15 , 5 Moj. 15:19 , Luka 2:23

3. I Mojsije reče narodu: Pamtite ovaj dan, u koji iziđoste iz Misira, iz doma ropskog, jer vas rukom krepkom izvede Gospod odande; neka se dakle ne jede ništa s kvascem.

2 Moj. 12:42 , 5 Moj. 6:1 , 5 Moj. 16:3 , Psal. 114:1

4. Danas izlazite, meseca Aviva;

2 Moj. 12:2 , 2 Moj. 23:15 , 2 Moj. 34:18 , 4 Moj. 33:3 , 5 Moj. 16:1

5. Pa kad te Gospod uvede u zemlju hananejsku i hetejsku i amorejsku i jevejsku i jevusejsku, za koju se zakleo ocima tvojim da će ti je dati, zemlju u kojoj teče mleko i med, tada da služiš službu ovu ovog meseca;

6. Sedam dana jedi hlebove presne, a sedmi dan neka je praznik Gospodnji.

2 Moj. 12:15

7. Hlebovi presni da se jedu sedam dana, i da se ne vidi u tebe ništa s kvascem, niti da se vidi u tebe kvasac u celom kraju tvom.

8. I kazaćeš sinu svom u taj dan govoreći: Ovo je za ono što mi je učinio Gospod kad sam izlazio iz Misira.

Psal. 44:1

9. I neka ti bude kao znak na ruci tvojoj i kao spomen pred očima tvojim, da ti zakon Gospodnji bude u ustima; jer te je rukom krepkom izveo Gospod iz Misira.

2 Moj. 12:14 , 4 Moj. 15:39 , 5 Moj. 6:8 , 5 Moj. 11:18 , Priče 1:9 , Isa. 49:16 , Jer. 22:24 , Mat. 23:5

10. Zato vrši zakon ovaj na vreme, od godine do godine.

11. I kad te uvede Gospod u zemlju hananejsku, kao što se zakleo tebi i tvojim ocima, i da ti je,

1 Moj. 15:18 , 1 Moj. 17:8 , 1 Moj. 28:15 , Psal. 105:42

12. Odvajaćeš Gospodu šta god otvara matericu, i od stoke tvoje šta god otvara matericu, šta je muško, da bude Gospodu.

2 Moj. 22:29 , 2 Moj. 34:19 , 3 Moj. 27:26 , 4 Moj. 18:15 , Jezek. 44:30

13. A svako magare prvenče otkupi jagnjetom ili jaretom; ako li ga ne bi otkupio, slomi mu vrat. Ali svakog prvenca čovečjeg između sinova svojih otkupi.

4 Moj. 3:46 , 4 Moj. 18:15

14. A kad te zapita sin tvoj unapred govoreći: Šta je to? Reci mu: Rukom krepkom izvede nas Gospod iz Misira, iz doma ropskog.

2 Moj. 12:26 , 5 Moj. 6:20 , Is.N. 4:6 , Is.N. 4:21

15. Jer kad otvrdnu Faraon, te nas ne hte pustiti, pobi Gospod sve prvence u zemlji misirskoj od prvenca čovečjeg do prvenca od stoke; zato prinosim Gospodu sve muško što otvara matericu, a svakog prvenca sinova svojih otkupljujem.

16. I to neka ti je kao znak na ruci i kao počeonik među očima tvojim, da nas je rukom krepkom izveo Gospod iz Misira.

5 Moj. 6:8

17. A kad Faraon pusti narod, ne odvede ih Bog putem k zemlji filistejskoj, ako i beše kraći, jer Bog reče: Da se ne pokaje narod kad vidi rat, i ne vrati se u Misir.

2 Moj. 14:11 , 4 Moj. 14:1 , 5 Moj. 17:16

18. Nego Bog zavede narod putem preko pustinje na Crvenom Moru. A vojničkim redom iziđoše sinovi Izrailjevi iz zemlje misirske.

2 Moj. 14:2 , 4 Moj. 33:6

19. I Mojsije uze kosti Josifove sa sobom; jer beše zakleo sinove Izrailjeve rekavši: Zaista će vas pohoditi Bog, a tada iznesite kosti moje odavde sa sobom.

1 Moj. 50:25 , Is.N. 24:32 , Dela 7:16

20. Tako otišavši iz Sohota stadoše u logor u Etamu, nakraj pustinje.

4 Moj. 33:6

21. A Gospod iđaše pred njima danju u stupu od oblaka vodeći ih putem, a noću u stupu od ognja svetleći im, da bi putovali danju i noću.

4 Moj. 9:15 , 5 Moj. 1:33 , Nem. 9:12 , Nem. 9:19 , Psal. 78:14 , Isa. 4:5 , 1 Kor. 10:1

22. I ne uklanjaše ispred naroda stup od oblaka danju ni stup od ognja noću.

Psal. 121:5


2. Mojsijeva, glava 14

1. I reče Gospod Mojsiju govoreći:

2. Kaži sinovima Izrailjevim neka saviju i stanu u logor pred Pi-Airot između Migdola i mora prema Vel-Sefonu; prema njemu neka stanu u logor pokraj mora.

2 Moj. 13:18 , 2 Moj. 14:9 , 4 Moj. 33:7 , Jer. 44:1

3. Jer će Faraon reći za sinove Izrailjeve: Zašli su u zemlju, zatvorila ih je pustinja.

Psal. 35:21 , Psal. 71:11

4. I učiniću da otvrdne srce Faraonu, te će poći u poteru za vama, i ja ću se proslaviti na njemu i na svoj vojsci njegovoj, i Misirci će poznati da sam ja Gospod. I učiniše tako.

2 Moj. 9:16 , Rim. 9:17 , Jakov 1:13

5. A kad bi javljeno caru misirskom da je pobegao narod, promeni se srce Faraonovo i sluga njegovih prema narodu, te rekoše: Šta učinismo, te pustismo Izrailja da nam ne služi?

6. I upreže u kola svoja, i uze narod svoj sa sobom.

7. I uze šest stotina kola izabranih i šta još beše kola misirskih, i nad svima vojvode.

8. I Gospod učini te otvrdnu srce Faraonu caru misirskom, i pođe u poteru za sinovima Izrailjevim, kad sinovi Izrailjevi otidoše pod rukom visokom.

2 Moj. 6:1 , 2 Moj. 13:9 , 4 Moj. 33:3

9. I teravši ih Misirci stigoše ih, sva kola Faraonova, konjici njegovi i vojska njegova, kad behu u logoru na moru kod Pi-Airota prema Vel-Sefonu.

2 Moj. 15:9 , Is.N. 24:6

10. I kad se približi Faraon, podigoše sinovi Izrailjevi oči svoje a to Misirci idu za njima, i uplašiše se vrlo, i povikaše sinovi Izrailjevi ka Gospodu.

Nem. 9:9 , Psal. 34:17 , Psal. 107:6

11. I rekoše Mojsiju: Zar ne beše grobova u Misiru, nego nas dovede da izginemo u pustinji? Šta učini, te nas izvede iz Misira.

2 Moj. 13:17 , Psal. 106:7 , Psal. 106:8

12. Nismo li ti govorili u Misiru i rekli: Prođi nas se, neka služimo Misircima? Jer bi nam bolje bilo služiti Misircima nego izginuti u pustinji.

2 Moj. 6:9

13. A Mojsije reče narodu: Ne bojte se, stanite pa gledajte kako će vas Gospod izbaviti danas; jer Misirce koje ste videli danas, nećete ih nikada više videti do veka.

2 Dn. 20:15 , 2 Dn. 20:17 , Isa. 41:10 , Isa. 41:13

14. Gospod će se biti za vas, a vi ćete ćutati.

5 Moj. 20:4 , Is.N. 10:14 , Is.N. 10:42 , Is.N. 23:3 , 2 Dn. 20:29 , Nem. 4:20 , Isa. 30:15 , Isa. 31:4

15. A Gospod reče Mojsiju: Što vičeš k meni? Kaži sinovima Izrailjevim neka idu.

16. A ti digni štap svoj i pruži ruku svoju na more, i rascepi ga, pa neka idu sinovi Izrailjevi posred mora suvim.

2 Moj. 7:19 , Is.N. 8:18 , Isa. 10:26

17. I gle, ja ću učiniti da otvrdne srce Misircima, te će poći za njima; i proslaviću se na Faraonu i na svoj vojsci njegovoj, na kolima njegovim i na konjicima njegovim.

2 Moj. 14:4 , Is.N. 11:20 , Priče 29:1

18. I Misirci će poznati da sam ja Gospod, kad se proslavim na Faraonu, na kolima njegovim i na konjicima njegovim.

19. I podiže se anđeo Gospodnji, koji iđaše pred vojskom izrailjskom, i otide im za leđa; i podiže se stup od oblaka ispred njih, i stade im za leđa.

1 Moj. 48:16 , Os. 12:14 , Zah. 12:8 , Dela 7:35

20. I došav među vojsku misirsku i vojsku izrailjsku beše onim oblak mračan a ovim svetljaše po noći, te ne pristupiše jedni drugima celu noć.

Isa. 8:14 , 2 Kor. 4:3

21. I pruži Mojsije ruku svoju na more, a Gospod uzbi more vetrom istočnim, koji jako duvaše celu noć, i osuši more, i voda se rastupi.

1 Moj. 8:1 , Is.N. 3:16 , Is.N. 3:17 , Is.N. 4:23 , Nem. 9:11 , Psal. 74:13 , Psal. 106:9 , Psal. 114:3

22. I pođoše sinovi Izrailjevi posred mora suvim, i voda im stajaše kao zid s desne strane i s leve strane.

2 Moj. 15:19 , 4 Moj. 33:8 , Psal. 66:6 , Psal. 78:13 , Avak. 3:10 , 1 Kor. 10:1 , Jevr. 11:29

23. I Misirci terajući ih pođoše za njima posred mora, svi konji Faraonovi, kola i konjici njegovi.

2 Moj. 15:19

24. A u stražu jutarnju pogleda Gospod na vojsku misirsku iz stupa od ognja i oblaka, i smete vojsku misirsku.

25. I pobaca točkove kolima njihovim, te ih jedva vucijahu. Tada rekoše Misirci: Bežimo od Izrailja, jer se Gospod bije za njih s Misircima.

26. A Gospod reče Mojsiju: Pruži ruku svoju na more, neka se vrati voda na Misirce, na kola njihova i na konjike njihove.

27. I Mojsije pruži ruku svoju na more, i dođe opet more na silu svoju pred zoru, a Misirci nagoše bežati prema moru; i Gospod baci Misirce usred mora.

Is.N. 4:18 , Psal. 78:54

28. A vrativši se voda potopi kola i konjike sa svom vojskom Faraonovom, što ih god beše pošlo za njima u more, i ne osta od njih nijedan.

5 Moj. 11:4 , Psal. 106:11 , Avak. 3:8

29. I sinovi Izrailjevi iđahu posred mora suvim; i stajaše im voda kao zid s desne strane i s leve strane.

Psal. 77:20 , Psal. 78:52

30. I izbavi Gospod Izrailja u onaj dan iz ruku misirskih; i vide Izrailj mrtve Misirce na bregu morskom.

Psal. 58:10 , Psal. 59:10 , Psal. 106:8 , Psal. 106:10

31. I vide Izrailj silu veliku, koju pokaza Gospod na Misircima, i narod se poboja Gospoda, i verova Gospodu i Mojsiju sluzi Njegovom.

2 Moj. 19:9 , Jovan 2:11 , Jovan 11:45 , Jevr. 3:5


2. Mojsijeva, glava 15

1. Tada zapeva Mojsije i sinovi Izrailjevi ovu pesmu Gospodu, i rekoše ovako: Pevaću Gospodu, jer se slavno proslavi; konja i konjika vrže u more.

2 Moj. 18:10 , Sud. 5:1 , 2 Sam. 22:1 , Nem. 9:11 , Psal. 76:6

2. Sila je moja i pesma moja Gospod, koji me izbavi; On je Bog moj, i slaviću Ga; Boga oca mog, i uzvišavaću Ga.

2 Sam. 22:47 , Psal. 99:5 , Isa. 12:2

3. Gospod je velik ratnik; ime mu je Gospod.

Psal. 83:18 , Otkr. 19:11

4. Kola Faraonova i vojsku njegovu vrže u more; izbrane vojvode njegove utopiše se u crvenom moru.

5. Bezdani ih pokriše; padoše u dubinu kao kamen.

6. Desnica Tvoja, Gospode, proslavi se u sili; desnica Tvoja, Gospode, satre neprijatelja.

Psal. 118:15 , Psal. 118:16

7. I mnoštvom veličanstva svog oborio si one koji ustaše na te; pustio si gnev svoj, i proždre ih kao slamu.

5 Moj. 4:24 , Psal. 59:13 , Isa. 5:24 , Jevr. 12:29

8. Od daha nozdrva Tvojih sabra se voda; stade u gomilu voda koja teče; stinuše se vali usred mora.

2 Moj. 14:22 , Jov 4:9 , Avak. 3:10 , Avak. 3:15

9. Neprijatelj reče: Teraću, stignuću, deliću plen; nasitiće ih se duša moja, izvući ću mač svoj, istrebiće ih ruka moja.

2 Moj. 14:9 , Sud. 5:30 , Priče 16:19 , Isa. 53:12 , Jer. 46:17 , Luka 11:22

10. Ti dunu vetrom svojim, i more ih pokri, i utonuše kao olovo u dubokoj vodi.

1 Moj. 8:1

11. Ko je kao Ti među silnima. Gospode? Ko je kao Ti slavan u svetosti, strašan u hvali, i da čini čudesa?

2 Sam. 7:22 , 1 Car. 8:23 , Psal. 86:8 , Jer. 49:19

12. Ti pruži desnicu svoju, i proždre ih zemlja.

13. Vodiš milošću svojom narod, koji si iskupio, vodiš krepošću svojom u stan svetosti svoje.

Psal. 78:54

14. Čuće narodi, i zadrhtaće; muka će spopasti one koji žive u zemlji filistejskoj.

4 Moj. 14:14 , Is.N. 2:9 , Is.N. 2:10 , Is.N. 9:3 , Is.N. 9:9 , Psal. 48:6 , Isa. 23:5

15. Tada će se prepasti starešine edomske, junake moavske spopašće drhat, uplašiće se svi koji žive u hananskoj.

5 Moj. 2:4 , Avak. 3:7

16. Spopašće ih strah i trepet; od veličine ruke Tvoje zamuknuće kao kamen, dokle ne prođe narod Tvoj, Gospode, dokle ne prođe narod koji si zadobio.

5 Moj. 2:25 , 5 Moj. 32:9 , 1 Sam. 25:37 , Isa. 43:1 , Jer. 31:11 , Titu 2:14 , 1 Pet. 2:9 , 2 Pet. 2:1

17. Odvešćeš ih i posadićeš ih na gori nasledstva svog, na mestu koje si sebi za stan spremio, Gospode, u svetinji, Gospode, koju su Tvoje ruke utvrdile.

1 Sam. 26:19 , Psal. 44:2 , Psal. 78:54

18. Gospod će carovati doveka.

19. Jer uđoše konji Faraonovi s kolima njegovim i s konjicima njegovim u more, i Gospod povrati na njih vodu morsku; a sinovi Izrailjevi pređoše suvim posred mora.

20. I Marija proročica, sestra Aronova, uze bubanj u ruku svoju; a za njom iziđoše sve žene s bubnjevima i sviralama.

Sud. 11:34 , Sud. 21:21 , 1 Sam. 18:6 , 2 Sam. 6:16 , 1 Dn. 15:16 , Psal. 68:25 , Psal. 81:2 , Psal. 149:3 , Jer. 31:4

21. I otpevaše im Marija: Pevajte Gospodu, jer se slavno proslavi; konja i konjika vrže u more.

22. Potom krenu Mojsije sinove Izrailjeve od Mora Crvenog, i pođoše u pustinju Sur; i tri dana išavši po pustinji ne nađoše vodu.

23. Odande dođoše u Meru, ali ne mogoše piti vodu u Meri, jer beše gorka; otuda se prozva mesto Mera.

4 Moj. 33:8 , 2 Car. 2:19

24. Tada stade narod vikati na Mojsija govoreći: Šta ćemo piti?

25. I Mojsije zavapi ka Gospodu, a Gospod mu pokaza drvo, te ga metnu u vodu, i voda posta slatka. Onde mu dade uredbu i zakon, i onde ga okuša.

5 Moj. 8:2 , 5 Moj. 8:16 , Is.N. 16:4 , Is.N. 24:25 , Sud. 2:22 , Sud. 3:1 , Sud. 3:4 , 2 Car. 2:21 , 2 Car. 4:41 , Psal. 66:10 , Psal. 81:7

26. I reče: Ako dobro uzaslušaš glas Gospoda Boga svog, i učiniš što je pravo u očima Njegovim, i ako prigneš uho k zapovestima Njegovim i sačuvaš sve uredbe Njegove, nijednu bolest koju sam pustio na Misir neću pustiti na tebe; jer sam ja Gospod, lekar tvoj.

3 Moj. 14:57 , 5 Moj. 7:12 , 5 Moj. 23:25 , 5 Moj. 28:27 , Psal. 41:3 , Psal. 103:3 , Psal. 147:3 , Jer. 11:7 , Jer. 17:24 , Mar. 5:28 , 1 Kor. 11:30

27. I dođoše u Elim, gde beše dvanaest izvora i sedamdeset palmi; i onde stadoše u logor kod vode.

4 Moj. 33:9


2. Mojsijeva, glava 16

1. Od Elima se podigoše, i sav zbor sinova Izrailjevih dođe u pustinju Sin, koja je između Elima i Sinaja, petnaestog dana drugog meseca pošto iziđoše iz zemlje misirske.

4 Moj. 33:11 , Jezek. 30:15

2. I stade vikati sav zbor sinova Izrailjevih na Mojsija i na Arona u pustinji,

2 Moj. 15:24 , Psal. 106:25 , 1 Kor. 10:10

3. I rekoše im sinovi Izrailjevi: Kamo da smo pomrli od ruke Gospodnje u zemlji misirskoj, kad sedasmo kod lonaca s mesom i jeđasmo hleba izobila! Jer nas izvedoste u ovu pustinju da pomorite sav ovaj zbor glađu.

4 Moj. 11:4 , Jer. 42:14

4. A Gospod reče Mojsiju: Evo učiniću da vam daždi iz neba hleb, a narod neka izlazi i kupi svaki dan koliko treba na dan, da ga okušam hoće li hoditi po mom zakonu ili neće.

2 Moj. 15:25 , 5 Moj. 8:2 , Psal. 78:24 , Psal. 105:40 , Jovan 6:31 , 1 Kor. 10:3

5. A šestog dana neka zgotove šta donesu, a neka bude dvojinom onoliko koliko nakupe svaki dan.

3 Moj. 25:21

6. I reče Mojsije i Aron svim sinovima Izrailjevim: Doveče ćete poznati da vas je Gospod izveo iz zemlje misirske;

2 Moj. 6:7 , 4 Moj. 16:28

7. A sutra ćete videti slavu Gospodnju; jer je čuo viku vašu na Gospoda. Jer šta smo mi da vičete na nas?

Isa. 35:2 , Isa. 40:5 , Jovan 11:4 , Jovan 11:40

8. I reče Mojsije: Doveče će vam dati Gospod mesa da jedete a ujutru hleba da se nasitite; jer je čuo Gospod viku vašu, kojom vičete na Nj. Jer šta smo mi? Nije na nas vaša vika nego na Gospoda.

1 Sam. 8:7 , Luka 10:16 , Rim. 13:2 , 1 Sol. 4:8

9. I reče Mojsije Aronu: Kaži svemu zboru sinova Izrailjevih: Pristupite pred Gospoda, jer je čuo viku vašu.

10. I kad reče Aron svemu zboru sinova Izrailjevih, pogledaše u pustinju, i gle, slava Gospodnja pokaza se u oblaku.

2 Moj. 24:16 , 1 Car. 8:10

11. I Gospod reče Mojsiju govoreći:

12. Čuo sam viku sinova Izrailjevih. Kaži im i reci: Doveče ćete jesti mesa, a sutra ćete se nasititi hleba, i poznaćete da sam ja Gospod Bog vaš.

2 Moj. 6:7 , 2 Moj. 16:6 , 4 Moj. 14:27 , 1 Car. 20:28 , Joilo 3:17

13. I uveče doleteše prepelice i prekriliše logor, a ujutru pade rosa oko logora;

4 Moj. 11:9 , 4 Moj. 11:31 , Psal. 78:27 , Psal. 105:40

14. A kad se diže rosa, a to po pustinji nešto sitno okruglo, sitno kao slana po zemlji.

4 Moj. 11:7 , 5 Moj. 8:3 , Nem. 9:15 , Psal. 78:24 , Psal. 105:40

15. I kad vide sinovi Izrailjevi, govorahu jedan drugom: Šta je ovo? Jer ne znahu šta beše. A Mojsije im reče: To je hleb što vam dade Gospod da jedete.

Isa. 25:6 , Jovan 6:31 , Jovan 6:49 , Jovan 6:58 , 1 Kor. 10:3

16. To je za šta zapovedi Gospod: kupite ga svaki dan koliko kome treba za jelo, po gomor na glavu, po broju duša vaših, svaki neka uzme za one koji su mu u šatoru.

2 Moj. 16:36

17. I učiniše tako sinovi Izrailjevi; i nakupiše koji više koji manje.

18. Pa meriše na gomor, i ne dođe više onom koji nakupi mnogo, niti manje onom koji nakupi malo, nego svaki nakupi koliko mu je trebalo da jede.

2 Kor. 8:15

19. I reče im Mojsije: Niko da ne ostavlja od toga za sutra.

20. Ali ne poslušaše Mojsija, nego neki ostaviše od toga za sutra, te se ucrva i usmrde. I rasrdi se Mojsije na njih.

2 Moj. 16:24

21. Tako ga kupljahu svako jutro, svaki koliko mu trebaše za jelo; a kad sunce ogrevaše, tada se rastapaše.

22. A u šesti dan nakupiše hleba dvojinom, po dva gomora na svakog; i dođoše sve starešine od zbora, i javiše Mojsiju.

2 Moj. 16:5

23. A on im reče: Ovo kaza Gospod: Sutra je subota, odmor svet Gospodu; šta ćete peći, pecite, i šta ćete kuvati, kuvajte danas; a šta preteče, ostavite i čuvajte za sutra.

1 Moj. 2:3 , 2 Moj. 20:8 , 2 Moj. 31:15 , 2 Moj. 35:3 , 3 Moj. 23:3

24. I ostaviše za sutra, kao što zapovedi Mojsije, i ne usmrde se niti beše crva u njemu.

2 Moj. 16:20

25. I reče Mojsije: Jedite to danas, jer je danas subota Gospodnja, danas nećete naći u polju.

Mat. 12:12 , Mat. 24:20 , Jevr. 4:4

26. Šest ćete dana kupiti, a sedmi je dan subota, tada ga neće biti.

2 Moj. 20:9

27. I u sedmi dan iziđoše neki od naroda da kupe, ali ne nađoše.

28. A Gospod reče Mojsiju: Dokle ćete se protiviti zapovestima mojim i zakonima mojim?

2 Car. 17:14 , Psal. 78:10 , Psal. 78:22 , Psal. 106:13 , Jer. 4:14

29. Vidite, Gospod vam je dao subotu, zato vam daje šestog dana hleba na dva dana. Stojte svaki na svom mestu, i neka ne odlazi niko sa svog mesta u sedmi dan.

30. I počinu narod u sedmi dan.

31. I dom Izrailjev prozva taj hleb mana; a beše kao seme korijandrovo, beo, i na jeziku kao medeni kolači.

4 Moj. 11:7

32. I reče Mojsije: Ovo je zapovedio Gospod: napuni gomor toga, neka se čuva od kolena do kolena vašeg, da vide hleb, kojim sam vas hranio u pustinji kad vas izvedoh iz zemlje misirske.

33. I reče Mojsije Aronu: Uzmi krčag i naspi pun gomor mane, i metni pred Gospoda da se čuva od kolena do kolena vašeg.

Jevr. 9:4

34. I ostavi ga Aron pred svedočanstvom da se čuva, kao što zapovedi Gospod Mojsiju.

2 Moj. 25:16 , 2 Moj. 25:21 , 2 Moj. 40:20 , 4 Moj. 17:10 , 5 Moj. 10:5 , 1 Car. 8:9

35. A sinovi Izrailjevi jedoše manu četrdeset godina dok ne dođoše u zemlju u kojoj će živeti; jedoše manu dok ne dođoše na među zemlje hananske.

4 Moj. 33:38 , 5 Moj. 8:2 , Is.N. 5:12 , Nem. 9:15 , Nem. 9:20 , Jovan 6:31 , Jovan 6:49

36. A gomor je desetina efe.


2. Mojsijeva, glava 17

1. I podiže se iz pustinje Sina sav zbor sinova Izrailjevih putem svojim po zapovesti Gospodnjoj, i stadoše u logor u Rafidinu; a onde ne beše vode da narod pije.

2 Moj. 16:1 , 2 Moj. 19:2 , 4 Moj. 33:12 , 4 Moj. 33:14

2. I narod se svađaše s Mojsijem govoreći: Daj nam vode da pijemo. A on im reče: Što se svađate sa mnom? Što kušate Gospoda?

4 Moj. 20:3 , 5 Moj. 6:16 , Psal. 78:18 , Psal. 78:41 , Isa. 7:12 , Mat. 4:7 , 1 Kor. 10:9

3. Ali narod beše onde žedan vode, te vikaše narod na Mojsija, i govoraše: Zašto si nas izveo iz Misira da nas i sinove naše i stoku našu pomoriš žeđu?

2 Moj. 16:2

4. A Mojsije zavapi ka Gospodu govoreći: Šta ću činiti s ovim narodom? Još malo pa će me zasuti kamenjem.

1 Sam. 30:6 , Jovan 8:59 , Jovan 10:31

5. A Gospod reče Mojsiju: Prođi pred narod, i uzmi sa sobom starešine izrailjske, i štap svoj kojim si udario vodu uzmi u ruku svoju, i idi.

4 Moj. 20:8 , Jezek. 2:6

6. A ja ću stajati pred tobom onde na steni na Horivu; a ti udari u stenu, i poteći će iz nje voda da pije narod. I učini Mojsije tako pred starešinama izrailjskim.

Nem. 9:15 , Psal. 78:15 , Psal. 81:7 , Psal. 105:41 , Psal. 114:8 , Isa. 48:21 , 1 Kor. 10:4

7. A mesto ono prozva Masa i Meriva zato što se svađaše sinovi Izrailjevi i što kušaše Gospoda govoreći: Je li Gospod među nama ili nije?

4 Moj. 27:14 , 5 Moj. 6:16 , 5 Moj. 9:22 , Psal. 95:8

8. Ali dođe Amalik da se bije s Izrailjem u Rafidinu.

1 Moj. 36:12 , 4 Moj. 24:20 , 5 Moj. 25:17 , 1 Sam. 15:2

9. A Mojsije reče Isusu: Izberi nam ljude, te izađi i bij se s Amalikom; a ja ću sutra stati na vrh brda sa štapom Božjim u ruci.

2 Dn. 6:34 , Dela 7:45 , Jevr. 4:8

10. I učini Isus kako mu reče Mojsije, i pobi se s Amalikom; a Mojsije i Aron i Or izađoše na vrh brda.

11. I dokle Mojsije držaše u vis ruke svoje, pobeđivahu Izrailjci, a kako bi spustio ruke, odmah nadvlađivahu Amaličani.

Is.N. 8:26 , Jakov 5:16

12. Ali ruke Mojsiju otežaše, zato uzeše kamen i podmetnuše poda nj, te sede; a Aron i Or držahu mu ruke jedan s jedne strane a drugi s druge, i ne klonuše mu ruke do zahoda sunčanog.

13. I razbi Isus Amalika i narod njegov oštrim mačem.

14. Potom reče Gospod Mojsiju: Zapiši to za spomen u knjigu, i kaži Isusu neka pamti da ću sasvim istrebiti spomen Amalikov ispod neba.

2 Moj. 34:27 , 5 Moj. 25:19 , 1 Sam. 30:1 , 2 Sam. 8:12 , Jezd. 9:14

15. Tada načini Mojsije oltar, i nazva ga: Gospod, zastava moja.

16. I reče: Što se ruka beše podigla na presto Gospodnji, Gospod će ratovati na Amalika od kolena do kolena.


2. Mojsijeva, glava 18

1. A Jotor sveštenik madijanski, tast Mojsijev, ču sve što učini Gospod Mojsiju i Izrailju narodu svom, kako izvede Gospod Izrailja iz Misira;

2. I uze, Jotor tast Mojsijev, Seforu ženu Mojsijevu, koju beše poslao natrag,

3. I dva sina njena, od kojih jednom beše ime Girsam, jer reče: Tuđin sam u zemlji tuđoj,

4. A drugom beše ime Elijezer, jer, reče, Bog oca mog bi mi u pomoći i ote me od mača Faraonovog.

5. I pođe Jotor, tast Mojsijev, sa sinovima njegovim i sa ženom njegovom k Mojsiju u pustinju, gde beše u logoru pod gorom Božijom.

6. I poruči Mojsiju: Ja tast tvoj Jotor idem k tebi i žena tvoja i oba sina njena s njom.

7. I Mojsije izađe na susret tastu svom i pokloni mu se i celiva ga; i upitaše se za zdravlje, pa uđoše pod šator njegov.

8. I pripovedi Mojsije tastu svom sve što učini Gospod Faraonu i Misircima radi Izrailja, i sve nevolje, koje ih nalaziše putem, i kako ih izbavi Gospod.

9. I radovaše se Jotor svemu dobru što učini Gospod Izrailju izbavivši ga iz ruke misirske;

1 Sam. 15:6

10. I reče Jotor: Blagosloven da je Gospod, koji vas izbavi iz ruke misirske, i iz ruke Faraonove, koji izbavi narod iz ropstva misirskog.

1 Sam. 15:6

11. Sad vidim da je Gospod veći od svih bogova, jer čim se ponošahu onim ih samim nadvisi.

4 Moj. 33:4 , 2 Dn. 2:5 , Jov 40:6 , Psal. 95:3 , Psal. 97:9 , Psal. 119:21 , Psal. 135:5 , Isa. 37:16 , Dan. 1:10 , Dan. 2:47 , Luka 1:51

12. I uze Jotor, tast Mojsijev i prinese Bogu žrtvu paljenicu i prinos; i dođe Aron i sve starešine izrailjske, i jedoše s tastom Mojsijevim pred Bogom.

5 Moj. 12:7 , 1 Kor. 10:18 , 1 Kor. 10:21 , 1 Kor. 10:31

13. A sutradan sede Mojsije da sudi narodu; i stajaše narod pred Mojsijem od jutra do večera.

14. A tast Mojsijev gledajući sve šta radi s narodom, reče: Šta to radiš s narodom? Zašto sediš sam, a sav narod stoji pred tobom od jutra do večera.

15. A Mojsije reče tastu svom: Jer dolazi narod k meni da pita Boga.

4 Moj. 9:6

16. Kad imaju šta među sobom, dolaze k meni, te im sudim i kazujem naredbe Božje i zakone Njegove.

4 Moj. 36:6 , 2 Sam. 15:3 , Jov 31:13

17. A tast Mojsijev reče mu: Nije dobro šta radiš.

18. Umorićeš se i ti i narod koji je s tobom; jer je to teško za tebe, nećeš moći sam vršiti.

4 Moj. 11:14 , 5 Moj. 1:9 , 5 Moj. 1:12

19. Nego poslušaj mene; ja ću te svetovati, i Bog će biti s tobom; ti budi pred Bogom za narod, i stvari njihove javljaj Bogu;

4 Moj. 27:5 , 5 Moj. 5:5 , 1 Sam. 15:6

20. I uči ih naredbama i zakonima Njegovim, i pokazuj im put kojim će ići i šta će raditi.

5 Moj. 1:18 , 5 Moj. 4:1 , 5 Moj. 4:5 , Psal. 143:8

21. A iz svega naroda izaberi ljude poštene, koji se boje Boga, ljude pravedne, koji mrze na mito, pa ih postavi nad njima za poglavare, hiljadnike, stotinike, pedesetnike i desetnike;

1 Moj. 42:18 , 4 Moj. 10:4 , 5 Moj. 1:13 , 5 Moj. 16:18 , 2 Sam. 23:3 , Jezd. 7:25 , Jezek. 18:8 , Dan. 6:2 , Dela 6:3

22. Oni neka sude narodu u svako doba; pa svaku stvar veliku neka javljaju tebi, a svaku stvar malu neka raspravljaju sami; tako će ti biti lakše, kad i oni stanu nositi teret s tobom.

3 Moj. 24:11 , 4 Moj. 15:33 , 5 Moj. 17:8

23. Ako to učiniš, i Bog ti zapovedi, možeš se održati, i sav će narod doći mirno na svoje mesto.

24. I Mojsije posluša tasta svog, i učini sve što reče.

25. I izabra Mojsije iz svega Izrailja ljude poštene, i postavi ih za poglavare nad narodom, hiljadnike, stotnike, pedesetnike i desetnike.

5 Moj. 1:15 , Dela 6:5

26. Koji suđahu narodu u svako doba, a stvari teške javljahu Mojsiju, a male stvari raspravljahu sami.

5 Moj. 1:17 , Jov 29:16

27. Posle otpusti Mojsije tasta svog, koji se vrati u svoju zemlju.

4 Moj. 10:29


2. Mojsijeva, glava 19

1. Prvog dana trećeg meseca, pošto izađoše sinovi Izrailjevi iz Misira, tog dana dođoše u pustinju Sinajsku.

4 Moj. 1:1 , 4 Moj. 10:12 , 4 Moj. 33:15

2. Krenuvši se iz Rafidina dođoše u pustinju Sinajsku, i stadoše u logor u pustinji, a logor načiniše Izrailjci onde pod gorom.

2 Moj. 3:12

3. I Mojsije izađe na goru k Bogu; i povika mu Gospod s gore govoreći: Ovako kaži domu Jakovljevom, i reci sinovima Izrailjevim:

Dela 7:38

4. Videli ste šta sam učinio Misircima i kako sam vas kao na krilima orlovim nosio i doveo vas k sebi.

5 Moj. 32:11 , Isa. 63:9 , Otkr. 12:14

5. A sada ako dobro uzaslušate glas moj i uščuvate zavet moj, bićete moje blago mimo sve narode, premda je moja sva zemlja.

5 Moj. 10:14 , 5 Moj. 32:8 , 1 Car. 8:53 , 2 Dn. 8:9 , Jov 41:2 , Psal. 50:12 , Psal. 135:4 , Isa. 43:1 , Jer. 31:32 , 1 Kor. 10:26 , Titu 2:14

6. I bićete mi carstvo svešteničko i narod svet. To su reči koje ćeš kazati sinovima Izrailjevim.

3 Moj. 20:24 , 5 Moj. 7:6 , Isa. 62:12 , 1 Sol. 5:27 , 1 Pet. 2:5 , 1 Pet. 2:9 , Otkr. 20:6

7. A Mojsije dođe i sazva starešine narodne; i kaza im sve ove reči koje mu Gospod zapovedi.

8. A sav narod odgovori složno i reče: Šta je god kazao Gospod činićemo. I Mojsije javi Gospodu reči narodne.

2 Moj. 24:3 , 2 Moj. 24:7 , 5 Moj. 26:17

9. A Gospod reče Mojsiju: Evo, ja ću doći k tebi u gustom oblaku, da narod čuje kad ti stanem govoriti i da ti veruje do veka. Jer Mojsije beše javio Gospodu reči narodne.

5 Moj. 4:11 , 5 Moj. 4:12 , 5 Moj. 4:36 , Psal. 97:2 , Mat. 17:5 , Jovan 12:29

10. I reče Gospod Mojsiju: Idi k narodu, i osveštaj ih danas i sutra, i neka operu haljine svoje;

3 Moj. 15:5 , Joilo 2:16 , Jevr. 10:22

11. I neka budu gotovi za treći dan, jer će u treći dan sići Gospod na goru Sinajsku pred svim narodom.

2 Moj. 34:5 , 5 Moj. 33:2 , Nem. 9:13

12. A postavićeš narodu među unaokolo, i reći ćeš: Čuvajte se da ne stupite na goru i da se ne dotaknete kraja njenog; šta se god dotakne gore, poginuće;

2 Moj. 34:3 , Jevr. 12:20

13. Toga da se niko ne dotakne rukom, nego kamenjem da se zaspe ili da se ustreli, bilo živinče ili čovek, da ne ostane u životu. Kad rog zatrubi otežući onda neka pođu na goru.

14. I Mojsije siđe s gore k narodu; i osvešta narod, i opraše haljine svoje.

15. I reče narodu: Budite gotovi za treći dan, i ne ležite sa ženama.

1 Kor. 7:5 , Otkr. 4:5

16. A treći dan kad bi ujutru, gromovi zagrmeše i munje zasevaše, i posta gust oblak na gori, i zatrubi truba veoma jako, da zadrhta sav narod koji beše u logoru.

5 Moj. 5:5

17. Tada Mojsije izvede narod iz logora pred Boga, i stadoše ispod gore.

5 Moj. 4:10 , Dela 7:38

18. A gora se Sinajska sva dimljaše, jer siđe na nju Gospod u ognju; i dim se iz nje podizaše kao dim iz peći, i sva se gora trešaše veoma.

1 Moj. 15:17 , 2 Moj. 20:18 , 5 Moj. 4:11 , 5 Moj. 9:10 , 5 Moj. 33:2 , Sud. 5:5 , 2 Dn. 7:1 , Psal. 68:7 , Psal. 68:8 , Psal. 114:7 , Psal. 144:5 , Isa. 64:1 , Jer. 4:24 , Naum 1:4 , Otkr. 15:8

19. I truba sve jače trubljaše, i Mojsije govoraše a Bog mu odgovaraše glasom.

5 Moj. 4:36 , Nem. 9:13 , Psal. 81:7

20. I Gospod sišavši na goru Sinajsku, na vrh gore, pozva Mojsija na vrh gore; i izađe Mojsije.

1 Car. 19:11

21. A Gospod reče Mojsiju: Siđi, opomeni narod da ne prestupe međe da vide Gospoda, da ne bi izginuli od mene.

2 Moj. 24:11 , 1 Sam. 6:19 , 1 Sam. 7:5

22. I sami sveštenici, koji pristupaju ka Gospodu, neka se osveštaju, da ih ne bi pobio Gospod.

3 Moj. 10:3 , 2 Sam. 6:7

23. A Mojsije reče Gospodu: Neće moći narod izaći na goru Sinajsku, jer si nas Ti opomenuo rekavši: Načini među gori i osveštaj je.

24. A Gospod mu reče: Idi, siđi, pa onda dođi ti i Aron s tobom; a sveštenici i narod neka ne prestupe međe da se popnu ka Gospodu, da ih ne bi pobio.

25. I siđe Mojsije k narodu, i kaza im.


2. Mojsijeva, glava 20

1. Tada reče Bog sve ove reči govoreći:

5 Moj. 12:29 , Psal. 50:7

2. Ja sam Gospod Bog tvoj, koji sam te izveo iz zemlje misirske, iz doma ropskog.

2 Moj. 13:3 , 2 Moj. 29:46 , 3 Moj. 26:1 , 5 Moj. 5:6 , Psal. 50:7 , Psal. 81:10 , Isa. 43:3 , Os. 13:4

3. Nemoj imati drugih bogova uza me.

5 Moj. 6:14 , 2 Car. 17:35 , Jer. 25:6

4. Ne gradi sebi lik rezani niti kakvu sliku od onog što je gore na nebu, ili dole na zemlji, ili u vodi, ispod zemlje.

3 Moj. 26:1 , 5 Moj. 4:16

5. Nemoj im se klanjati niti im služiti, jer sam ja Gospod Bog tvoj, Bog revnitelj, koji pohodim grehe otačke na sinovima do trećeg i do četvrtog koljena, onih koji mrze na mene;

4 Moj. 14:18 , Is.N. 23:7 , Is.N. 24:19 , 2 Car. 17:35 , Nem. 1:2 , Jov 5:4 , Jov 10:14 , Psal. 79:8 , Isa. 14:20 , Isa. 44:15 , Jer. 2:9 , Jezek. 18:19

6. A činim milost na hiljadama onih koji me ljube i čuvaju zapovesti moje.

5 Moj. 7:9 , Psal. 89:34 , Rim. 11:28

7. Ne uzimaj uzalud ime Gospoda Boga svog; jer neće pred Gospodom biti prav ko uzme ime Njegovo uzalud.

Jov 9:29 , Psal. 15:4 , Mih. 6:11 , Mat. 5:33

8. Sećaj se dana od odmora da ga svetkuješ.

2 Moj. 31:13 , 5 Moj. 5:12

9. Šest dana radi, i svršuj sve poslove svoje.

Jezek. 20:12 , Luka 13:14

10. A sedmi je dan odmor Gospodu Bogu tvom; tada nemoj raditi nijedan posao, ni ti, ni sin tvoj, ni kći tvoja, ni sluga tvoj, ni sluškinja tvoja, ni živinče tvoje, ni stranac koji je među vratima tvojim.

1 Moj. 2:2 , Nem. 13:16

11. Jer je za šest dana stvorio Gospod nebo i zemlju, more i šta je god u njima; a u sedmi dan počinu; zato je blagoslovio Gospod dan od odmora i posvetio ga.

12. Poštuj oca svog i mater svoju, da ti se produže dani na zemlji, koju ti da Gospod Bog tvoj.

3 Moj. 19:3 , 5 Moj. 5:16 , Jer. 35:18 , Mat. 15:4 , Mar. 7:10 , Luka 18:20 , Efes. 6:2

13. Ne ubij.

Dela 16:28 , Rim. 13:9

14. Ne čini preljube.

Mat. 5:27

15. Ne kradi.

3 Moj. 19:11 , Mat. 19:18 , 1 Sol. 4:6

16. Ne svedoči lažno na bližnjeg svog.

17. Ne poželi kuću bližnjeg svog, ne poželi ženu bližnjeg svog, ni slugu njegovog, ni sluškinju njegovu, ni vola njegovog, ni magarca njegovog, niti išta što je bližnjeg tvog.

Priče 6:29 , Mih. 2:2 , Mat. 5:28 , Efes. 5:3

18. I sav narod vide grom i munju i trubu gde trubi i goru gde se dimi; i narod videvši to uzmače se i stade izdaleka,

Jevr. 12:18

19. I rekoše Mojsiju: Govori nam ti, i slušaćemo; a neka nam ne govori Bog, da ne pomremo.

Gal. 3:19

20. A Mojsije reče narodu: Ne bojte se, jer Bog dođe da vas iskuša i da vam pred očima bude strah Njegov da ne biste grešili.

1 Moj. 22:1 , Priče 3:7

21. I narod stajaše izdaleka, a Mojsije pristupi k mraku u kome beše Bog.

22. I Gospod reče Mojsiju: Ovako kaži sinovima Izrailjevim: videli ste gde vam s neba govorih.

23. Ne gradite uza me bogove srebrne, ni bogove zlatne ne gradite sebi.

24. Oltar od zemlje načini mi, na kome ćeš mi prinositi žrtve svoje paljenice i žrtve svoje zahvalne, sitnu i krupnu stoku svoju. Na kome god mestu zapovedim da se spominje ime moje, doći ću k tebi i blagosloviću te.

1 Moj. 12:2 , 2 Car. 5:17 , 2 Dn. 6:6

25. Ako li mi načiniš oltar od kamena, nemoj načiniti od tesanog kamena; jer ako povučeš po njemu gvožđem, oskvrnićeš ga.

5 Moj. 27:6 , Is.N. 8:31 , Jezek. 40:42

26. Nemoj uz basamake ići k oltaru mom, da se ne bi otkrila golotinja tvoja kod njega.

2 Moj. 28:43


2. Mojsijeva, glava 21

1. A ovo su zakoni koje ćeš im postaviti:

2 Moj. 24:3 , 5 Moj. 6:1

2. Ako kupiš roba Jevrejina, šest godina neka ti služi, a sedme nek otide slobodan bez otkupa.

2 Moj. 22:3 , 3 Moj. 25:39 , 5 Moj. 15:12 , Jer. 34:14

3. Ako bude došao inokosan, neka i otide inokosan; ako li bude imao ženu, neka ide i žena s njim.

4. Ako ga gospodar njegov oženi, i žena mu rodi sinove ili kćeri, žena s decom svojom neka bude gospodaru njegovom, a on neka otide sam.

3 Moj. 25:44

5. Ako li rob reče tvrdo: Ljubim gospodara svog, ženu svoju i decu svoju, neću da idem da budem slobodan,

5 Moj. 15:16

6. Onda neka ga dovede gospodar njegov pred sudije i postavi na vratima ili kod dovratka, i onde neka mu gospodar probuši uho šilom, pa neka mu robuje doveka.

2 Moj. 12:12 , 5 Moj. 16:18 , Jov 40:23 , Psal. 40:6 , Psal. 82:1

7. Ako ko proda kćer svoju da bude robinja, da ne odlazi kao robovi što odlaze.

Nem. 5:5

8. Ako ne bude po volji gospodaru svom, i on je ne uzme za ženu, neka je pusti na otkupe; ali da nema vlasti prodati je u tuđ narod učinivši joj neveru.

9. Ako li je zaruči sinu svom, da joj učini po pravu koje imaju kćeri.

10. Ako li uzme drugu, da joj ne umali hrane ni odela ni zajednice.

1 Kor. 7:5

11. Ako joj ovo troje ne učini, onda nek otide bez otkupa.

12. Ko udari čoveka, te umre, da se pogubi.

1 Moj. 9:6 , 3 Moj. 24:17 , 4 Moj. 35:30 , Mat. 26:52

13. Ako li ne bude hteo, nego mu ga Bog dade u ruke, odrediću ti mesto kuda može pobeći.

4 Moj. 35:11 , 5 Moj. 19:4 , Is.N. 20:2 , 1 Sam. 24:5 , 1 Sam. 24:11 , 1 Sam. 24:19

14. Ako bi ko namerno ustao na bližnjeg svog da ga ubije iz prevare, odvuci ga i od oltara mog da se pogubi.

4 Moj. 15:30 , 5 Moj. 19:11 , 1 Car. 2:28 , 2 Car. 11:15 , Jevr. 10:26

15. Ko udari oca svog ili mater svoju, da se pogubi.

16. Ko ukrade čoveka i proda ili se nađe u njegovim rukama, da se pogubi.

1 Moj. 22:4 , 1 Moj. 37:28 , 5 Moj. 24:7

17. Ko opsuje oca svog ili mater svoju, da se pogubi.

3 Moj. 20:9 , Priče 20:20 , Mat. 15:4 , Mar. 7:10

18. Kad se svade ljudi, pa jedan udari drugog kamenom ili pesnicom, ali onaj ne umre nego padne u postelju,

19. Ako se pridigne i izađe o štapu, da ne bude kriv onaj koji je udario, samo dangubu da mu naknadi i svu vidarinu da plati.

2 Sam. 3:29

20. Ko udari roba svog ili robinju štapom tako da mu umre pod rukom, da je kriv;

21. Ali ako preživi dan ili dva, da nije kriv, jer je njegov novac.

3 Moj. 25:45

22. Kad se svade ljudi, pa koji od njih udari trudnu ženu tako da izađe iz nje dete, ali se ne dogodi smrt, da plati globu koliko muž ženin reče, a da plati preko sudija;

3 Moj. 6:25 , 5 Moj. 22:18

23. Ako li se dogodi smrt, tada ćeš uzeti život za život,

3 Moj. 24:20

24. Oko za oko, zub za zub, ruku za ruku, nogu za nogu,

3 Moj. 24:20 , 5 Moj. 19:21 , Mat. 5:38 , Mat. 7:2

25. Užeg za užeg, ranu za ranu, modricu za modricu.

26. Ako ko udari po oku roba svog ili robinju svoju, te mu pokvari oko, da ga otpusti slobodnog za oko njegovo.

Kol. 4:1

27. I ako izbije zub robu svom ili robinji svojoj, da ga pusti slobodnog za zub njegov.

28. Ako vo ubode čoveka ili ženu, te umre, da se vo zaspe kamenjem i da se ne jede meso od njega, a gospodar od vola da nije kriv.

1 Moj. 9:5

29. Ali ako je vo pre bio bodač i gospodar njegov znao za to pa ga nije čuvao, te ubije čoveka ili ženu, vo da se zaspe kamenjem, i gospodar njegov da se pogubi.

30. Ako mu se odredi da se otkupi, neka da otkup za život svoj, koliko mu se odredi.

4 Moj. 35:31

31. Ako ubode sina ili kćer, da mu bude po istom zakonu.

32. Ako li roba ubode vo ili robinju, da da gospodaru njihovom trideset sikala srebra i vo da se zaspe kamenjem.

Zah. 11:12 , Mat. 26:15 , Filip. 2:7

33. Ako ko otkrije jamu ili iskopa jamu a ne pokrije, pa upadne vo ili magarac,

34. Da naknadi gospodar od jame i plati novcem gospodaru njihovom, a što je uginulo da je njegovo.

35. Ako vo jednog ubode vola drugom, te pogine, onda da prodadu vola živog i novce da podele, tako i ubijenog vola da podele.

36. Ako li se znalo da je vo pre bio bodač pa ga nije čuvao gospodar njegov, da da vola za vola, a ubijeni neka bude njemu.


2. Mojsijeva, glava 22

1. Ko ukrade vola ili ovcu ili kozu, i zakolje ili proda, da vrati pet volova za jednog vola, a četiri ovce ili koze za jednu ovcu ili kozu.

2 Sam. 12:6 , Priče 6:31 , Luka 19:8

2. Ako se lupež uhvati gde potkopava, te bude ranjen tako da umre, da ne bude kriv za krv onaj koji ga bude ubio;

2 Moj. 20:15 , 3 Moj. 19:11 , 4 Moj. 35:27 , 5 Moj. 5:19 , Mat. 10:19 , Mat. 19:18 , Mat. 24:43 , Luka 18:20 , Rim. 13:9 , 1 Kor. 6:10 , Efes. 4:28 , 1 Pet. 4:15

3. Ali ako se bude sunce rodilo, da je kriv za krv. A lupež sve da naknadi; ako li ne bi imao, onda da se on proda za svoju krađu.

2 Moj. 21:2 , Mat. 18:25

4. Ako se nađe šta je pokrao u njegovoj ruci živo, bio vo ili magarac ili ovca ili koza, da vrati dvostruko.

2 Moj. 21:16 , Priče 6:31

5. Ko potre njivu ili vinograd pustivši stoku svoju da pase po tuđoj njivi, da naknadi najboljim sa svoje njive i najboljim iz svog vinograda.

6. Ako izađe vatra i naiđe na trnje, pa izgori stog ili žito koje još stoji ili njiva, da naknadi onaj koji je zapalio.

7. Ako ko da bližnjemu svom novce ili posuđe na ostavu, pa se ukrade iz kuće njegove, ako se nađe lupež, da plati dvojinom;

8. Ako li se ne nađe lupež, onda gospodar od one kuće da stane pred sudije da se zakune da nije posegao rukom svojom na stvar bližnjeg svog.

9. Za svaku stvar za koju bi bila raspra, ili za vola ili za magarca ili za ovcu ili za kozu, ili za haljinu, za svaku stvar izgubljenu, kad ko kaže da je njegova, pred sudije da dođe raspra obojice, pa koga osude sudije, onaj da vrati bližnjemu svom dvojinom.

5 Moj. 25:1 , 2 Dn. 19:10

10. Ako ko da bližnjemu svom da čuva magarca ili vola ili ovcu ili kozu ili kako god živinče, pa ugine ili ohrone, ili ga ko otera a da niko ne vidi,

11. Zakletva Gospodnja neka bude između njih, da nije posegao rukom svojom na stvar bližnjeg svog, i gospodar od stvari neka pristane, a onaj da ne plati.

Jevr. 6:16

12. Ako li mu bude ukradeno, neka plati gospodaru njegovom.

1 Moj. 31:39

13. Ako li ga bude rastrgla zverka da donese od njega svedodžbu, i da ne plati šta je rastrgnuto.

14. Ako ko uzme od bližnjeg svog živinče na poslugu, pa ohrone ili ugine, a gospodar mu ne bude kod njega, da plati.

15. Ako li gospodar bude kod njega, da ne plati. Ako li bude najmljeno, da plati samo najam.

16. Ko bi prevario devojku, koja nije zaručena, te bi spavao s njom, da joj da miraz i uzme je za ženu.

5 Moj. 22:28

17. A ako mu je otac njen ne bi hteo dati, da da novaca koliko ide u miraz devojci.

5 Moj. 22:28 , 1 Sam. 18:25 , Os. 3:2

18. Veštici ne daj da živi.

5 Moj. 18:10

19. Ko bi obležao živinče, da se pogubi.

20. Ko žrtvu prinosi bogovima drugim osim jedinog Gospoda, da se istrebi kao prokletnik.

4 Moj. 25:2 , 5 Moj. 13:1 , 5 Moj. 17:2 , 1 Car. 10:25 , 1 Car. 18:40 , Os. 8:14

21. Došljaku nemoj činiti krivo niti ga ucveliti, jer ste bili došljaci u zemlji misirskoj.

3 Moj. 19:33 , 3 Moj. 25:35 , 5 Moj. 10:19 , Zah. 7:10 , Mal. 3:5

22. Nemojte ucveliti udovice i sirote.

5 Moj. 10:18 , Isa. 1:17 , Jezek. 22:7

23. Ako li koju ucveliš u čem god, i poviče k meni, čuću viku njenu,

5 Moj. 15:9 , Jov 34:28 , Jov 35:9 , Jakov 5:4

24. I zapaliće se gnev moj, i pobiću vas mačem, pa će vaše žene biti udovice i vaša deca sirote.

Jov 31:23 , Psal. 109:9

25. Kad daš u zajam novaca narodu mom, siromahu koji je kod tebe, nemoj mu biti kao kamatnik, ne udarajte na nj kamate.

3 Moj. 25:35 , Nem. 5:7 , Jezek. 18:8

26. Ako uzmeš u zalogu haljinu bližnjemu svom, vrati mu je pre nego sunce zađe;

Jov 24:3 , Priče 20:16 , Amos 2:8

27. Jer mu je to sve odelo čim zaklanja telo svoje; u čem će spavati? Pa kad poviče k meni, ja ću ga čuti, jer sam milostiv.

28. Nemoj psovati sudije, i starešini naroda svog ne govori ružno.

Prop. 10:20 , 2 Pet. 2:10

29. Od letine svoje i od žitkih stvari svojih nemoj se zatezati da prineseš prvine; prvenca između sinova svojih meni da daš.

Priče 3:9

30. Tako čini s volom svojim i s ovcom i s kozom; sedam dana neka bude s majkom svojom, a osmog dana da ga daš meni.

3 Moj. 22:27 , 5 Moj. 15:19

31. Bićete mi sveti ljudi; mesa u polju rastrgnuta ne jedite, bacite ga psima.

3 Moj. 17:15 , 3 Moj. 19:2 , 5 Moj. 14:21 , Jezek. 4:14


2. Mojsijeva, glava 23

1. Ne iznosi lažnih glasova; ne pristaj s bezbožnikom da svedočiš krivo.

1 Car. 21:10 , Priče 10:18 , Priče 19:5 , Dela 6:11

2. Ne idi za množinom na zlo, i ne govori na sudu povodeći se za većim brojem da se izvrne pravda.

1 Car. 19:10 , Jov 31:34 , Psal. 72:2 , Luka 23:23

3. Siromahu u parnici njegovoj ne gledaj što je siromah.

3 Moj. 19:15

4. Ako naiđeš na vola neprijatelja svog ili na magarca njegovog, gde je zalutao, odvedi ga k njemu.

5 Moj. 22:1 , Priče 25:21 , 1 Sol. 5:15

5. Ako vidiš gde je nenavidniku tvom pao magarac pod teretom svojim, nemoj da ga ostaviš, nego mu pomozi.

6. Nemoj izvrnuti pravde siromahu svom u parnici njegovoj.

Jov 31:13

7. Reči lažne kloni se, i bezazlenog i pravog nemoj ubiti, jer neću opravdati bezbožnika.

3 Moj. 19:16 , Rim. 1:18 , Efes. 4:25

8. Ne uzimaj poklona, jer poklon zaslepljuje okate i izvrće reči pravima.

4 Moj. 22:7 , Priče 17:8

9. Došljake ne cveli, jer vi znate kakva je duša došljaku, jer ste bili došljaci u zemlji misirskoj.

Psal. 94:6

10. Šest godina zasejavaj zemlju svoju i sabiraj rod njen;

3 Moj. 25:2 , 3 Moj. 25:3

11. A sedme godine ostavi je neka počine, da jedu siromasi naroda tvog, a šta iza njih ostane neka jedu zveri poljske; tako radi i s vinogradom svojim i s maslinikom svojim.

3 Moj. 19:9

12. Šest dana radi poslove svoje, a u sedmi dan počini, da se odmori vo tvoj i magarac tvoj, i da odahne sin robinje tvoje i došljak.

Luka 13:14

13. Držite se svega što sam vam kazao. Ne pominjite imena bogova tuđih, i da se ne čuje iz usta vaših.

Is.N. 23:7 , Os. 2:17

14. Tri puta preko godine svetkuj mi:

5 Moj. 16:16

15. Praznik presnih hlebova drži; sedam dana jedi hlebove presne, kao što sam ti zapovedio, na vreme, meseca Aviva, jer si tada izašao iz Misira; i niko da ne izađe preda me prazan;

2 Moj. 12:15 , 2 Moj. 13:4

16. I praznik žetve prvina od truda tvog što poseješ u polju svom; i praznik berbe na svršetku svake godine, kad sabereš trud svoj s njive.

3 Moj. 23:10

17. Tri puta preko godine sve muškinje tvoje da izlazi pred Gospoda Boga.

Dela 2:6

18. Krv od žrtve moje ne prinosi uz hlebove kisele, i pretilina praznika mog da ne prenoći do jutra.

2 Moj. 16:19

19. Prvine od prvog roda zemlje svoje donesi u kuću Gospoda Boga svog; nemoj kuvati jagnjeta u mleku majke njegove.

4 Moj. 15:20 , 5 Moj. 14:21 , Nem. 10:35 , Priče 3:9

20. Evo, ja šaljem anđela svog pred tobom da te čuva na putu, i da te odvede na mesto koje sam ti pripravio.

21. Čuvaj ga se, i slušaj ga, nemoj da ga rasrdiš, jer vam neće oprostiti greh, jer je moje ime u njemu.

Is.N. 24:19 , Isa. 9:6 , Jer. 23:6 , Jovan 10:38 , Efes. 4:30 , 1 Jov. 5:16

22. Nego ako ga dobro uzaslušaš i ustvoriš sve što kažem, ja ću biti neprijatelj tvojim neprijateljima i protivnik tvojim protivnicima.

1 Moj. 12:3

23. Jer će anđeo moj ići pred tobom i odvešće te u zemlju amorejsku i hetejsku i ferezejsku i hananejsku i jevejsku i jevusejsku, i ja ću ih istrebiti.

Is.N. 24:8

24. Nemoj se klanjati bogovima njihovim niti im služiti, ni činiti šta oni čine, nego ih sasvim obori i likove njihove sasvim izlomi.

2 Moj. 20:5

25. I služite Gospodu Bogu svom, i On će blagosloviti hleb tvoj i vodu tvoju; i ukloniću bolest između vas.

5 Moj. 7:15 , 5 Moj. 10:12 , 5 Moj. 28:5 , Is.N. 22:5 , Mat. 4:10

26. Neće biti pometkinje ni nerotkinje u zemlji tvojoj; i broj dana tvojih napuniću.

1 Moj. 25:8 , Jov 21:10

27. Pustiću strah svoj pred tobom, i uplašiću svaki narod na koji dođeš, i obratiću k tebi pleći svih neprijatelja tvojih.

1 Moj. 35:5 , 5 Moj. 2:25 , 1 Sam. 14:15 , 2 Sam. 22:41

28. Poslaću i stršljene pred tobom, da teraju Jeveje, Hananeje i Heteje ispred tebe.

5 Moj. 7:20

29. Neću ih oterati ispred tebe za jednu godinu, da ne opusti zemlja i da se zverje poljsko ne namnoži na tebe.

5 Moj. 7:22

30. Pomalo ću ih odgoniti ispred tebe dokle se ne namnožiš i zauzmeš zemlju.

31. I postaviću međe tvoje od mora crvenog do mora filistejskog i od pustinje do reke; jer ću vama u ruke dati one koji žive u onoj zemlji da ih oteraš ispred sebe.

Is.N. 21:44 , 1 Car. 4:21 , Psal. 80:11

32. Nemoj hvatati vere s njima ni s bogovima njihovim.

Is.N. 9:6 , Is.N. 9:15

33. Neka ne sede u zemlji tvojoj, da te ne navrate da se ogrešiš o mene, jer bi služio bogovima njihovim, i to bi ti bila zamka.

2 Moj. 34:12 , 2 Moj. 34:15 , 5 Moj. 7:2 , 5 Moj. 12:30 , 5 Moj. 20:18 , Is.N. 23:13 , Sud. 2:3 , 1 Sam. 18:21 , Psal. 106:36


2. Mojsijeva, glava 24

1. I reče Mojsiju: Izađi gore ka Gospodu ti i Aron i Nadav i Avijud i sedamdeset starešina Izrailjevih, i poklonite se izdaleka.

2 Moj. 19:24 , 2 Moj. 28:1 , 3 Moj. 10:1 , 4 Moj. 11:16 , Jezek. 8:11

2. I Mojsije sam neka pristupi ka Gospodu, a oni neka ne pristupe; i narod neka ne ide na gore s njim.

3. I dođe Mojsije, i kaza narodu sve reči Gospodnje i sve zakone. I odgovori narod jednim glasom i rekoše: Činićemo sve što je rekao Gospod.

4 Moj. 30:1

4. I napisa Mojsije sve reči Gospodnje, i ustavši rano načini oltar pod gorom i dvanaest stupova za dvanaest plemena Izrailjevih.

1 Moj. 28:18 , 1 Moj. 31:45 , 5 Moj. 31:9

5. I posla mladiće između sinova Izrailjevih, koji prinesoše žrtve paljenice i prinesoše teoce na žrtve zahvalne Gospodu.

6. I uzevši Mojsije polovinu krvi, metnu u zdele, a polovinu krvi izli na oltar.

Jevr. 9:18 , Jevr. 9:19

7. I uze knjigu zavetnu i pročita narodu. A oni rekoše: Šta je god rekao Gospod činićemo i slušaćemo.

Jevr. 9:19

8. A Mojsije uze krv, i pokropi njom narod, i reče: Evo krv zaveta, koji učini Gospod s vama za sve reči ove.

Jevr. 9:20 , Jevr. 10:29 , Jevr. 13:20 , 1 Pet. 1:2

9. Potom otide gore Mojsije i Aron, Nadav i Avijud, i sedamdeset starešina Izrailjevih.

Jezek. 8:11

10. I videše Boga Izrailjevog, i pod nogama Njegovim kao delo od kamena safira i kao nebo kad je vedro.

1 Moj. 32:30 , 2 Moj. 3:6 , 2 Moj. 33:20 , 2 Moj. 33:23 , Sud. 13:22 , Isa. 6:1 , Isa. 6:5 , Jezek. 1:26 , Jezek. 10:1 , Mat. 17:2 , Jovan 1:18 , 1 Tim. 6:16 , 1 Jov. 4:12 , Otkr. 4:3

11. I ne pruži ruke svoje na izabrane između sinova Izrailjevih, nego videše Boga, pa jedoše i piše.

1 Moj. 16:13 , 1 Moj. 31:54 , 2 Moj. 18:12 , 2 Moj. 19:21 , 5 Moj. 4:33 , 1 Kor. 10:18

12. I reče Gospod Mojsiju: Popni se k meni na goru, i ostani ovde, i daću ti ploče od kamena, zakon i zapovesti, koje sam napisao da ih učiš.

2 Moj. 32:15 , 5 Moj. 5:22

13. Tada usta Mojsije s Isusom, koji ga služaše, i izađe Mojsije na goru Božiju.

2 Moj. 33:11 , 5 Moj. 1:38

14. A starešinama reče: Sedite tu dok se vratimo k vama; a eto Aron i Or s vama; ko bi imao šta, neka ide k njima.

15. I otide Mojsije na goru, a oblak pokri goru.

2 Moj. 19:9 , Mat. 17:5

16. I beše slava Gospodnja na gori Sinajskoj, i oblak je pokrivaše šest dana; a u sedmi dan viknu Mojsija ispred oblaka.

2 Moj. 16:10 , 4 Moj. 14:10

17. I slava Gospodnja beše po viđenju kao oganj koji sažiže na vrh gore pred sinovima Izrailjevim.

Jevr. 12:18

18. I Mojsije uđe usred oblaka, i pope se na goru; i osta Mojsije na gori četrdeset dana i četrdeset noći.

2 Moj. 32:1 , 5 Moj. 9:9


2. Mojsijeva, glava 25

1. I Gospod reče Mojsiju govoreći:

2. Reci sinovima Izrailjevim da mi skupe prilog: od svakog koji drage volje da, uzmite prilog meni.

1 Dn. 29:3 , 2 Kor. 9:7

3. A ovo je prilog što ćete uzimati od njih, zlato i srebro i bronzu,

2 Car. 22:4

4. I porfiru i skerlet i crvac i tanko platno i kostret,

5. I kože ovnujske crvene obojene, i kože jazavičije, i drvo sitim,

6. Ulje za videlo, mirise za ulje pomazanja i za mirisavi kad,

7. Kamenje onihovo i kamenje za ukivanje na oplećak i naprsnik.

2 Moj. 28:15

8. I neka mi načine svetinju, da među njima nastavam;

3 Moj. 4:6 , Jevr. 3:6 , Otkr. 21:3

9. Kao što ću ti pokazati sliku od šatora i sliku od svih stvari njegovih, tako da načinite.

10. Neka načine kovčeg od drveta sitima, u dužinu od dva lakta i po, a u širinu od podrug lakta, i u visinu od podrug lakta.

2 Moj. 37:1 , 5 Moj. 10:3 , Jevr. 9:4

11. I pokuj ga čistim zlatom, iznutra i spolja pokuj ga; i ozgo mu načini zlatan venac unaokolo.

12. I salij mu četiri biočuga od zlata, i metni mu ih na četiri ugla, da mu s jedne strane budu dva biočuga i s druge strane dva biočuga.

13. I načini poluge od drveta sitima, i okuj ih u zlato.

4 Moj. 4:6

14. I provuci poluge kroz biočuge s obe strane kovčegu, da se o njima nosi kovčeg;

15. U biočuzima na kovčegu neka stoje poluge, da se ne vade iz njih.

1 Car. 8:8

16. Pa u kovčeg metni svedočanstvo, koje ću ti dati.

2 Moj. 16:34 , 2 Moj. 31:18 , 2 Moj. 40:20 , 4 Moj. 17:10 , 5 Moj. 10:2 , 5 Moj. 31:26 , 1 Car. 8:9 , 2 Car. 11:12

17. I načini zaklopac od čistog zlata, u dužinu od dva lakta i po, a u širinu od podrug lakta.

2 Moj. 37:6 , Rim. 3:25 , Jevr. 9:5

18. I načini dva heruvima zlatna, jednostavne ih načini, na dva kraja zaklopcu.

19. I načini heruvima jednog na jednom kraju a drugog heruvima na drugom kraju; na zaklopcu načinite dva heruvima na oba kraja.

20. I neka heruvimi rašire krila u vis da zaklanjaju krilima zaklopac, i neka budu licem okrenuti jedan drugom, prema zaklopcu neka su okrenuta lica heruvimima.

1 Car. 8:7 , 1 Dn. 28:18

21. I metnućeš zaklopac ozgo na kovčeg, a u kovčeg ćeš metnuti svedočanstvo koje ću ti dati.

2 Moj. 26:34 , 2 Moj. 40:20 , 5 Moj. 10:2 , 1 Car. 8:9 , 2 Dn. 5:10

22. I tu ću se sastajati s tobom i govoriću ti ozgo sa zaklopca između dva heruvima, koji će biti na kovčegu od svedočanstva, sve što ću ti zapovedati za sinove Izrailjeve.

2 Moj. 29:42 , 4 Moj. 7:89 , 4 Moj. 17:4 , 1 Sam. 4:4 , 2 Sam. 6:2 , 2 Car. 19:15 , Psal. 80:1 , Psal. 90:1 , Isa. 37:16

23. Načini i sto od drveta sitima, u dužinu od dva lakta, a u širinu od jednog lakta, a u visinu od podrug lakta.

2 Moj. 37:10 , 1 Car. 7:48 , 2 Dn. 4:8 , Jevr. 9:2

24. I pokuj ga čistim zlatom, i načini mu venac zlatan unaokolo.

25. I načini mu oplatu unaokolo s podlanice, i načini zlatan venac oko oplate.

26. I načini mu četiri biočuga od zlata, i metni mu te biočuge na četiri ugla koji će mu biti kod četiri noge.

27. Pod oplatom neka budu biočuzi, da u njima stoje poluge da se nosi sto.

28. A poluge načini od drveta sitima, i okuj ih zlatom da se o njima nosi sto.

29. I načini mu zdele i čaše i vedra i kotliće, kojima će se prelivati, a načinićeš ih od čistog zlata.

2 Moj. 37:16 , 4 Moj. 4:7

30. I metaćeš na sto hlebove, da su postavljeni svagda preda mnom.

3 Moj. 24:5

31. I načini svećnjak od čistog zlata, jednostavan neka bude svećnjak; stup i grane i čašice, jabuke, i cvetovi neka budu u njega.

2 Moj. 37:17 , 1 Car. 7:49 , Zah. 4:2 , Jevr. 9:2 , Otkr. 1:12 , Otkr. 4:5

32. A šest grana neka mu izlazi sa strana, tri grane s jedne strane svećnjaka a tri grane s druge strane svećnjaka.

2 Moj. 37:18 , 4 Moj. 8:4

33. Tri čašice kao badem neka budu na jednoj grani i jabuka i cvet, i tri čašice kao badem i jabuka i cvet na drugoj grani; tako neka bude na šest grana što izlaze iz svećnjaka.

34. I na samom svećnjaku neka budu četiri čašice kao badem i jabuke i cvetovi.

35. Jedna jabuka pod dve grane što izlaze iz njega, i jedna jabuka pod druge dve grane što izlaze iz njega, i jedna jabuka pod druge dve grane što izlaze iz njega; tako će biti pod šest grana što će izlaziti iz svećnjaka;

36. Jabuke i grane njihove iz njega neka izlaze; sve jednostavno od čistog zlata.

37. I načinićeš mu sedam žižaka, i palićeš ih da svetle sa svake strane;

2 Moj. 27:21 , 2 Moj. 30:8 , 2 Moj. 40:25 , 3 Moj. 24:3 , 4 Moj. 8:2 , 2 Dn. 13:11 , Otkr. 1:12

38. I usekači i spremice za gar neka budu od čistog zlata.

39. Od talanta čistog zlata neka bude načinjen sa svim tim spravama.

40. I gledaj, te načini sve ovo po slici koja ti je pokazana na gori.

2 Moj. 26:30 , 4 Moj. 8:4 , 1 Dn. 28:11 , 1 Dn. 28:19 , Dela 7:44 , Jevr. 8:5


2. Mojsijeva, glava 26

1. A šator ćeš načiniti od deset zavesa od tankog platna uzvedenog i od porfire i od skerleta i od crvca; i po njima da budu vezeni heruvimi.

2 Moj. 25:9 , 2 Moj. 29:42 , 2 Moj. 31:7 , 2 Moj. 33:7 , 2 Moj. 36:8 , 2 Moj. 39:32 , 2 Moj. 39:43 , 2 Moj. 40:2 , 2 Moj. 40:17 , 4 Moj. 4:25 , Dela 7:44 , 1 Kor. 12:28 , Jevr. 8:2 , Jevr. 8:5 , Jevr. 9:2 , Jevr. 9:11 , Otkr. 21:3

2. Jedan zaves neka bude dvadeset i osam lakata dug i četiri lakta širok; svi zavesi da budu jedne mere.

3. Pet zavesa neka se sastavljaju jedan s drugim, i pet drugih zavesa neka se sastavljaju jedan s drugim.

1 Kor. 12:4 , 1 Kor. 12:12

4. I načini petlje od porfire po kraju jednog zavesa, gde će se krajevi sastavljati, i tako načini po kraju drugog zavesa, gde će se krajevi sastavljati.

Efes. 4:13 , Kol. 2:2 , Kol. 2:19

5. Pedeset petalja načini na jednom zavesu, a pedeset petalja načini na kraju drugog zavesa, gde će se sastavljati s drugim, a petlje da budu jedna prema drugoj.

2 Moj. 36:12

6. I načini pedeset kuka od zlata, da zapneš zavese jedan za drugi kukama, i tako će biti šator jedan.

7. I načini zavese od kostreti za naslon nad šatorom; jedanaest takvih zavesa načini.

2 Moj. 36:14

8. Zaves jedan neka bude trideset lakata dug, a širok četiri lakta; tih jedanaest zavesa da su jedne mere.

9. I sastavi pet zavesa zajedno, a šest ostalih zajedno, na dvoje ćeš previti šesti zaves s prednje strane naslonu.

10. I načini pedeset petalja na stražnjem kraju prvog zavesa, gde će se sastavljati, a pedeset petalja na kraju drugog zavesa, gde će se sastavljati.

11. I načini kuka bronzanih pedeset, i zapni kuke na petlje, i sastavi naslon, da bude jedno.

12. A što je više u zavesa na naslonu, polovina zavesa što pretiče, neka visi na stražnjoj strani šatoru.

13. I lakat s jedne strane a lakat s druge strane što ima više u dužinu u zavesa na naslonu, neka visi šatoru sa strane i tamo i amo, da ga zaklanja.

14. I načini pokrivač naslonu od koža ovnujskih crvenih obojenih, i svrh njega pokrivač od koža jazavičijih.

2 Moj. 36:19 , 4 Moj. 24:5

15. I načini za šator daske od drveta sitima, koje će stajati pravo.

4 Moj. 4:31

16. Deset lakata neka bude svaka daska duga a podrug lakta široka.

17. Dva čepa neka budu na dasci, jedan prema drugom najednako; tako načini na svakoj dasci za šator.

18. Tako načini daske za šator, dvadeset dasaka na južnoj strani.

19. A pod dvadeset dasaka načini četrdeset stopica od srebra: dve stopice pod jednu dasku za dva čepa njena, i dve stopice pod drugu dasku za dva čepa njena.

2 Moj. 38:27

20. A na drugoj strani šatora prema severu dvadeset dasaka.

21. Sa četrdeset stopica srebrnih, dve stopice pod jednu dasku i dve stopice pod drugu dasku.

22. A na zapadnoj strani šatora načini šest dasaka,

23. I dve daske na dva ugla od šatora.

24. I one neka se sastavljaju ozdo i neka se sastavljaju ozgo biočugom; tako neka bude u obe koje će biti na oba ugla.

25. Tako će biti osam dasaka sa stopicama srebrnim, sa šesnaest stopica, dve stopice pod jednu dasku, a dve stopice pod drugu dasku.

26. I načini prevornice od drveta sitima, pet za daske na jednoj strani šatora,

2 Moj. 36:31 , 4 Moj. 3:36 , Rim. 15:1 , 1 Kor. 9:19 , 2 Kor. 13:11 , Gal. 6:2

27. I pet prevornica za daske na drugoj strani šatora, i pet prevornica za daske na zapadnoj strani šatora do oba ugla.

28. A srednja prevornica da ide preko srede dasaka od jednog kraja do drugog.

29. A daske okuj zlatom, i biočuge im načini od zlata, da se kroz njih provuku prevornice, a i prevornice okuj zlatom.

30. Tako ćeš podignuti šator po slici koja ti je pokazana na gori.

2 Moj. 25:9 , 2 Moj. 25:40 , 2 Moj. 27:8 , Dela 7:44 , Jevr. 8:5

31. I načini zaves od porfire i od skerleta i od crvca i od tankog platna uzvedenog, i po njemu neka budu vezeni heruvimi.

3 Moj. 16:2 , Mat. 27:51 , Mar. 15:38 , Luka 23:45 , Jevr. 9:3

32. I obesi ga o četiri stupa od drveta sitima, okovana zlatom, sa kukama zlatnim, na četiri stopice srebrne.

4 Moj. 3:31

33. I obesi zaves o kuke, i unesi za zaves kovčeg od svedočanstva, da vam zaves rastavlja svetinju od svetinje nad svetinjama.

2 Moj. 25:16 , 2 Moj. 37:1 , 2 Moj. 40:21 , 3 Moj. 16:2 , 4 Moj. 3:31 , Is.N. 4:11 , 1 Sam. 4:6 , 1 Sam. 6:19 , 1 Car. 8:6 , 1 Dn. 15:1 , 2 Dn. 3:14 , Psal. 132:8 , Mat. 24:15 , Jevr. 9:2 , Jevr. 9:4 , Otkr. 11:19

34. I metni zaklopac na kovčeg od svedočanstva u svetinji nad svetinjama.

2 Moj. 25:21 , 2 Moj. 40:20 , 3 Moj. 16:2 , Jevr. 9:5

35. I namesti sto pred zaves a svećnjak prema stolu na južnoj strani šatora, da sto stoji na severnoj strani.

2 Moj. 40:22 , 2 Moj. 40:24 , Jevr. 9:2

36. I na vrata naslonu načinićeš zaves od porfire i od skerleta i od crvca i od tankog platna uzvedenog, vezen;

2 Moj. 36:37 , 4 Moj. 3:25

37. I za taj zaves načinićeš pet stupova od drveta sitima, koje ćeš okovati zlatom, sa kukama zlatnim, i salićeš za njih pet stopica od bronze.


2. Mojsijeva, glava 27

1. I načini oltar od drveta sitima, pet lakata u dužinu i pet lakata u širinu, četvorouglast da bude oltar, tri lakta visok.

2 Moj. 38:1 , Jezek. 43:13

2. I na četiri ugla načini mu rogove, iz njega da izlaze rogovi, i okovaćeš ga u bronzu.

4 Moj. 16:38 , 1 Car. 1:50 , 1 Car. 2:28 , Psal. 118:27 , Jezek. 43:15

3. I načinićeš mu lonce za pepeo i lopatice i kotliće i viljuške i mašice; sve mu posuđe načini od bronze.

1 Sam. 2:13 , 1 Car. 7:45

4. I načini mu rešetku od bronze kao mrežu, i načini u rešetke četiri biočuga od bronze na četiri ugla njena.

5. I metni je ispod oltara unaokolo, da bude rešetka do sredine oltara.

6. Načini i poluge oltaru, poluge od drveta sitima, i okuj ih u bronzu.

7. I poluge da se provuku kroz biočuge, da budu poluge s dve strane oltaru, kad se nosi.

4 Moj. 4:15 , Isa. 52:11

8. Načinićeš ga od dasaka da bude iznutra šupalj; kao što ti je pokazano na gori tako neka načine.

2 Moj. 25:40 , 2 Moj. 26:30 , Dela 7:44 , Jevr. 8:5

9. I načinićeš trem šatoru na južnoj strani; zavesi tremu da budu od tankog platna uzvedenog, sto lakata u dužinu na jednoj strani.

2 Moj. 38:9 , 2 Moj. 40:33 , 4 Moj. 3:25 , Psal. 100:4

10. I dvadeset stupova i pod njih dvadeset stopica od bronze, a kuke na stupovima i pasovi njihovi od srebra.

11. Tako i sa zapadne strane da budu zavesi sto lakata dugi, i dvadeset stupova i dvadeset stopica od bronze, na stupovima kuke i njihovi pasovi od srebra.

12. A širina će tremu imati sa zapadne strane zavese od pedeset lakata, deset stupova za njih i deset stopica pod njih.

13. A na prednjoj strani prema istoku biće trem širok pedeset lakata.

14. Od petnaest lakata neka budu zavesi na jednoj strani, i za njih tri stupa i tri stopice pod njih;

15. Na drugoj strani zavesi od petnaest lakata, i tri stupa za njih i tri stopice pod njih.

16. A nad vratima od trema zaves od dvadeset lakata od porfire i od skerleta i od crvca i od tankog platna uzvedenog, vezen, i četiri stupa za nj, i pod njih četiri stopice.

17. Svi stupovi u tremu unaokolo da budu opasani srebrom, i kuke da su im srebrne a stopice od bronze.

18. U dužinu će trem imati sto lakata, u širinu pedeset svuda, a u visinu pet lakata, da bude od tankog platna uzvedenog, a stopice od bronze.

19. Sve posuđe u šatoru za svaku službu, i sve kolje u njemu i sve kolje u tremu da bude od bronze.

2 Moj. 38:20

20. I ti zapovedi sinovima Izrailjevim da ti donesu ulja maslinovog čistog ceđenog za videlo, da bi žišci goreli svagda.

3 Moj. 24:2 , 1 Sam. 3:3

21. U šatoru od sastanka pred zavesom, koji će zaklanjati svedočanstvo, neka ih Aron i sinovi njegovi spremaju da gore od večera do jutra pred Gospodom. To neka je uredba večna kolenima njihovim među sinovima Izrailjevim.

2 Moj. 16:34 , 2 Moj. 26:31 , 2 Moj. 28:43 , 2 Moj. 29:9 , 2 Moj. 29:28 , 2 Moj. 30:8 , 3 Moj. 3:17 , 3 Moj. 16:34 , 3 Moj. 24:9 , 4 Moj. 18:23 , 4 Moj. 19:21 , 1 Sam. 3:3 , 1 Sam. 30:25 , 2 Dn. 13:11


2. Mojsijeva, glava 28

1. A ti uzmi k sebi Arona, brata svog sa sinovima njegovim između sinova Izrailjevih da mi budu sveštenici, Aron i Nadav i Avijud i Eleazar i Itamar, sinovi Aronovi.

4 Moj. 16:1 , 4 Moj. 16:5 , 4 Moj. 17:1 , 4 Moj. 18:7 , Psal. 77:20 , Psal. 99:6 , Psal. 106:16 , Psal. 115:10 , Psal. 115:12 , Psal. 118:3 , Jevr. 5:1 , Jevr. 5:4

2. I načini svete haljine Aronu, bratu svom, za čast i diku.

2 Moj. 28:4 , 2 Moj. 29:5 , 2 Moj. 31:10 , 2 Moj. 39:1 , 3 Moj. 8:7 , 3 Moj. 8:30 , 4 Moj. 20:26 , 4 Moj. 20:28

3. I kaži svim ljudima veštim, koje sam napunio duha mudrosti, neka načine haljine Aronu, da se posveti da mi bude sveštenik.

2 Moj. 31:6 , 2 Moj. 35:30 , 2 Moj. 35:31 , 2 Moj. 36:1 , 5 Moj. 34:9 , 1 Car. 3:12 , Isa. 11:2 , Isa. 28:24 , Isa. 28:26 , Dela 6:3 , 1 Kor. 12:7 , Efes. 1:17

4. A ovo su haljine što će načiniti: naprsnik i oplećak i plašt, košulja vezena, kapa i pojas. Te haljine svete neka naprave Aronu, bratu tvom i sinovima njegovim, da mi budu sveštenici,

5. I neka uzmu zlata i porfire i skerleta i crvca i tankog platna;

6. I neka načine oplećak od zlata i od porfire i od skerleta i od crvca i od tankog platna uzvedenog, vezen.

2 Moj. 39:2 , 3 Moj. 8:7

7. Dve poramenice neka budu na njemu, koje će se sastavljati na dva kraja, da se drži zajedno.

8. A pojas na njemu neka bude naprave iste kao i on, od zlata, od porfire, od skerleta, od crvca i od tankog platna uzvedenog.

9. I uzmi dva kamena oniha, i na njima izreži imena sinova Izrailjevih,

10. Šest imena njihovih na jednom kamenu, a šest imena ostalih na drugom kamenu po redu kako se koji rodio.

11. Veštinom kamenarskom, kojom se režu pečati, izrezaćeš na ta dva kamena imena sinova Izrailjevih, i optoči ih zlatom unaokolo.

12. I metni ta dva kamena na poramenice oplećku, da budu kameni za spomen sinovima Izrailjevim, i Aron da nosi imena njihova pred Gospodom na oba ramena svoja za spomen.

1 Moj. 9:12 , 1 Moj. 9:15 , 1 Moj. 12:14 , 1 Moj. 13:9 , 1 Moj. 39:7 , 2 Moj. 39:7 , 3 Moj. 24:7 , 4 Moj. 16:40 , 4 Moj. 31:54 , Is.N. 4:7 , Psal. 135:13 , Zah. 6:13 , Zah. 6:14 , Mar. 14:9 , Dela 10:4 , 1 Kor. 11:24

13. I načini kopče od zlata.

14. I dva lanca od čistog zlata načini jednaka pletena, i obesi lance pletene o kopče.

15. I naprsnik sudski načini naprave vezene onakve kao oplećak, od zlata, od porfire, od skerleta, od crvca i od tankog platna uzvedenog načini ga.

2 Moj. 39:8 , 3 Moj. 8:8 , Isa. 59:17 , Efes. 6:14 , 1 Sol. 5:7

16. Neka bude četvorouglast i dvostruk, u dužinu s pedi i u širinu s pedi.

17. I udari po njemu drago kamenje, u četiri reda neka bude kamenje. U prvom redu: sardoniks, topaz i smaragd;

2 Moj. 30:10 , 2 Moj. 39:10 , Mal. 3:17

18. A u drugom redu: karbunkul, safir i dijamant;

19. A u trećem redu; ligur i ahat i ametist;

20. A u četvrtom redu: hrisolit, onih i jaspis; neka budu ukovani u zlato u svom redu.

21. I tih kamena s imenima sinova Izrailjevih biće dvanaest po imenima njihovim, da budu rezani kao pečat, svaki sa svojim imenom, za dvanaest plemena.

4 Moj. 1:5 , 4 Moj. 2:3 , 4 Moj. 10:14 , 4 Moj. 26:5 , Otkr. 7:4 , Otkr. 21:12

22. I na naprsnik metni lance jednake, pletene, od čistog zlata.

23. I dve grivne zlatne načini na naprsnik, i metni dve grivne na dva kraja naprsniku.

24. Pa provuci dva lanca zlatna kroz dve grivne na krajevima naprsniku.

25. A druga dva kraja od dva lanca zapni za dve kopče, i metni na poramenice od oplećka spred.

26. I načini druge dve grivne zlatne, i metni ih na druga dva kraja naprsniku iznutra na strani koja je od oplećka.

27. I načini još dve zlatne grivne, i metni ih na poramenice od oplećka ozdo prema sastavcima njegovim, više pojasa na oplećku.

28. Tako neka vežu naprsnik grivne njegove za grivne na oplećku vrpcom od porfire, da stoji nad pojasom od oplećka, i da se ne odvaja naprsnik od oplećka.

29. I neka nosi Aron imena sinova Izrailjevih na naprsniku sudskom na srcu svom kad ulazi u svetinju za spomen pred Gospodom vazda.

2 Moj. 28:12 , Pes. 8:6 , Isa. 49:15 , Jevr. 9:24

30. I metni na naprsnik sudski Urim i Tumim, da bude na srcu Aronu kad ulazi pred Gospoda, i Aron će nositi sud sinova Izrailjevih na srcu svom pred Gospodom vazda.

3 Moj. 8:8 , 4 Moj. 27:21 , 5 Moj. 33:8 , 1 Sam. 28:6 , Jezd. 2:63 , Nem. 7:65

31. I načini plašt pod oplećak sav od porfire.

2 Moj. 39:22 , 2 Moj. 39:23 , 3 Moj. 8:7 , 2 Sam. 6:14 , Os. 3:4

32. I ozgo neka bude prorez u sredi, i neka bude optočen prorez svuda unaokolo trakom tkan, kao prorez u oklopa, da se ne razdre.

33. A po skutu mu načini šipke od porfire i od skerleta i od crvca svuda unaokolo, i među njima zlatna zvonca svuda unaokolo:

34. Zvonce zlatno pa šipak, zvonce zlatno pa šipak po skutu od plašta svuda unaokolo.

35. I to će biti na Aronu kad služi, da se čuje glas kad ulazi u svetinju pred Gospoda i kad izlazi, da ne pogine.

36. I načini ploču od čistog zlata, i na njoj izreži kao na pečatu: Svetinja Gospodu.

2 Moj. 39:30 , 3 Moj. 8:9 , 3 Moj. 21:12 , 1 Dn. 16:29 , Psal. 29:2 , Psal. 93:5 , Zah. 14:20 , Jevr. 4:15 , Jevr. 7:26 , Jevr. 12:14

37. I veži je vrpcom od porfire za kapu, spred na kapi da stoji.

38. I biće na čelu Aronovom, da nosi Aron grehe svetih prinosa koje prinesu sinovi Izrailjevi u svim darovima svojih svetih prinosa; biće na čelu njegovom vazda, da bi bili mili Gospodu.

3 Moj. 1:4 , 3 Moj. 10:17 , 3 Moj. 22:9 , 3 Moj. 22:27 , 3 Moj. 23:11 , 4 Moj. 18:1 , Isa. 53:11 , Isa. 56:7 , Jezek. 4:4 , Jovan 1:29 , Jevr. 9:28 , 1 Pet. 2:24

39. I načini košulju od tankog platna izmetanog, i načini kapu od tankog platna, a pojas načini vezen.

40. I sinovima Aronovim načini košulje, i načini im pojase, i kapice im načini za čast i diku.

2 Moj. 39:27 , Jezek. 44:17

41. Pa to obuci Aronu bratu svom i sinovima njegovim, i pomaži ih i napuni im ruke i posveti ih da mi budu sveštenici.

2 Moj. 29:7 , 2 Moj. 30:30 , 3 Moj. 10:7

42. I načini im gaće lanene, da se pokrije golo telo; od bedara do dna stegna da budu.

3 Moj. 6:10 , Jezek. 44:16 , Jezek. 44:18

43. I to neka je na Aronu i na sinovima njegovim kad ulaze u šator od sastanka ili kad pristupaju k oltaru da služe u svetinji, da ne bi noseći grehe poginuli. Ovo će biti uredba večna njemu i semenu njegovom nakon njega.

2 Moj. 20:26 , 3 Moj. 17:7 , 3 Moj. 20:19 , 3 Moj. 22:9 , 4 Moj. 18:22


2. Mojsijeva, glava 29

1. Učinićeš im ovo kad ih staneš osveštavati da mi vrše službu svešteničku: uzmi tele i dva ovna zdrava,

3 Moj. 8:2

2. I hlebove presne i kolače presne zamešene s uljem, i pogače presne namazane uljem, od brašna pšeničnog umesi ih.

3 Moj. 6:20

3. I metni ih u jednu kotaricu, i prinesi ih u kotarici s teletom i s dva ovna.

4. I dovedi Arona i sinove njegove pred vrata šatora od sastanka, i umij ih vodom.

2 Moj. 40:12 , 3 Moj. 8:6 , Jevr. 10:22

5. I uzevši haljine obuci Aronu košulju i plašt ispod oplećka i oplećak i naprsnik, i opaši ga pojasom od oplećka.

2 Moj. 28:8 , 3 Moj. 8:7

6. I metni mu kapu na glavu i svetu ploču na kapu.

7. I uzmi ulje za pomazanje, i izlij mu na glavu, i pomazaćeš ga.

2 Moj. 30:25 , 3 Moj. 8:12 , 3 Moj. 10:7 , 3 Moj. 21:10 , 4 Moj. 35:25 , Psal. 133:1 , Isa. 61:1 , Zah. 4:14

8. I sinove njegove dovedi i obuci im košulje;

9. I opaši ih pojasima, Arona i sinove njegove, i metni im kape na glave, da imaju sveštenstvo uredbom večnom. Tako ćeš posvetiti ruke Aronu i sinovima njegovim.

4 Moj. 18:7 , 1 Sam. 2:30

10. I dovedi tele pred šator od sastanka, a Aron i sinovi njegovi neka metnu ruke teletu na glavu.

3 Moj. 1:4

11. I zakolji tele pred Gospodom na vratima šatora od sastanka.

12. I uzevši krvi od teleta pomaži rogove oltaru prstom svojim, a ostalu krv svu prolij na podnožje oltaru.

2 Moj. 27:2 , 2 Moj. 30:2 , 3 Moj. 8:15

13. I uzmi sve salo po crevima, i mrežicu na jetri, i oba bubrega i salo oko njih, i zapali na oltaru.

3 Moj. 3:3

14. A meso od teleta i kožu i balegu spali ognjem izvan logora; to je žrtva za greh.

3 Moj. 4:11 , 3 Moj. 4:21 , Jevr. 13:11

15. Potom uzmi ovna jednog, i na glavu ovnu neka metnu ruke svoje Aron i sinovi njegovi.

3 Moj. 1:4 , 3 Moj. 8:18 , Isa. 53:6 , Gal. 4:3

16. I zakolji ovna i uzmi krvi od njega i pokropi oltar unaokolo.

17. A ovna izudi, i operi drob i noge, i metni ih na udove njegove i na glavu.

18. I svega ovna zapali na oltaru; to je žrtva paljenica Gospodu, miris ugodan, žrtva ognjena Gospodu.

1 Moj. 8:21

19. Pa uzmi i drugog ovna, i neka mu metne Aron i sinovi njegovi ruke svoje na glavu.

3 Moj. 8:22

20. I zakolji tog ovna, i uzmi krvi od njega i pomaži njom kraj od desnog uha Aronu i kraj od desnog uha sinovima njegovim, i palac u desne ruke njihove i palac u desne noge njihove, a ostalom krvlju pokropi oltar unaokolo.

21. I uzmi krvi koja bude na oltaru i ulja za pomazanje, i pokropi Arona i haljine njegove, i sinove njegove i haljine njihove, i biće svet on i haljine njegove i sinovi njegovi i haljine njihove.

2 Moj. 30:25 , 3 Moj. 8:30 , Jevr. 9:22

22. Potom uzmi salo od ovna i rep i salo što je po crevima i mrežicu na jetri i oba bubrega i salo oko njih, i desno pleće; jer je ovan posvetni;

23. I jedan hleb i jedan kolač s uljem i jednu pogaču iz kotarice u kojoj budu presni hlebovi pred Gospodom.

3 Moj. 8:26

24. I to sve metni u ruke Aronu i u ruke sinovima njegovim, i obrći tamo i amo, da bude žrtva obrtana pred Gospodom.

25. Po tom uzmi im to iz ruku, i zapali na oltaru svrh žrtve paljenice, da bude miris ugodan pred Gospodom; to je žrtva ognjena Gospodu.

3 Moj. 8:28 , Jezek. 43:25

26. I uzmi grudi od ovna posvetnog, koji bude za Arona, i obrtaćeš ih tamo i amo, da bude žrtva obrtana pred Gospodom; i to će biti tvoj deo.

3 Moj. 7:31 , 3 Moj. 7:34 , 3 Moj. 8:29 , 4 Moj. 18:11 , 4 Moj. 18:18 , Psal. 99:6

27. Tako ćeš osvetiti grudi od žrtve obrtane i pleće od žrtve podizane, šta je obrtano i šta je podizano od ovna posvetnog za Arona i za sinove njegove.

5 Moj. 18:3

28. I to će biti Aronu i sinovima njegovim uredbom večnom od sinova Izrailjevih, jer je žrtva podizana. Kad je žrtva podizana sinova Izrailjevih od njihovih žrtava zahvalnih, žrtva podizana biće Gospodu.

3 Moj. 7:34 , 3 Moj. 10:15

29. A svete haljine Aronove neka budu sinovima njegovim nakon njega da se pomazuju u njima i da im se u njima posvećuju ruke.

4 Moj. 18:8 , 4 Moj. 20:26 , 4 Moj. 35:25

30. Sedam dana neka ih oblači koji na njegovo mesto bude sveštenik između sinova njegovih, koji će ulaziti u šator od sastanka da služi u svetinji.

3 Moj. 8:35

31. A ovna posvetnog uzmi i skuvaj meso od njega na mestu svetom.

3 Moj. 8:22 , 3 Moj. 8:31 , Jezek. 42:13

32. I Aron i sinovi njegovi neka na vratima šatora od sastanka jedu meso od tog ovna i hleb što je u kotarici.

Mat. 12:4 , Luka 6:4

33. Neka ga jedu oni za koje je bilo očišćenje da bi im se posvetile ruke da bi bili posvećeni; a drugi da ne jede, jer je stvar sveta.

3 Moj. 10:14

34. Ako li bi ostalo šta mesa posvetnog ili hleba do jutra, onda što ostane sažeži ognjem, a da se ne jede, jer je stvar sveta.

35. I tako učini Aronu i sinovima njegovim po svemu što ti zapovedih; sedam dana svetićeš im ruke.

3 Moj. 8:33

36. I svaki ćeš dan prinositi na žrtvu tele za greh radi očišćenja; i očistićeš oltar čineći očišćenje na njemu, i pomazaćeš ga da se osveti.

2 Moj. 30:26 , Jevr. 10:11

37. Sedam dana činićeš očišćenje na oltaru i osvetićeš ga, te će oltar biti svetinja nad svetinjama; šta se god dotakne oltara, biće sveto.

2 Moj. 30:29 , 2 Moj. 40:10 , 3 Moj. 2:3 , 3 Moj. 6:18 , Jezek. 44:19 , Agej 2:12 , Mat. 23:19

38. I ovo ćeš prinositi na oltaru: dva jagnjeta od godine svaki dan bez prekida.

4 Moj. 28:3 , 1 Dn. 16:40 , 2 Dn. 2:4 , 2 Dn. 13:11 , 2 Dn. 23:18 , 2 Dn. 31:3 , Jezd. 3:3 , Dan. 8:11 , Dan. 9:27 , Dan. 12:11

39. Jedno jagnje prinosi jutrom a drugo prinosi večerom,

1 Car. 18:29 , 1 Car. 18:36 , 2 Car. 3:20 , 2 Car. 16:15 , Jezd. 9:4 , Jezek. 46:13

40. I još desetinu efe pšeničnog brašna smešana s uljem ceđenim, kog da bude četvrt ina, i naliv vina, četvrt ina na jedno jagnje.

41. A drugo jagnje prinesi uveče; kao sa žrtvom jutarnjom i s nalivom njenim tako i s ovom čini da bude miris ugodan, žrtva ognjena Gospodu.

1 Car. 18:29 , 2 Car. 16:15 , Jezd. 9:4 , Psal. 141:2 , Jezek. 4:3 , Jezek. 4:5 , Dan. 9:21

42. To neka bude žrtva paljenica svagda od kolena do kolena vašeg na vratima šatora od sastanka pred Gospodom, gde ću se sastajati s vama da govorim s tobom.

2 Moj. 25:21 , 2 Moj. 30:36 , 4 Moj. 17:4 , Dan. 8:11

43. I onde ću se sastajati sa sinovima Izrailjevim, da se osvećuje slavom mojom.

1 Car. 8:11 , Agej 2:7 , Agej 2:9 , Mat. 3:1

44. I osvetiću šator od sastanka i oltar; i Arona i sinove njegove osvetiću da su mi sveštenici.

3 Moj. 21:5

45. I nastavaću među sinovima Izrailjevim, i biću im Bog.

2 Moj. 25:8 , 3 Moj. 26:12 , Agej 2:5 , Zah. 2:10 , Jovan 14:17 , 2 Kor. 6:16 , Otkr. 21:3

46. I poznaće da sam ja Gospod Bog njihov, koji sam ih izveo iz zemlje misirske da nastavam među njima, ja Gospod Bog njihov.


2. Mojsijeva, glava 30

1. Još načini oltar kadioni, od drveta sitima načini ga.

2 Moj. 37:25 , 2 Moj. 40:5 , Jezek. 41:22 , Otkr. 8:3

2. Dužina neka mu bude lakat, i širina lakat, četvorouglast da bude, i dva lakta visok; iz njega neka mu izlaze rogovi.

Otkr. 9:13

3. I pokuj ga čistim zlatom, ozgo sa strana unaokolo, i rogove njegove; i načini mu venac zlatan unaokolo.

4. I načini mu po dva biočuga zlatna ispod venca na dva ugla njegova s obe strane, i kroz njih ćeš provući poluge da se može nositi.

5. A poluge načini od drveta sitima, i okuj ih u zlato.

6. I metni ga pred zaves koji visi pred kovčegom od svedočanstva prema zaklopcu koji je nad svedočanstvom, gde ću se s tobom sastajati.

7. I neka kadi na njemu Aron kadom mirisnim; svako jutro neka kadi kad spremi žiške.

4 Moj. 7:56 , 1 Dn. 23:13

8. I kad zapali Aron žiške uveče, neka kadi; neka bude kad svagdašnji pred Gospodom od kolena do kolena vašeg.

2 Moj. 27:21

9. Ne prinosite na njemu kad tuđi niti žrtvu paljenicu niti prinos; ni naliv ne lijte na njemu.

3 Moj. 10:1

10. Samo očišćenje neka čini nad rogovima njegovim Aron jednom u godini; krvlju od žrtve za greh u dan očišćenja jednom u godini činiće očišćenja na njemu od koljena do koljena vašeg; jer je to svetinja nad svetinjama Gospodu.

3 Moj. 16:2 , 3 Moj. 23:27

11. Još reče Gospod Mojsiju govoreći:

12. Kad staneš brojati sinove Izrailjeve, između onih koji idu u broj svaki neka dade otkup za život svoj Gospodu, kad ih staneš brojati, da ne bi došlo na njih kakvo zlo kad ih staneš brojati.

2 Moj. 38:25 , 4 Moj. 1:2 , 4 Moj. 1:5 , 4 Moj. 26:2 , 2 Sam. 24:2 , 2 Sam. 24:15 , 2 Dn. 24:6 , Jov 33:24 , Jov 36:18 , Psal. 49:7 , Mat. 20:28 , Mar. 10:45 , 1 Tim. 2:6 , 1 Pet. 1:18

13. A neka da svaki koji ide u broj pola sikla, po siklu svetom (a taj je sikal dvadeset novčića); pola sikla biće prilog Gospodu.

3 Moj. 27:25 , 4 Moj. 3:47 , Jezek. 45:12 , Mat. 17:24

14. Ko god ide u boj, od dvadeset godina i više, neka da prilog Gospodu.

Jezek. 45:16

15. Bogati da ne da više a siromah da ne da manje od po sikla, kad daju prilog Gospodu na očišćenje duša vaših.

Jov 34:19 , Priče 22:2 , Dela 10:34 , Rim. 2:11 , Gal. 2:6 , Efes. 6:9 , Kol. 3:25 , 1 Pet. 1:17

16. I uzevši novce za očišćenje od sinova Izrailjevih ostavi ih za potrebu u šatoru od sastanka, i biće sinovima Izrailjevim spomen pred Gospodom za očišćenje duša vaših.

4 Moj. 16:40

17. Još reče Gospod Mojsiju govoreći:

18. Načini i umivaonicu od bronze i podnožje joj od bronze za umivanje; i metni je između šatora od sastanka i oltara, i nalij u nju vode.

1 Car. 7:38

19. Da iz nje pere Aron i sinovi njegovi ruke svoje i noge svoje.

Isa. 52:11 , Jevr. 10:22

20. Kad idu u šator od sastanka, neka se umivaju vodom, da ne izginu, ili kad pristupaju k oltaru da služe i da pale žrtvu ognjenu Gospodu.

21. Tada neka peru ruke svoje i noge svoje da ne izginu. To neka im bude uredba večna Aronu i semenu njegovom od kolena do kolena.

2 Moj. 28:43

22. Još reče Gospod Mojsiju govoreći:

23. Uzmi mirisa najboljih: smirne najčistije pet stotina sikala i cimeta mirisavog pola toliko, dvesta pedeset, i iđirota takođe dvesta pedeset,

Psal. 45:8 , Pes. 4:14 , Jer. 6:20 , Jezek. 27:22

24. I kasije pet stotina merom svetom, i ulja maslinovog jedan in.

2 Moj. 29:40 , Psal. 45:8

25. I od toga načini ulje za sveto pomazanje, ulje najbolje veštinom apotekarskom; to da bude ulje svetog pomazanja.

2 Moj. 30:32 , 4 Moj. 35:25 , Psal. 89:20 , Psal. 133:2 , Prop. 10:1

26. I njim pomaži šator od sastanka i kovčeg od svedočanstva,

3 Moj. 8:10 , 4 Moj. 7:1

27. I sto i sve sprave njegove, i svećnjak i sprave njegove, i oltar kadioni,

28. I oltar na kome se prinosi žrtva paljenica, i sve sprave njegove, i umivaonicu i podnožje njeno.

29. Tako ćeš ih osvetiti, te će biti svetinja nad svetinjom, i šta ih se god dotakne biće sveto.

Mat. 23:17

30. Pomaži i Arona i sinove njegove, i osvetićeš ih da mi budu sveštenici.

3 Moj. 8:30

31. A sinovima Izrailjevim kaži i reci: Ovo neka mi bude ulje svetog pomazanja od kolena do kolena vašeg.

32. Telo čovečje neka se ne maže njim, niti pravite takvo ulje kakvo je ono; sveto je, neka vam bude sveto.

33. Ako li bi ko načinio tako ulje ili namazao njim drugog, istrebiće se iz naroda svog.

1 Moj. 17:14 , 3 Moj. 7:20

34. I reče Gospod Mojsiju: Uzmi mirisa, stakte, oniha i halvana mirisavog, i tamjana čistog, koliko jednog toliko drugog.

2 Moj. 25:6 , 2 Moj. 37:29

35. I od toga načini kad, sastavljen veštinom apotekarskom, čist i svet.

36. I istucavši ga nasitno, metaćeš ga pred svedočanstvom u šatoru od sastanka, gde ću se sastajati s tobom; to neka vam bude svetinja nad svetinjama.

2 Moj. 29:37 , 2 Moj. 29:42 , 3 Moj. 2:3 , 3 Moj. 16:2

37. A takav kad kakav načiniš nemojte sebi praviti; to neka ti je svetinja za Gospoda.

38. Ako li bi ko načinio takav da ga miriše, istrebiće se iz naroda svog.


2. Mojsijeva, glava 31

1. I reče Gospod Mojsiju govoreći:

2. Gle, pozvah po imenu Veseleila sina Urije sina Orovog od plemena Judinog.

2 Moj. 35:30 , 1 Dn. 2:20

3. I napunih ga Duha Svetog, mudrosti i razuma i znanja i svake veštine,

2 Moj. 35:31 , 1 Car. 7:14 , 2 Dn. 2:7 , Isa. 28:26 , 1 Kor. 12:4 , 1 Kor. 12:8

4. Da vešto izmišlja kako se šta može načiniti od zlata i od srebra i od bronze,

5. Da ume rezati kamenje i ukivati, da ume tesati drvo, i svaki posao raditi.

6. I evo udružih s njim Elijava, sina Ahisamahovog od plemena Danovog, i svakom veštom čoveku u srce dadoh veštinu da izrade sve što sam ti zapovedio.

2 Moj. 28:3 , 2 Moj. 35:34 , 2 Moj. 36:1

7. Šator od sastanka, i kovčeg za svedočanstvo i zaklopac na nj, i sve sprave u šatoru,

2 Moj. 36:8

8. I sto i sprave njegove, i svećnjak čisti sa svim spravama njegovim, i oltar kadioni,

9. I oltar za žrtvu paljenicu sa svim spravama njegovim, i umivaonicu i podnožje njeno,

10. I haljine službene i svete haljine Aronu svešteniku i haljine sinovima njegovim, da vrše službu svešteničku,

11. I ulje pomazanja, i kad mirisni za svetinju. Sve neka načine onako kako sam ti zapovedio.

12. I reče Gospod Mojsiju govoreći:

13. A ti kaži sinovima Izrailjevim i reci: Ali subote moje čuvajte, jer je znak između mene i vas od kolena do kolena, da znate da sam ja Gospod koji vas posvećujem.

3 Moj. 19:3 , 3 Moj. 26:2 , Jezek. 20:12 , Jezek. 37:28 , Jezek. 44:24

14. Čuvajte dakle subotu, jer vam je sveta; ko bi je oskvrnio, da se pogubi; jer ko bi god radio kakav posao u nju, istrebiće se ona duša iz naroda svog.

2 Moj. 35:2 , 4 Moj. 15:35 , 5 Moj. 5:15 , Nem. 9:14 , Isa. 56:6 , Isa. 58:13 , Jezek. 20:12

15. Šest dana neka se radi; a sedmi je dan subota, odmor, svet Gospodu; ko bi god radio posao u dan subotni, da se pogubi.

1 Moj. 2:2 , 2 Moj. 16:23 , 2 Moj. 20:10

16. Zato će čuvati sinovi Izrailjevi subotu praznujući subotu od kolena do kolena zavetom večnim.

17. To je znak između mene i sinova Izrailjevih doveka; jer je za šest dana stvorio Gospod nebo i zemlju, a u sedmi dan počinu i odmori se.

1 Moj. 1:31 , 1 Moj. 2:2 , Jezek. 20:12

18. I izgovorivši ovo Mojsiju na gori Sinajskoj, dade mu dve ploče svedočanstva, ploče kamene pisane prstom Božijim.

2 Moj. 24:12 , 2 Moj. 25:16 , 2 Moj. 32:15 , 2 Moj. 34:28 , 5 Moj. 4:13 , 5 Moj. 5:22 , 5 Moj. 9:10 , 2 Kor. 3:3


2. Mojsijeva, glava 32

1. A narod videvši gde Mojsije za dugo ne silazi s gore, skupi se narod pred Arona, i rekoše mu: Hajde, načini nam bogove, koji će ići pred nama, jer tom Mojsiju koji nas izvede iz zemlje misirske ne znamo šta bi.

2 Moj. 24:18 , 5 Moj. 9:9 , Isa. 41:6 , Dela 7:40

2. A Aron im reče: Poskidajte zlatne oboce što su u ušima žena vaših, sinova vaših i kćeri vaših, i donesite mi.

Sud. 8:24

3. I poskida sav narod zlatne oboce što im behu u ušima, i donesoše Aronu.

4. A on uzevši iz ruku njihovih, sali u kalup, i načini tele saliveno. I rekoše: Ovo su bogovi tvoji, Izrailju, koji te izvedoše iz zemlje misirske.

2 Moj. 20:23 , 5 Moj. 9:16 , Sud. 7:3 , 1 Car. 12:28 , Nem. 9:18 , Psal. 106:19 , Isa. 46:6 , Dela 7:41 , Rim. 1:23

5. A kad to vide Aron, načini oltar pred njim; i povika Aron, i reče: Sutra je praznik Gospodnji.

3 Moj. 23:2 , 2 Car. 10:20

6. I sutradan ustavši rano prinesoše žrtve paljenice i žrtve zahvalne; i poseda narod, te jedoše i piše, a posle ustaše da igraju.

1 Kor. 10:7

7. A Gospod reče Mojsiju: Idi, siđi, jer se pokvari tvoj narod, koji si izveo iz zemlje misirske.

1 Moj. 6:11 , 5 Moj. 4:16 , 5 Moj. 9:12 , 5 Moj. 32:5 , Sud. 2:19 , Os. 9:9

8. Brzo zađoše s puta, koji sam im zapovedio; načiniše sebi tele liveno, i pokloniše mu se, i prinesoše mu žrtvu, i rekoše: Ovo su bogovi tvoji, Izrailju, koji te izvedoše iz zemlje misirske.

2 Moj. 20:3 , 2 Moj. 20:23 , 5 Moj. 9:16 , 1 Car. 12:28

9. Još reče Gospod Mojsiju: Pogledah narod ovaj, i eto je narod tvrdog vrata.

2 Moj. 33:3 , 2 Moj. 33:5 , 2 Moj. 34:9 , 5 Moj. 9:6 , 5 Moj. 9:13 , 5 Moj. 31:27 , 2 Dn. 30:8 , Isa. 48:4 , Dela 7:51

10. I sada pusti me, da se raspali gnev moj na njih i da ih istrebim; ali od tebe ću učiniti narod velik.

2 Moj. 33:3 , 4 Moj. 14:12 , 5 Moj. 9:14 , Psal. 106:23 , Jer. 7:16 , Jer. 11:14 , Jer. 14:11

11. A Mojsije se zamoli Gospodu Bogu svom, i reče: Zašto se, Gospode, raspaljuje gnev Tvoj na narod Tvoj, koji si izveo iz zemlje misirske silom velikom i rukom krepkom?

5 Moj. 9:18 , 5 Moj. 9:26 , Psal. 74:1 , Psal. 106:23 , Plač 2:20

12. Zašto da govore Misirci i kažu: Na zlo ih izvede, da ih pobije po planinama i da ih istrebi sa zemlje? Povrati se od gneva svog, i požali narod svoj oda zla.

4 Moj. 14:13 , Is.N. 7:9 , Jezek. 20:9

13. Opomeni se Avrama, Isaka i Izrailja, sluga svojih, kojima si se sobom zakleo i obrekao im: Umnožiću seme vaše kao zvezde na nebu, i zemlju ovu, za koju govorih, svu ću dati semenu vašem da je njihova doveka.

1 Moj. 12:7 , 1 Moj. 13:15 , 1 Moj. 15:7 , 1 Moj. 15:18 , 1 Moj. 22:16 , 1 Moj. 26:4 , 1 Moj. 28:13 , 1 Moj. 35:12 , Jevr. 6:13

14. I ražali se Gospodu učiniti zlo narodu svom, koje reče.

4 Moj. 23:19 , 5 Moj. 32:36 , 2 Sam. 24:16 , 1 Dn. 21:15 , Jer. 18:8 , Jer. 26:19 , Os. 11:8 , Joilo 2:13 , Jona 3:10

15. Tada se vrati Mojsije, i siđe s gore sa dve ploče svedočanstva u rukama svojim; i ploče behu pisane s obe strane, otud i odovud pisane.

5 Moj. 9:15

16. I behu ploče delo Božje, i pismo beše pismo Božje, urezano na pločama.

2 Moj. 31:18

17. A Isus čuvši viku u narodu, kad vikahu, reče Mojsiju; vika ubojna u logoru.

18. A on reče: Nije to vika kako viču koji su jači, niti je vika kako viču koji su slabiji, nego čujem viku onih koji pevaju.

19. I kad dođe blizu logora, ugleda tele i igre, te se razgnevi Mojsije, i baci iz ruku svojih ploče, i razbi ih pod gorom.

20. Pa uze tele koje behu načinili i spali ga ognjem, i satre ga u prah, i prosu ga po vodi, i zapoji sinove Izrailjeve.

21. I reče Mojsije Aronu: Šta ti je učinio ovaj narod, te ga uvali u toliki greh?

1 Moj. 20:9

22. A Aron mu reče: Nemoj se gneviti, gospodaru; ti znaš ovaj narod da je brz na zlo.

2 Moj. 15:24

23. Jer rekoše mi: Načini nam bogove, koji će ići pred nama, jer tom Mojsiju koji nas izvede iz zemlje misirske ne znamo šta bi.

24. A ja im rekoh: Ko ima zlata, neka ga skida sa sebe. I dadoše mi, a ja ga bacih u vatru, i izađe to tele.

25. A Mojsije videći narod go, jer ga ogoli Aron na sramotu pred protivnicima njegovim,

2 Moj. 33:4 , 2 Dn. 28:19

26. Stade Mojsije na vrata od logora, i reče: K meni ko je Gospodnji. I skupiše se pred njega svi sinovi Levijevi.

2 Dn. 23:8 , Psal. 94:16

27. I reče im: Ovako kaže Gospod Bog Izrailjev: Pripašite svaki svoj mač uz bedro svoje, pa prođite tamo i amo po logoru od vrata do vrata, i pobijte svaki brata svog i prijatelja svog i bližnjeg svog.

4 Moj. 25:5 , 5 Moj. 33:9

28. I učiniše sinovi Levijevi po zapovesti Mojsijevoj, i pogibe naroda u onaj dan do tri hiljade ljudi.

29. Jer Mojsije reče: Posvetite danas ruke svoje Gospodu, svak na sinu svom i na bratu svom, da bi vam dao danas blagoslov.

30. A sutradan reče Mojsije narodu: Vi ljuto sagrešiste; zato sada idem gore ka Gospodu, eda bih ga umolio da vam oprosti greh.

1 Sam. 12:20 , 2 Sam. 16:12 , Amos 5:15

31. I vrati se Mojsije ka Gospodu, i reče: Molim Ti se; narod ovaj ljuto sagreši načinivši sebi bogove od zlata.

32. Ali oprosti im greh: Ako li nećeš, izbriši me iz knjige svoje, koju si napisao.

5 Moj. 9:14 , Psal. 56:8 , Psal. 69:28 , Psal. 139:16 , Dan. 12:1 , Rim. 9:3 , Filip. 4:3 , Otkr. 3:5 , Otkr. 20:12 , Otkr. 20:15 , Otkr. 22:19

33. A Gospod reče Mojsiju: Ko mi je zgrešio, onog ću izbrisati iz knjige svoje.

3 Moj. 23:30 , Jezek. 18:4

34. A sada idi, vodi taj narod kuda sam ti kazao. Evo, moj će anđeo ići pred tobom, a kad ih pohodim, pohodiću na njima greh njihov.

4 Moj. 20:16 , Amos 3:14 , Rim. 2:5

35. I Gospod bi narod zato što načiniše tele, koje sali Aron.

2 Sam. 12:9


2. Mojsijeva, glava 33

1. I reče Gospod Mojsiju: Idi, digni se odatle ti i narod, koji si izveo iz zemlje misirske, put zemlje za koju se zakleh Avramu, Isaku i Jakovu govoreći: Semenu tvom daću je.

1 Moj. 12:7

2. I poslaću pred tobom anđela, i izagnaću Hananeje, Amoreje i Heteje i Ferezeje i Jeveje i Jevuseje.

5 Moj. 7:22 , Is.N. 24:11

3. I odvešće vas u zemlju gde teče mleko i med; jer neću sam ići s tobom zato što si narod tvrdovrat, pa bih te mogao satrti putem.

2 Moj. 32:9 , 5 Moj. 9:6

4. A narod čuvši ovu zlu reč ožalosti se, i niko ne metnu na se svog nakita.

2 Sam. 19:24

5. Jer Gospod reče Mojsiju: Kaži sinovima Izrailjevim: Vi ste narod tvrdovrat; doći ću časom usred tebe, i istrebiću te; a sada skini nakit svoj sa sebe, i znaću šta ću činiti s tobom.

Psal. 139:23

6. I poskidaše sa sebe sinovi Izrailjevi nakite svoje kod gore Horiva.

7. A Mojsije uze šator i razape ga sebi iza logora daleko, i nazva ga šator od sastanka, i ko god tražaše Gospoda, dolažaše k šatoru od sastanka iza logora.

2 Sam. 21:1

8. I kad Mojsije iđaše u šator, sav narod ustajaše, i svak stajaše na vratima svog šatora, i gledahu za Mojsijem dok ne uđe u šator.

4 Moj. 16:27

9. A kad Mojsije ulažaše u šator, spuštaše se stup od oblaka i ustavljaše se na vratima od šatora, i Gospod govoraše s Mojsijem.

Psal. 99:7

10. I sav narod videći stup od oblaka gde stoji na vratima od šatora, ustajaše sav narod, i svak se klanjaše na vratima od svog šatora.

11. I Gospod govoraše s Mojsijem licem k licu kao što govori čovek s prijateljem svojim. Potom se vraćaše Mojsije u logor, a sluga njegov Isus sin Navin, momak, ne izlažaše iz šatora.

1 Moj. 32:30 , 2 Moj. 24:13 , 5 Moj. 5:24 , 5 Moj. 34:10

12. I reče Mojsije Gospodu: Gledaj, Ti mi kažeš: Vodi taj narod. A nisi mi kazao koga ćeš poslati sa mnom, a rekao si: Znam te po imenu i našao si milost preda mnom.

Psal. 1:6 , Jer. 1:5 , Jovan 10:14 , 2 Tim. 2:19

13. Ako sam dakle našao milost pred Tobom, pokaži mi put svoj, da Te poznam i nađem milost pred Tobom; i vidi da je ovaj narod Tvoj narod.

2 Moj. 34:9 , 5 Moj. 9:26 , Psal. 25:4 , Psal. 27:11 , Psal. 86:11 , Psal. 119:33 , Joilo 2:17

14. I reče Gospod: Moje će lice ići napred, i daću ti odmor.

2 Moj. 40:34 , 5 Moj. 3:20 , Is.N. 21:44 , Is.N. 22:4 , Is.N. 23:1 , Psal. 95:11 , Isa. 63:9

15. A Mojsije mu reče: Ako neće ići napred lice Tvoje, nemoj nas kretati odavde.

2 Moj. 34:9

16. Jer po čemu će se poznati da smo našli milost pred Tobom, ja i narod Tvoj? Zar ne po tome što Ti ideš s nama? Tako ćemo se razlikovati ja i narod Tvoj od svakog naroda na zemlji.

4 Moj. 14:14 , 5 Moj. 4:34 , 2 Sam. 7:23 , Psal. 147:20 , Titu 2:14

17. A Gospod reče Mojsiju: Učiniću i to što si kazao, jer si našao milost preda mnom i znam te po imenu.

1 Moj. 19:21 , Jakov 5:16

18. Opet reče Mojsije: Molim Te, pokaži mi slavu svoju.

1 Tim. 6:16

19. A Gospod mu reče: Učiniću da prođe sve dobro moje ispred tebe, i povikaću po imenu: Gospod pred tobom. Smilovaću se kome se smilujem, i požaliću koga požalim.

Jer. 31:14 , Rim. 4:14 , Rim. 9:15

20. I reče: Ali nećeš moći videti lice moje, jer ne može čovek mene videti i ostati živ.

1 Moj. 32:30 , 5 Moj. 4:33 , 5 Moj. 5:24 , Sud. 13:22 , Isa. 6:5 , Otkr. 1:16

21. I reče Gospod: Evo mesto kod mene, pa stani na stenu.

22. I kad stane prolaziti slava moja, metnuću te u raselinu kamenu, i zakloniću te rukom svojom dok ne prođem.

Psal. 91:1 , Psal. 91:4 , Isa. 2:21

23. Potom ću dignuti ruku svoju, i videćeš me s leđa, a lice se moje ne može videti.

Jovan 1:18 , 1 Tim. 6:16 , 1 Jov. 4:12


2. Mojsijeva, glava 34

1. I reče Gospod Mojsiju: Isteši sebi dve ploče od kamena kao što su bile prve, da napišem na tim pločama reči koje su bile na prvim pločama, koje si razbio.

5 Moj. 10:1 , 5 Moj. 10:4 , Jer. 36:28

2. I budi gotov za sutra da rano izađeš na goru Sinajsku, i staneš preda me na vrh gore.

3. Ali neka niko ne ide s tobom, i niko neka se ne pokaže na svoj gori, ni ovce ni goveda da ne pasu blizu gore.

3 Moj. 16:17

4. I istesa Mojsije dve ploče od kamena kao što su bile prve, i ustavši rano izađe na goru Sinajsku, kao što mu zapovedi Gospod, i uze u ruku svoju dve ploče kamene.

5. A Gospod siđe u oblaku, i stade onde s njim, i povika po imenu: Gospod.

6. Jer prolazeći Gospod ispred njega vikaše: Gospod, Gospod, Bog milostiv, žalostiv, spor na gnev i obilan milosrđem i istinom.

Nem. 9:17 , Psal. 108:4 , Joilo 2:13 , Jona 4:2 , Rim. 2:4 , 1 Jov. 4:8

7. Koji čuva milost hiljadama, prašta bezakonja i nepravde i grehe, koji ne pravda krivoga, i pohodi grehe otačke na sinovima i na unucima do trećeg i četvrtog kolena.

Is.N. 24:19 , Jov 10:14 , Jer. 32:18 , Dan. 9:4 , Efes. 4:32 , 1 Jov. 1:9

8. A Mojsije brže savi glavu do zemlje i pokloni se,

9. I reče: Ako sam našao milost pred Tobom, Gospode, neka ide Gospod posred nas, jer je narod tvrdovrat: i oprosti nam bezakonje naše i greh naš, i uzmi nas za nasledstvo.

Psal. 94:14 , Zah. 2:12

10. A On reče: Evo postavljam zavet; pred celim narodom tvojim učiniću čudesa, koja nisu učinjena nigde na zemlji ni u kome narodu, i videćete delo Gospodnje sav narod, među kojim si, jer će biti strašno šta ću ja učiniti s tobom.

5 Moj. 29:12 , 2 Sam. 7:23 , Psal. 147:20 , Isa. 64:3

11. Drži šta ti danas zapovedam; evo, ja ću izagnati ispred tebe Amoreje i Hananeje i Heteje i Ferezeje i Jeveje i Jevuseje.

5 Moj. 12:28

12. Čuvaj se da ne hvataš vere s onima koji žive u zemlji u koju ćeš doći, da ti ne budu zamka usred tebe.

Sud. 2:2

13. Nego oltare njihove oborite, i likove njihove izlomite, i gajeve njihove isecite.

2 Car. 18:4

14. Jer ne valja da se klanjaš drugom Bogu: jer se Gospod zove revnitelj, Bog je revnitelj.

2 Moj. 20:5 , Isa. 57:15

15. Nemoj hvatati vere s onima koji žive u onoj zemlji, da ne bi čineći preljubu za bogovima svojim i prinoseći žrtvu bogovima svojim pozvali te, i ti jeo žrtve njihove.

Jezek. 6:9 , 1 Kor. 8:4 , 1 Kor. 10:27

16. I da ne bi kćerima njihovim ženio sinove svoje, i da ne bi kćeri njihove čineći preljubu za bogovima svojim učinile da sinovi tvoji čine preljubu za bogovima njihovim.

4 Moj. 25:1 , Jovan 1:18 , 1 Tim. 6:16 , 1 Jov. 4:12

17. Livene bogove ne gradi sebi.

3 Moj. 19:4

18. Praznik presnih hlebova drži; sedam dana jedi presne hlebove, kao što sam ti zapovedio, na vreme, meseca Aviva, jer si tog meseca izašao iz Misira.

2 Moj. 13:4 , 2 Moj. 23:15

19. Sve što otvara matericu moje je, i svako muško u stoci tvojoj što otvara matericu, goveče ili sitna stoka.

2 Moj. 22:29 , Jezek. 44:30 , Luka 2:23

20. Ali magare koje otvori matericu otkupi jagnjetom ili jaretom; ako li ga ne bi otkupio, slomi mu vrat; i svakog prvenca između sinova svojih otkupi; i da se niko ne pokaže prazan preda mnom.

4 Moj. 18:15 , 5 Moj. 16:16 , 2 Sam. 24:24

21. Šest dana radi, a u sedmi dan počini, i od oranja i od žetve počini.

5 Moj. 5:12 , Luka 13:14

22. Praznuj praznik sedmica, prvina žetve pšenične, i praznik berbe na svršetku godine.

2 Moj. 23:16

23. Tri puta u godini da se svako muško između vas pokaže pred Gospodom Bogom Izrailjevim.

5 Moj. 16:16 , Jezek. 46:9

24. Jer ću izagnati narode ispred tebe, i međe tvoje raširiću, i niko neće poželeti zemlje tvoje, kad staneš dolaziti da se pokažeš pred Gospodom Bogom svojim tri puta u godini.

1 Moj. 35:5 , 3 Moj. 18:24 , 5 Moj. 7:1 , 5 Moj. 19:8 , Is.N. 24:8 , Is.N. 24:10 , 1 Dn. 17:10 , Psal. 78:55 , Psal. 80:8 , Priče 16:7

25. Nemoj prinositi krv od žrtve moje uz hlebove kisele, i da ne prenoći do jutra žrtva praznika pashe.

2 Moj. 12:10 , 2 Moj. 23:18

26. Prvine od prvog roda zemlje svoje donesi u kuću Gospoda Boga svog; nemoj kuvati jare u mleku majke njegove.

5 Moj. 26:2 , 5 Moj. 26:10 , Nem. 10:35 , Priče 3:9

27. I reče Gospod Mojsiju: Napiši sebi te reči; jer po tim rečima učinih zavet s tobom i s Izrailjem.

5 Moj. 31:9 , Isa. 30:8

28. I Mojsije osta onde kod Gospoda četrdeset dana i četrdeset noći, hleba ne jedući ni vode pijući; i napisa Gospod na ploče reči zaveta, deset reči.

2 Moj. 31:18 , 2 Moj. 32:16 , 5 Moj. 9:9 , 5 Moj. 9:18 , 5 Moj. 10:2

29. I kad Mojsije silažaše s gore Sinajske, i držaše u ruci dve ploče svedočanstva silazeći s gore, ne znaše da mu koža na licu posta svetla dokle govoraše s njim.

2 Moj. 32:15 , 5 Moj. 10:5 , Mat. 17:2

30. I vide Aron i svi sinovi Izrailjevi Mojsija, a to mu se svetli koža na licu, i ne smeše pristupiti k njemu.

31. Ali ih zovnu Mojsije, i vratiše se k njemu Aron i svi glavari u zboru, i govori s njima Mojsije.

32. Potom pristupiše svi sinovi Izrailjevi, i zapovedi im sve što mu kaza Gospod na gori Sinajskoj.

2 Moj. 24:3

33. A kad im Mojsije izgovori, zastre lice svoje pokrivalom.

2 Kor. 3:13

34. Ali kad Mojsije dolažaše pred Gospoda da s Njim govori, skidaše pokrivalo dokle ne bi izašao; a izašavši kazivaše sinovima Izrailjevim šta mu se zapovedaše.

35. Tada viđahu sinovi Izrailjevi lice Mojsijevo, gde se svetli koža na licu njegovom, te Mojsije opet zastiraše pokrivalom lice svoje dokle ne bi opet ušao da govori s Njim.


2. Mojsijeva, glava 35

1. Potom sabra Mojsije sav zbor sinova Izrailjevih, i reče im: Ovo je zapovedio Gospod da činite:

2 Moj. 34:32

2. Šest dana da se radi, a sedmi da vam je svet, subota počivanja Gospodnjeg; ko bi radio u taj dan, da se pogubi.

2 Moj. 31:14 , 3 Moj. 23:3 , 4 Moj. 15:32 , 5 Moj. 5:12 , Luka 13:14

3. Vatre ne ložite po stanovima svojim u dan subotni.

2 Moj. 16:23

4. Još reče Mojsije svemu zboru sinova Izrailjevih govoreći: Ovo je zapovedio Gospod i rekao:

2 Moj. 25:1

5. Skupite između sebe prilog Gospodu; ko god hoće drage volje, neka donese prilog Gospodu: zlato i srebro i bronzu,

2 Moj. 25:2 , 2 Car. 12:4 , 2 Kor. 9:7

6. I porfiru i skerlet i crvac i tanko platno i kostret,

7. I kože ovnujske crvene obojene i kože jazavičije i drvo sitim,

8. I ulje za videlo, i mirise za ulje pomazanja i za kad mirisni,

9. I kamenje onihovo, i kamenje za ukivanje po oplećku i po naprsniku.

10. I koji su god vešti među vama neka dođu da rade šta je zapovedio Gospod:

2 Moj. 31:6 , 1 Car. 7:14 , Isa. 28:26

11. Šator, i naslon njegov, i pokrivač njegov, i kuke njegove, i daske njegove, prevornice njegove, stupove njegove i stopice njegove,

2 Moj. 25:9 , 2 Moj. 26:1 , 2 Moj. 29:42 , 2 Moj. 31:7 , 2 Moj. 33:7 , 2 Moj. 36:8 , 2 Moj. 39:32 , 2 Moj. 40:2 , Dela 7:44 , Jevr. 8:2 , Jevr. 8:5 , Jevr. 9:2 , Jevr. 9:11 , Otkr. 21:3

12. Kovčeg, i poluge njegove, i zaklopac, i zaves,

2 Moj. 25:10

13. Sto, i poluge njegove i sve sprave njegove, i hleb za postavljanje,

2 Moj. 25:23 , 2 Moj. 25:30

14. I svećnjak za videlo sa spravama njegovim, i žiške njegove, i ulje za videlo,

15. I oltar kadioni, i poluge njegove, i ulje pomazanja, i kad mirisni, i zaves na vrata od šatora,

2 Moj. 27:1 , 2 Moj. 30:23 , 1 Sam. 2:28 , 1 Dn. 23:13 , 2 Dn. 29:11 , Luka 1:9

16. Oltar za žrtvu paljenicu, i rešetku njegovu od bronze, poluge njegove i sve sprave njegove, umivaonicu i podnožje njeno,

2 Moj. 27:1

17. Zavese za trem, stupove njegove i stopice njegove, i zaves na vrata od trema,

2 Moj. 27:9

18. Kolje za šator, i kolje za trem s užima njihovim.

19. Haljine službene za službu u svetinji, i haljine svete Aronu svešteniku, i haljine sinovima njegovim za službu svešteničku.

2 Moj. 31:10 , 2 Moj. 39:1 , 2 Moj. 39:41 , 4 Moj. 4:5

20. Tada otide sav zbor sinova Izrailjevih od Mojsija;

21. I vratiše se, svaki kog podiže srce njegovo i koga god duh pokrete dragovoljno, i donesoše prilog Gospodu za građenje šatora od sastanka i za svu službu u njemu i za haljine svete.

2 Moj. 25:2 , 2 Moj. 36:2 , 1 Dn. 28:2 , 1 Dn. 28:9 , 1 Dn. 29:9 , Jezd. 7:27 , 2 Kor. 8:12 , 2 Kor. 9:7

22. Dolaziše ljudi i žene, ko god beše dragovoljnog srca, i donosiše spone i oboce i prstenje i narukvice i svakojake nakite zlatne; i svaki donese prilog zlata Gospodu.

23. Ko god imaše porfire, skerleta, crvca, tankog platna, kostreti, koža ovnujskih crvenih obojenih i koža jazavičijih, svaki donošaše.

1 Dn. 29:8

24. I ko god prilagaše srebro ili bronzu, donošaše u prilog Gospodu; i u koga god beše drveta sitima, za svaku upotrebu u službi donošaše.

25. I sve žene vešte predoše svojim rukama, i donosiše šta napredoše za porfiru, skerlet, crvac i tanko platno.

2 Moj. 28:3 , 2 Moj. 31:6 , 2 Moj. 36:1 , 2 Car. 23:7 , 1 Dn. 28:21 , Priče 22:1 , Priče 22:24 , Priče 31:19

26. I sve žene koje podiže srce njihovo i behu vešte, predoše kostret.

27. A glavari donosiše kamenje onihovo i kamenje za ukivanje po oplećku i po naprsniku,

1 Dn. 29:6 , Jezd. 2:68

28. I mirise i ulje za videlo i ulje za pomazanje i za kad mirisni.

2 Moj. 30:23

29. Svi ljudi i žene, koje podiže dragovoljno srce da donose šta treba za sve delo koje Gospod zapovedi preko Mojsija da se načini, donesoše sinovi Izrailjevi dragovoljni prilog Gospodu.

1 Dn. 29:9

30. Tada reče Mojsije sinovima Izrailjevim: Vidite, Gospod pozva po imenu Veseleila sina Urije sina Orovog od plemena Judinog,

2 Moj. 31:2

31. I napuni ga duha Božijeg, mudrosti, razuma i znanja i veštine za svaki posao,

1 Moj. 41:38 , Jov 32:8 , Priče 2:6

32. Da vešto izmišlja kako se šta radi od zlata i srebra i od bronze,

33. Da ume rezati kamenje i ukivati, da ume tesati drvo i raditi svaki posao vrlo vešto.

34. I dade mu u srce, njemu i Elijavu sinu Ahisamahovom od plemena Danovog, da mogu učiti druge.

2 Moj. 31:6

35. Napuni ih veštine da rade svaki posao, da kuju, tešu, vezu, i tkaju porfiru, skerlet, crvac i tanko platno, i da rade svakojake poslove vešto izmišljajući.

2 Moj. 31:3 , 2 Moj. 31:6 , 2 Moj. 35:31 , 2 Moj. 36:1 , 1 Car. 7:14 , 2 Dn. 2:14 , Isa. 28:26 , Jakov 1:5


2. Mojsijeva, glava 36

1. I stade raditi Veseleilo i Elijav i svi ljudi vešti, kojima beše Gospod dao mudrost i razum da umeju raditi svaki posao za službu u svetinji, i sve što je zapovedio Gospod.

2 Moj. 28:3 , 2 Moj. 31:6 , 2 Moj. 35:10 , 2 Moj. 35:35 , 3 Moj. 4:6 , 3 Moj. 19:30 , 4 Moj. 18:5 , 4 Moj. 30:9 , 1 Car. 6:16 , 1 Dn. 28:21 , Jov 32:8 , Psal. 96:6 , Psal. 134:2 , Psal. 150:1 , Priče 2:6 , Priče 25:8 , Isa. 28:26 , Isa. 63:18 , Plač 1:10

2. I pozva Mojsije Veseleila i Elijava i sve ljude vešte, kojima Gospod dade mudrost u srce, koje god podiže srce njihovo da dođu da rade taj posao.

2 Moj. 35:2 , 2 Moj. 35:26 , 1 Dn. 29:5

3. I uzeše od Mojsija sve priloge, koje donesoše sinovi Izrailjevi da se uradi delo za službu u svetinji. Ali još donošahu k njemu dragovoljne priloge svako jutro.

2 Moj. 35:27

4. Tada dođoše svi vešti ljudi, koji rađahu delo za svetinju, svaki od svog posla, koji rađahu,

5. I rekoše Mojsiju govoreći: Više donosi narod nego što treba da se uradi delo, koje je Gospod zapovedio da se uradi.

2 Kor. 8:2

6. I zapovedi Mojsije da se oglasi po logoru govoreći: Ni čovek ni žena da ne donosi više priloge za svetinju. I zabrani se narodu da ne donosi.

7. Jer beše svega dosta da se uradi sve delo, i još pretecaše.

8. I ljudi vešti između onih, koji radiše ovo delo, načiniše šator od deset zavesa od tankog platna uzvedenog i od porfire i od skerleta i od crvca, s heruvimima, vešto vezenim načiniše.

1 Moj. 3:24 , 2 Moj. 26:1 , 1 Car. 6:23 , 2 Dn. 1:3 , 2 Dn. 3:10 , Jov 32:8 , Priče 10:8 , Priče 15:14 , Priče 16:1 , Priče 18:15 , Priče 21:1 , Jezek. 1:5 , Jezek. 1:26 , Jezek. 10:1

9. U dužinu beše jedan zaves od dvadeset i osam lakata a u širinu od četiri lakta; svi zavesi behu jedne mere.

10. I sastaviše pet zavesa jedan s drugim, i pet drugih zavesa sastaviše jedan s drugim.

11. I načiniše petlje od porfire po kraju prvog zavesa na onoj strani gde će se sastaviti s drugim; i tako načiniše na svakom zavesu po kraju gde će se sastaviti s drugim.

12. Pedeset petalja načiniše na prvom zavesu, i pedeset petalja načiniše na kraju svakog zavesa gde se sastavlja s drugim; petlje behu jedna prema drugoj.

2 Moj. 26:5

13. I načiniše pedeset zlatnih kuka, i sastaviše kukama zavese jedan s drugim; tako se šator sastavi.

14. I načiniše zavese od kostreti za naslon nad šatorom; jedanaest takvih zavesa načiniše.

2 Moj. 26:7

15. U dužinu beše jedan zaves od trideset lakata a u širinu od četiri lakta; jedne mere beše svih jedanaest zavesa.

16. I sastaviše pet zavesa zajedno, a drugih šest zavesa zajedno.

17. I načiniše pedeset petalja po kraju jednog zavesa gde se sastavlja sa drugim, i pedeset petalja načiniše po kraju drugog zavesa da se sastavi.

18. I načiniše pedeset kuka od bronze da se sastavi naslon.

19. I načiniše pokrivač na naslon od koža ovnujskih crvenih obojenih, i pokrivač od koža jazavičijih ozgo.

2 Moj. 26:14

20. I načiniše daske šatoru od drveta sitima, koje će stajati pravo.

2 Moj. 25:5 , 2 Moj. 25:10 , 4 Moj. 25:1 , 5 Moj. 10:3 , Is.N. 2:1

21. Daska beše duga deset lakata a podrug lakta široka svaka daska.

22. Po dva čepa behu na dasci, jedan prema drugom; tako načiniše na svim daskama za šator.

23. A ovih dasaka za šator načiniše dvadeset dasaka za južnu stranu;

24. I četrdeset stopica srebrnih načiniše pod dvadeset dasaka, dve stopice pod jednu dasku za dva čepa njena, a dve stopice pod drugu dasku za dva čepa njena.

25. Tako i na drugoj strani šatora, prema severu, načiniše dvadeset dasaka,

26. I četrdeset stopica srebrnih pod njih, dve stopice pod jednu dasku a dve stopice pod drugu dasku.

27. A na zapadnoj strani šatora načiniše šest dasaka;

28. I još dve daske načiniše na uglove šatoru s obe strane;

29. One behu sastavljene ozdo, i behu sastavljene ozgo biočugom; tako načiniše s obe strane na dva ugla.

30. I tako beše osam dasaka i šesnaest stopica njihovih srebrnih, po dve stopice pod svaku dasku.

31. I načiniše prevornice od drveta sitima: pet za daske na jednoj strani šatora,

2 Moj. 26:26

32. I pet prevornica za daske na drugoj strani šatora, i pet prevornica za daske na zapadnoj strani šatora do oba ugla.

33. I načiniše prevornicu srednju da ide preko srede dasaka od jednog kraja do drugog.

34. A daske okovaše zlatom, i biočuge na njih načiniše od zlata, da u njima stoje prevornice, i okovaše zlatom prevornice.

35. I načiniše zaves od porfire i od skerleta i od crvca i od tankog platna uzvedenog, s heruvimima vešto vezenim načiniše ga.

2 Moj. 26:31 , Mat. 27:51 , Jevr. 6:19 , Jevr. 10:20

36. I načiniše za nj četiri stupa od drveta sitima, i okovaše ih zlatom, a kuke na njima behu od zlata, i sališe im četiri stopice od srebra.

37. I načiniše zaves na vrata naslonu od porfire i od skerleta i od crvca i od tankog platna uzvedenog vezen,

2 Moj. 26:36

38. I pet stupova za nj s kukama njihovim, i vrhove im i pojase okovaše zlatom, i pet stopica pod njih od bronze.

1 Car. 7:16 , 2 Dn. 4:12 , Jer. 52:22


2. Mojsijeva, glava 37

1. I načini Veseleilo kovčeg od drveta sitima, dva i po lakta dug i podrug lakta širok i podrug lakta visok.

2 Moj. 25:10 , 2 Moj. 35:30

2. I pokova ga čistim zlatom iznutra i spolja; i načini mu zlatan venac unaokolo.

3. I sali mu četiri biočuga od zlata na četiri ugla njegova: dva biočuga s jedne strane a dva s druge.

4. I načini poluge od drveta sitima, i okova ih zlatom.

4 Moj. 4:6

5. I provuče poluge kroz biočuge s obe strane kovčegu, da se može nositi kovčeg.

4 Moj. 1:50 , 2 Sam. 6:3

6. I načini zaklopac od čistog zlata, u dužinu od dva i po lakta, a u širinu od podrug lakta.

2 Moj. 25:17

7. I načini dva heruvima od zlata, jednostavne načini ih, na dva kraja zaklopcu,

8. Jednog heruvima na kraju odovud, a drugog heruvima na kraju odonud; zaklopcu na oba kraja načini heruvime.

9. I u heruvima behu krila raširena u vis, i zaklanjahu krilima svojim zaklopac, i licem behu okrenuti jedan drugom, i gledahu prema zaklopcu heruvimi.

1 Moj. 3:24 , 2 Moj. 25:22 , 1 Car. 6:23 , 2 Dn. 3:10 , Psal. 80:1 , Jezek. 1:5 , Jezek. 1:26 , Jezek. 10:1 , Jovan 1:51 , Filip. 2:10 , 1 Tim. 3:16 , Jevr. 1:14 , 1 Pet. 1:12

10. I načini sto od drveta sitima, u dužinu od dva lakta a u širinu od lakta, i od podrug lakta u visinu.

2 Moj. 25:23 , Mal. 1:7 , Mal. 1:12

11. I pokova ga čistim zlatom, i načini mu venac zlatan unaokolo.

12. I načini mu oplatu s podlanice unaokolo, i načini venac zlatan uz oplatu unaokolo.

13. I sali mu četiri biočuga od zlata, i metnu biočuge na četiri ugla, koji mu behu na četiri noge.

14. Prema oplati behu biočuzi, a u njima poluge, da se može nositi sto.

15. A poluge načini od drveta sitima, i okova ih zlatom, da se može nositi sto.

16. I načini od čistog zlata posuđe što se meće na sto: zdele i čaše i kotliće i vedra, kojim će se prelivati.

2 Moj. 25:29

17. I načini svećnjak od čistog zlata, jednostavan načini svećnjak; stup mu i grane, čašice i jabuke i cvetovi izlažahu iz njega.

2 Moj. 25:31 , 3 Moj. 24:4 , 1 Dn. 28:15 , Zah. 4:2 , Mat. 5:15 , Jovan 5:35 , Filip. 2:15 , 1 Pet. 2:9 , Otkr. 1:20

18. Šest grana izlažahu mu sa strana; tri grane svećnjaka s jedne strane a tri grane svećnjaka s druge strane;

2 Moj. 25:32

19. Tri čašice kao badem na jednoj grani i jabuka i cvet, a tri čašice kao badem na drugoj grani i jabuka i cvet; tako na svih šest grana koje izlažahu iz svećnjaka.

20. A na samom svećnjaku behu četiri čašice kao badem sa svojim jabukama i cvetovima,

4 Moj. 17:8 , Jer. 1:11

21. Jedna jabuka beše pod dve grane iz njega, i jedna jabuka pod druge dve grane iz njega, i jedna jabuka pod druge dve grane iz njega; tako pod šest grana koje izlažahu iz njega.

22. Jabuke njihove i grane im izlažahu iz njega, sve beše od čistog zlata jednostavno.

23. I načini mu sedam žižaka i usekače i spremice za gar od čistog zlata.

Otkr. 1:20 , Otkr. 4:5

24. Od talanta čistog zlata načini ga sa svim spravama njegovim.

25. I načini oltar kadioni od drveta sitima u dužinu od jednog lakta, i u širinu od jednog lakta, četvorouglast, i od dva lakta u visinu; iz njega izlažahu mu rogovi.

2 Moj. 30:1 , 2 Moj. 40:26 , 1 Car. 9:25 , 1 Dn. 29:6 , Isa. 60:6 , Mal. 1:11 , Jevr. 7:25 , 1 Pet. 2:5 , Otkr. 8:3

26. I pokova ga čistim zlatom ozgo i sa strane unaokolo, i rogove; i načini mu venac od zlata unaokolo.

27. I dva biočuga od zlata načini mu ispod venca na dva ugla njegova s obe strane, da u njima stoje poluge da se može nositi o njima.

28. A poluge načini od drveta sitima, i okova ih zlatom.

29. I načini ulje za sveto pomazanje i čisti kad mirisni veštinom apotekarskom.

Psal. 141:2 , Pes. 4:14 , Mal. 1:11 , Jevr. 5:7 , Jevr. 7:25 , Otkr. 5:8


2. Mojsijeva, glava 38

1. I načini od drveta sitima oltar za žrtve paljenice u dužinu od pet lakata, i u širinu od pet lakata, četvorouglast, visok tri lakta.

2 Moj. 27:1 , 2 Dn. 29:23 , Psal. 51:15 , Isa. 61:8 , Jezek. 44:11 , Jevr. 9:14 , Jevr. 13:10

2. I načini mu na četiri ugla njegova rogove; iz njega izlažahu rogovi, i okova ga u bronzu.

3. I načini sve posuđe za oltar, lonce i lopatice i kotliće i viljuške i klešta; sve mu posuđe načini od bronze.

1 Car. 7:45

4. I načini oltaru rešetku kao mrežu od bronze ispod oltara unaokolo oda dna do sredine.

5. I sali četiri biočuga za četiri ugla rešetke bronzane, da se kroz njih provuku poluge.

6. A poluge načini od drveta sitima, i okova ih u bronzu.

7. I provuče poluge kroz biočuge s obe strane oltara, da se može nositi, od dasaka načini ga šupljeg.

8. I načini umivaonicu bronzanu i podnožje joj bronzano od ogledala koja donošahu gomilama žene dolazeći na vrata šatoru od sastanka.

2 Moj. 30:18 , 1 Sam. 2:22 , 2 Car. 16:17 , 2 Dn. 4:2 , Psal. 26:6 , Jezek. 36:25 , Zah. 13:1 , 2 Kor. 7:1 , Jevr. 10:22 , 1 Jov. 5:6

9. I načini trem na južnoj strani, i zavese tremu od tankog platna uzvedenog od sto lakata,

2 Moj. 27:9 , Psal. 84:2 , Psal. 84:10 , Psal. 92:13

10. I dvadeset stupova za njih i dvadeset stopica pod njih od bronze, a kuke na stupove i prevornice od srebra.

11. Tako i na severnoj strani zavese od sto lakata, dvadeset stupova za njih i dvadeset stopica pod njih od bronze; a kuke na stupove i prevornice njihove od srebra;

12. A na zapadnoj strani zavese od pedeset lakata, deset stupova za njih i deset stopica njihovih od bronze, kuke na stupovima i pojaseve njihove od srebra;

13. A na prednjoj strani prema istoku zavese od pedeset lakata;

14. S jedne strane zavese od petnaest lakata, tri stupa za njih i tri stopice pod njih;

15. A s druge strane, do vrata od trema i otuda i odovuda, zavese od petnaest lakata, tri stupa za njih i tri stopice pod njih.

16. Svi zavesi na tremu unaokolo behu od tankog platna uzvedenog;

17. A stopice pod stupovima od bronze, kuke na stupovima i pojasevi na njima od srebra; i vrhovi im behu srebrni; svi stupovi u tremu behu opasani srebrom.

18. A zaves na vratima od trema beše od porfire i od skerleta i od crvca i od tankog platna uzvedenog, vezen, u dužinu od dvadeset lakata a u visinu po širini pet lakata, kao i drugi zavesi u tremu.

2 Dn. 3:14

19. I četiri stupa za nj, i četiri stopice pod njih od bronze, čepovi na njima od srebra i vrhovi im i pojasevi od srebra.

20. A sve kolje šatoru i tremu unaokolo beše od bronze.

21. Te su stvari prebrojane za šator, šator od svedočanstva, koje je prebrojao po zapovesti Mojsijevoj Itamar, sin Arona sveštenika za službu levitsku.

4 Moj. 1:50 , 4 Moj. 1:53 , 4 Moj. 4:28 , 4 Moj. 4:33 , 4 Moj. 9:15 , 2 Dn. 24:6 , Dela 7:44 , Otkr. 15:5

22. A Veseleilo, sin Urije sina Orovog od plemena Judinog, načini sve to što zapovedi Gospod Mojsiju,

2 Moj. 31:2 , 2 Moj. 31:6

23. I s njim Elijav, sin Ahisamahov od plemena Danovog, drvodelja i vešt tkati i vesti po porfiri, po skerletu, po crvcu i po tankom platnu.

24. A svega zlata što otide na ovo delo, na sve delo za svetinju, koje zlato beše priloženo, svega ga beše dvadeset i devet talanata, sedam stotina i trideset sikala, po svetom siklu;

2 Moj. 30:13 , 3 Moj. 5:15 , 3 Moj. 27:3 , 3 Moj. 27:25 , 4 Moj. 3:47 , 4 Moj. 18:16

25. A srebra što dođe od zbora, sto talanata, i hiljada sedam stotina i sedamdeset i pet sikala, po svetom siklu;

2 Moj. 30:12 , 2 Moj. 30:16

26. Pola sikla od glave, po siklu svetom, od svakog koji uđe u broj, od dvadeset godina i više, od šest stotina i tri hiljade i pet stotina i pedeset.

2 Moj. 27:9 , 4 Moj. 1:46 , 4 Moj. 11:21 , Psal. 84:2 , Psal. 84:10 , Psal. 92:13

27. Od sto talanata srebra sališe se stopice za svetinju i stopice za zaves; sto stopica od sto talanata, talanat na stopicu.

2 Moj. 26:19 , 2 Moj. 26:21 , 2 Moj. 26:25 , 2 Moj. 26:32

28. A od hiljadu i sedam stotina i sedamdeset i pet sikala načini kuke na stupove, i okova im vrhove i opasa ih.

29. A bronze priložene beše sedamdeset talanata, i dve hiljade i četiri stotine sikala.

30. I od toga načini stopice na vratima šatora od sastanka, i bronzani oltar i rešetku bronzanu za nj, i sve sprave za oltar,

31. I stopice u tremu unaokolo, i stopice na vratima od trema, i sve kolje za šator i sve kolje za trem unaokolo.

2 Moj. 27:19 , 2 Dn. 3:9 , Jezd. 9:8 , Isa. 22:23 , Efes. 2:21


2. Mojsijeva, glava 39

1. A od porfire i skerleta i crvca načiniše haljine za službu, da se služi u svetinji; i načiniše svete haljine Aronu, kao što beše zapovedio Gospod Mojsiju.

2 Moj. 31:10 , 2 Moj. 35:19 , 2 Moj. 35:23 , Psal. 93:5 , Jezek. 28:4 , Jezek. 43:12

2. Načiniše oplećak od zlata, i od porfire i od skerleta i od crvca i od tankog platna uzvedenog.

2 Moj. 28:6 , 3 Moj. 8:7

3. Istegliše listove od zlata, i isekoše žice, te izvezoše porfiru i skerlet i crvac i tanko platno vrlo vešto.

4. Poramenice mu načiniše da se sastavljaju, da se sastavlja na dva kraja svoja.

5. I pojas na oplećku izlažaše od njega i beše iste naprave, od zlata i od porfire i od skerleta i od crvca i od tankog platna uzvedenog; kao što beše zapovedio Gospod Mojsiju.

Isa. 11:5 , Otkr. 1:13

6. I ukovaše dva kamena oniha u zlato, i izrezaše na njima imena sinova Izrailjevih, kao što se režu pečati.

2 Moj. 28:9 , Jov 28:16 , Isa. 49:16 , Otkr. 2:17

7. I udariše ih na poramenice od oplećka, da budu kameni za spomen sinovima Izrailjevim, kao što beše zapovedio Gospod Mojsiju.

2 Moj. 28:12 , Is.N. 4:7 , Nem. 2:20

8. I načiniše naprsnik vrlo vešte naprave kao što je naprava u oplećka, od zlata i od porfire i od skerleta i od crvca i od tankog platna uzvedenog;

2 Moj. 28:15 , Isa. 59:17

9. Četvorouglast i dvostruk načiniše naprsnik, u dužinu s pedi i u širinu s pedi, dvostruk.

10. I udariše po njemu četiri reda kamenja; u prvom redu: sardoniks, topaz i smaragd;

2 Moj. 28:17

11. A u drugom redu: karbunkul, safir i dijamant;

12. A u trećem redu: ligur, ahat i ametist;

13. A u četvrtom redu: hrisolit, onih i jaspis, sve optočeno zlatom u svojim redovima.

14. Tih kamena s imenima sinova Izrailjevih beše dvanaest prema njihovim imenima, rezani kao pečati, za dvanaest plemena, svako po svom imenu.

15. I načiniše na naprsnik lance jednake, pletene, od čistog zlata.

16. I načiniše dve kopče zlatne i dve grivne zlatne, i metnuše te dve grivne na dva kraja naprsniku,

17. I provukoše dva zlatna lanca kroz dve grivne na krajevima naprsniku,

18. A druga dva kraja od dva lanca zapeše za dve kopče, i pritvrdiše ih za poramenice na oplećku spred.

19. I načiniše još dve zlatne grivne, i metnuše ih na dva kraja naprsniku, na strani prema oplećku iznutra.

20. I načiniše još dve grivne zlatne, koje metnuše na dve poramenice na oplećku ozdo napred gde se sastavlja, više pojasa na oplećku.

21. Tako privezaše naprsnik kroz grivne na njemu i grivne na oplećku vrpcom od porfire, da stoji svrh pojasa od oplećka i da se ne razdvaja naprsnik od oplećka, kao što beše zapovedio Gospod Mojsiju.

22. I načiniše plašt pod oplećak, tkan, sav od porfire.

2 Moj. 28:31 , 3 Moj. 8:7 , 1 Sam. 2:18 , 2 Sam. 6:14

23. I prorez na plaštu u sredi kao prorez na oklopu, i oko proreza oplatu da se ne razdre.

24. I načiniše po skutu od plašta šipke od porfire i od skerleta i od crvca i od tankog platna uzvedenog.

25. I načiniše zvonca od čistog zlata, i metnuše zvonca među šipke, po skutu od plašta unaokolo između šipaka.

2 Moj. 28:33

26. Zvonce pa šipak, zvonce pa šipak po skutu od plašta unaokolo, za službu, kao što beše zapovedio Gospod Mojsiju.

27. I načiniše košulje od tankog platna izmetanog Aronu i sinovima njegovim;

2 Moj. 28:39 , 3 Moj. 8:13 , Isa. 61:10 , Rim. 3:22 , Gal. 3:27

28. I kapu od tankog platna, i kapice kićene od tankog platna, i gaće platnene od tankog platna uzvedenog;

2 Moj. 28:4 , 2 Moj. 28:42 , 3 Moj. 6:10 , 3 Moj. 16:4 , Jezek. 44:17 , Jezek. 44:18

29. I pojas od tankog platna uzvedenog i od porfire i od skerleta i od crvca, vezen, kao što beše zapovedio Gospod Mojsiju.

30. I načiniše pločicu za sveto oglavlje od čistog zlata, i napisaše na njoj pismom kako se reže na pečatima: Svetinja Gospodu.

2 Moj. 28:36 , Psal. 93:5 , Isa. 23:18 , Zah. 14:20

31. I pritvrdiše za nju vrpcu od porfire da se veže za kapu ozgo, kao što beše zapovedio Gospod Mojsiju.

32. I tako se svrši sav posao oko šatora i naslona od sastanka. I načiniše sinovi Izrailjevi sve; kako beše zapovedio Gospod Mojsiju, tako načiniše.

2 Moj. 25:40

33. I donesoše k Mojsiju šator, naslon i sve sprave njegove, kuke, daske, prevornice, stupove i stopice,

Jevr. 9:1

34. I pokrivač od koža ovnujskih crvenih obojenih i pokrivač od koža jazavičijih, i zaves,

35. I kovčeg od svedočanstva i poluge za nj, i zaklopac,

36. Sto sa svim spravama, i hleb za postavljanje,

37. Svećnjak čisti, žiške njegove, žiške naređane, i sve sprave njegove, i ulje za videlo.

2 Moj. 27:21 , Mat. 5:14 , Filip. 2:15 , Otkr. 1:13

38. I oltar zlatni, i ulje pomazanja, i kad mirisni, i zaves na vrata od šatora.

39. Oltar bronzani i rešetku bronzanu za nj, poluge njegove i sve sprave njegove, umivaonicu i podnožje njeno,

2 Moj. 38:30 , 1 Car. 8:64

40. Zavese za trem, stupove za njih i stopice njihove, i zaves na vrata od trema, uža njegova i kolje njegovo, i sve sprave za službu u šatoru, za šator od sastanka.

Otkr. 3:12

41. Haljine za službu, da se služi u svetinji, haljine svete Aronu svešteniku i haljine sinovima njegovim, da vrše službu svešteničku.

42. Sve kako beše zapovedio Gospod Mojsiju, onako uradiše sinovi Izrailjevi sve ovo delo.

2 Moj. 35:10

43. I pogleda Mojsije sve to delo, i gle, načiniše ga, kao što beše zapovedio Gospod, tako ga načiniše; i blagoslovi ih Mojsije.

1 Moj. 14:19 , 3 Moj. 9:22 , 4 Moj. 6:23 , Is.N. 22:6 , 2 Sam. 6:18 , 1 Car. 8:14 , 2 Dn. 30:27


2. Mojsijeva, glava 40

1. I Gospod reče Mojsiju govoreći:

2. Prvi dan prvog meseca podigni šator, šator od sastanka,

2 Moj. 12:2 , 2 Moj. 13:4 , 2 Moj. 25:9 , 2 Moj. 26:1 , 2 Moj. 26:30 , 4 Moj. 7:1 , 4 Moj. 9:1 , Dela 7:44 , Jevr. 8:2 , Jevr. 9:2 , Jevr. 9:11 , Otkr. 21:3

3. I metni onde kovčeg od svedočanstva, i zakloni ga zavesom.

4 Moj. 4:5

4. I unesi sto, i uredi šta treba urediti na njemu; unesi i svećnjak, i zapali žiške na njemu.

2 Moj. 26:35 , 3 Moj. 24:5

5. I namesti zlatni oltar kadioni pred kovčegom od svedočanstva; i obesi zaves na vratima od šatora.

Jevr. 9:24 , Jevr. 10:19

6. I metni oltar za žrtvu paljenicu pred vrata šatoru, šatoru od sastanka,

7. I metni umivaonicu između šatora od sastanka i oltara, i u nju nalij vode.

2 Moj. 30:18

8. I podigni trem unaokolo, i metni zaves na vrata od trema.

9. I uzmi ulje pomazanja, i pomaži šator i sve što je u njemu, i osveti ga i sve sprave njegove, i biće svet.

2 Moj. 30:23

10. Pomaži i oltar za žrtvu paljenicu i sve sprave njegove, te ćeš osvetiti oltar, i oltar će biti svetinja nad svetinjom.

2 Moj. 29:36 , 2 Moj. 29:37

11. Pomaži i umivaonicu i podnožje njeno, i osveti je.

12. I kaži Aronu i sinovima njegovim da pristupe na vrata šatora od sastanka, i umij ih vodom;

3 Moj. 8:1

13. I obuci Arona u svete haljine i pomaži ga i osveštaj ga, da mi vrši službu svešteničku.

2 Moj. 28:41 , 3 Moj. 7:36 , 4 Moj. 18:8 , Psal. 133:2

14. I sinovima njegovim zapovedi neka mi pristupe, i obuci im košulje.

Jevr. 7:23

15. I pomaži ih, kao što pomažeš oca njihovog, da mi vrše službu svešteničku; i pomazanje njihovo biće im, za večno sveštenstvo od kolena do kolena.

4 Moj. 18:8 , 4 Moj. 25:13 , Jevr. 7:11 , 1 Pet. 2:5 , 1 Pet. 2:9 , Otkr. 1:6

16. I učini Mojsije sve, kako mu zapovedi Gospod tako učini.

17. I podiže se šator druge godine prvog meseca prvi dan.

4 Moj. 7:1

18. I Mojsije podiže šator, i podmetnu mu stopice, i namesti daske, i povuče prevornice, i ispravi stupove.

19. Pa razape naslon nad šator, i metnu pokrivač na naslon ozgo, kao što beše zapovedio Gospod Mojsiju.

20. I uzevši svedočanstvo metnu ga u kovčeg, i provuče poluge na kovčegu, i metnu zaklopac ozgo na kovčeg.

2 Moj. 25:16 , 5 Moj. 10:5 , Psal. 78:5 , Isa. 8:20

21. I unese kovčeg u šator, i obesi zaves, te zakloni kovčeg sa svedočanstvom, kao što beše zapovedio Gospod Mojsiju.

2 Moj. 35:12

22. I namesti sto u šatoru od sastanka na severnu stranu šatora pred zavesom,

2 Moj. 26:35

23. I postavi na njemu hleb pred Gospodom kao što beše zapovedio Gospod Mojsiju.

24. I namesti svećnjak u šatoru od sastanka, prema stolu na južnu stranu šatora.

2 Moj. 26:35

25. I zapali žiške na njemu pred Gospodom, kao što beše zapovedio Gospod Mojsiju.

2 Moj. 25:37 , 4 Moj. 8:2

26. I namesti oltar zlatni u šatoru od svedočanstva pred zavesom.

2 Moj. 30:6

27. I pokadi na njemu kadom mirisnim, kao što beše zapovedio Gospod Mojsiju.

28. I obesi zaves na vrata od šatora.

2 Moj. 26:36

29. I oltar za žrtvu paljenicu namesti na vrata od šatora, šatora od sastanka, i prinese na njemu žrtvu paljenicu, i dar, kao što beše zapovedio Gospod Mojsiju.

2 Moj. 29:38

30. I metnu umivaonicu između šatora od sastanka i oltara, i nali u nju vode za umivanje.

2 Moj. 30:18

31. I praše iz nje ruke i noge svoje Mojsije i Aron i sinovi njegovi.

2 Moj. 30:19

32. Kad ulažahu u šator od svedočanstva i kad pristupahu k oltaru, umivahu se najpre, kao što beše zapovedio Gospod Mojsiju.

33. I podiže trem oko šatora i oltara, i metnu zaves na vrata tremu. Tako svrši Mojsije posao taj.

2 Moj. 27:9

34. Tada oblak pokri šator od sastanka, i napuni se šator slave Gospodnje.

3 Moj. 16:2 , 4 Moj. 9:15 , 1 Car. 8:10 , 1 Dn. 17:5 , 2 Dn. 7:2 , Isa. 6:4 , Jezek. 43:4 , Otkr. 15:8

35. I ne mogaše Mojsije ući u šator od sastanka, jer beše na njemu oblak, i slave Gospodnje beše pun šator.

1 Car. 8:11 , 2 Dn. 5:14 , Psal. 78:14

36. A kad se podizaše oblak sa šatora, tada polažahu sinovi Izrailjevi, dokle god putovahu.

4 Moj. 10:11 , Nem. 9:19

37. A kad se ne podizaše oblak, onda ni oni ne polažahu do dana kad se podiže.

4 Moj. 9:19

38. Jer oblak Gospodnji beše na šatoru danju, a noću oganj beše na njemu pred očima svega doma Izrailjevog, dokle god putovahu.

2 Moj. 13:21 , 4 Moj. 9:15


Pesma nad pesmama, glava 1

1. Solomunova pesma nad pesmama.

1 Car. 4:32

2. Da me hoće poljubiti poljupcem usta svojih! Jer je tvoja ljubav bolja od vina.

3. Mirisom su tvoja ulja prekrasna; ime ti je ulje razlito; zato te ljube devojke.

Pes. 6:7 , Mat. 25:1 , 2 Kor. 11:2

4. Vuci me, za tobom ćemo trčati; uvede me car u ložnicu svoju; radovaćemo se i veselićemo se tobom, spominjaćemo ljubav tvoju više nego vino; pravi ljube te.

Psal. 45:14 , Jer. 31:3 , Os. 11:4 , Jovan 6:44 , Jovan 14:2 , Efes. 2:6 , Filip. 3:12

5. Crna sam, ali sam lepa, kćeri jerusalimske, kao šatori kidarski, kao zavesi Solomunovi.

Pes. 5:12

6. Ne gledajte me što sam crna, jer me je sunce opalilo; sinovi matere moje rasrdivši se na me postaviše me da čuvam vinograde, i ne čuvah svoj vinograd, koji ja imam.

7. Kaži mi ti, kog ljubi duša moja, gde paseš, gde planduješ? Jer zašto bih lutala među stadima drugova tvojih?

Jovan 10:27

8. Ako ne znaš, najlepša između žena, pođi tragom za stadom, i pasi jariće svoje pokraj stanova pastirskih.

9. Ti si mi, draga moja, kao konji u kolima Faraonovim.

2 Dn. 1:16 , Pes. 2:2

10. Obrazi su tvoji okićeni grivnama, i grlo tvoje nizovima.

Jezek. 16:11

11. Načinićemo ti zlatne grivne sa šarama srebrnim.

12. Dok je car za stolom, nard moj pušta svoj miris.

13. Dragi mi je moj kita smirne, koja među dojkama mojim počiva.

14. Dragi mi je moj grozd kiprov iz vinograda engadskih.

15. Lepa ti si, draga moja, lepa ti si! Oči su ti kao u golubice.

Pes. 4:1

16. Lep ti si, dragi moj, i ljubak! I postelja naša zeleni se.

17. Grede su nam u kućama kedrove, daske su nam jelove.


Pesma nad pesmama, glava 2

1. Ja sam ruža saronska, ljiljan u dolu.

2. Šta je ljiljan među trnjem, to je draga moja među devojkama.

3. Šta je jabuka među drvetima šumskim, to je dragi moj među momcima; želeh hlad njen, i sedoh, i rod je njen sladak grlu mom.

1 Moj. 3:6 , Otkr. 22:1

4. Uvede me u kuću gde je gozba, a zastava mu je ljubav k meni.

5. Potkrepite me žbanovima, pridržite me jabukama, jer sam bolna od ljubavi.

6. Leva je ruka njegova meni pod glavom, a desnom me grli.

Pes. 8:3

7. Zaklinjem vas, kćeri jerusalimske, srnama i košutama poljskim, ne budite ljubavi moje, ne budite je, dok joj ne bude volja.

Pes. 3:5

8. Glas dragog mog; evo ga, ide skačući preko gora, poskakujući preko humova.

Jovan 10:4

9. Dragi je moj kao srna ili kao jelenče; evo ga, stoji iza našeg zida, gleda kroz prozor, viri kroz rešetku.

10. Progovori dragi moj i reče mi: Ustani, draga moja, lepotice moja, i hodi.

11. Jer gle, zima prođe, minuše daždi, otidoše.

12. Cveće se vidi po zemlji, dođe vreme pevanju, i glas grličin čuje se u našoj zemlji.

13. Smokva je pustila zametke svoje, i loza vinova ucvala miriše. Ustani, draga moja, lepotice moja, i hodi.

14. Golubice moja u raselinama kamenim, u zaklonu vrletnom! Daj da vidim lice tvoje, daj da čujem glas tvoj; jer je glas tvoj sladak i lice tvoje krasno.

Pes. 8:13 , Jer. 48:28

15. Pohvatajte nam lisice, male lisice, što kvare vinograde, jer naši vinogradi cvatu.

Psal. 80:13 , Jezek. 13:4 , Luka 13:32

16. Moj je dragi moj, i ja sam njegova, on pase među ljiljanima.

Pes. 6:2

17. Dok zahladi dan i senke otidu, vrati se, budi kao srna, dragi moj, ili kao jelenče po gorama razdeljenim.

Pes. 2:9 , Pes. 4:6 , Pes. 8:14 , Luka 1:78 , Rim. 13:12 , 2 Pet. 1:19


Pesma nad pesmama, glava 3

1. Na postelji svojoj noću tražih onog koga ljubi duša moja, tražih ga, ali ga ne nađoh.

Psal. 4:6 , Psal. 6:6 , Isa. 26:9

2. Sada ću ustati, pa idem po gradu, po trgovima i po ulicama tražiću onog koga ljubi duša moja. Tražih ga, ali ga ne nađoh.

3. Nađoše me stražari, koji obilaze po gradu. Videste li onog koga ljubi duša moja?

Pes. 5:7 , Isa. 21:6 , Isa. 21:11

4. Malo ih zaminuh, i nađoh onog koga ljubi duša moja; i uhvatih ga, i neću ga pustiti dokle ga ne odvedem u kuću matere svoje i u ložnicu roditeljke svoje.

Priče 4:13 , Priče 8:17 , Rim. 8:35 , Rim. 8:39

5. Zaklinjem vas, kćeri jerusalimske, srnama i košutama poljskim, ne budite ljubavi moje, ne budite je, dok joj ne bude volja.

Pes. 2:7

6. Ko je ona što ide gore iz pustinje kao stupovi od dima, potkađena smirnom i tamjanom i svakojakim praškom apotekarskim?

Pes. 8:5 , Jer. 2:2 , Joilo 2:30

7. Gle, odar Solomunov, a oko njega šezdeset junaka između junaka Izrailjevih:

8. Svi imaju mačeve, vešti su boju, u svakog je mač o bedru radi straha noćnog.

9. Odar je načinio sebi car Solomun od drveta livanskog;

10. Stupce mu je načinio od srebra, uzglavlje od zlata, nebo od skerleta, a iznutra nastrt ljubavlju za kćeri jerusalimske.

Mat. 22:37 , Jovan 13:1 , Jovan 13:34 , Rim. 5:8 , Efes. 3:19 , 1 Pet. 1:7

11. Iziđite, kćeri sionske, i gledajte cara Solomuna pod vencem kojim ga mati njegova okiti na dan svadbe njegove i na dan veselja srca njegovog.

Psal. 110:3 , Isa. 62:5 , Otkr. 11:15


Pesma nad pesmama, glava 4

1. Lepa ti si, draga moja, lepa ti si, oči su ti kao u golubice između vitica tvojih; kosa ti je kao stado koza koje se vide na gori Galadu;

Pes. 1:15 , Pes. 1:16 , Pes. 6:4

2. Zubi su ti kao stado ovaca jednakih, kad izlaze iz kupala, koje se sve blizne, a nijedne nema jalove.

Pes. 6:5

3. Usne su ti kao konac skerleta, a govor ti je ljubak; kao kriška šipka jagodice su tvoje između vitica tvojih;

4. Vrat ti je kao kula Davidova sazidana za oružje, gde vise hiljadama štitovi i svakojako oružje junačko;

2 Sam. 22:51 , Nem. 3:19 , Pes. 1:10

5. Dve su ti dojke kao dva laneta blizanca, koji pasu među ljiljanima.

Priče 5:19 , Pes. 1:13 , Isa. 66:10 , 1 Pet. 2:2

6. Dok dan zahladi i senke otidu, ići ću ka gori smirnovoj i ka humu tamjanovom.

7. Sva si lepa draga moja, i nema nedostataka na tebi.

Efes. 5:27

8. Hodi sa mnom s Livana, nevesto, hodi sa mnom s Livana, da gledaš s vrha amanskog, s vrha senirskog i ermonskog, iz pećina lavovskih, s gora risovskih.

5 Moj. 3:9

9. Otela si mi srce, sestro moja nevesto, otela si mi srce jednim okom svojim i jednim lančićem s grla svog.

Isa. 54:5 , Jovan 3:29 , 2 Kor. 11:2 , Otkr. 19:7

10. Lepa li je ljubav tvoja, sestro moja nevesto, bolja je od vina ljubav tvoja, i miris ulja tvojih od svih mirisnih stvari.

11. S usana tvojih kaplje saće, nevesto, pod jezikom ti je med i mleko, i miris je haljina tvojih kao miris livanski.

1 Moj. 27:27 , Priče 24:13 , Os. 14:6

12. Ti si kao vrt zatvoren, sestro moja nevesto, izvor zatvoren, studenac zapečaćen.

Isa. 58:11 , Os. 3:3

13. Bilje je tvoje voćnjak od šipaka s voćem krasnim, od kipra i narda.

14. Od narda i šafrana, od iđirota i cimeta sa svakojakim drvljem za kad, od smirne i aloja i sa svakim prekrasnim mirisima.

15. Izvore vrtovima, studenče vode žive i koja teče s Livana!

Jovan 4:10

16. Ustani severe, i hodi juže, i duni po vrtu mom da kaplju mirisi njegovi; neka dođe dragi moj u vrt svoj, i jede krasno voće svoje.

Pes. 5:1 , Gal. 5:22


Pesma nad pesmama, glava 5

1. Dođoh u vrt svoj, sestro moja nevesto, berem smirnu svoju i mirise svoje, jedem saće svoje i med svoj, pijem vino svoje i mleko svoje; jedite, prijatelji, pijte, i opijte se, mili moji!

Pes. 4:16 , Luka 15:7 , Jovan 3:29

2. Ja spavam, a srce je moje budno; eto glasa dragog mog, koji kuca: Otvori mi, sestro moja, draga moja, golubice moja, bezazlena moja; jer je glava moja puna rose i kosa moja noćnih kapi.

Priče 8:4 , Dan. 10:9 , Otkr. 3:20

3. Svukla sam haljinu svoju, kako ću je obući? Oprala sam noge svoje, kako ću ih kaljati?

4. Dragi moj promoli ruku svoju kroz rupu, a šta je u meni ustrepta od njega.

5. Ja ustah da otvorim dragom svom, a s ruku mojih prokapa smirna, i niz prste moje poteče smirna na držak od brave.

6. Otvorih dragom svom, ali dragog mog ne beše, otide. Bejah izvan sebe kad on progovori. Tražih ga, ali ga ne nađoh; vikah ga, ali mi se ne odazva.

Plač 3:8 , Os. 5:15

7. Nađoše me stražari, koji obilaze po gradu, biše me, raniše me, uzeše preves moj s mene stražari po zidovima.

Pes. 3:3 , Dela 20:29

8. Zaklinjem vas, kćeri jerusalimske, ako nađete dragog mog, šta ćete mu kazati? Da sam bolna od ljubavi.

9. Šta je tvoj dragi bolji od drugih dragih, o najlepša među ženama? Šta je tvoj dragi bolji od drugih dragih, te nas tako zaklinješ?

Pes. 1:8

10. Dragi je moj beo i rumen, zastavnik između deset hiljada;

11. Glava mu je najbolje zlato, kosa mu je kudrava, crna kao gavran;

12. Oči su mu kao u goluba na potocima vodenim, mlekom umivene, i stoje u obilju;

Pes. 1:15

13. Obrazi su mu kao lehe mirisnog bilja, kao cveće mirisno; usne su mu kao ljiljan, s njih kaplje smirna žitka;

14. Na rukama su mu zlatni prsteni, na kojima su ukovani virili; trbuh mu je kao svetla slonova kost obložena safirima.

15. Gnjati su mu kao stupovi od mramora, uglavljeni na zlatnom podnožju; stas mu je Livan, krasan kao kedri.

16. Usta su mu slatka i sav je ljubak. Takav je moj dragi, takav je moj mili, kćeri jerusalimske.

Psal. 45:2 , Jer. 31:3 , Rim. 8:35 , Filip. 3:8

17. Kuda otide dragi tvoj, najlepša među ženama? Kuda zamače dragi tvoj, da ga tražimo s tobom?

Pes. 1:8


Pesma nad pesmama, glava 6

1. Dragi moj siđe u vrt svoj, k lehama mirisnog bilja, da pase po vrtovima i da bere ljiljane.

Isa. 40:11 , Isa. 56:8 , Sof. 3:17 , Jovan 10:16 , Otkr. 7:17

2. Ja sam dragog svog, i moj je dragi moj, koji pase među ljiljanima.

Pes. 2:16 , Otkr. 21:2

3. Lepa si, draga moja, kao Tersa, krasna si kao Jerusalim, strašna kao vojska sa zastavama.

2 Kor. 10:4

4. Odvrati oči svoje od mene, jer me raspaljuju. Kosa ti je kao stado koza koje se vide na Galadu.

Pes. 4:1

5. Zubi su ti kao stado ovaca kad izlaze iz kupala, koje se sve blizne, a nijedne nema jalove.

Pes. 4:2

6. Jagodice su tvoje između vitica tvojih kao kriška šipka.

7. Šezdeset ima carica i osamdeset inoča, i devojaka bez broja;

8. Ali je jedna golubica moja, bezazlena moja, jedinica u matere svoje, izabrana u roditeljke svoje. Videše je devojke i nazvaše je blaženom; i carice i inoče hvališe je.

9. Ko je ona što se vidi kao zora, lepa kao mesec, čista kao sunce, strašna kao vojska sa zastavama?

10. Siđoh u orašje da vidim voće u dolu, da vidim cvate li vinova loza, pupe li šipci.

Pes. 7:12

11. Ne doznah ništa, a duša me moja posadi na kola Aminadavova.

12. Vrati se, vrati se Sulamko, vrati se, vrati se, da te gledamo. Šta ćete gledati na Sulamci? Kao čete vojničke.


Pesma nad pesmama, glava 7

1. Kako su lepe noge tvoje u obući, kćeri kneževska; sastavci su bedara tvojih kao grivne, delo ruku umetničkih.

Psal. 45:13

2. Pupak ti je kao čaša okrugla, koji nije nikad bez pića; trbuh ti je kao stog pšenice ograđen ljiljanima;

3. Dve dojke tvoje kao dva blizanca srnčeta;

Pes. 4:5

4. Vrat ti je kao kula od slonove kosti; oči su ti kao jezera u Esevonu na vratima vatravimskim; nos ti je kao kula livanska koja gleda prema Damasku;

Pes. 4:4

5. Glava je tvoja na tebi kao Karmil, i kosa na glavi tvojoj kao carska porfira u bore nabrana.

6. Kako si lepa i kako si ljupka, o ljubavi u milinama!

7. Uzrast ti je kao palma, i dojke kao grozdovi.

8. Rekoh: Popeću se na palmu, dohvatiću grane njene; i biće dojke tvoje kao grozdovi na vinovoj lozi, i miris nosa tvog kao jabuke;

9. I grlo tvoje kao dobro vino, koje ide pravo dragom mom i čini da govore usne onih koji spavaju.

10. Ja sam dragog svog, i njega je želja za mnom.

Psal. 45:11 , Pes. 2:16 , Gal. 2:20

11. Hodi, dragi moj, da idemo u polje, da noćujemo u selima.

12. Ranićemo u vinograde da vidimo cvate li vinova loza, zameće li se grožđe, cvatu li šipci; onde ću ti dati ljubav svoju.

Psal. 63:3 , Psal. 73:25 , Pes. 4:16 , Pes. 6:10

13. Mandragore puštaju miris, i na vratima je našim svakojako krasno voće, novo i staro, koje za te dohranih, dragi moj.

1 Moj. 30:14 , Pes. 5:1 , Mat. 13:52 , Jovan 15:8


Pesma nad pesmama, glava 8

1. O da bi mi brat bio, da bi sao sise matere moje! Našavši te na polju poljubila bih te, i ne bih bila prekorna.

2. Povela bih te i dovela bih te u kuću matere svoje; ti bi me učio, a ja bih te pojila vinom mirisavim, sokom od šipaka.

Priče 9:2

3. Leva je ruka njegova meni pod glavom, a desnom me grli.

Pes. 2:6 , Isa. 62:4 , 2 Kor. 12:9

4. Zaklinjem vas, kćeri jerusalimske, ne budite ljubavi moje, ne budite je, dokle joj ne bude volja.

Pes. 3:5

5. Ko je ona što ide gore od pustinje naslanjajući se na dragog svog? Pod jabukom probudih te, gde te rodi mati tvoja, gde te rodi roditeljka tvoja.

Pes. 3:6 , Jovan 17:14

6. Metni me kao pečat na srce svoje, kao pečat na mišicu svoju. Jer je ljubav jaka kao smrt, i ljubavna sumnja tvrda kao grob; žar je njen kao žar ognjen, plamen Božji.

2 Moj. 28:29 , Isa. 49:16 , Jer. 22:24 , Agej 2:23 , Filip. 3:8

7. Mnoga voda ne može ugasiti ljubavi, niti je reke potopiti. Da ko daje sve imanje doma svog za tu ljubav, osramotio bi se.

Priče 6:35 , Jovan 21:7

8. Imamo sestru malenu, koja još nema dojaka. Šta ćemo činiti sa sestrom svojom kad bude reč o njoj?

Psal. 22:27

9. Ako je zid, zagradićemo na njemu dvor od srebra; ako li vrata, utvrdićemo ih daskama kedrovim.

Otkr. 3:20

10. Ja sam zid i dojke su moje kao kule. Tada postah u očima njegovim kao ona koja nađe mir.

Jezek. 16:7 , Kol. 2:7

11. Vinograd imaše Solomun u Valamonu; dade vinograd čuvarima da svaki donosi za rod njegov po hiljadu srebrnika.

Mat. 21:33

12. Moj vinograd koji ja imam, preda mnom je. Neka tebi, Solomune, hiljada, i dve stotine onima koji čuvaju rod njegov.

13. Koja nastavaš u vrtovima! Drugovi slušaju glas tvoj, daj mi da ga čujem.

Pes. 2:14

14. Brže, dragi moj! I budi kao srna ili kao jelenče na gorama mirisnim.

Pes. 2:17


Isaija, glava 1

1. Utvara Isaije sina Amosovog, koju vide za Judu i za Jerusalim za vremena Ozije, Joatama, Ahaza i Jezekije, careva Judinih.

4 Moj. 12:6 , 2 Car. 15:1

2. Čujte, nebesa, i slušaj, zemljo; jer Gospod govori: Sinove odgojih i podigoh, a oni se okrenuše od mene.

5 Moj. 32:1 , Psal. 49:1 , Isa. 34:1 , Jer. 6:18 , Mih. 6:1

3. Vo poznaje gospodara svog i magarac jasle gospodara svog, a Izrailj ne poznaje, narod moj ne razume.

Jer. 9:3 , Jer. 9:6 , Jezek. 16:31

4. Da grešnog naroda! Naroda ogrezlog u bezakonju! Semena zlikovačkog, sinova pokvarenih! Ostaviše Gospoda, prezreše Sveca Izrailjevog, odstupiše natrag.

Isa. 57:3 , Jer. 32:32

5. Što biste još bili bijeni kad se sve više odmećete? Sva je glava bolesna i sve srce iznemoglo.

Isa. 9:13 , Jer. 2:30

6. Od pete do glave nema ništa zdravo, nego uboj i modrice i rane gnojave, ni isceđene ni zavijene ni uljem zablažene.

Jer. 8:22 , Jer. 32:32

7. Zemlja je vaša pusta, gradovi vaši ognjem popaljeni; vaše njive jedu tuđini na vaše oči, i pustoš je kao što opustošavaju tuđini.

5 Moj. 28:51 , Plač 5:2 , Mih. 5:11

8. I osta kći sionska kao koliba u vinogradu, kao senica u gradini od krastavaca, kao grad opkoljen.

9. Da nam Gospod nad vojskama nije ostavio malo ostatka, bili bismo kao Sodom, izjednačili bismo se s Gomorom.

Amos 7:5 , Rim. 9:29

10. Čujte reč Gospodnju, knezovi sodomski, poslušajte zakon Boga našeg, narode gomorski!

Jezek. 16:46

11. Šta će mi mnoštvo žrtava vaših? Veli Gospod. Sit sam žrtava paljenica od ovnova i pretiline od gojene stoke, i ne marim za krv junčiju i jagnjeću i jareću.

Psal. 50:8 , Jevr. 10:4

12. Kad dolazite da se pokažete preda mnom, ko ište to od vas, da gazite po mom tremu?

13. Ne prinosite više žrtve zaludne; na kad gadim se; a o mladinama i subotama i o sazivanju skupštine ne mogu podnositi bezakonja i svetkovine.

4 Moj. 10:2

14. Na mladine vaše i na praznike vaše mrzi duša moja, dosadiše mi, dodija mi podnositi.

Isa. 7:13

15. Zato kad širite ruke svoje, zaklanjam oči svoje od vas; i kad množite molitve, ne slušam; ruke su vaše pune krvi.

Jov 27:9 , Jer. 4:31 , Plač 1:17 , Jezek. 11:6 , 1 Tim. 2:8

16. Umijte se, očistite se, uklonite zloću dela svojih ispred očiju mojih, prestanite zlo činiti.

Jer. 4:14 , Rim. 12:9

17. Učite se dobro činiti, tražite pravdu, ispravljajte potlačenog, dajite pravicu sirotoj, branite udovicu.

Mih. 6:8

18. Tada dođite, veli Gospod, pa ćemo se suditi: ako gresi vaši budu kao skerlet, postaće beli kao sneg; ako budu crveni kao crvac, postaće kao vuna.

1 Sam. 12:7 , Psal. 51:7 , Isa. 41:1 , Isa. 41:21 , Isa. 43:26 , Isa. 44:22 , Mih. 6:2 , Mih. 7:18 , Rim. 5:16 , Efes. 1:6

19. Ako hoćete slušati, dobro zemaljsko ješćete.

5 Moj. 28:1

20. Ako li nećete, nego budete nepokorni, mač će vas pojesti, jer usta Gospodnja rekoše.

Jer. 46:14 , Titu 1:2

21. Kako posta kurva verni grad? Pun beše pravice, pravda nastavaše u njemu, a sada krvnici.

22. Srebro tvoje posta troska, vino tvoje pomeša se s vodom.

23. Knezovi su tvoji odmetnici i drugovi lupežima; svaki miluje mito i ide za darovima; sirotoj ne daju pravice, i parnica udovička ne dolazi pred njih.

2 Dn. 36:14 , Jer. 5:5 , Jezek. 22:6 , Dan. 9:5 , Os. 9:15

24. Zato govori Gospod, Gospod nad vojskama, silni Izrailjev: Aha! Razračunaću se sa protivnicima svojim, i osvetiću se neprijateljima svojim.

5 Moj. 28:63

25. I okrenuću ruku svoju na te, i sažeći ću troske tvoje da te prečistim, i ukloniću sve olovo tvoje.

Otkr. 3:19

26. I postaviću ti opet sudije kao pre, i savetnike kao ispočetka; tada ćeš se zvati grad pravedni, grad verni.

Mih. 4:8

27. Sion će se otkupiti sudom, i pravdom oni koji se u nj vrate.

28. A odmetnici i grešnici svi će se satrti, i koji ostavljaju Gospoda, izginuće.

Isa. 24:20

29. Jer ćete se posramiti od gajeva koje želeste, i zastideti se od vrtova koje izabraste.

Isa. 57:5 , Isa. 65:3

30. Jer ćete biti kao hrast kome opada lišće i kao vrt u kome nema vode.

31. I biće junak kao kučine i delo njegovo kao iskra, i oboje će se zapaliti, i neće biti nikoga da ugasi.


Isaija, glava 2

1. Reč koja dođe u utvari Isaiji sinu Amosovom za Judu i za Jerusalim.

2. Biće u potonja vremena gora doma Gospodnjeg utvrđena uvrh gora i uzvišena iznad humova, i sticaće se k njoj svi narodi.

Isa. 66:20 , Jezek. 17:23 , Jezek. 20:40 , Dan. 2:35 , Mih. 4:1 , Zah. 8:3 , Dela 2:17 , Rim. 11:12 , Otkr. 14:1

3. I ići će mnogi narodi govoreći: Hodite da idemo na goru Gospodnju, u dom Boga Jakovljevog, i učiće nas svojim putevima, i hodićemo stazama Njegovim. Jer će iz Siona izaći zakon, i reč Gospodnja iz Jerusalima.

5 Moj. 33:18 , 2 Dn. 32:23 , Jezek. 17:23 , Zah. 8:21 , Luka 24:47 , Jovan 12:20 , Dela 8:27 , 1 Kor. 14:36

4. I sudiće među narodima, i karaće mnoge narode, te će raskovati mačeve svoje na raonike, i koplja svoja na srpove, neće dizati mača narod na narod, niti će se više učiti boju.

Os. 2:18 , Jovan 5:22

5. Dome Jakovljev, hodi da idemo po svetlosti Gospodnjoj.

Dela 26:23

6. Ali si ostavio svoj narod, dom Jakovljev, jer su puni zala istočnih i gataju kao Filisteji, i mili su im sinovi tuđinski.

5 Moj. 18:14

7. I zemlja je njihova puna srebra i zlata, i blagu njihovom nema kraja; zemlja je njihova puna konja, i kolima njihovim nema kraja.

8. Puna je zemlja njihova idola; delu ruku svojih klanjaju se, što načiniše prsti njihovi.

1 Car. 16:7 , Isa. 10:11 , Isa. 37:19

9. I klanjaju se prosti ljudi, i savijaju se glavni ljudi; nemoj im oprostiti.

Psal. 59:5

10. Uđi u stenu, i sakrij se u prah od straha Gospodnjeg i od slave veličanstva Njegovog.

Otkr. 6:15

11. Ponosite oči čovečje poniziće se, i visina ljudska ugnuće se, a Gospod će sam biti uzvišen u onaj dan.

Priče 30:13 , Isa. 2:17 , Isa. 12:1 , Isa. 12:4 , Isa. 25:9 , Isa. 37:23 , Joilo 3:18 , Mih. 2:3 , Mih. 5:10

12. Jer će doći dan Gospoda nad vojskama na sve ohole i ponosite i na svakog koji se podiže, te će biti poniženi,

Mih. 2:3 , Mih. 5:11 , Zah. 14:1 , Mat. 20:16

13. I na sve kedre livanske velike i visoke i na sve hrastove vasanske,

Isa. 10:34 , Otkr. 8:7

14. I na sve gore visoke i na sve humove izdignute,

15. I na svaku kulu visoku i na svaki zid tvrdi,

16. I na sve lađe tarsiske i na sve likove mile.

Isa. 23:14 , Otkr. 8:9

17. Tada će se ponositost ljudska ugnuti i visina se ljudska poniziti, i Gospod će sam biti uzvišen u onaj dan.

18. I idola će nestati sasvim.

19. I ljudi će ići u pećine kamene i u rupe zemaljske od straha Gospodnjeg i od slave veličanstva Njegovog, kad ustane da potre zemlju.

Psal. 7:6 , Jer. 49:8 , Os. 10:8 , Agej 2:6 , Luka 23:30 , 2 Sol. 1:9 , Jevr. 12:26 , Otkr. 6:16

20. Tada će baciti čovek idole svoje srebrne i idole svoje zlatne, koje načini sebi da im se klanja, krticama i slepim miševima,

Jezek. 7:19

21. Ulazeći u raseline kamene i u pećine kamene od straha Gospodnjeg i od slave veličanstva Njegovog, kad ustane da potre zemlju.

Isa. 2:10 , Otkr. 6:15

22. Prođite se čoveka, kome je dah u nosu; jer šta vredi?

Priče 23:4


Isaija, glava 3

1. Jer gle, Gospod, Gospod nad vojskama uzeće Jerusalimu i Judi potporu i pomoć, svaku potporu u hlebu i svaku potporu u vodi,

3 Moj. 26:26 , 5 Moj. 28:18 , Jezek. 14:13 , Mih. 4:9

2. Junaka i vojnika, sudiju i proroka i mudraca i starca,

Isa. 9:15

3. Pedesetnika i uglednog čoveka, i savetnika i veštog umetnika i čoveka rečitog.

Jov 22:8

4. I daću im knezove mladiće, i deca će im biti gospodari.

Prop. 10:16

5. I činiće silu u narodu jedan drugom i svaki bližnjem svom; dete će ustajati na starca i nepošten čovek na poštenog.

5 Moj. 28:50 , Plač 4:16 , Mih. 3:1

6. I čovek će uhvatiti brata svog iz kuće oca svog govoreći: Imaš haljinu, budi nam knez, ovaj rasap neka je pod tvojom rukom.

7. A on će se zakleti u onaj dan govoreći: Neću biti lekar, niti imam kod kuće hleba ni haljinu, ne postavljajte me knezom narodu.

8. Jer se obori Jerusalim i Juda pade, jer se jezik njihov i dela njihova protive Gospodu da draže oči slave Njegove.

9. Šta se vidi na licu njihovom svedoči na njih, razglašuju greh svoj kao Sodom, ne taje; teško duši njihovoj! Jer sami sebi čine zlo.

Isa. 1:10 , Jer. 5:3

10. Recite pravedniku da će mu dobro biti, jer će jesti plod od dela svojih.

11. Teško bezbožniku! Zlo će mu biti, jer će mu se naplatiti ruke njegove.

12. Narodu mom čine silu deca, i žene su im gospodari. Narode moj! Koji te vode, zavode te, i kvare put hoda tvog.

Jov 30:13

13. Ustaje Gospod na parbu, stoji da sudi narodima.

14. Gospod će doći na sud sa starešinama naroda svog i s knezovima njegovim, jer vi potrste vinograd, grabež od siromaha u vašim je kućama.

Mat. 21:33

15. Zašto gazite narod moj i lice siromasima satirete? Govori Gospod, Gospod nad vojskama.

Jezek. 18:2

16. Još govori Gospod: Što se poneše kćeri sionske i idu opruženog vrata i namigujući očima, sitno koračaju i zvekeću nogama,

1 Car. 16:13

17. Zato će Gospod učiniti da oćelavi teme kćerima sionskim, i otkriće Gospod golotinju njihovu.

18. Tada će Gospod skinuti nakit s obuće i vezove i mesečiće,

19. Nizove i lančiće i trepetljike,

20. Ukosnike i podveze i pojase i stakalca mirisna i oboce,

21. Prstene i počeonike,

22. Svečane haljine i ogrtače i privese i toboce,

23. I ogledala i košuljice i oglavlja i pokrivala.

24. I mesto mirisa biće smrad, i mesto pojasa raspojasina, mesto pletenica ćela, mesto širokih skuta pripasana vreća, i mesto lepote ogorelina.

25. Tvoji će ljudi pasti od mača i junaci tvoji u ratu.

26. I tužiće i plakaće vrata njegova, a on će pust ležati na zemlji.

Jer. 14:2 , Plač 1:4 , Jezek. 12:20


Isaija, glava 4

1. I u ono vreme sedam će žena uhvatiti jednog čoveka govoreći: Svoj ćemo hleb jesti i svoje ćemo odelo nositi, samo da se zovemo tvojim imenom, skini s nas sramotu.

Isa. 3:6 , Isa. 13:12 , Jer. 15:8 , Jer. 31:22 , Luka 1:25

2. U ono vreme biće klica Gospodnja na slavu i čast, i plod zemaljski na krasotu i diku ostatku Izrailjevom.

4 Moj. 17:8 , Isa. 11:1 , Isa. 28:5 , Isa. 37:31 , Jer. 23:5 , Jezek. 36:8 , Rim. 1:3

3. I ko ostane u Sionu i ko još bude u Jerusalimu, zvaće se svet, svaki ko bude zapisan za život u Jerusalimu,

4. Kad Gospod opere nečistoću kćeri sionskih, i iz Jerusalima očisti krv njegovu Duhom koji sudi i sažiže.

Isa. 3:16 , Mal. 3:2

5. Gospod će stvoriti nad svakim stanom na gori sionskoj i nad zborovima njenim oblak danju s dimom i svetlost plamena ognjenog noću, jer će nad svom slavom biti zaklon.

2 Moj. 13:21 , 5 Moj. 1:33 , Isa. 60:2

6. I biće koliba, da senom zaklanja danju od vrućine i da bude utočište i zaklon od poplave i od dažda.

Psal. 55:8


Isaija, glava 5

1. Zapevaću sada dragom svom pesmu dragog svog o vinogradu njegovom. Dragi moj ima vinograd na rodnom brdašcetu.

Psal. 80:8 , Plač 1:7

2. I ogradi ga, i otrebi iz njega kamenje, i nasadi ga plemenitom lozom, i sazida kulu usred njega, i iskopa pivnicu u njemu, i počeka da rodi grožđem, a on rodi vinjagom.

5 Moj. 32:6 , Jer. 11:17

3. Pa sada, stanovnici jerusalimski i ljudi Judejci, sudite između mene i vinograda mog.

Rim. 3:4

4. Šta je još trebalo činiti vinogradu mom šta mu ne učinih? Kad čekah da rodi grožđem, zašto rodi vinjagom?

Jer. 24:2

5. Sada ću vam kazati šta ću učiniti vinogradu svom. Oboriću mu ogradu, neka opusti; razvaliću mu zid, neka se pogazi;

Jer. 45:4 , Plač 2:6

6. Uparložiću ga, neće se rezati ni kopati, nego će rasti čkalj i trnje, i zapovediću oblacima da ne puštaju više dažd na nj.

7. Da, vinograd je Gospoda nad vojskama dom Izrailjev, i ljudi su Judejci mili sad Njegov; On čeka sud, a gle nasilja, čeka pravdu, a gle vike.

8. Teško onima koji sastavljaju kuću s kućom, i njivu na njivu nastavljaju, da već ne bude mesta i vi sami ostanete u zemlji.

Psal. 83:12 , Mih. 2:2

9. Od Gospoda nad vojskama čuh: Mnoge kuće opusteće, u velikim i lepim neće biti nikoga.

10. Jer će deset rala vinograda dati jedan vat, i gomer semena daće efu.

3 Moj. 27:16 , Jer. 48:33

11. Teško onima koji rane, te idu na silovito piće i ostaju do mraka dok ih vino raspali.

Priče 23:29

12. I na gozbama su im gusle i psaltiri i bubnji i svirale i vino; a ne gledaju na dela Gospodnja i ne vide rad ruku Njegovih.

Jov 34:27 , Os. 4:11 , Amos 6:5

13. Zato se narod moj odvede u ropstvo što ne znaju, i koje poštuje gladuju, i ljudstvo njegovo gine od žeđi.

Isa. 1:3 , Isa. 1:7 , Os. 4:6 , Luka 19:44 , Rim. 1:28 , 2 Pet. 3:5

14. Zato se raširio grob i razvalio ždrelo svoje preveć, i sići će u nj slava njegova i mnoštvo njegovo i vreva njegova i koji se vesele u njemu.

15. I pognuće se prost čovek, i visoki će se poniziti, i ponosite oči oboriće se;

Isa. 2:9

16. Gospod nad vojskama uzvisiće se sudom, i Bog Sveti posvetiće se pravdom.

Jezek. 20:41

17. I jaganjci će pasti po svom običaju, i došljaci će jesti s pustih mesta pretilinu.

Isa. 7:25

18. Teško onima koji vuku bezakonje uzicama od taštine, i greh kao užem kolskim,

19. Koji govore: Neka pohita, neka brzo dođe delo Njegovo, da vidimo, i neka se približi i dođe šta je naumio Svetac Izrailjev, da poznamo.

Isa. 66:5 , Jer. 17:15 , Jezek. 12:22 , Amos 5:18 , 2 Pet. 3:3

20. Teško onima koji zlo zovu dobro, a dobro zlo, koji prave od mraka svetlost, a od svetlosti mrak, koji prave od gorkog slatko a od slatkog gorko.

Isa. 5:23

21. Teško onima koji misle da su mudri, i sami su sebi razumni.

22. Teško onima koji su jaki piti vino i junaci u mešanju silovitog pića.

23. Koji pravdaju bezbožnika za poklon, a pravednima uzimaju pravdu.

24. Zato kao što oganj proždire strnjiku i slama nestaje u plamenu, tako će koren njihov biti kao trulež i cvet njihov otići će kao prah, jer odbaciše zakon Gospoda nad vojskama i prezreše reč Sveca Izrailjevog.

1 Car. 17:14 , 2 Car. 19:22 , Jov 18:16 , Joilo 2:5 , Luka 7:30 , Jovan 12:48

25. Zato se raspali gnev Gospodnji na narod Njegov, i mahnuv rukom svojom na nj udari ga da se gore zadrmaše i mrtva telesa njegova biše kao blato po ulicama. Kod svega toga gnev se Njegov ne odvrati, nego je ruka Njegova još podignuta.

Isa. 14:19 , Isa. 25:11 , Isa. 34:3 , Jer. 46:5 , Mih. 4:11

26. I podignuće zastavu narodima dalekim, i zazviždaće im s kraja zemlje; i gle, oni će doći odmah, brzo.

Isa. 18:3 , Zah. 10:8

27. Neće biti među njima umornog ni sustalog, ni dremljivog ni sanjivog, nikome se neće raspasati pojas oko njega, niti će se kome otkinuti remen na obući.

Priče 3:23

28. Strele će im biti oštre, i svi lukovi njihovi zapeti; kopita u konja njihovih biće kao kremen i točkovi njihovi kao vihor.

Jezek. 38:9 , Dan. 7:4 , Dan. 11:40

29. Rika će im biti kao u lava, i rikaće kao lavići; bučaće i ugrabiće plen i odneti ga, i neće biti nikoga da otme.

Isa. 10:6 , Dan. 7:4 , Naum 2:11

30. Bučaće nad njim u to vreme kao što more buči. Tada će pogledati na zemlju, a to mrak i strah, i svetlost će se pomračiti nad pogiblju njihovom.

Isa. 13:4 , Isa. 17:12 , Jer. 13:16 , Jer. 50:42 , Amos 5:18


Isaija, glava 6

1. Godine koje umre car Ozija videh Gospoda gde sedi na prestolu visokom i izdignutom, i skut Mu ispunjavaše crkvu.

1 Car. 22:19 , 2 Car. 15:7 , Jezek. 1:26 , Jovan 12:41

2. Serafimi stajahu više Njega, svaki ih imaše šest krila: dvema zaklanjaše lice svoje i dvema zaklanjaše noge svoje, a dvema leteše.

Jezek. 1:11 , Otkr. 4:8

3. I vikahu jedan drugom govoreći: Svet, svet, svet je Gospod nad vojskama; puna je sva zemlja slave Njegove.

4. I zadrmaše se pragovi na vratima od glasa kojim vikahu, i dom se napuni dima.

5. I rekoh: Jao meni! Pogiboh, jer sam čovek nečistih usana, i živim usred naroda nečistih usana, jer Cara Gospoda nad vojskama videh svojim očima.

Jezek. 12:2 , Dan. 10:8 , Luka 5:8

6. A jedan od serafima dolete k meni držeći u ruci živ ugljen, koji uze s oltara kleštima,

3 Moj. 16:12

7. I dotače se usta mojih, i reče: Evo, ovo se dotače usta tvojih, i bezakonje tvoje uze se, i greh tvoj očisti se.

Dan. 10:16

8. Potom čuh glas Gospodnji gde reče: Koga ću poslati? I ko će nam ići? A ja rekoh: Evo mene, pošalji mene.

1 Moj. 1:26

9. A On reče: Idi, i reci tom narodu: Slušajte ali nećete razumeti, gledajte ali nećete poznati.

10. Učini da odeblja srce tom narodu i uši da im otežaju, i oči im zatvori, da ne vide očima svojim i ušima svojim da ne čuju i srcem svojim da ne razumeju i ne obrate se i ne iscele.

11. A ja rekoh: Dokle, Gospode? A On reče: Dokle ne opuste gradovi da budu bez stanovnika i kuće da budu bez ljudi, i zemlja dokle sasvim ne opusti,

Isa. 13:12 , Isa. 24:3 , Mih. 2:4

12. I dokle Gospod opravi daleko ljude i bude sama pustoš u zemlji.

5 Moj. 28:64 , Isa. 10:23

13. Ali će još biti u njoj desetina, pa će se i ona zatrti; ali kao hrast ili brest, kojima i kad zbace lišće ostaje stablo, tako će sveto seme biti njeno stablo.

Rim. 11:5


Isaija, glava 7

1. U vreme Ahaza sina Jotama sina Ozije cara Judinog dođe Resin car sirski i Fakej sin Remalijin car Izrailjev na Jerusalim da ga biju, ali ga ne mogoše uzeti.

2 Car. 16:5

2. I dođe glas domu Davidovom i rekoše: Sirija se složi s Jefremom. A srce Ahazovo i srce naroda njegovog ustrepta kao drveće u šumi od vetra.

Isa. 7:13

3. Tada reče Gospod Isaiji: Izađi na susret Ahazu, ti i Sear-jasuv, sin tvoj, nakraj jaza gornjeg jezera, na put kod polja beljarevog.

2 Car. 18:17 , Isa. 36:2

4. I reci mu: Čuvaj se i budi miran, ne boj se i srce tvoje neka se ne plaši od dva kraja ovih glavnji što se puše, od raspaljenog gneva Resinovog i sirskog i sina Remalijinog.

Isa. 37:6

5. Što se Sirci i Jefrem i sin Remalijin dogovoriše na tvoje zlo govoreći:

6. Hajdemo na judejsku da joj dosadimo i da je osvojimo i da postavimo u njoj carem sina Taveilovog.

7. Zato ovako veli Gospod Bog: Neće se to učiniti, neće biti.

8. Jer je glava Siriji Damask, a Damasku je glava Resin; i do šezdeset i pet godina satrće se Jefrem tako da više neće biti narod.

2 Sam. 8:6 , Isa. 17:3

9. I glava je Jefremu Samarija, a Samariji je glava sin Remalijin. Ako ne verujete, nećete se održati.

Jer. 43:2

10. I još reče Gospod Ahazu govoreći:

11. Išti znak od Gospoda Boga svog, išti ozdo iz dubine ili ozgo s visine.

12. A Ahaz reče: Neću iskati, niti ću kušati Gospoda.

13. Tada reče Isaija: Slušajte sada, dome Davidov; malo li vam je što dosađujete ljudima, nego dosađujete i Bogu mom?

Isa. 1:14

14. Zato će vam sam Gospod dati znak; eto devojka će zatrudneti i rodiće Sina, i nadenuće Mu ime Emanuilo.

Isa. 9:6 , Mat. 1:20 , Mat. 1:23 , 1 Tim. 3:16

15. Maslo i med ješće, dok ne nauči odbaciti zlo a izabrati dobro.

16. Jer pre nego nauči dete odbaciti zlo a izabrati dobro, ostaviće zemlju, na koju se gadiš, dva cara njena.

2 Car. 15:30 , Isa. 17:1

17. Gospod će pustiti na te i na narod tvoj i na dom oca tvog dane, kakvih nije bilo otkad se Jefrem odvoji od Jude, preko cara asirskog.

1 Car. 12:16 , 2 Dn. 28:19 , Joilo 1:2

18. I tada će Gospod zazviždati muvama koje su nakraj reka misirskih, i pčelama koje su u zemlji asirskoj;

19. I doći će i popadaće sve u puste doline i u kamene raseline i na sve česte i na svako drvce.

20. Tada će Gospod obrijati britvom zakupljenom ispreko reke, carem asirskim, glavu i dlake po nogama, i bradu svu.

2 Car. 16:7 , Isa. 10:5 , Jer. 27:6 , Jezek. 5:1

21. I tada ko sačuva kravicu i dve ovce,

22. Od mnoštva mleka što će davati ješće maslo; jer maslo i med ješće ko god ostane u zemlji.

23. I tada će svako mesto gde ima hiljadu čokota za hiljadu srebrnjaka zarasti u čkalj i trnje.

Isa. 32:10

24. Sa strelama i s lukom ići će se onamo, jer će sva zemlja biti čkalj i trnje.

25. A na sve gore koje su se kopale motikom, na njih neće doći strah od čkalja i trnja, nego će biti ispust volovima i gaziće ih ovce.

Isa. 17:9 , Sof. 2:6


Isaija, glava 8

1. I reče mi Gospod: Uzmi knjigu veliku i napiši u njoj pismom čovečjim: Brz na plen, hitar na grabež.

2. I uzeh verne svedoke, Uriju sveštenika i Zahariju sina Jeverehijinog.

2 Car. 16:10

3. Potom pristupih k proročici, i ona zatrudne i rodi sina. A Gospod mi reče: Nadeni mu ime: Brz na plen, hitar na grabež.

4. Jer pre nego dete nauči vikati: Oče moj i majko moja, odneće se blago damaštansko i plen samarijski pred carem asirskim.

Isa. 7:16 , Isa. 17:1

5. I još mi reče Gospod govoreći:

6. Što ovaj narod ne mari za vodu siloamsku koja teče tiho, i raduje se Resinu i sinu Remalijinom,

Nem. 3:15 , Jovan 9:7

7. Zato, evo, Gospod će navesti na njih vodu iz reke silnu i veliku, cara asirskog i svu slavu njegovu, te će izaći iz svih potoka svojih, i teći će povrh svih bregova svojih,

Isa. 37:24 , Jer. 51:42 , Jezek. 26:19 , Amos 8:8 , Amos 9:5 , Mih. 5:5 , Otkr. 17:15

8. I navaliće preko Jude, plaviće i razlivaće se i doći do grla, i krila će joj se raširiti preko svekolike zemlje tvoje, Emanuilo!

Isa. 7:14 , Jezek. 26:19 , Dan. 11:10 , Mat. 1:23

9. Združujte se, narodi, ali ćete se potrti; čujte svi koji ste u dalekoj zemlji: oružajte se, ali ćete se potrti; oružajte se, ali ćete se potrti.

Isa. 17:12 , Jezek. 38:7

10. Dogovarajte se, dogovor će vam se razbiti: recite reč, neće biti od nje ništa, jer je s nama Bog.

5 Moj. 20:1 , Is.N. 1:5 , Jov 5:12 , Psal. 46:7 , Psal. 46:11 , Isa. 9:6 , Mat. 1:23 , Dela 5:38 , Rim. 8:31

11. Jer mi ovako reče Gospod uhvativši me za ruku i opomenuvši me da ne idem putem ovog naroda, govoreći:

12. Ne govorite "Buna" kad god ovaj narod kaže "Buna", i ne bojte se čega se on boji, i ne plašite se.

1 Pet. 3:14

13. Gospoda nad vojskama svetite; i On neka vam je strah i bojazan.

4 Moj. 20:12 , Luka 12:5

14. I biće vam svetinja, a kamen za spoticanje i stena za sablazan obema domovima Izrailjevim, zamka i mreža stanovnicima jerusalimskim.

Jezek. 11:16 , Luka 2:34 , Rim. 9:33 , 1 Pet. 2:8

15. I spotaknuće se mnogi i pašće i satrće se, zaplešće se i uhvatiće se.

Luka 20:18

16. Sveži svedočanstvo, zapečati zakon mojim učenicima.

Dan. 12:4

17. Čekaću dakle Gospoda, koji je sakrio lice svoje od doma Jakovljevog, i uzdaću se u Nj.

Avak. 2:3 , Luka 2:25

18. Evo ja i deca koju mi je dao Gospod jesmo znak i čudo Izrailju od Gospoda nad vojskama, koji nastava na gori Sionu.

Psal. 71:7 , Isa. 20:3 , Jezek. 4:3 , Zah. 3:8 , Jevr. 2:13

19. I ako vam kažu: Pitajte vrače i gatare, koji šapću i mrmljaju, recite: Ne treba li narod da pita Boga svog? Ili će pitati mrtve mesto živih?

1 Sam. 28:8 , 2 Car. 1:3 , Psal. 106:28 , Isa. 26:14

20. Zakon i svedočanstvo tražite. Ako li ko ne govori tako, njemu nema zore.

Jer. 28:9 , 1 Jov. 4:6

21. I hodiće po zemlji potucajući se i gladujući; i kad bude gladan, ljutiće se i psovati cara svog i Boga svog gore.

2 Car. 3:10 , 2 Car. 6:33

22. A kad pogleda na zemlju, a to nevolja i mrak i teška muka, i on zagnan u tamu.

Isa. 5:30


Isaija, glava 9

1. Ali neće se onako zamračiti pritešnjena zemlja kao pre kad se dotače zemlje Zavulonove i zemlje Neftalimove, ili kao posle kad dosađivaše na putu k moru s one strane Jordana Galileji neznabožačkoj.

3 Moj. 26:24 , 2 Car. 15:29 , 1 Dn. 5:26 , 2 Dn. 16:4 , Mat. 4:15

2. Narod koji hodi u tami videće videlo veliko, i onima koji sede u zemlji gde je smrtni sen zasvetliće videlo.

Isa. 50:10 , Jovan 8:12 , Efes. 5:8

3. Umnožio si narod, a nisi mu uveličao radosti; ali će se radovati pred Tobom kao što se raduju o žetvi, kao što se vesele kad dele plen.

Jov 12:23 , Psal. 4:7

4. Jer si slomio jaram u kome vucijaše, i štap kojim ga bijahu po plećima i palicu nasilnika njegovog kao u dan madijanski.

Sud. 7:22 , Psal. 83:9 , Isa. 10:26 , Naum 1:13

5. Jer će obuća svakog ratnika koji se bije u graji i odelo u krv uvaljano izgoreti i biti hrana ognju.

6. Jer nam se rodi Dete, Sin nam se dade, kome je vlast na ramenu, i ime će Mu biti: Divni, Savetnik, Bog silni, Otac večni, Knez mirni.

Sud. 13:18 , Psal. 45:3 , Psal. 45:6 , Isa. 22:22 , Jer. 23:6 , Jer. 32:18 , Mat. 28:18 , Luka 2:11 , Jovan 1:1 , Jovan 3:16 , 1 Kor. 15:25 , Efes. 2:14 , Kol. 1:20 , Titu 2:13 , Jevr. 7:24 , Jevr. 13:20

7. Bez kraja će rasti vlast i mir na prestolu Davidovom i u carstvu njegovom da se uredi i utvrdi sudom i pravdom od sada doveka. To će učiniti revnost Gospoda nad vojskama.

2 Car. 19:31 , Psal. 72:2 , Isa. 16:5 , Isa. 37:32 , Jezek. 37:24 , Dan. 2:44 , Luka 1:1 , Luka 1:32 , Jevr. 7:24

8. Gospod posla reč Jakovu, i ona pade u Izrailju.

9. I znaće sav narod, Jefrem i stanovnici samarijski, koji oholo i ponositog srca govore:

10. Padoše opeke, ali ćemo mi zidati od tesanog kamena; dudovi su posečeni, ali ćemo ih zameniti kedrima.

11. Ali će Gospod podignuti protivnike Resinove na nj, i skupiće neprijatelje njegove,

12. Sirce s istoka i Filisteje sa zapada, te će ždreti Izrailja na sva usta. Kod svega toga neće se odvratiti gnev Njegov, nego će ruka Njegova još biti podignuta.

Isa. 5:25 , Jezek. 16:27

13. Jer se narod neće obratiti k onome ko ga bije, i neće tražiti Gospoda nad vojskama.

Jer. 5:3

14. Zato će odseći Gospod Izrailju glavu i rep, granu i situ u jedan dan.

Isa. 19:15

15. Starešina i ugledan čovek to je glava, a prorok koji uči laž to je rep.

Os. 4:5

16. Jer koji vode taj narod, oni ga zavode, a koje vode, oni su propali.

Os. 4:5 , Mat. 15:13 , Luka 6:39

17. Zato se Gospod neće radovati mladićima njegovim, i na sirote njegove i na udovice njegove neće se smilovati, jer su svikoliki licemeri i zlikovci, i svaka usta govore nevaljalstvo. Kod svega toga neće se odvratiti gnev Njegov, nego će ruka Njegova još biti podignuta.

18. Jer će se razgoreti bezbožnost kao oganj, koji sažeže čkalj i trnje, pa upali gustu šumu, te otide u dim visoko.

Psal. 83:14 , Isa. 50:11

19. Od gneva Gospoda nad vojskama zamračiće se zemlja i narod će biti kao hrana ognju, niko neće požaliti brata svog.

20. I zgrabiće s desne strane, pa će opet biti gladan, i ješće s leve strane, pa se opet neće nasititi; svaki će jesti meso od mišice svoje,

3 Moj. 26:26 , Jer. 13:14

21. Manasija Jefrema, i Jefrem Manasiju, a obojica će se složiti na Judu. Kod svega toga neće se odvratiti gnev Njegov, nego će ruka Njegova još biti podignuta.

Isa. 11:13 , Zah. 11:14


Isaija, glava 10

1. Teško onima koji postavljaju zakone nepravedne i koji pišu nepravdu,

2. Da odbiju od suda uboge, i da otimaju pravicu siromasima naroda mog, da bi im plen bile udovice i sirote grabež.

3. A šta ćete činiti u dan pohođenja i pogibli koja će doći izdaleka? Kome ćete pribeći za pomoć? Gde li ćete ostaviti slavu svoju?

Isa. 17:4 , Isa. 20:6 , Os. 9:7 , Luka 19:44

4. Da se ne bi unizila među roblje i među pobijene pala? Kod svega toga neće se odvratiti gnev Njegov, nego će ruka Njegova još biti podignuta.

Isa. 5:25

5. Teško Asiru, šibi gneva mog, ako i jeste palica u ruci njegovoj moja jarost.

2 Car. 19:25 , Isa. 10:15 , Jer. 51:20 , Avak. 1:12

6. Na narod licemerni poslaću ga, i zapovediću mu za narod na koji se gnevim, da pleni i otima, i da ga izgazi kao blato na ulicama.

2 Sam. 22:43 , 2 Car. 19:25 , Isa. 8:8 , Jer. 47:7 , Jer. 51:20 , Naum 2:12

7. Ali on neće tako misliti i srce njegovo neće tako suditi, nego mu je u srcu da zatre i istrebi mnoge narode.

Mih. 4:12

8. Jer će reći: Knezovi moji nisu li svi carevi?

2 Car. 18:24

9. Nije li Halan kao Harhemis? Nije li Emat kao Arfad? Nije li Samarija kao Damask?

4 Moj. 13:22 , 2 Sam. 8:9 , 2 Car. 16:9 , 2 Car. 23:33 , 2 Dn. 32:14 , 2 Dn. 35:20 , Isa. 10:9 , Isa. 37:11 , Isa. 37:18 , Jer. 46:2 , Amos 6:2 , Avak. 1:10

10. Kako je ruka moja našla carstva lažnih bogova, kojih likovi behu jači od jerusalimskih i samarijskih,

11. Neću li učiniti Jerusalimu i njegovim lažnim bogovima onako kako sam učinio Samariji i njenim lažnim bogovima?

12. Ali kad svrši Gospod sve delo svoje na gori sionskoj i u Jerusalimu, tada ću obići plod oholog srca cara asirskog i slavu ponositih očiju njegovih.

Jezek. 31:11

13. Jer reče: Krepošću ruke svoje učinih i mudrošću svojom, jer sam razuman; i premestih međe narodima i blago njihovo zaplenih i kao junak oborih stanovnike.

2 Moj. 15:9 , Psal. 20:7 , Isa. 37:24 , Avd. 1:6

14. I ruka moja nađe kao gnezdo bogatstvo u naroda, i kako se kupe jaja ostavljena tako pokupih svu zemlju, i ne bi nikoga da mahne krilom ili da otvori usta i pisne.

2 Moj. 5:14

15. Hoće li se sekira veličati nad onim koji njom seče? Hoće li se pila razmetati nad onim koji njom radi? Kao da bi prut mahao onim koji ga digne, kao da bi se hvalio štap da nije od drveta.

Jer. 51:20 , Rim. 9:20

16. Zato će Gospod, Gospod nad vojskama, pustiti na pretile njegove mršu, i slavu će njegovu potpaliti da gori kao oganj.

Psal. 78:31 , Psal. 106:15

17. Jer će videlo Izrailjevo biti oganj, i Svetac će njegov biti plamen, i upaliće i sažeći trnje njegovo i čkalj njegov u jedan dan.

Zah. 12:6

18. I krasotu šume njegove i njive njegove, od duše do tela, uništiće, i biće kao begunac kad iznemogne.

Isa. 37:24

19. I šta ostane drveta šume njegove, biće malo, da bi ih dete moglo popisati.

20. I u to vreme ostatak Izrailjev i koji se izbave u domu Jakovljevom neće se više oslanjati na onog ko ih bije, nego će se oslanjati na Gospoda Sveca Izrailjevog istinom.

Psal. 18:18 , Isa. 4:2

21. Ostatak će se obratiti, ostatak Jakovljev, k Bogu silnom.

22. Jer ako bude naroda tvog, Izrailju, kao peska morskog, ostatak će se njegov obratiti. Pogibao je određena, razliće se pravda.

Jezd. 2:64 , Mih. 5:3 , Rim. 9:27

23. Jer će Gospod, Gospod nad vojskama, izvršiti pogibao određenu u svoj zemlji.

Isa. 28:22 , Dan. 9:27

24. Zato ovako veli Gospod, Gospod nad vojskama: Ne boj se Asirca, narode moj, koji nastavaš na gori Sionu; prutom će te udariti i štap svoj podignuće na te kao u Misiru.

25. Jer još malo, i gnev će prestati; tada će se jarost moja obratiti na njihovu pogibao.

Dan. 11:36

26. Jer će podignuti na nj Gospod nad vojskama bič, te će biti kao rasap madijanski kod kamena Oriva i kao štap njegov na moru, i podignuće ga kao u Misiru.

27. I tada će se skinuti breme njegovo s ramena tvog i jaram njegov s vrata tvog, i izlomiće se jaram od pomazanja.

Psal. 105:15

28. Dođe u Ajat, prođe u Migron, u Mihmasu rasprti prtljag svoj.

1 Sam. 14:2 , Nem. 11:31

29. Pođoše klancem, u Gavaji zanoćiše, prepade se Rama, Gavaja Saulova pobeže.

1 Sam. 13:23

30. Viči glasno, kćeri Galimova; nek se čuje u Lais, jadni Anatote!

1 Sam. 25:44

31. Madmina pobeže, stanovnici gevimski utekoše.

Is.N. 15:31

32. Još jedan dan, pa će stajati u Novu, mahnuće rukom svojom na goru kćeri sionske, na hum jerusalimski.

1 Sam. 21:1

33. Gle, Gospod, Gospod nad vojskama, okresaće silom grane; šta je visoko poseći će, i šta je uzdignuto sniziće.

Isa. 10:18 , Jezek. 31:3

34. I gustu će šumu iseći sekirom, i Livan će pasti od Silnoga.

Isa. 10:18


Isaija, glava 11

1. Ali će izaći šibljika iz stabla Jesejevog, i izdanak iz korena njegovog izniknuće.

Psal. 110:2 , Isa. 53:2 , Jer. 23:5 , Jer. 40:11 , Zah. 3:8 , Zah. 6:12 , Dela 13:23 , Rim. 15:12 , Otkr. 22:16

2. I na Njemu će počivati Duh Gospodnji, duh mudrosti i razuma, duh saveta i sile, duh znanja i straha Gospodnjeg.

Isa. 42:1 , Jezek. 46:18 , Mat. 3:16 , Jovan 1:32 , Dela 10:38

3. I mirisanje će Mu biti u strahu Gospodnjem, a neće suditi po viđenju svojih očiju, niti će po čuvenju svojih ušiju karati.

Psal. 72:3 , Jezek. 46:18

4. Nego će po pravdi suditi siromasima i po pravici karati krotke u zemlji, i udariće zemlju prutom usta svojih, i duhom usana svojih ubiće bezbožnika.

Psal. 72:2 , Psal. 72:4 , Isa. 9:7 , Mal. 4:6 , 2 Sol. 2:8 , Otkr. 2:16 , Otkr. 19:11

5. I pravda će Mu biti pojas po bedrima, i istina pojas po bocima.

Efes. 6:14

6. I vuk će boraviti s jagnjetom, i ris će ležati s jaretom, tele i lavić i ugojeno živinče biće zajedno, i malo dete vodiće ih.

Jov 5:23 , Os. 2:18

7. I krava i medvedica zajedno će pasti, mlad njihova ležaće zajedno, i lav će jesti slamu kao vo.

8. I dete koje sisa igraće se nad rupom aspidinom, i dete odbijeno od sise zavlačiće ruku svoju u rupu zmije vasilinske.

9. Neće uditi ni potirati na svoj svetoj gori mojoj, jer će zemlja biti puna poznanja Gospodnjeg kao more vode što je puno.

Isa. 66:20 , Jer. 31:34 , Avak. 2:14 , Sof. 3:11

10. I u to će vreme za koren Jesejev, koji će biti zastava narodima, raspitivati narodi, i počivalište Njegovo biće slavno.

Isa. 11:12 , Isa. 62:10 , Isa. 66:19 , Dela 15:15 , Rim. 15:10 , Jevr. 4:1

11. I tada će Gospod opet podignuti ruku svoju da zadobije ostatak naroda svog, šta ostane od asirske i od Misira i od Patrosa i od etiopske i od Elama i od Senara i od Emata i od ostrva morskih.

Jer. 44:2 , Os. 11:11 , Sof. 2:7 , Zah. 10:10

12. I podignuće zastavu narodima i prognane Izrailjeve i rasejane Judine sabraće s četiri kraja zemlje,

Jovan 7:35

13. I nestaće zavisti Jefremove, i neprijatelji Judini istrebiće se; Jefrem neće zavideti Judi, a Juda neće zlobiti Jefremu.

Jer. 33:24 , Gal. 3:28

14. Nego će složno leteti na pleća Filistejima k zapadu; zajedno će pleniti narode istočne; na Edomce i Moavce dignuće ruke svoje, i sinovi Amonovi biće im pokorni.

Jer. 49:28

15. I Gospod će presušiti zaliv mora misirskog, i mahnuće rukom svojom svrh reke sa silnim vetrom svojim, i udariće je po sedam krakova da se može prelaziti u obući.

Otkr. 16:12

16. I biće put ostatku naroda njegovog, što ostane od Asirske, kao što je bio Izrailju kad izađe iz zemlje misirske.

2 Moj. 14:29 , Isa. 51:10


Isaija, glava 12

1. I reći ćeš u ono vreme: Hvalim Te, Gospode, jer si se bio razgnevio na me, pa se odvratio gnev Tvoj, i utešio si me.

Isa. 2:11 , Zah. 1:16 , Zah. 8:11 , Zah. 14:20

2. Gle, Bog je spasenje moje, uzdaću se i neću se bojati, jer mi je sila i pesma Gospod Bog, On mi bi Spasitelj.

Isa. 49:5

3. S radošću ćete crpsti vodu iz izvora ovog spasenja.

Jer. 2:13 , Jovan 4:10 , Jovan 4:14

4. I tada ćete reći: Hvalite Gospoda, glasite ime Njegovo, javljajte po narodima dela Njegova, napominjite da je visoko ime Njegovo.

5. Pojte Gospodu, jer učini velike stvari, neka se zna po svoj zemlji.

6. Klikuj i pevaj, koja sediš u Sionu, jer je Svetac Izrailjev velik posred vas.

Psal. 46:11 , Isa. 54:1 , Jezek. 48:8 , Jezek. 48:35 , Sof. 3:14 , Luka 19:37


Isaija, glava 13

1. Breme Vavilonu, koje vide Isaija sin Amosov.

Isa. 21:13

2. Na gori visokoj podignite zastavu, vičite im glasno, mašite rukom, neka uđu na vrata kneževska.

Isa. 5:26 , Jer. 50:2 , Jer. 51:25

3. Ja sam zapovedio izabranima svojim i dozvao sam junake svoje da izvrše gnev moj koji se raduju s veličine moje.

Joilo 3:11

4. Vika stoji ljudstva na gorama kao da je velik narod, vika i vreva carstva skupljenih naroda; Gospod nad vojskama pregleda vojsku ubojitu.

Jer. 21:4

5. Dolaze iz daleke zemlje, s kraja nebesa, Gospod i oruđa srdnje Njegove, da zatre svu zemlju.

Isa. 7:18

6. Ridajte, jer je blizu dan Gospodnji; doći će kao pustoš od Svemogućeg.

Jezek. 30:2 , Amos 5:18 , Sof. 1:7 , Otkr. 6:17

7. Zato će svaka ruka klonuti, i svako srce čovečje rastopiti se.

Psal. 22:14 , Jezek. 21:12

8. I oni će se smesti, muke i bolovi spopašće ih, mučiće se kao porodilja, prepašće se jedan od drugog, lica će im biti kao plamen.

Jer. 48:41 , Jer. 49:24 , Jezek. 21:3 , Joilo 2:6

9. Evo, ide dan Gospodnji ljuti s gnevom i jarošću da obrati zemlju u pustoš, i grešnike da istrebi iz nje.

Mal. 4:1

10. Jer zvezde nebeske i prilike nebeske neće pustiti svetlost svoju, sunce će pomrčati o rađanju svom, i mesec neće pustiti svetlost svoju.

Jov 9:7 , Mat. 24:29

11. I pohodiću vasiljenu za zloću, i bezbožnike za bezakonje; i ukinuću razmetanje oholih, i ponos silnih oboriću.

12. Učiniću da će čovek više vredeti nego zlato čisto, više nego zlato ofirsko.

Isa. 4:1 , Plač 4:2

13. Zato ću zatresti nebo, i zemlja će se pokrenuti sa svog mesta od jarosti Gospoda nad vojskama i u dan kad se raspali gnev Njegov.

Isa. 2:19 , Plač 1:12 , Joilo 3:16 , Agej 2:6 , Mat. 24:29

14. I biće kao srna poplašena i kao stado koje niko ne sabira; svako će gledati za svojim narodom, i svako će bežati u svoju zemlju.

Jer. 50:16

15. Ko se god nađe, biće proboden, i koji se god skupe, poginuće od mača.

16. I decu ću im razmrskati na njihove oči, kuće ću im opleniti i žene ću im sramotiti.

Naum 3:10

17. Evo, ja ću podignuti na njih Mide, koji neće mariti za srebro, niti će zlato iskati.

Isa. 21:2 , Jer. 51:11 , Dan. 5:28

18. Nego će iz lukova decu ubijati, ni na plod u utrobi neće se smilovati, niti će decu žaliti oko njihovo.

Jer. 18:21

19. I Vavilon, ures carstvima i dika slavi haldejskoj, biće kao Sodom i Gomor kad ih Bog zatre.

Isa. 14:4

20. Neće se u njemu živeti niti će se ko naseliti od kolena do kolena, niti će Arapin razapeti u njemu šator, niti će pastiri počivati onuda.

Isa. 14:23

21. Nego će počivati onde divlje zveri, i kuće će njihove biti pune velikih zmija, i onde će nastavati sove, i aveti će skakati onuda.

Isa. 34:14 , Sof. 2:14

22. I dovikivaće se buljine u pustim kućama i zmajevi u dvorovima veselim. A doći će njegovo vreme, i blizu je, i dani njegovi neće se protegnuti.

Jer. 48:16 , Plač 4:3


Isaija, glava 14

1. Jer će se smilovati Gospod na Jakova, i opet će izabrati Izrailja, i namestiće ih u zemlji njihovoj, i prilepiće se k njima došljaci i pridružiće se domu Jakovljevom.

Psal. 102:13 , Psal. 102:16 , Isa. 54:7 , Isa. 56:3 , Isa. 60:4 , Isa. 60:10 , Jer. 23:8 , Jer. 31:3 , Jer. 31:10 , Zah. 1:17

2. Jer će ih uzeti narodi i odvesti na mesto njihovo, i naslediće ih Izrailjci u zemlji Gospodnjoj da im budu sluge i sluškinje, i zarobiće one koji ih behu zarobili, i biće gospodari svojim nasilnicima.

Isa. 61:5 , Jezek. 39:10 , Joilo 3:8

3. I kad te smiri Gospod od truda tvog i muke i od ljutog ropstva u kome si robovao,

4. Tada ćeš izvoditi ovu priču o caru vavilonskom i reći ćeš: Kako nesta nastojnika, nesta danka?

Isa. 13:19 , Avak. 2:6

5. Slomi Gospod štap bezbožnicima, palicu vladaocima,

Jer. 48:17

6. Koja je ljuto bila narode bez prestanka, i gnevno vladala nad narodima, i gonila nemilice.

Jer. 50:23

7. Sva zemlja počiva i mirna je; pevaju glasno.

8. Vesele se s tebe i jele i kedri livanski govoreći: Otkako si pao, ne dolazi niko da nas seče.

Isa. 55:12 , Jezek. 31:16

9. Pakao dole uskoleba se tebe radi da te sretne kad dođeš, probudi ti mrtvace i sve knezove zemaljske, diže s prestola njihovih sve careve narodne.

Jezek. 28:17

10. Svi će progovoriti i reći tebi: i ti li si iznemogao kao mi? Izjednačio se s nama?

11. Spusti se u pakao ponos tvoj, zveka psaltira tvojih; prostrti su poda te moljci, a crvi su ti pokrivač.

12. Kako pade s neba, zvezdo danice, kćeri zorina? Kako se obori na zemlju koji si gazio narode?

Otkr. 8:10

13. A govorio si u srcu svom: Izaći ću na nebo, više zvezda Božjih podignuću presto svoj, i sešću na gori zbornoj na strani severnoj;

Jov 20:6 , Psal. 48:2 , Jer. 49:16 , Plač 2:1 , Jezek. 28:2 , Jezek. 31:2 , Jezek. 40:2 , Dan. 8:10 , Mat. 11:23 , Otkr. 12:4

14. Izaći ću u visine nad oblake, izjednačiću se s Višnjim.

Avd. 1:4 , Sof. 2:15 , 2 Sol. 2:4

15. A ti se u pakao svrže, u dubinu grobnu.

Isa. 47:8 , Jezek. 28:8 , Mat. 11:23 , Dela 12:23

16. Koji te vide pogledaće na te, i gledaće te govoreći: To li je onaj koji je tresao zemlju, koji je drmao carstva,

Naum 3:6 , Avak. 1:10

17. Koji je vasiljenu obraćao u pustinju, i gradove njene raskopavao? Roblje svoje nije otpuštao kući?

Jer. 50:33 , Plač 3:34

18. Svi carevi narodni, svikoliki, leže slavno, svaki u svojoj kući.

19. A ti se izbaci iz groba svog, kao gadna grana, kao haljina pobijenih, mačem pobodenih, koji silaze u jamu kamenu, kao pogažen strv.

Isa. 13:15

20. Nećeš se združiti s njima pogrebom, jer si zemlju svoju zatro, narod si svoj ubio; neće se spominjati seme zlikovačko dok je veka.

21. Pripravite pokolj sinovima njegovim za bezakonje otaca njihovih da se ne podignu i ne naslede zemlju i ne napune vasiljenu gradovima.

2 Moj. 20:5 , Jov 18:19 , Mat. 23:35

22. Jer ću ustati na njih, govori Gospod nad vojskama, i zatrću ime Vavilonu i ostatak, i sina i unuka, govori Gospod.

1 Car. 14:10 , Jov 18:19 , Priče 10:7

23. I načiniću od njega stan ćukovima i jezera vodena, i omešću ga metlom pogibli, govori Gospod nad vojskama.

24. Zakle se Gospod nad vojskama govoreći: Doista, biće kako sam smislio, i kako sam naumio izvršiće se.

25. Potrću Asirca u zemlji svojoj, na gorama svojim izgaziću ga; tada će se skinuti s njih jaram njegov, i breme njegovo s pleća njihovih skinuće se.

Isa. 10:12

26. To je namišljeno svoj zemlji, i to je ruka podignuta na sve narode.

Isa. 25:11

27. Jer je Gospod nad vojskama naumio, ko će razbiti? I Njegovu ruku podignutu ko će odvratiti?

2 Dn. 20:6 , Jov 40:3 , Isa. 23:9 , Jer. 4:28

28. Godine koje umre car Ahaz bi objavljeno ovo breme:

2 Car. 16:20 , 2 Dn. 28:27

29. Nemoj se radovati, zemljo filistejska svakolika, što se slomi prut onog koji te je bio; jer će iz korena zmijskog niknuti zmija vasilinska, i plod će mu biti zmaj ognjeni krilati.

30. I prvenci siromaški nahraniće se, i ubogi će počivati bez straha; a tvoj ću koren umoriti glađu, i ostatak tvoj on će pobiti.

31. Ridajte, vrata; viči, grade; rastopila si se, sva zemljo filistejska, jer sa severa ide dim i niko se neće osamiti u zborovima njegovim.

Jer. 47:2 , Jer. 47:4 , Jezek. 30:2

32. I šta će se odgovoriti poslanicima narodnim? Da je Gospod osnovao Sion i da će u nj utecati nevoljnici naroda Njegovog.


Isaija, glava 15

1. Breme Moavu. Da, obnoć se raskopa Ar moavski i propade; da, obnoć se raskopa Kir moavski i propade.

4 Moj. 21:28 , Isa. 11:14 , Isa. 25:11 , Jer. 9:26 , Jer. 48:1 , Sof. 2:9

2. Otide u dom i u Devon, na visine, da plače: Moav će ridati za Nevonom i za Medevom, sve će mu glave biti ćelave, svaka brada oskubena.

Isa. 22:12 , Jer. 7:29 , Jer. 47:2

3. Po ulicama će njegovim pripasivati kostret, na krovovima njegovim i na ulicama njegovim sve će ridati suze lijući.

4. I vikaće Esevon i Eleala, do Jase čuće im se glas; i vojnici će moavski vikati, duša će se u svakom uzmučiti.

4 Moj. 32:3 , Isa. 16:9 , Jer. 48:34

5. Srce moje vapije za Moavom; begunci njegovi pobegoše dori do Sigora kao junica trećakinja; jer će se ići uz brdo luitsko plačući, i putem oronajimskim razlegaće se jauk.

Jer. 48:5

6. Jer će nestati voda nimrimskih, jer će posahnuti bilje, nestaće trave, zeleni neće biti.

Jer. 14:5

7. I zato što su ostavljali i što su čuvali odneće se na potok arapski.

Isa. 30:6

8. Jer će vika ići oko međa moavskih, do Eglaima jauk njihov, i do Vir-Elima jauk njihov.

9. Jer će se voda dimonska napuniti krvi; i još ću dometnuti Dimonu, na begunce moavske i na ostatak zemaljski poslaću lavove.


Isaija, glava 16

1. Šaljite jaganjce gospodaru zemaljskom, od Sele do pustinje, ka gori kćeri sionske.

2 Car. 3:4

2. Jer će biti kćeri moavske na brodovima arnonskim kao ptica koja luta, oterana s gnezda.

4 Moj. 21:13 , Priče 26:2 , Jer. 48:9

3. Učini veće, narode, načini sen u podne kao noć, zakloni izagnane, nemoj izdati begunce.

Avd. 1:14

4. Neka kod tebe borave izgnani moji, Moave; budi im zaklon od pustošnika; jer će nestati nasilnika, prestaće pustošenje, istrebiće se sa zemlje koji gaze druge.

Jer. 40:11

5. I utvrdiće se presto milošću, i na njemu će sedeti jednako u šatoru Davidovom koji će suditi i tražiti što je pravo i biti brz da čini pravdu.

Psal. 89:14 , Priče 20:28 , Dan. 7:14

6. Čusmo za oholost Moava vrlo ponositog, za ponos njegov i oholost i obest njegovu; laži njegove neće biti tvrde.

Jer. 48:29 , Sof. 2:10

7. Zato će ridati Moavac nad Moavcem, svi će ridati; nad temeljima kir-aresetskim uzdisaćete jer su razvaljeni.

2 Car. 3:25

8. I polja esevonska posušiše se i čokot sivamski; gospoda narodna potrše krasne loze njegove, koje dosezahu do Jazira i vijahu se po pustinji; odvode njegove pružahu se i prelažahu preko mora.

9. Zato ću plakati plačem jazirskim za čokotom sivamskim; zalivaću te suzama svojim, Esevone i Elealo, jer pesma o letini tvojoj i o žetvi tvojoj pade.

Jer. 40:10

10. I nesta radosti i veselja s polja rodnog, u vinogradima se ne peva ni podvikuje, vina u kacama ne gazi gazilac; učinih kraj pesmama.

11. Zato utroba moja ječi kao gusle za Moavom, i srce moje za Kir-Eresom.

Jer. 48:36

12. I kad se vidi da se umorio Moav na visini svojoj, ući će u svetinju svoju da se pomoli; ali ništa neće svršiti.

4 Moj. 22:4 , Isa. 15:2 , Jer. 48:35

13. Ovo je reč što reče Gospod za Moava davno.

14. A sada veli Gospod govoreći: Do tri godine, kao što su godine najamničke, ološaće slava Moavova sa svim mnoštvom njegovim, i šta ostane biće vrlo malo i nejako.

5 Moj. 15:18 , Isa. 15:5


Isaija, glava 17

1. Breme Damasku. Gle, Damask će se ukinuti da ne bude više grad, nego će biti gomila razvalina.

5 Moj. 13:16 , Isa. 37:26 , Jer. 49:23 , Amos 1:3 , Zah. 9:1

2. Gradovi aroirski biće ostavljeni, biće za stada, te će u njima počivati, i niko ih neće plašiti.

Isa. 27:10 , Jer. 7:33 , Jezek. 25:5 , Jezek. 39:26

3. Nestaće gradova Jefremovih i carstva u Damasku i ostatku sirskom, biće kao slava sinova Izrailjevih, veli Gospod nad vojskama.

Isa. 7:16 , Os. 10:14

4. I u taj će dan istančati slava Jakovljeva, i debelo telo njegovo omršaće.

Isa. 10:16

5. Jer će biti kao kad žetelac sabira žito i rukom žanje klasje, i biće kao kad se kupi klasje u dolini rafajskoj.

Jer. 51:33 , Otkr. 14:15

6. Ali će se ostaviti u njoj pabirci kao kad se otrese maslina, pa dve tri ostanu u vrhu, i četiri pet na rodnim granama, veli Gospod Bog Izrailjev.

Jer. 49:9

7. U to će vreme čovek pogledati na Tvorca svog, i oči njegove gledaće na Sveca Izrailjevog;

2 Dn. 30:11 , Psal. 34:5 , Isa. 10:20 , Os. 5:15 , Mih. 7:7 , Zah. 12:10

8. A neće pogledati na oltare, delo ruku svojih, niti će gledati na ono što su načinili prsti njegovi, ni na lugove ni na likove sunčane.

9. U to će vreme tvrdi gradovi njegovi biti kao ostavljen grm i ogranak, jer će se ostaviti radi sinova Izrailjevih, i biće pustoš.

10. Jer si zaboravio Boga spasenja svog, i nisi se sećao Stene sile svoje; zato sadi krasne sadove i lozu stranu presađuj;

Psal. 106:13 , Psal. 106:21

11. Danju radi da uzraste šta posadiš, i jutrom gledaj da ti seme nikne; ali kad dođe do branja razgrabiće se, i ostaće ti ljuta žalost.

Isa. 18:5 , Agej 1:9

12. Teško mnoštvu velikih naroda, što buče kao što buče mora, i uzavrelim narodima, kojih stoji vreva kao silnih voda;

Isa. 5:30 , Isa. 8:7 , Isa. 13:4

13. Vreva stoji naroda kao velikih voda; ali će povikati na njih, i oni će pobeći daleko, i biće gonjeni kao pleva po brdima od vetra i kao prah od vihora.

Isa. 13:14 , Isa. 22:18 , Isa. 40:15

14. Uveče eto straha, i pre nego svane nema nikoga. To je deo onih koji nas gaze, i nasledstvo onih koji otimaju od nas.

Sud. 5:31 , Psal. 8:3 , Psal. 8:9 , Priče 22:23 , Isa. 29:5 , Isa. 33:18


Isaija, glava 18

1. Teško zemlji koja sen čini krilima s one strane reka etiopskih;

Jezek. 30:9

2. Koja šalje poslanike preko mora, u lađama od site po vodama, govoreći: Idite, brzi glasnici, k narodu rasejanom i oplenjenom, k narodu strašnom otkako je dosad, k narodu razmerenom i pogaženom, kome zemlju raznose reke.

Jezek. 30:9

3. Svi koji živite na svetu i stanujete na zemlji, kad se digne zastava na gorama, gledajte, i kad zatrubi truba, slušajte.

4. Jer ovako mi reče Gospod: Umiriću se i gledaću iz stana svog, kao vrućina koja suši posle dažda i kao rosan oblak o vrućini žetvenoj.

5. Jer pre berbe, kad napupe pupci i od cveta postane grozd i stane zreti, okresaće odvode srpom, i uzeće lozu i odseći.

Isa. 10:33

6. Sve će se ostaviti pticama gorskim i zverima zemaljskim; i ptice će letovati na njima, a svakojake zveri zemaljske zimovaće.

7. Tada će se doneti dar Gospodu nad vojskama od naroda rasejanog i oplenjenog, od naroda strašnog otkako je dosad, od naroda razmerenog i pogaženog, kome zemlju raznose reke, k mestu imena Gospoda nad vojskama, ka gori sionskoj.

Psal. 68:31 , Sof. 3:10 , Mal. 1:11


Isaija, glava 19

1. Breme Misiru. Gle, Gospod sedeći na oblaku lakom doći će u Misir; i zatrešće se od Njega idoli misirski, i srce će se rastopiti u Misircima.

Psal. 104:3 , Jezek. 30:4 , Naum 1:3

2. I razdražiću Misirce jedne na druge, te će vojevati brat na brata i prijatelj na prijatelja, grad na grad, carstvo na carstvo.

Sud. 7:22 , 1 Sam. 14:16 , 2 Dn. 20:23 , Jer. 46:12 , Mat. 24:7

3. I nestaće duha Misiru, i nameru njegovu razbiću; tada će pitati svoje idole i opsenare i vrače i gatare.

4. I predaću Misirce u ruke žestokim gospodarima, i ljut će car vladati njima, veli Gospod, Gospod nad vojskama.

Isa. 20:4 , Jezek. 30:12 , Naum 3:10

5. I nestaće vode iz mora, i reka će presahnuti i zasušiti se.

Jov 14:11 , Jer. 51:36 , Jezek. 30:12

6. I reke će oteći, opašće i presahnuti potoci misirski, trska i sita posušiće se.

2 Car. 19:24

7. Trava kraj potoka, na ušću potoka, i svi usevi kraj potoka posahnuće i nestaće ih i propašće.

8. I tužiće ribari i biće setni svi koji bacaju udicu, i koji razapinju mrežu po vodama zabrinuće se.

9. I stideće se koji rade od tankog lana, i koji tkaju tanko belo platno.

10. I nasipi će mu se razvaliti, i koji zagrađuju ribnjake, svi će biti žalosnog srca.

11. Doista, knezovi su soanski bezumni, i savet mudrih savetnika Faraonovih lud je. Kako možete govoriti Faraonu: Ja sam sin mudrih, sin starih careva?

Psal. 78:12 , Isa. 30:4

12. Gde su? Gde su mudraci tvoji? Neka ti kažu ako znaju šta je naumio za Misir Gospod nad vojskama.

Isa. 41:22 , Dela 7:22 , 1 Kor. 1:20

13. Poludeše knezovi soanski; prevariše se knezovi nofski; prelastiše Misir glave plemena njegovih.

Jer. 2:16 , Os. 9:6

14. Gospod je izlio među njih duh prevaran, te učiniše da posrće Misir u svim poslovima kao što posrće pijan čovek bljujući.

2 Dn. 18:22

15. I neće biti dela u Misiru što bi učinila glava ili rep, grana ili sita.

16. Tada će biti Misirci kao žene; bojaće se i drhtati od ruke Gospoda nad vojskama kad zamahne na njih.

Psal. 48:6 , Isa. 30:17 , Jer. 30:5 , Jer. 30:7 , Naum 3:13 , Zah. 2:9

17. I zemlja će Judina biti strah Misiru; ko je se god opomene, prepašće se radi namere Gospoda nad vojskama što je naumio suprot njemu.

18. U to će vreme biti pet gradova u zemlji misirskoj koji će govoriti jezikom hananskim i zaklinjati se Gospodom nad vojskama; jedan će se zvati grad Aheres.

Isa. 65:16 , Jer. 43:13 , Sof. 3:9

19. U to će vreme biti oltar Gospodnji usred zemlje misirske, i spomenik Gospodnji na međi njenoj;

1 Moj. 12:7 , 2 Moj. 24:4 , Is.N. 22:10 , Jevr. 13:10

20. I biće znak i svedočanstvo Gospodu nad vojskama, u zemlji misirskoj. Kad stanu vikati ka Gospodu na nasilnike, On će im poslati spasitelja i kneza i izbaviće ih.

Is.N. 4:20 , Isa. 55:13

21. I biće poznat Gospod Misircima, i poznaće Misirci Gospoda u to vreme, i služiće Mu žrtvama i darovima, i zavetovaće zavete Gospodu, i izvršavaće.

Mal. 1:11

22. Tako će Gospod udariti Misir, i udarivši isceliće, jer će se obratiti ka Gospodu, umoliće Mu se, i isceliće ih.

Jezek. 29:13

23. U to će vreme biti put iz Misira u Asirsku, i Asirac će ići u Misir i Misirac u Asirsku, i služiće Gospodu Misirci s Asircima.

Isa. 11:15

24. U to će vreme Izrailj biti treći s Misircima i Asircima, i biće blagoslov posred zemlje.

25. Jer će ih blagosloviti Gospod nad vojskama govoreći: Da je blagosloven moj narod misirski i asirski, delo ruku mojih, i nasledstvo moje, Izrailj.

Psal. 100:3 , Os. 2:23 , Rim. 3:29 , Efes. 2:10 , Filip. 1:6


Isaija, glava 20

1. Godine koje dođe Tartan na Azot, kad ga posla Sargon car asirski, te bi Azot i uze ga,

2 Car. 18:17

2. U to vreme reče Gospod preko Isaije sina Amosovog govoreći: Idi, skini kostret sa sebe, i izuj obuću s nogu svojih. I učini tako i iđaše go i bos.

1 Sam. 19:24 , Mih. 1:8 , Zah. 13:4

3. Tada reče Gospod: Kako ide sluga moj Isaija go i bos za znak i čudo šta će biti do tri godine Misiru i etiopskoj,

Isa. 8:18

4. Tako će odvesti car asirski u ropstvo Misirce, i Etiopljane u sužanjstvo, decu i starce, gole i bose i golih zadnjica, na sramotu Misircima.

2 Sam. 10:4 , Jer. 46:19 , Amos 9:7 , Mih. 1:11 , Naum 3:10

5. I prepašće se i posramiće se od etiopske, uzdanice svoje, i od Misira, ponosa svog.

2 Car. 18:21 , Isa. 30:3 , Isa. 31:1 , Jezek. 29:6

6. I reći će tada koji žive na ovom ostrvu: Gle, to je uzdanica naša, ka kojoj pritecasmo za pomoć da se sačuvamo od cara asirskog; kako ćemo se izbaviti?


Isaija, glava 21

1. Breme pustinji na moru. Kao vihori koji prolaze na jug, tako će doći iz pustinje, iz zemlje strašne.

Zah. 9:14

2. Ljuta utvara javi mi se. Nevernik neveru čini, pustošnik pustoši; hodi, Elame; opkoli, Midijo! Svemu uzdisanju učiniću kraj.

1 Sam. 24:14 , Isa. 13:17 , Isa. 24:16 , Jer. 49:34

3. Zato su bedra moja puna bola; muke me obuzeše kao kad se muči porodilja; zgurih se čujući, prepadoh se videći.

Jer. 48:41

4. Srce mi se smete, groza me poduze; noć milina mojih pretvori mi se u strah.

5 Moj. 28:67

5. Postavi sto, stražar neka straži; jedi, pij; ustajte knezovi, mažite štitove.

Dan. 5:5

6. Jer ovako mi reče Gospod: Idi, postavi stražara da ti javi šta vidi.

7. I vide kola, i dva reda konjika; kola s magarcima i kola s kamilama; i pažaše dobro velikom pažnjom.

8. I povika kao lav: Gospodaru, ja stojim jednako na straži danju, i stojim na straži po svu noć.

Avak. 2:1

9. I evo dođoše na kolima ljudi, u dva reda konjici. Tada povika i reče: Pade, pade Vavilon, i svi rezani likovi bogova njegovih razbiše se o zemlju.

Isa. 13:19 , Jer. 50:2 , Otkr. 14:8 , Otkr. 18:10

10. Vršaju moj, i pšenice gumna mog! Šta čuh od Gospoda nad vojskama, Boga Izrailjevog, javih vam.

Jer. 51:33 , Mih. 4:13 , Avak. 3:12

11. Breme Dumi. Viče k meni neko sa Sira: Stražaru! Šta bi noćas? Stražaru! Šta bi noćas?

1 Dn. 1:30 , Jezek. 35:2 , Avd. 1:1

12. Stražar reče: Doći će jutro, ali i noć; ako ćete tražiti, tražite, vratite se, dođite.

13. Breme arapskoj. Po šumama u arapskoj noćivaćete, putnici dedanski!

1 Dn. 1:9 , Jer. 25:23

14. Iznesite vode pred žedne, koji živite u zemlji Temi, sretnite s hlebom begunca.

Jov 6:19

15. Jer će bežati od mača, od mača golog, od luka zapetog i od žestokog boja.

Isa. 22:3

16. Jer ovako mi reče Gospod: Za godinu, kao što je godina najamnička, nestaće sve slave kidarske.

1 Moj. 25:13 , Psal. 120:5 , Pes. 1:5 , Isa. 60:7

17. I što ostane hrabrih strelaca sinova kidarskih, biće malo; jer Gospod Bog Izrailjev reče.

4 Moj. 23:19 , 1 Sam. 15:29 , Isa. 1:20 , Mat. 24:35 , Mar. 13:31 , Luka 21:33 , 1 Pet. 1:25


Isaija, glava 22

1. Breme dolini viđenja. Šta ti je te si sva izašla na krovove?

Isa. 22:5 , Jer. 48:38

2. Grade puni vike i vreve, grade veseli! Tvoji pobijeni nisu pobijeni mačem niti pogiboše u boju.

Isa. 23:7

3. Glavari tvoji uzmakoše svikoliki, povezaše ih strelci; šta se god nađe tvojih, svi su povezani, ako i pobegoše daleko.

4. Zato rekoh: Prođite me se, da plačem gorko; ne trudite se da me tešite za pogiblju kćeri naroda mog.

Jezek. 21:6

5. Jer je ovo dan muke i potiranja i smetnje od Gospoda, Gospoda nad vojskama, u dolini viđenja; obaliće zid, i vika će biti do gore.

Jest. 3:15 , Isa. 63:3 , Plač 1:5 , Jezek. 7:7 , Mih. 7:4 , Sof. 1:15

6. I Elam uze Tul, s kolima ljudi i s konjicima, i Kir istače štit.

Isa. 21:2 , Jer. 49:35

7. I krasne doline tvoje napuniše se kola, i konjici se namestiše pred vratima.

Jer. 1:15

8. I odastre se zastirač Judin; i pogledao si u to vreme na oružje u kući šumskoj.

1 Car. 7:2

9. I videste da je mnogo proloma na gradu Davidovom, i sabraste vodu u donjem jezeru.

2 Car. 20:20 , 2 Dn. 32:4 , 2 Dn. 32:30 , Pes. 4:4

10. I izbrojaste kuće jerusalimske, i razvaliste kuće da utvrdite zid.

11. I načiniste jaz među dva zida za vodu iz starog jezera; ali ne pogledaste na Onog koji je to učinio i ne obazreste se na Onog koji je to odavno spremio.

Nem. 3:16

12. I zva vas Gospod nad vojskama u onaj dan da plačete i ridate i da skubete kose i pripašete kostret;

Isa. 58:3 , Os. 9:1

13. A gle, radost i veselje, ubijaju goveda, kolju ovce, jedu meso i piju vino govoreći: Jedimo i pijmo, jer ćemo sutra umreti.

Isa. 5:12 , Isa. 56:12 , Amos 6:3 , Luka 17:26 , 1 Kor. 15:32

14. Ali Gospod nad vojskama javi mi: Neće vam se oprostiti ovo bezakonje do smrti, veli Gospod, Gospod nad vojskama.

1 Sam. 3:14 , Jezek. 24:13

15. Ovako veli Gospod, Gospod nad vojskama: Idi k onom rizničaru, k Somni, upravitelju dvorskom,

1 Car. 4:6 , 2 Car. 18:37 , Isa. 36:3

16. I reci mu: Šta ćeš ti tu? I ko ti je tu, te si tu istesao sebi grob? Istesao si sebi grob na visokom mestu i spremio si sebi stan u kamenu.

17. Evo, čoveče, Gospod će te baciti daleko i zatrpaće te.

18. Zavitlaće te i hititi kao loptu u zemlju prostranu; onde ćeš umreti i onde će biti kola slave tvoje, sramoto domu gospodara svog;

Psal. 52:5

19. I svrći ću te s mesta tvog, i isteraću te iz službe tvoje.

20. I u to vreme pozvaću slugu svog Elijakima sina Helkijinog;

2 Car. 18:18

21. I obući ću mu tvoju haljinu, i tvojim ću ga pojasom opasati, i tvoju ću mu vlast dati u ruku, i biće otac Jerusalimljanima i domu Judinom.

Jov 29:16

22. I metnuću mu ključ od doma Davidovog na rame: kad on otvori, neće niko zatvoriti, i kad on zatvori, neće niko otvoriti.

23. I kao klin uglaviću ga na tvrdom mestu, i biće presto slave domu oca svog;

Jezd. 9:8 , Zah. 10:4

24. I o njemu će se vešati sva slava doma oca njegovog, sinova i unuka, svakojaki sudovi, i najmanji, i čaše i mehovi.

25. U to vreme, veli Gospod nad vojskama, pomeriće se klin uglavljen na tvrdom mestu, i izvadiće se i pašće, i teža što je na njemu propašće; jer Gospod reče.


Isaija, glava 23

1. Breme Tiru. Ridajte lađe tarsiske, jer je raskopan, da nema kuće niti ko dolazi. Iz zemlje kitimske javi im se.

Isa. 24:10 , Jer. 25:22 , Jezek. 26:1 , Jezek. 26:19 , Amos 1:9 , Zah. 9:2

2. Umuknite koji živite na ostrvu, koje trgovci sidonski pomorci puniše.

3. I dohodi mu behu po velikim vodama seme siorsko, žetva s reke, i beše trg narodima.

Jezek. 27:3

4. Stidi se, Sidone, jer govori more, sila morska veli: Ne mučim se porođajem, ne rađam, ne odgajam momke, ne podižem devojke.

5. Kao što se ožalostiše kad čuše za Misir, tako će se ožalostiti kad čuju za Tir.

Isa. 19:16 , Jezek. 26:18

6. Idite u Tarsis, ridajte ostrvljani!

7. Je li to vaš veseli grad, čija je starina od davnina? Njegove će ga noge zaneti daleko u tuđinstvo.

Isa. 22:1 , Isa. 22:2

8. Ko je to smislio na Tir, koji razdavaše vence, čiji trgovci behu knezovi, i prekupci slavni na zemlji?

Isa. 2:12 , Jezek. 26:12 , Jezek. 28:2 , 1 Tim. 3:4

9. Gospod je nad vojskama to smislio, da osramoti ponos svake slave i da poništi sve slavne na zemlji.

10. Pređi preko zemlje svoje kao potok, kćeri tarsiska; nema više pojasa.

11. Ruku svoju podiže na more, zadrma carstva; Gospod je zapovedio za Hanan da se raskopaju gradovi njegovi.

Isa. 5:25 , Jezek. 26:4

12. I veli: Nećeš se više veseliti, osramoćena devojko, kćeri sidonska. Ustani, idi u Kitim, ni onde nećeš imati mira.

Plač 1:6 , Agej 2:22 , Otkr. 18:22

13. Eto zemlje haldejske; tog naroda nije bilo; Asur je osnova za one koji živehu u pustinjama, podigoše kule u njoj, pogradiše dvorove; i obrati se u razvaline.

Psal. 71:3

14. Ridajte lađe tarsiske, jer je raskopan vaš grad.

Isa. 2:16 , Jezek. 27:25 , Otkr. 18:22

15. I tada će Tir biti zarobljen sedamdeset godina, za vek jednog cara, a posle sedamdeset godina pevaće se Tiru kao kurvi:

16. Uzmi gusle, idi po gradu, zaboravljena kurvo; dobro udaraj, pevaj i popevaj, eda bi te se opet opomenuli.

Jezek. 26:13

17. Jer posle sedamdeset godina Gospod će pohoditi Tir, a on će se vratiti na kurvarsku zaslugu svoju, i kurvaće se sa svim carstvima na zemlji.

1 Moj. 10:15 , 1 Moj. 10:19 , Is.N. 11:8 , Naum 3:4 , Otkr. 17:2

18. Ali će trgovina njegova i zasluga njegova biti posvećena Gospodu, neće se ostavljati ni čuvati, nego će trgovina njegova biti onima koji nastavaju pred Gospodom da jedu do sitosti i imaju odelo dobro.

5 Moj. 28:65 , Psal. 45:12 , Plač 1:3 , Jezek. 26:12 , Zah. 14:20


Isaija, glava 24

1. Gle, Gospod će isprazniti zemlju i opusteti je, prevrnuće je i rasejaće stanovnike njene.

2. I biće sveštenik kao narod, gospodar kao sluga, gospođa kao sluškinja, prodavac kao kupac, koji daje u zajam kao koji uzima u zajam, koji uzima dobit kao koji daje.

Jezek. 7:12

3. Sasvim će se isprazniti zemlja, i sasvim će se opleniti. Jer Gospod reče ovu reč.

Mih. 2:4

4. Tužiće zemlja i opasti, iznemoći će vasiljena i opasti; iznemoći će glavari naroda zemaljskog.

Os. 4:3

5. Jer se zemlja oskvrni pod stanovnicima svojim, jer prestupiše zakone, izmeniše uredbe, raskidoše zavet večni.

1 Moj. 3:17 , 3 Moj. 18:25 , 4 Moj. 35:33

6. Zato će prokletstvo proždreti zemlju, i zatrće se stanovnici njeni; zato će izgoreti stanovnici zemaljski, i malo će ljudi ostati.

3 Moj. 26:15 , 5 Moj. 28:15 , Isa. 9:19 , Dan. 9:11 , Mal. 2:2

7. Tužiće vino, uvenuće loza vinova, uzdisaće svi koji su veselog srca.

8. Prestaće veselje uz bubnje, nestaće graja onih koji se vesele, prestaće veselje uz gusle.

Otkr. 18:22

9. Neće piti vino uz pesme, ogorčaće silovito piće onima koji ga piju.

10. Razbiće se pusti grad, zatvorene će biti sve kuće da niko ne ulazi.

11. Tužnjava će biti po ulicama radi vina, proći će svako veselje, otići će radost zemaljska.

12. Pustoš će ostati u gradu, i vrata će se razvaliti.

13. Jer će biti u zemlji i u narodima kao kad se oberu masline, i kao kad se paljetkuje posle berbe.

14. Ovi će podignuti glas svoj i pevaće, radi veličanstva Gospodnjeg podvikivaće od mora.

15. Zato slavite Gospoda u dolinama, na ostrvima morskim ime Gospoda Boga Izrailjevog.

Isa. 11:11 , Isa. 66:19 , Mal. 1:11

16. S kraja zemlje čusmo pesme u slavu Pravednom; ali rekoh: Ološah! Ološah! Teško meni! Nevernici neveru čine, baš nevernici neveru čine.

Jer. 3:20

17. Strahota i jama i zamka pred tobom je, stanovniče zemaljski!

Jer. 48:43 , Jezek. 12:13 , Amos 5:19

18. I ko uteče čuvši za strahotu, pašće u jamu; a ko izađe iz jame, uhvatiće se u zamku; jer će se ustave na visini otvoriti i zatrešće se temelji zemlje.

1 Moj. 7:11 , Jov 20:24 , Psal. 18:7

19. Sva će se zemlja razbiti, sva će se zemlja raspasti, sva će se zemlja uskolebati.

Jer. 4:23

20. Sva će se zemlja ljuljati kao pijan čovek, i premestiće se kao koliba, jer će joj otežati bezakonje njeno, te će pasti i neće više ustati.

21. I u to će vreme pohoditi Gospod na visini vojsku visoku i na zemlji sve careve zemaljske.

Psal. 76:12

22. I skupiće se kao što se skupljaju sužnji u jamu, i biće zatvoreni u tamnicu, i posle mnogo vremena biće pohođeni.

Isa. 10:4 , Otkr. 20:2

23. I posramiće se mesec i sunce će se zastideti kad Gospod nad vojskama stane carovati na gori Sionu i u Jerusalimu, i pred starešinama svojim proslavi se.

Jevr. 12:22 , Otkr. 19:4


Isaija, glava 25

1. Gospode, Ti si Bog moj, uzvišavaću Te, slaviću ime Tvoje, jer si učinio čudesa; namere Tvoje od starine vera su i istina.

2 Moj. 15:2 , 4 Moj. 23:19

2. Jer si od grada načinio gomilu, i od tvrdog grada zidine; od grada dvor za strance, doveka se neće sagraditi.

Jer. 51:37

3. Zato će Te slaviti narod silan, grad strašnih naroda bojaće Te se.

Otkr. 11:13

4. Jer si bio krepost ubogom, krepost siromahu u nevolji njegovoj, utočište od poplave, zaklon od žege, jer je gnev nasilnički kao poplava koja obaljuje zid.

Psal. 46:1 , Naum 1:7

5. Vrevu inostranaca prekinuo si kao pripeku na suvom mestu; kao pripeka senom od oblaka, tako se pevanje nasilnika prekide.

6. I Gospod će nad vojskama učiniti svim narodima na ovoj gori gozbu od pretila mesa, gozbu od čistog vina, od pretilog mesa s moždanima, od vina bez taloga.

Priče 9:2 , Dan. 7:14 , Mat. 8:11 , Mat. 22:4

7. I pokvariće na ovoj gori zastirač kojim su zastrti svi narodi, i pokrivač kojim su pokriveni svi narodi.

2 Kor. 3:15 , Efes. 1:17

8. Uništiće smrt zauvek, i utrće Gospod Gospod suze sa svakog lica, i sramotu naroda svog ukinuće sa sve zemlje; jer Gospod reče.

Isa. 26:19 , Os. 13:14 , 1 Kor. 15:54 , 2 Kor. 5:4 , Jevr. 2:14 , Otkr. 7:17

9. I reći će se u ono vreme: Gle, ovo je Bog naš, Njega čekasmo, i spašće nas; ovo je Gospod, Njega čekasmo; radovaćemo se i veselićemo se za spasenje Njegovo.

1 Moj. 49:18 , Isa. 40:9 , Titu 2:13

10. Jer će ruka Gospodnja počinuti na ovoj gori, a Moav će se izgaziti na svom mestu kao što se gazi slama za gnoj.

Isa. 16:14

11. I razmahnuće rukama svojim sred njega, kao što razmahuje plivač da pliva, i oboriće oholost njegovu mišicama ruku svojih.

Jov 40:6 , Isa. 2:10 , Isa. 2:15

12. I grad i visoke zidove tvoje sniziće, oboriće, baciće na zemlju u prah.

Isa. 2:15 , Isa. 26:5


Isaija, glava 26

1. Tada će se pevati ova pesma u zemlji Judinoj: Imamo tvrd grad; zidovi su i opkop spasenje.

Isa. 12:1 , Isa. 14:32 , Isa. 60:18

2. Otvorite vrata da uđe narod pravedni, koji drži veru.

Psal. 24:7 , Psal. 118:19 , Isa. 60:11 , Otkr. 21:13 , Otkr. 21:24

3. Ko se Tebe drži, čuvaš ga jednako u miru, jer se u Tebe uzda.

4. Uzdajte se u Gospoda doveka, jer je Gospod Gospod Večna stena.

5. Jer ponižuje one koji nastavaju na visini, grad visoki obara, obara ga na zemlju, obraća ga u prah.

Jezek. 26:11

6. Te ga gazi noga, noge ubogih, stopala nevoljnih.

7. Put je pravedniku prav, Ti ravniš stazu pravednome.

5 Moj. 32:4 , Jer. 10:23

8. I na putu sudova Tvojih, Gospode, čekamo Te; Tvoje ime i Tvoj spomen žudi duša.

Psal. 18:22 , Isa. 64:5 , Mal. 4:4 , Luka 1:6

9. Dušom svojom žudim Tebe noću, i duhom svojim što je u meni tražim Te jutrom; jer kad su sudovi Tvoji na zemlji, uče se pravdi koji žive u vasiljenoj.

1 Dn. 16:14 , Psal. 63:6 , Psal. 83:16 , Pes. 3:1 , Jezek. 5:15 , Luka 6:12

10. Ako se i pomiluje bezbožnik, ne uči se pravdi, u zemlji najpravednijoj čini bezakonje i ne gleda na veličanstvo Gospodnje.

2 Moj. 9:30 , 1 Car. 20:34 , Psal. 143:10 , Prop. 8:12 , Rim. 2:4

11. Gospode! Ruka je Tvoja visoko podignuta, a oni ne vide; videće i posramiće se od revnosti za narod, i oganj će proždreti neprijatelje Tvoje.

2 Car. 1:11 , Jov 34:27

12. Gospode! Nama ćeš dati mir, jer sva dela naša Ti si nam učinio.

13. Gospode Bože naš, gospodariše nad nama gospodari drugi osim Tebe, ali samo Tobom pominjemo ime Tvoje.

Psal. 66:12

14. Pomreše, neće oživeti, mrtvi budući neće ustati, jer si ih Ti pohodio i istrebio, zatro svaki spomen njihov.

Prop. 9:5

15. Gospode, umnožio si narod, umnožio si narod i proslavio si se, ali si ih zagnao na sve krajeve zemaljske.

Jov 12:23

16. Gospode, u nevolji tražiše Te, i zvaše pokornu molitvu kad si ih karao.

2 Dn. 33:12 , Jer. 2:27 , Os. 5:15 , Jona 1:14

17. Kao trudna žena kad hoće da se porodi pa se muči i viče od bola, takvi bejasmo mi pred Tobom, Gospode!

18. Zatrudnesmo, mučismo se da rodimo, i kao da rodismo vetar, nikako ne pomogosmo zemlji, niti padoše koji žive u vasiljenoj.

Psal. 17:14

19. Oživeće mrtvi tvoji, i moje će mrtvo telo ustati. Probudite se, i pevajte koji stanujete u prahu; jer je Tvoja rosa rosa na travi, i zemlja će izmetnuti mrtvace.

Isa. 25:8 , Jezek. 37:3 , Dan. 12:2 , Os. 13:14 , Jovan 5:28

20. Hajde narode moj, uđi u kleti svoje, i zaključaj vrata svoja za sobom, prikrij se začas, dokle prođe gnev.

1 Moj. 7:1 , Jov 14:13 , Psal. 30:5 , Priče 22:3 , 2 Kor. 4:17

21. Jer, gle, Gospod izlazi iz mesta svog da pohodi stanovnike zemaljske za bezakonje njihovo, i zemlja će otkriti krv svoju niti će više pokrivati pobijene svoje.

Jov 16:18 , Isa. 18:4 , Mih. 1:3 , Juda 1:14


Isaija, glava 27

1. Tada će Gospod pokarati mačem svojim ljutim i velikim i jakim levijatana, prugu zmiju, i levijatana, krivuljastu zmiju, i ubiće zmaja koji je u moru.

Jov 40:20 , Psal. 74:13 , Jezek. 29:3 , Amos 9:3

2. Tada pevajte o vinogradu koji rađa crveno vino:

3. Ja Gospod čuvam ga, u svako doba zalivaću ga, dan noć čuvaću ga da ga ko ne ošteti.

4. Nema gneva u mene; ko će staviti u boj nasuprot meni čkalj i trnje? Ja ću pogaziti i spaliti sve.

2 Sam. 23:6 , Isa. 10:17

5. Ili neka se uhvati za silu moju da učini mir sa mnom; učiniće mir sa mnom.

Jov 22:21 , Isa. 53:4 , Efes. 2:12

6. Jednom će se ukoreniti Jakov, procvetaće i uzrasti Izrailj, i napuniće vasiljenu plodom.

Isa. 35:2 , Isa. 37:31 , Os. 14:5

7. Je li ga udario onako kako je udario one koji njega udaraše? Je li ga ubio onako kako su ubijeni oni koje je ubio?

8. S merom ga je karao, kad ga je odbacio, kad ga je odneo silnim vetrom svojim istočnim.

Jov 23:6 , Psal. 6:1 , Jer. 10:24 , 1 Kor. 10:13

9. Zato će se time očistiti bezakonje Jakovljevo i to će biti sva korist što će se uzeti greh njegov kad sve kamenje oltarno razmetne kao razdrobljeno krečno kamenje i ne bude više gajeva ni sunčanih likova,

10. Jer će tvrdi grad opusteti i biće stan ostavljen i zanemaren kao pustinja; onde će pasti tele i onde će legati, i poješće mu grane.

Isa. 17:2

11. Kad se posuše grane, polomiće se; žene će dolaziti i ložiti ih na oganj. Jer je narod nerazuman; zato ga neće žaliti koji ga je stvorio, i koji ga je sazdao neće se smilovati na nj.

5 Moj. 32:18 , 5 Moj. 32:28 , Psal. 28:5 , Isa. 1:3 , Isa. 44:2 , Jer. 4:22 , Jezek. 15:4 , Os. 1:6 , 2 Sol. 1:8

12. U to će vreme Gospod ovijati od obale reke do potoka misirskog, a vi, sinovi Izrailjevi, sabraćete se jedan po jedan.

13. I tada će se zatrubiti u veliku trubu, i koji se behu izgubili u zemlji asirskoj i koji behu zagnani u zemlju misirsku, doći će i klanjaće se Gospodu na svetoj gori u Jerusalimu.

4 Moj. 10:2 , Psal. 81:3 , Isa. 2:11 , Os. 8:1 , Mat. 24:31 , Otkr. 11:15


Isaija, glava 28

1. Teško gizdavom vencu pijanica Jefremovih, uvelom cvetu krasnog nakita njihovog, koji su uvrh rodnog dola, pijani od vina!

Isa. 1:30

2. Gle, u Gospoda ima neko jak i silan kao pljusak od grada, kao oluja koja sve lomi, kao poplava silne vode, kad navali, oboriće sve na zemlju rukom.

Isa. 30:30 , Jezek. 13:11 , Naum 1:8

3. Nogama će se izgaziti gizdavi venac, pijanice Jefremove.

Isa. 26:6

4. I uveli cvet krasnog nakita njihovog, što je uvrh rodnog dola, biće kao voće uzrelo pre leta, koje čim ko vidi, uzme u ruku i pojede.

5. U ono će vreme Gospod nad vojskama biti slavna kruna i dičan venac ostatku naroda svog,

6. I duh suda onome koji sedi da sudi, i sila onima koji uzbijaju boj do vrata.

Isa. 4:4

7. Ali se i oni zanose od vina, i posrću od silovitog pića: sveštenik i prorok zanose se od silovitog pića, osvojilo ih je vino, posrću od silovitog pića, zanose se u prorokovanju, spotiču se u suđenju.

3 Moj. 10:9 , 5 Moj. 29:6 , Priče 20:1 , Isa. 19:14 , Isa. 56:10 , Isa. 56:12 , Os. 4:11

8. Jer su svi stolovi puni bljuvotine i nečistoće, nema mesta čistog.

9. Koga će učiti mudrosti, i koga će uputiti da razume nauku? Decu, kojoj se ne daje više mleko, koja su odbijena od sise?

Jer. 6:10

10. Jer zapovest po zapovest, zapovest po zapovest, pravilo po pravilo, pravilo po pravilo, ovde malo, onde malo davaše se.

11. Zato će nerazumljivom besedom i tuđim jezikom govoriti tom narodu;

Isa. 33:19 , Jer. 5:15 , 1 Kor. 14:21

12. Jer im reče: Ovo je počinak, ostavite umornog da počine; ovo je odmor; ali ne hteše poslušati.

2 Dn. 14:7 , Isa. 11:10

13. I biće im reč Gospodnja, zapovest po zapovest, zapovest po zapovest, pravilo po pravilo, pravilo po pravilo, malo ovde, malo onde, da idu i padaju nauznako i razbiju se, i da se zapletu u zamke i uhvate.

14. Zato slušajte reč Gospodnju, ljudi podsmevači, koji vladate narodom što je u Jerusalimu.

Jezek. 12:27

15. Što rekoste: Uhvatismo veru sa smrću, i ugovorismo s grobom; kad zađe bič kao povodanj, neće nas dohvatiti, jer od laži načinismo sebi utočište, i za prevaru zaklonismo se;

16. Zato ovako veli Gospod Gospod: Evo, ja mećem u Sionu kamen, kamen izabran, kamen od ugla, skupocen, temelj tvrd; ko veruje neće se plašiti.

1 Moj. 49:24 , Psal. 118:22 , Isa. 14:32 , Jezek. 41:8 , Mat. 21:42 , Dela 4:11 , Rim. 9:33 , Efes. 2:20

17. I izvršiću sud po pravilu i pravdu po merilima; i grad će potrti lažno utočište i voda će potopiti zaklon.

Mat. 7:14

18. I vera vaša sa smrću uništiće se, i ugovor vaš s grobom neće ostati, a kad zađe bič kao povodanj, potlačiće vas.

19. Čim zađe, odneće vas, jer će zalaziti svako jutro, danju i noću, i kad se čuje vika, biće sam strah.

20. Jer će odar biti kratak da se čovek ne može pružiti, i pokrivač uzak da se ne može umotati.

21. Jer će Gospod ustati kao na gori Ferasimu, razgneviće se kao u dolu gavaonskom, da učini delo svoje, neobično delo svoje, da svrši posao svoj, neobičan posao svoj.

4 Moj. 16:30 , Is.N. 10:10 , 1 Sam. 3:11 , 2 Sam. 5:20 , Jer. 30:14 , Plač 3:33 , Jezek. 5:16 , Luka 19:27 , Rim. 11:8

22. Nemojte se dakle više podsmevati da ne postanu jači okovi vaši, jer čuh od Gospoda Gospoda nad vojskama pogibao određenu svoj zemlji.

Isa. 10:22

23. Slušajte, i čujte glas moj, pazite i čujte besedu moju.

24. Ore li orač svaki dan da poseje? Ili brazdi i povlači njivu svoju?

25. Kad poravni odozgo, ne seje li grahor i kim? I ne meće li pšenicu na najbolje mesto, i ječam na zgodno mesto, i krupnik na njegovo mesto?

26. I Bog ga njegov uči i upućuje kako će raditi.

27. Jer se grahor ne vrše branom, niti se točak kolski obrće po kimu, nego se cepom mlati grahor i kim prutom.

28. Pšenica se vrše, ali neće jednako vreći niti će je satrti točkom kolskim na zupcima razdrobiti.

29. I to dolazi od Gospoda nad vojskama, koji je divan u savetu, velik u mudrosti.

Psal. 40:5 , Jer. 32:19 , Rim. 11:23


Isaija, glava 29

1. Teško Arilu, Arilu, gradu gde je stajao David. Dodajte godinu na godinu, neka kolju žrtve praznične.

2. Ali ću pritesniti Arila, i biće žalost i tuga, jer će mi biti kao Aril.

3. Jer ću te opkoliti vojskom, i stegnuću te opkopima i podignuću suprot tebi kule.

4. Te ćeš oboren govoriti sa zemlje i iz praha ćeš mucati, i glas će ti biti sa zemlje kao u bajača i iz praha ćeš šapćući govoriti.

Isa. 8:19

5. A mnoštvo neprijatelja tvojih biće kao sitan prah i mnoštvo nasilnika kao pleva kad se razmeće; i to će biti začas, iznenada.

6. Gospod nad vojskama pohodiće ga gromom i trusom i hukom velikom, vihorom i burom i plamenom ognjenim koji proždire.

Jezek. 38:8

7. I mnoštvo svih naroda koji vojuju na Aril i svi koji udaraju na nj i na zidove njegove i koji ga pritešnjuju, biće kao utvara noćna u snu.

Isa. 40:17

8. Biće kao kad gladan sni da jede, pa kad se probudi a duša mu prazna; ili kad sni žedan da pije, pa kad se probudi, a on iznemogao i duša mu žedna; tako će biti mnoštvo svih naroda što vojuju na goru sionsku.

9. Stanite i čudite se; vapijte i vičite: Pijani su, ali ne od vina; posrću, ali ne od silovitog pića.

Avak. 1:5

10. Jer je Gospod izlio na vas duh tvrdog sna i zatvorio vam oči, oslepio proroke i videoce, glavare vaše.

Psal. 69:23 , Isa. 6:10 , Mih. 3:6 , Rim. 11:8 , 2 Sol. 2:10

11. I svaka utvara biće vam kao reči u zapečaćenoj knjizi, koju daju čoveku koji zna čitati govoreći: Čitaj to; a on reče: Ne mogu, jer je zapečaćeno.

Isa. 8:16 , Dan. 12:4 , Mat. 11:25 , Otkr. 5:1

12. Ili da daju knjigu onom koji ne zna čitati govoreći: Čitaj to; a on reče: Ne znam čitati.

13. Zato reče Gospod: Što se ovaj narod približuje ustima svojim i usnama svojim poštuje me, a srce im daleko stoji od mene, i strah kojim me se boje zapovest je ljudska kojoj su naučeni,

1 Sam. 15:30 , Psal. 17:1 , Isa. 48:1 , Jer. 12:2 , Jezek. 33:30 , Jezek. 33:31 , Mat. 6:5 , Mar. 7:6 , Kol. 2:22

14. Zato ću evo još raditi čudesno s tim narodom, čudesno i divno, i mudrost mudrih njegovih poginuće i razum razumnih nestaće.

Jov 12:17 , Jer. 49:7 , Avak. 1:5 , 1 Kor. 1:19

15. Teško onima koji duboko sakrivaju od Gospoda nameru, koji rade u mraku i govore: Ko nas vidi? I ko nas zna?

Jov 22:13 , Psal. 10:11 , Psal. 10:13

16. Naopake misli vaše nisu li kao kao lončarski? Govori li delo za onog koji ga je načinio: Nije me načinio? I lonac govori li za onog koji ga je načinio: Ne razume?

Psal. 94:9 , Rim. 9:20

17. Neće li se doskora i Livan pretvoriti u polje, i polje se uzimati za šumu?

18. I u taj će dan gluvi čuti reči u knjizi, i iz tame i mraka videće oči slepih.

19. I krotki će se veoma radovati u Gospodu, i ništi između ljudi veseliće se sa Sveca Izrailjevog.

Jovan 15:11 , Jakov 2:5

20. Jer nasilnika neće biti, i nestaće podsmevača, i istrebiće se svi koji gledaju da čine bezakonje,

Psal. 10:18 , Isa. 41:13 , Mih. 2:1

21. Koji okrivljuju čoveka za reč, i meću zamku onom koji kara na vratima, i obaraju pravednog lažju.

Priče 28:21 , Jer. 20:10 , Jer. 36:29 , Amos 5:10

22. Zato Gospod, koji je otkupio Avrama, ovako govori za dom Jakovljev: Neće se više Jakov postideti, niti će mu lice pobledeti.

Is.N. 24:3

23. Jer kad vidi usred sebe decu svoju, delo ruku mojih, tada će oni svetiti ime moje, svetiće Sveca Jakovljevog i bojaće se Boga Izrailjevog.

Isa. 19:25 , Os. 3:5 , 2 Kor. 5:5 , Efes. 2:10 , 1 Pet. 4:11

24. I koji lutaju duhom orazumiće se, i vikači će primiti nauku.

Isa. 28:7


Isaija, glava 30

1. Teško sinovima odmetnicima, govori Gospod, koji sastavljaju namere koje nisu od mene, zaklanjaju se za zaklon koji nije od mog Duha, da domeću greh na greh;

5 Moj. 29:19 , Is.N. 9:14 , Jer. 42:19 , Rim. 2:5 , 2 Tim. 3:13

2. Koji silaze u Misir ne pitajući šta ću ja reći, da se ukrepe silom Faraonovom i da se zaklone pod senkom misirskom.

4 Moj. 27:21 , Is.N. 9:14 , Sud. 9:15 , 1 Sam. 27:1 , 1 Car. 22:7 , Jer. 21:2 , Jer. 37:7

3. Jer će vam sila Faraonova biti na sramotu, i zaklon pod senkom misirskom na porugu.

Isa. 36:6 , Jer. 37:5 , Jer. 37:7

4. Jer knezovi njegovi biše u Soanu, i poslanici njegovi dođoše u Hanes.

5. Ali će se svi posramiti s naroda, koji im neće pomoći, niti će im biti na korist ni na dobit, nego na sramotu i na porugu.

Jer. 2:36

6. Tovar će biti na stoci južnoj: u zemlju gde je nevolja i muka, gde su lavovi i lavići, guje i zmajevi ognjeni krilati, odneće blago svoje magarcima na ramenima i bogatstvo svoje kamilama na grbama, k narodu koji neće pomoći.

Os. 8:9 , Os. 12:2

7. Jer će Misirci uzalud i naprazno pomagati; zato vičem o tom: jačina im je da sede s mirom.

Isa. 20:6 , Jer. 37:7

8. Sada idi, napiši ovo pred njima na daščicu, napiši u knjigu, da ostane za vremena koja će doći, doveka;

Jov 19:23 , Jer. 29:32 , Dan. 7:1

9. Jer su narod nepokoran, sinovi lažljivi, sinovi koji neće da slušaju zakon Gospodnji;

5 Moj. 32:20

10. Koji govore videocima: Nemojte viđati, i prorocima: Nemojte nam prorokovati šta je pravo, govorite nam mile stvari, prorokujte prevaru;

1 Car. 22:13 , 2 Dn. 18:12 , Jer. 11:21

11. Svrnite s puta, odstupite od staze, neka nestane ispred nas Svetac Izrailjev.

Dela 13:8

12. Zato ovako veli Svetac Izrailjev: Kad odbacujete ovu reč, i uzdate se u prevaru i opačinu i na nju se oslanjate,

13. Zato će vam to bezakonje biti kao pukotina u zidu koji hoće da padne, koja izdigne zid visoko, te se naglo ujedanput obori.

Isa. 29:5 , Isa. 58:12

14. I razbiće ga kao što se razbija razbijen sud lončarski, ne žali se, te se ne nađe ni crepa kad se razbije da uzmeš oganj s ognjišta ili da zahvatiš vodu iz jame.

Psal. 2:9 , Jer. 19:11 , Plač 4:2 , 2 Pet. 2:4

15. Jer ovako govori Gospod Gospod, Svetac Izrailjev: Ako se povratite i budete mirni, izbavićete se, u miru i uzdanju biće sila vaša; ali vi nećete.

Psal. 81:11 , Priče 1:24 , Isa. 7:4 , Isa. 11:10 , Jer. 44:16 , Mat. 23:37

16. Nego govorite: Ne; nego ćemo na konjima pobeći. Zato ćete bežati. Pojahaćemo brze konje. Zato će biti brži koji će vas terati.

17. Bežaće vas hiljadu kad jedan poviče; kad poviču petorica, bežaćete svi, dok ne ostanete kao okresano drvo navrh gore i kao zastava na humu.

3 Moj. 26:8 , 5 Moj. 28:20 , 5 Moj. 28:25 , Is.N. 23:10

18. A zato čeka Gospod da se smiluje na vas, i zato će se uzvisiti da vas pomiluje; jer je Gospod pravedan Bog; blago svima koji Ga čekaju.

Psal. 2:12 , Priče 16:20 , Jer. 17:7 , 2 Pet. 3:9

19. Jer će narod nastavati u Sionu, u Jerusalimu; nećeš više plakati, doista će te pomilovati kad povičeš; čim te čuje, odazvaće ti se.

20. Premda će vam Gospod dati hleb tužni i vodu nevoljničku; ali ti se više neće uzimati učitelji tvoji, nego će oči tvoje gledati učitelje tvoje,

21. I uši će tvoje slušati reč iza tebe gde govori: To je put, idite njim, ako biste svrnuli nadesno ili nalevo.

5 Moj. 5:32 , Is.N. 1:7 , 2 Car. 22:2 , Priče 4:27 , Isa. 29:24

22. I oprznićete posrebrene likove svoje rezane i zlatno odelo likova livenih, i bacićete ih kao nečistoću, i reći ćeš im: Odlazite.

2 Dn. 31:1 , Isa. 2:20 , Jezek. 7:19

23. I daće dažd semenu tvom koje poseješ na njivi, i hleb od roda zemaljskog biće obilat i sit; tada će stoka tvoja pasti na paši prostranoj.

Zah. 8:12 , Mat. 6:33 , 1 Tim. 4:8

24. Volovi i magarci, što rade zemlju, ješće čistu zob ovejanu lopatom i rešetom.

25. I na svakoj gori visokoj i na svakom humu visokom biće izvori i potoci, kad bude pokolj veliki, kad popadaju kule.

26. I svetlost će mesečeva biti kao svetlost sunčeva, a svetlost će sunčeva biti sedam puta veća, kao svetlost od sedam dana, kad Gospod zavije ulom narodu svom i isceli rane koje mu je zadao.

Jov 5:18 , Isa. 60:19 , Zah. 2:5 , Otkr. 21:23

27. Gle, ime Gospodnje ide izdaleka, gnev Njegov gori i vrlo je težak; usne su Mu pune ljutine i jezik Mu je kao oganj koji sažiže.

28. A Duh Mu je kao potok koji plavi i dopire do grla, da raseje narode da odu u ništa, i biće u čeljustima narodima uzda koja će ih goniti da lutaju.

Isa. 40:17 , 2 Sol. 2:8

29. Pevaćete kao noću uoči praznika, i veselićete se od srca kao onaj koji ide sa sviralom na goru Gospodnju, k steni Izrailjevoj,

30. I Gospod će pustiti da se čuje slava glasa Njegovog, i pokazaće kako maše rukom svojom s ljutim gnevom i plamenom ognjenim koji proždire, s rasapom i sa silnim daždem i s gradom.

Jov 38:22 , Psal. 18:12

31. Jer će se od glasa Gospodnjeg prepasti Asirac, koji je bio palicom.

32. I kuda god prođe palica pouzdana, kojom će Gospod navaliti na nj, biće bubnji i gusle, i ratovima žestokim ratovaće na njih.

33. Jer je već pripravljen Tofet, i samom caru pripravljen je, načinio je dubok i širok; mesta, ognja i drva ima mnogo; dah Gospodnji kao potok sumporni upaliće ga.

Jer. 7:31


Isaija, glava 31

1. Teško onima koji idu u Misir za pomoć, koji se oslanjaju na konje, i uzdaju se u kola što ih je mnogo, i u konjanike što ih je veliko mnoštvo, a ne gledaju na Sveca Izrailjevog i ne traže Gospoda.

5 Moj. 17:16 , 5 Moj. 20:1 , 5 Moj. 28:68 , Psal. 20:7 , Isa. 30:16 , Jezek. 17:15 , Dan. 9:13 , Os. 7:7 , Os. 11:8

2. Ali je i on mudar, i navući će zlo, i neće poreći svoje reči, nego će ustati na dom nevaljalih ljudi i na one koji pomažu onima koji čine bezakonje.

Isa. 45:7

3. A Misirci su ljudi a ne Bog, i konji su njihovi telo a ne Duh; i zato će Gospod mahnuti rukom svojom, te će pasti pomagač, pašće i onaj kome pomaže, i svi će zajedno poginuti.

Psal. 9:20 , Isa. 30:5 , Jezek. 28:2 , Jezek. 28:9 , Amos 2:15

4. Jer ovako mi reče Gospod: Kao što lav i lavić riče nad lovom svojim, i ako se i sviče na nj mnoštvo pastira, on se ne plaši od vike njihove niti se pokorava na buku njihovu, tako će Gospod nad vojskama sići da vojuje za goru sionsku i za hum njen.

Os. 11:10 , Otkr. 10:3

5. Kao ptice krilima Gospod će nad vojskama zaklanjati Jerusalim, i zaklanjajući izbaviće, i obilazeći sačuvaće.

5 Moj. 32:11 , Psal. 91:4

6. Vratite se k Njemu, od kog se sasvim odvrgoste, sinovi Izrailjevi!

Os. 9:9

7. Jer će u onaj dan svaki odbaciti idole svoje srebrne, i zlatne svoje idole, koje vam ruke vaše načiniše na greh.

1 Car. 12:30

8. I Asirac će pasti od mača ne čovečjeg, i mač ne čovečji poješće ga, i bežaće ispred mača, i mladići će njegovi plaćati danak.

2 Car. 19:35 , Isa. 10:12 , Jezek. 21:34

9. I stena će njegova proći od straha, i knezovi će se njegovi prepasti od zastave, veli Gospod, čiji je oganj na Sionu i peć u Jerusalimu.

3 Moj. 6:13


Isaija, glava 32

1. Evo, car će carovati pravo i knezovi će vladati po pravdi.

2 Dn. 31:20 , Psal. 7:1 , Psal. 72:3 , Isa. 9:7 , Jer. 23:5 , Zah. 9:9 , Jevr. 1:8 , Otkr. 19:11

2. I čovek će biti kao zaklon od vetra, i kao utočište od poplave, kao potoci na suvom mestu, kao sen od velike stene u zemlji sasušenoj.

3. I oči onih koji vide neće biti zaslepljene, i uši onih koji čuju slušaće.

Isa. 29:18

4. I srce nerazumnih razumeće mudrost, i jezik mutavih govoriće brzo i razgovetno.

5. Nevaljalac se neće više zvati knez, niti će se tvrdica nazivati podašnim.

6. Jer nevaljalac o nevaljalstvu govori, i srce njegovo gradi bezakonje, radeći licemerno i govoreći na Boga laž, da isprazni dušu gladnom i napoj žednom da uzme.

7. I sprave tvrdičine zle su; smišlja lukavštine da zatre nište rečima lažnim i kad siromah govori pravo.

Isa. 29:21

8. Ali knez smišlja kneževski, i ustaje da radi kneževski.

9. Ustanite, žene mirne, slušajte glas moj; kćeri bezbrižne, čujte reči moje.

Jer. 9:20 , Amos 6:1

10. Za mnogo godina bićete u smetnji, vi bezbrižne; jer neće biti berbe, i sabiranje neće doći.

Joilo 1:5

11. Strašite se, vi mirne; drhtite, vi bezbrižne, svucite se, budite gole, i pripašite oko sebe kostret,

12. Bijući se u prsa za lepim njivama, za rodnim čokotima.

13. Trnje i čkalj niknuće na zemlji naroda mog, i po svim kućama veselim, u gradu veselom.

Isa. 22:1 , Isa. 23:7 , Jer. 33:4 , Os. 9:6

14. Jer će se dvorovi ostaviti, vreva gradska nestaće; kule i stražare postaće pećine doveka, radost divljim magarcima i paša stadima,

Jov 39:11 , Isa. 27:10 , Jer. 6:5 , Sof. 2:7

15. Dokle se ne izlije na nas Duh s visine i pustinja postane njiva a njiva se stane uzimati za šumu.

Psal. 104:30 , Isa. 35:2

16. Tada će sud stanovati u pustinji, i pravda će stajati na njivi.

Zah. 8:3

17. I mir će biti delo pravde, šta će pravda učiniti biće pokoj i bezbrižnost doveka.

Psal. 72:2 , Mih. 4:4 , Luka 2:14

18. I moj će narod sedeti u mirnom stanu i u šatorima pouzdanim, na počivalištima tihim.

19. Ali će grad pasti na šumu, i grad će se vrlo sniziti.

Zah. 11:2

20. Blago vama koji sejete pokraj svake vode, i puštate volove i magarce.

Isa. 30:24


Isaija, glava 33

1. Teško tebi, koji pustošiš a tebe ne pustoše, i koji činiš neveru a tebi se ne čini nevera; kad prestaneš pustošiti, bićeš opustošen, kad prestaneš činiti neveru, činiće ti se nevera.

Jezek. 39:10 , Avak. 2:8 , Otkr. 13:10

2. Gospode, smiluj se na nas, Tebe čekamo; budi im mišica svako jutro, i spasenje naše u nevolji.

Plač 3:23

3. Narodi pobegoše od jake vike, rasejaše se narodi što se ti podiže.

4. I pokupiće se plen vaš kao što se kupe gusenice, skočiće na nj kao što skaču skakavci.

Jezek. 25:7

5. Uzvišen je Gospod, jer nastava na visini; napuniće Sion suda i pravde.

Psal. 97:9

6. I tvrđa vremena tvog, sila spasenja tvog biće mudrost i znanje; strah Gospodnji biće blago tvoje.

Priče 1:7 , Mat. 6:33

7. Eto, junaci njihovi viču na polju, i poslanici mirni plaču gorko:

2 Car. 18:18

8. Putevi opusteše, putnici ne putuju; pokvari ugovor, odbaci gradove, ne mari za čoveka.

Sud. 5:6 , 2 Car. 18:14

9. Zemlja tuži i čezne, Livan se stidi i vene, Saron je kao pustinja, Vasan i Karmil ogoleše.

Isa. 24:4

10. Sada ću ustati, veli Gospod, sada ću se uzvisiti, sada ću se podignuti.

5 Moj. 32:36 , 5 Moj. 32:43 , Psal. 12:5 , Isa. 42:13 , Sof. 3:8

11. Zatrudnećete slamom, rodićete strnjiku; gnev vaš proždreće vas kao oganj.

12. I narodi će biti kao peći krečne, izgoreće ognjem kao trnje posečeno.

13. Slušajte koji ste daleko šta sam učinio, i koji ste blizu poznajte moć moju.

14. Grešnici u Sionu uplašiće se, drhat će spopasti licemere, i reći će: Ko će od nas ostati kod ognja koji proždire? Ko će od nas ostati kod večne žege?

15. Ko hodi u pravdi i govori šta je pravo; ko mrzi na dobitak od nasilja; ko otresa ruke svoje da ne primi poklon; ko zatiskuje uši svoje da ne čuje za krv, i zažima oči svoje da ne vidi zlo;

16. On će nastavati na visokim mestima; gradovi na stenama biće mu utočište, hleb će mu se davati, voda mu neće nedostajati.

17. Oči će ti videti cara u krasoti njegovoj, gledaće zemlju daleku.

18. Srce će tvoje misliti o strahu govoreći: Gde je pisar? Gde brojač? Gde je onaj što pregleda kule?

1 Kor. 1:20

19. Nećeš videti žestok narod, narod koji govori iz dubina da se ne razbira, u koga je jezik mutav da se ne razume.

Jer. 5:15

20. Pogledaj na Sion, grad praznika naših; oči tvoje neka vide Jerusalim, mirni stan, šator, koji se neće odneti, kome se kolje neće nikada pomeriti, i nijedno mu se uže neće otkinuti.

21. Nego će nam onde Gospod veliki biti mesto reka i potoka širokih, po kojima neće ići lađa s veslima, niti će velika lađa prolaziti onuda.

Zah. 2:5

22. Jer je Gospod naš sudija, Gospod je koji nam postavlja zakone, Gospod je car naš, On će nas spasti.

Psal. 44:4 , Mat. 21:5 , Otkr. 19:16

23. Oslabiše tvoja uža, ne mogu tvrdo držati katarke svoje ni razapeti jedra; tada će se razdeliti velik plen, hromi će razgrabiti plen.

24. I niko od stanovnika neće reći: Bolestan sam. Narodu koji živi u njemu oprostiće se bezakonje.

Isa. 12:2 , Rim. 11:27


Isaija, glava 34

1. Pristupite, narodi, da čujete; pazite, narodi; neka čuje zemlja i šta je u njoj, vasiljena i šta se god rađa u njoj.

2. Jer se Gospod razgnevio na sve narode, i razljutio se na svu vojsku njihovu, zatrće ih, predaće ih na pokolj.

Jer. 25:32

3. I pobijeni njihovi baciće se, i od mrtvaca njihovih dizaće se smrad i gore će se rasplinuti od krvi njihove.

Naum 3:3

4. I sva će se vojska nebeska rastopiti, i saviće se nebesa kao knjiga, i sva vojska njihova popadaće kao što pada list s vinove loze i kao što pada sa smokve.

Psal. 102:26 , Jezek. 32:7 , Joilo 2:31 , Mat. 24:29 , 2 Pet. 3:10 , 2 Pet. 3:12

5. Jer je opojen na nebu mač moj, evo, sići će na sud na Edomce i na narod koji sam prokleo da se zatre.

Jer. 46:10 , Jer. 49:7 , Jezek. 21:15 , Mal. 1:4

6. Mač je Gospodnji pun krvi i tovan od pretiline, od krvi jagnjeće i jarčije, od pretiline bubrega ovnujskih; jer Gospod ima žrtvu u Vosoru i veliko klanje u zemlji edomskoj.

Isa. 63:1 , Jer. 46:10 , Sof. 1:7

7. I jednorozi će sići s njima i junci s bikovima; zemlja će se njihova opiti od krvi i prah će njihov utiti od pretiline.

8. Jer će biti dan osvete Gospodnje, godina plaćanja, da bi se osvetio Sion.

9. I potoci će se njeni pretvoriti u smolu, i prah njen u sumpor, i zemlja će njihova postati smola razgorela.

10. Neće se gasiti ni noću ni danju, doveka će se dizati dim njen, od kolena do kolena ostaće pusta, niko neće prelaziti preko nje doveka.

Mal. 1:4 , Otkr. 14:11 , Otkr. 18:18 , Otkr. 19:3

11. Nego će je naslediti gem i ćuk, sova i gavran naseliće se u njoj, i Gospod će rastegnuti preko nje uže pogibli i merila pustoši.

Isa. 24:10

12. Plemiće njene zvaće da caruju, ali neće biti nijednog, i svi će knezovi njeni otići u ništa.

13. I trnje će izniknuti u dvorima njihovim, kopriva i čkalj u gradovima njihovim, i biće stan zmajevima i naselje sovama.

Psal. 44:19 , Isa. 32:13 , Os. 9:6

14. I sretaće se divlje zveri s buljinama, aveti će se dovikivati, onde će se naseliti veštice i naći počivalište.

15. Onde će se gnezditi ćuk i nositi jaja i leći ptiće i sabirati ih pod sen svoj; onde će se sastajati i jastrebovi jedan s drugim.

16. Tražite u knjizi Gospodnjoj i čitajte, ništa od ovog neće izostati i nijedno neće biti bez drugog; jer šta kažem, On je zapovedio, i Duh će ih Njegov sabrati.

Psal. 56:8 , Dan. 7:10 , Mal. 3:16

17. Jer im On baci žreb, i ruka Njegova razdeli im zemlju užem, i njihova će biti doveka, od kolena do kolena nastavaće u njoj.

Psal. 78:55 , Priče 16:33


Isaija, glava 35

1. Radovaće se tome pustinja i zemlja sasušena, veseliće se pustoš i procvetati kao ruža.

Pes. 2:1

2. Procvetaće obilno, i veseliće se radujući se i popevajući; slava livanska daće joj se i krasota karmilska i saronska; ta će mesta videti slavu Gospodnju, krasotu Boga našeg.

3. Ukrepite klonule ruke, i kolena iznemogla utvrdite.

Jov 4:3 , Jevr. 12:12

4. Recite onima kojima se srce uplašilo: Ohrabrite se, ne bojte se; evo Boga vašeg; osveta ide, plata Božja, sam ide, i spašće vas.

Isa. 40:2

5. Tada će se otvoriti oči slepima, i uši gluvima otvoriće se.

Isa. 29:18 , Mat. 9:27 , Mat. 11:5 , Mar. 7:32 , Jovan 9:6

6. Tada će hromi skakati kao jelen, i jezik nemog pevaće, jer će u pustinji provreti vode i potoci u zemlji sasušenoj.

Mat. 9:32 , Mat. 11:5 , Luka 7:22 , Jovan 5:8 , Jovan 7:38 , Dela 3:2 , Dela 3:8 , Dela 14:10

7. I suvo će mesto postati jezero, i zemlja sasušena izvori vodeni, u stanu zmajevskom, po ložama njihovim, biće trava, trska i sita.

Psal. 44:19

8. I onde će biti nasap i put, koji će se zvati sveti put; neće ići po njemu nečisti, nego će biti za njih; ko uzide njim, ni lud neće zaći.

Psal. 118:20 , Priče 8:9 , Joilo 3:17 , Otkr. 21:27

9. Neće onde biti lava, i ljuta zver neće ići po njemu, niti će se onde naći, nego će hoditi izbavljeni.

3 Moj. 26:6 , Isa. 11:9

10. I koje iskupi Gospod, vratiće se i doći će u Sion pevajući, i večna će radost biti nad glavom njihovom, dobiće radost i veselje, a žalost i uzdisanje bežaće.

Isa. 25:8 , Isa. 51:11 , Jovan 16:22 , Efes. 1:7 , Otkr. 7:17


Isaija, glava 36

1. Četrnaeste godine carovanja Jezekijinog podiže se Senahirim car asirski na sve tvrde gradove Judine, i uze ih.

2 Dn. 32:1 , 2 Dn. 32:32

2. I posla car asirski Ravsaka iz Lahisa u Jerusalim k caru Jezekiji s velikom vojskom; i on stade kod jaza gornjeg jezera na putu kod polja beljarevog.

Is.N. 10:3 , Is.N. 10:5 , 2 Car. 14:19 , Mih. 1:13

3. Tada izađe k njemu Elijakim sin Helkijin, koji beše nad dvorom, i Somna pisar i Joah sin Asafov pametar.

Isa. 22:15

4. I reče im Ravsak: Kažite Jezekiji: Ovako kaže veliki car, car asirski: Kakva je to uzdanica u koju se uzdaš?

5. Da kažem, ali su prazne reči, da imaš saveta i sile za rat. U šta se dakle uzdaš, te si se odmetnuo od mene?

6. Gle, uzdaš se u štap od trske slomljene, u Misir, na koji ako se ko nasloni, ući će mu u ruku i probošće je; takav je Faraon car misirski svima koji se uzdaju u nj.

Isa. 30:3

7. Ako li mi kažeš: Uzdamo se u Gospoda Boga svog; nije li to onaj čije je visine i oltare oborio Jezekija i zapovedio Judi i Jerusalimu: Pred ovim oltarom klanjajte se?

2 Car. 18:4

8. Hajde zateci se mom gospodaru, caru asirskom, i daću ti dve hiljade konja, ako možeš dobaviti koji će jahati.

9. Kako ćeš dakle odbiti i jednog vojvodu između najmanjih slugu gospodara mog? Ali se ti uzdaš u Misir za kola i konjike.

10. Svrh toga, eda li sam ja bez Gospoda došao na ovo mesto da ga zatrem? Gospod mi je rekao: Idi na tu zemlju, i zatri je.

11. Tada Elijakim i Somna i Joah rekoše Ravsaku: Govori slugama svojim sirski, jer razumemo, a nemoj nam govoriti judejski da sluša narod na zidu.

Dan. 1:4

12. A Ravsak reče: Eda li me je gospodar moj poslao ka gospodaru tvom ili k tebi da kažem ove reči? Nije li k tim ljudima, što sede na zidu, da jedu svoju nečist i da piju svoju mokraću s vama?

Jezek. 4:12

13. Tada stade Ravsak i povika glasno judejski i reče: Čujte reči velikog cara asirskog.

14. Ovako kaže car: Nemojte da vas vara Jezekija, jer vas ne može izbaviti.

15. Nemojte da vas nagovori Jezekija da se pouzdate u Gospoda, govoreći: Gospod će nas izbaviti, ovaj se grad neće dati u ruke caru asirskom.

Isa. 37:10

16. Ne slušajte Jezekiju; jer ovako kaže car asirski: Učinite mir sa mnom i hodite k meni, pa jedite svaki sa svog čokota i svaki sa svoje smokve, i pijte svaki iz svog studenca,

Mih. 4:4 , Zah. 3:10

17. Dokle ne dođem i odnesem vas u zemlju kao što je vaša, u zemlju obilnu žitom i vinom, u zemlju obilnu hlebom i vinogradima.

18. Nemojte da vas vara Jezekija govoreći: Gospod će nas izbaviti. Je li koji između bogova drugih naroda izbavio svoju zemlju iz ruke cara asirskog?

Jezek. 25:8

19. Gde su bogovi ematski i arfadski? Gde su bogovi sefarvimski? Jesu li izbavili Samariju iz mojih ruku?

4 Moj. 34:8 , Is.N. 13:5

20. Koji su između svih bogova ovih zemalja izbavili zemlju svoju iz moje ruke? A Gospod će izbaviti Jerusalim iz moje ruke?

2 Dn. 32:15 , Psal. 50:21 , Isa. 37:23 , Dan. 3:15

21. Ali oni ćutahu, i ne odgovoriše mu ni reči, jer car beše zapovedio i rekao: Ne odgovarajte mu.

Psal. 38:13 , Priče 9:7 , Amos 5:13 , Mat. 7:6

22. Tada Elijakim sin Helkijin, koji beše nad dvorom, i Somna pisar i Joah sin Asafov, pametar, dođoše k Jezekiji razdrevši haljine, i kazaše mu reči Ravsakove.

1 Moj. 37:34 , 1 Sam. 4:12 , 2 Sam. 1:11 , 2 Car. 18:18 , 2 Car. 18:37 , Jov 1:20 , Isa. 33:7


Isaija, glava 37

1. A kad to ču car Jezekija, razdre haljine svoje i veza oko sebe kostret, pa otide u dom Gospodnji.

2 Car. 19:1 , 2 Dn. 6:24 , 2 Dn. 32:32 , Psal. 50:15 , Zah. 13:9 , Luka 18:1 , Rim. 12:12 , 1 Sol. 5:17

2. I posla Elijakima, koji beše nad dvorom, i Somnu pisara i najstarije sveštenike obučene u kostret k Isaiji proroku sinu Amosovom.

2 Car. 22:14 , Isa. 37:21

3. I rekoše mu: Ovako veli Jezekija: Ovo je dan nevolje i kara i ruga, jer prispeše deca do porođaja, a nema snage da se rode.

2 Car. 19:3 , Psal. 39:11 , Psal. 50:15 , Isa. 66:9 , Os. 5:9 , Os. 13:13

4. Da ako je čuo Gospod Bog tvoj što reče Ravsak, koga posla car asirski gospodar njegov da ruži Boga Živog i da Ga vređa rečima koje je čuo Gospod Bog tvoj, pomoli se za ostatak koji se nalazi.

1 Sam. 7:8 , 2 Car. 19:4 , Jakov 5:14 , Jakov 5:18

5. I dođoše k Isaiji sluge cara Jezekije.

6. I reče im Isaija: Ovako recite gospodaru svom: Ovako veli Gospod: Ne plaši se od reči koje si čuo, kojima huliše na me sluge cara asirskog.

7. Evo, ja ću pustiti na nj duh, te će čuti glas i vratiti se u svoju zemlju, i učiniću da pogine od mača u svojoj zemlji.

8. I tako vrativši se Ravsak nađe cara asirskog gde bije Livnu, jer beše čuo da je otišao od Lahisa.

Is.N. 15:39 , Is.N. 15:42 , 2 Dn. 11:9 , Nem. 11:30 , Jer. 34:7

9. A on ču za Tiraku cara huskog gde kazaše: Ide da se bije s tobom. I čuvši posla poslanike k Jezekiji govoreći:

Isa. 14:32

10. Ovako recite Jezekiji caru Judinom: Nemoj da te vara Bog tvoj, u koga se uzdaš govoreći: Neće se dati Jerusalim u ruke caru asirskom.

Isa. 36:15

11. Eto, čuo si šta su učinili carevi asirski svim zemljama potrvši ih sasvim; a ti li ćeš se izbaviti?

12. Jesu li narode koje satrše oci moji izbavili bogovi njihovi, Gosance, Harance, Resefe i sinove Edenove koji behu u Telasaru?

1 Moj. 11:31

13. Gde je car ematski i car arfadski i car od grada Sefarvima, od Ene i Ave?

Jer. 49:23

14. A kad Jezekija primi knjigu iz ruku poslanika i pročita je, otide u dom Gospodnji, i razvi je Jezekija pred Gospodom.

15. I pomoli se Jezekija Gospodu govoreći:

16. Gospode nad vojskama, Bože Izrailjev, koji sediš na heruvimima, Ti si sam Bog svim carstvima na zemlji, Ti si stvorio nebo i zemlju.

2 Moj. 25:22

17. Prigni, Gospode, uho svoje i čuj; otvori, Gospode, oči svoje i vidi; čuj sve reči Senahirima, koji posla da ruži Boga Živog.

Dan. 9:18

18. Istina je, opustošili su carevi asirski sve one narode i zemlje njihove,

19. I pobacali su bogove njihove u oganj, jer ne behu bogovi, nego delo ruku čovečjih, drvo i kamen, zato ih potrše.

20. I zato, Gospode Bože naš, izbavi nas iz ruku njegovih, da poznaju sva carstva na zemlji da si Ti sam Gospod.

21. Tada posla Isaija sin Amosov k Jezekiji i poruči mu: Ovako veli Gospod Bog Izrailjev: Uslišio sam za šta si mi se molio radi Senahirima cara asirskog.

22. Ovo je reč koju izreče Gospod za nj: Ruga ti se i podsmeva ti se devojka, kći sionska, za tobom maše glavom kći jerusalimska.

Plač 2:13

23. Koga si ružio i hulio? I na koga si podigao glas? I podigao uvis oči svoje? Na Sveca Izrailjevog.

Psal. 74:22

24. Preko sluga svojih ružio si Gospoda i rekao si: S mnoštvom kola svojih izađoh na visoke gore, na strane livanske, i poseći ću visoke kedre njegove, i lepe jele njegove, i doći ću na najviši kraj njegov, u šumu njegovog Karmila.

Isa. 10:13 , Jer. 46:8

25. Ja sam kopao, i pio vodu, i isušio sam stopama svojim sve potoke gradovima.

Isa. 19:6

26. Nisi li čuo da ja to odavna činim i od iskona da sam tako uredio? Sada puštam to, da prevratiš tvrde gradove u puste gomile.

27. Zato koji u njima žive iznemogoše, uplašiše se i smetoše se, postaše kao trava poljska, kao zelena travica, kao trava na krovovima, koja se suši pre nego sazri.

28. Znam seđenje tvoje i polaženje tvoje i dolaženje tvoje i kako besniš na me.

29. Jer besniš na me, i tvoja obest dođe do mojih ušiju, zato ću metnuti brnjicu svoju na nozdrve tvoje, i uzdu svoju u gubicu tvoju, pa ću te odvesti natrag putem kojim si došao.

Jov 40:21 , Psal. 32:9 , Isa. 30:28 , Isa. 36:9 , Jezek. 29:4 , Amos 4:2 , Jakov 3:3

30. A tebi ovo neka bude znak: ješćete ove godine šta samo od sebe rodi, a druge godine šta opet samo od sebe rodi; a treće godine sejte i žanjite i sadite vinograde i jedite rod iz njih.

31. Jer ostatak doma Judinog, što ostane, opet će pustiti žile ozdo i roditi ozgo.

32. Jer će iz Jerusalima izaći ostatak, i iz gore Siona, koji se sačuvaju. Revnost Gospoda nad vojskama učiniće to.

2 Car. 19:31

33. Zato ovako veli Gospod za cara asirskog: Neće ući u ovaj grad, niti će baciti amo strele, neće se primaći k njemu sa štitom, niti će iskopati opkope oko njega.

Isa. 33:19

34. Vratiće se putem kojim je došao, a u grad ovaj neće ući, veli Gospod.

35. Jer ću braniti taj grad i sačuvaću ga sebe radi i radi Davida sluge svog.

2 Car. 20:6 , 1 Dn. 17:19 , Isa. 27:3

36. Tada izađe anđeo Gospodnji i pobi u logoru asirskom sto i osamdeset i pet hiljada; i kad ustaše ujutru, a to sve sami mrtvaci.

2 Car. 19:35 , Naum 3:3

37. Te se podiže Senahirim car asirski, i otide, i vrativši se osta u Nineviji.

38. I kad se klanjaše u domu Nisroka boga svog, Adrameleh i Sarasar sinovi njegovi ubiše ga mačem, a sami pobegoše u zemlju araratsku, i na njegovo se mesto zacari Esaradon, sin njegov.


Isaija, glava 38

1. U to vreme razbole se Jezekija na smrt; i dođe k njemu prorok Isaija sin Amosov i reče mu: Ovako veli Gospod: Naredi za kuću svoju, jer ćeš umreti i nećeš ostati živ.

2 Car. 20:1 , 2 Dn. 32:24 , 2 Dn. 32:32

2. A Jezekija se okrete licem k zidu, i pomoli se Gospodu,

2 Sam. 12:22

3. I reče: Oh, Gospode, opomeni se da sam jednako hodio pred Tobom verno i s celim srcem, i tvorio šta je Tebi ugodno. I plaka Jezekija veoma.

Nem. 5:19

4. Tada dođe reč Gospodnja Isaiji govoreći:

5. Idi i reci Jezekiji: Ovako veli Gospod Bog Davida oca tvog: Čuo sam molitvu tvoju, i video sam suze tvoje, evo dodaću ti veku petnaest godina.

6. I izbaviću tebe i ovaj grad iz ruku cara asirskog, i braniću ovaj grad.

Isa. 37:35

7. I ovo neka ti bude znak od Gospoda da će učiniti Gospod šta je rekao.

2 Car. 20:8 , Isa. 37:30 , Isa. 38:22

8. Evo ja ću vratiti sen po kolencima po kojima je sišao na sunčaniku Ahazovom natrag za deset kolenaca. I vrati se sunce za deset kolenaca po kolencima po kojima beše sišlo.

Is.N. 10:13

9. Ovo napisa Jezekija car Judin kad se razbole, i ozdravi od bolesti svoje:

10. Ja rekoh, kad se presekoše dani moji: Idem k vratima grobnim, uze mi se ostatak godina mojih.

Psal. 102:24

11. Rekoh: Neću videti Gospoda Gospoda u zemlji živih, neću više videti čoveka među onima koji stanuju na svetu.

Jov 35:14 , Psal. 27:13 , Psal. 31:22 , Psal. 116:9

12. Vek moj prođe i prenese se od mene kao šator pastirski; presekoh život svoj kao tkač, odseći će me od osnutka; od jutra do večera učinićeš mi kraj.

Jov 7:6 , Psal. 102:11 , Psal. 102:23 , 2 Kor. 5:4

13. Mišljah za jutra da će kao lav potrti sve kosti moje; od jutra do večera učinićeš mi kraj.

Jov 10:16

14. Pištah kao ždral i kao lastavica, ukah kao golubica, oči mi iščileše gledajući gore: Gospode, u nevolji sam, olakšaj mi.

Psal. 55:2 , Isa. 59:11 , Jezek. 7:16 , Naum 2:7

15. Šta da kažem? On mi kaza, i učini. Proživeću sve godine svoje po jadu duše svoje.

Jov 7:11

16. Gospode, o tom se živi i u tom je svemu život duha mog, iscelio si me i sačuvao u životu.

17. Evo, na mir dođe mi ljut jad; ali Tebi bi milo da izvučeš dušu moju iz jame pogibli, jer si bacio za leđa svoja sve grehe moje.

Psal. 51:9

18. Jer neće grob Tebe slaviti, neće Te smrt hvaliti, i koji siđu u grob ne nadaju se Tvojoj istini.

Psal. 6:5 , Psal. 30:9 , Prop. 9:10

19. Živi, živi, oni će Te slaviti kao ja danas: otac će sinovima javljati istinu Tvoju.

5 Moj. 4:9 , Psal. 78:3 , Psal. 145:4

20. Gospod me spase, zato ćemo pevati pesme moje u domu Gospodnjem dok smo god živi.

Psal. 9:13 , Psal. 46:1 , Psal. 66:12

21. A Isaija beše rekao da uzmu grudu suvih smokava i previju na otok, te će ozdraviti.

2 Car. 20:7

22. I Jezekija beše rekao: Šta će biti znak da ću otići u dom Gospodnji?


Isaija, glava 39

1. U to vreme Merodah-Valadan, sin Valadanov, car vavilonski, posla knjigu s darom Jezekiji; jer beše čuo da je bio bolestan i ozdravio.

2 Car. 20:12 , 2 Dn. 32:31 , 2 Dn. 32:32

2. I Jezekija se obradova tome, i pokaza im sve riznice svoje, srebro i zlato i mirise, i najbolje ulje, i kuću gde mu beše oružje, i šta se god nalažaše u riznicama njegovim, ne osta ništa da im ne pokaza Jezekija u kući svojoj i u svemu gospodstvu svom.

2 Dn. 32:31

3. Tada dođe prorok Isaija k caru Jezekiji i reče mu: Šta su govorili ti ljudi i odakle su došli k tebi? A Jezekija reče: Iz daleke zemlje došli su k meni, iz Vavilona.

4. A on reče: Šta su videli u tvom dvoru? A Jezekija reče: Videli su sve što ima u mom dvoru; nije ostalo ništa u riznicama mojim da im nisam pokazao.

5. Tada reče Isaija Jezekiji: Čuj reč Gospoda nad vojskama.

6. Evo doći će vreme kad će se odneti u Vavilon sve što ima u kući tvojoj, i što su sabirali oci tvoji do danas, neće ostati ništa, veli Gospod.

3 Moj. 26:33 , 5 Moj. 28:64 , 1 Car. 14:15 , 2 Car. 24:13 , 2 Dn. 36:18 , Amos 5:27

7. I sinove tvoje, koji će izaći od tebe, koje ćeš roditi, uzeće da budu dvorani u dvoru cara vavilonskog.

2 Car. 24:12 , Dan. 1:2 , Dan. 1:3

8. A Jezekija reče Isaiji: Dobra je reč Gospodnja koju si rekao. Još reče: Je li? Za mog veka biće mir i vera?

1 Sam. 3:18


Isaija, glava 40

1. Tešite, tešite narod moj, govori Bog vaš.

2. Govorite Jerusalimu ljubazno, i javljajte mu da se navršio rok njegov, da mu se bezakonje oprostilo, jer je primio iz ruke Gospodnje dvojinom za sve grehe svoje.

Plač 4:22

3. Glas je nekoga koji viče: Pripravite u pustinji put Gospodnji, poravnite u pustoši stazu Bogu našem.

Mal. 3:1 , Mat. 3:3 , Mar. 1:3 , Luka 1:76 , Luka 3:4 , Luka 7:27 , Jovan 1:23

4. Sve doline neka se povise, i sve gore i bregovi neka se slegnu, i što je krivo neka bude pravo, i neravna mesta neka budu ravna.

Isa. 2:14 , Luka 3:5

5. I javiće se slava Gospodnja, i svako će telo videti; jer usta Gospodnja govoriše.

2 Moj. 16:7 , Psal. 72:19 , Jezek. 36:23 , Luka 2:10

6. Glas govori: Viči. I reče: Šta da vičem? Da je svako telo trava i sve dobro njegovo kao cvet poljski.

Jov 34:15

7. Suši se trava, cvet opada kad duh Gospodnji dune na nj; doista je narod trava.

8. Suši se trava, cvet opada; ali reč Boga našeg ostaje doveka.

1 Pet. 1:25

9. Izađi na visoku goru, Sione, koji javljaš dobre glasove; podigni silno glas svoj, Jerusalime, koji javljaš dobre glasove; podigni, ne boj se. Kaži gradovima Judinim: Evo Boga vašeg.

10. Evo, Gospod Bog ide na jakog, i mišica će Njegova ovladati njim; evo plata je njegova kod Njega i delo njegovo pred Njim.

Isa. 62:11

11. Kao pastir pašće stado svoje; u naručje svoje sabraće jaganjce, i u nedrima će ih nositi, a dojilice će voditi polako.

4 Moj. 11:12 , Isa. 49:10 , Jezek. 34:23 , Jovan 10:11 , Jevr. 13:20 , 1 Pet. 2:25 , Otkr. 7:17

12. Ko je izmerio vodu grstima svojim i nebesa premerio peđu? Ko je merom izmerio prah zemaljski, i gore izmerio na merila i bregove na poteg?

1 Moj. 1:2 , Jov 28:25 , Jov 38:5 , Avak. 3:6

13. Ko je upravljao Duhom Gospodnjim? Ili Mu bio savetnik i naučio Ga?

Jov 36:23 , 1 Kor. 2:16

14. S kim se dogovarao i ko Ga je urazumio i naučio putu suda, i naučio Ga znanju i pokazao Mu put razuma?

15. Gle, narodi su kao kap iz vedra, i kao praška na merilima broje se; gle, premešta ostrva kao prašak.

16. Ni Livan ne bi bio dosta za oganj, i životinje njegove ne bi bile dosta za žrtvu paljenicu.

17. Svi su narodi kao ništa pred Njim, manje negoli ništa i taština vrede Mu.

18. S kim ćete dakle izjednačiti Boga? I kakvu ćete Mu priliku naći?

Dela 17:29

19. Umetnik lije lik, i zlatar ga pozlaćuje, i verižice srebrne lije.

Jer. 10:9

20. A ko je siromah, te nema šta prineti, bira drvo koje ne trune, i traži veštog umetnika da načini rezan lik, koji se ne pomiče.

Isa. 46:7 , Jer. 10:4

21. Ne znate li? Ne čujete li? Ne kazuje li vam se od iskona? Ne razumete li od temelja zemaljskih?

Psal. 19:1 , Isa. 37:26 , Dela 14:17 , Rim. 1:19

22. On sedi nad krugom zemaljskim, i njeni su Mu stanovnici kao skakavci; On je razastro nebesa kao platno i razapeo ih kao šator za stan.

1 Moj. 1:1 , 1 Moj. 1:6 , Jov 9:8 , Psal. 104:2 , Jer. 10:12

23. On obraća knezove u ništa, sudije zemaljske čini da su kao taština.

Jov 12:21

24. Kao da nisu posađeni ni posejani, i kao da im se stablo nije ukorenilo u zemlji, čim dune na njih, posahnu, i vihor kao plevu raznese ih.

Isa. 40:7

25. S kim ćete me dakle izjednačiti da bih bio kao on? veli Sveti.

5 Moj. 4:15 , Isa. 40:18 , Dela 17:24

26. Podignite gore oči svoje i vidite; ko je to stvorio? Ko izvodi vojsku svega toga na broj i zove svako po imenu, i velike radi sile Njegove i jake moći ne izostaje nijedno?

Psal. 147:4 , Isa. 51:6

27. Zašto govoriš, Jakove, i kažeš, Izrailju: Sakriven je put moj od Gospoda, i stvar moja ne izlazi pred Boga mog?

28. Ne znaš li? Nisi li čuo da Bog večni Gospod, koji je stvorio krajeve zemaljske, ne sustaje niti se utruđuje? Razumu Njegovom nema mere.

Rim. 11:33

29. On daje snagu umornom, i nejakom umnožava krepost.

Sud. 15:19

30. Deca se more i sustaju, i mladići padaju;

Jer. 48:15 , Jer. 49:26 , Jer. 50:30 , Plač 1:15 , Amos 8:13

31. Ali koji se nadaju Gospodu, dobijaju novu snagu, podižu se na krilima kao orlovi, trče i ne sustaju, hode i ne more se.

Jov 17:9 , Psal. 25:3 , Isa. 8:17 , Jer. 48:15 , Plač 3:25 , Mar. 9:29 , 2 Kor. 4:8 , 2 Kor. 4:16


Isaija, glava 41

1. Umuknite preda mnom, ostrva; i narodi neka se potkrepe, neka pristupe, i tada neka kažu: Hajdemo da se sudimo.

Isa. 43:26

2. Ko je podigao pravdu s istoka? Ko je dozvao da ide za njim ustopce? Ko joj je pokorio narode i dao joj vlast nad carevima i učinio te su kao prah maču njenom i kao razvejana pleva luku njenom?

Isa. 45:1 , Isa. 45:13 , Isa. 46:11 , Otkr. 16:12

3. Pogna ih, prođe mirno putem, kojim ne beše hodao nogama svojim.

4. Ko je uradio i učinio to? I zove naraštaje od iskona? Ja, Gospod, prvi i poslednji, ja isti.

Isa. 43:10 , Isa. 44:7 , Isa. 48:12 , Dela 15:18 , Otkr. 1:8 , Otkr. 1:11 , Otkr. 1:17

5. Videše ostrva i uplašiše se, krajevi zemaljski zadrhtaše, približiše se i dođoše.

Jezek. 26:18

6. Jedan drugom pomagaše, i bratu svom govoraše: Budi hrabar.

7. Drvodelja hrabraše zlatara: koji kleplje hrabraše onog koji kuje na nakovnju, govoreći: Dobro je za spajanje. I pritvrđivaše klincima da se ne pomiče.

8. Ali ti, Izrailju, slugo moj; Jakove, koga izabrah, seme Avrama prijatelja mog;

1 Moj. 18:19 , 2 Dn. 20:7 , Nem. 9:7

9. Ti, koga uzeh s krajeva zemaljskih, i između izabranih njenih dozvah te, i rekoh ti: Ti si moj sluga, ja te izabrah, i ne odbacih tebe;

10. Ne boj se, jer sam ja s tobom; ne plaši se, jer sam ja Bog tvoj; ukrepiću te i pomoći ću ti, i podupreću te desnicom pravde svoje.

5 Moj. 31:6 , Rim. 8:31 , Jevr. 2:18

11. Gle, postideće se i posramiće svi koji se ljute na tebe; biće kao ništa i izginuće protivnici tvoji.

2 Moj. 23:22 , Jer. 30:16 , Zah. 12:3

12. Potražićeš suparnike svoje, ali ih nećeš naći, biće kao ništa, i koji vojuju na te, nestaće ih.

13. Jer ja Gospod Bog tvoj držim te za desnicu, i kažem ti: Ne boj se, ja ću ti pomagati.

Jer. 30:10

14. Ne boj se, crviću Jakovljev, narodiću Izrailjev, ja ću ti pomagati, govori Gospod i Izbavitelj tvoj, Svetac Izrailjev.

Jov 19:25

15. Gle, učiniću te da budeš kao sprava za vršenje nova sa zupcima: vreći ćeš gore i satrćeš ih, i brda ćeš obratiti u plevu.

Jer. 51:21 , Mih. 4:13 , Zah. 12:6 , 2 Kor. 10:4

16. Vijaćeš ih, i vetar će ih odneti i vihor će ih rasuti, a ti ćeš se veseliti u Gospodu i hvalićeš se Svecem Izrailjevim.

Isa. 28:5 , Jer. 51:2

17. Siromahe i uboge, koji traže vode a nje nema, kojima se jezik osušio od žeđi, njih ću uslišiti ja Gospod, ja Bog Izrailjev neću ih ostaviti.

Isa. 62:12

18. Otvoriću reke na visovima, i izvore usred dolina, pustinju ću obratiti u jezero vodeno, i suvu zemlju u izvore vodene.

Psal. 107:35 , Isa. 35:6

19. Posadiću u pustinji kedar, sitim, mirtu i maslinu; posadiću u pustoj zemlji jelu, brest i šimšir,

20. Da vide i poznaju i da promisle i razumeju da je to uradila ruka Gospodnja, i Svetac Izrailjev da je to stvorio.

Jov 12:9

21. Iznesite parbu svoju, veli Gospod, pokažite razloge svoje, veli car Jakovljev.

22. Neka dođu i neka nam objave šta će biti; objavite nam šta je prvo bilo, da promislimo i poznamo šta će biti iza toga; ili kažite nam šta će biti unapredak.

23. Kažite šta će biti posle, i poznaćemo da ste bogovi; ili učinite šta dobro ili zlo, i divićemo se i gledati svi.

5 Moj. 18:22 , Jer. 10:5 , Dan. 2:9

24. Gle, vi niste ništa, i delo vaše nije ništa; koji vas izbira, gad je.

Jer. 10:5

25. Podigoh jednog sa severa, i doći će; od istoka sunčanog prizvaće ime moje, stupaće po glavarima kao po kalu i kao što lončar gazi blato.

Jezd. 1:2

26. Ko je objavio od iskona, da bismo znali, ili od starina, da bismo rekli: Istina je? Ali nema nikoga da bi objavio, niti ima koga da je napred kazao, niti ima koga da bi čuo reči vaše.

27. Ja prvi Sionu kažem: Eto, eto toga. U Jerusalimu ću dati ko će javljati dobre glasove.

28. Jer pogledam, ali nema nikoga, nema među njima nijednoga ko bi savetovao; pitam ih, ali ne odgovaraju ni reči.

Isa. 63:5 , Dan. 2:10

29. Gle, svi su taština, ništa su dela njihova; liveni su likovi njihovi vetar i ništavilo.

Jer. 14:22


Isaija, glava 42

1. Evo sluge mog, koga podupirem, izabranika mog, koji je mio duši mojoj; metnuću Duh svoj na Njega, sud narodima javljaće.

Isa. 11:2 , Isa. 49:3 , Isa. 49:6 , Isa. 52:13 , Mat. 3:17 , Mat. 12:18 , Jovan 3:35 , Efes. 1:6 , Filip. 2:7 , Kol. 1:12

2. Neće vikati ni podizati, niti će se čuti glas Njegov po ulicama.

3. Trsku stučenu neće prelomiti, i sveštilo koje se puši neće ugasiti; javljaće sud po istini.

Psal. 94:15 , Isa. 9:7

4. Neće Mu dosaditi, niti će se umoriti, dokle ne postavi sud na zemlji, i ostrva će čekati nauku Njegovu.

1 Moj. 49:10 , Isa. 11:11 , Isa. 24:15 , Isa. 49:1 , Jevr. 12:2

5. Ovako govori Bog Gospod, koji je stvorio nebesa i razapeo ih, koji je rasprostro zemlju i šta ona rađa, koji daje disanje narodu što je na njoj i duh onima što hode po njoj:

Isa. 44:24 , Zah. 12:1 , Dela 17:25

6. Ja Gospod dozvah Te u pravdi, i držaću Te za ruku, i čuvaću Te, i učiniću Te da budeš zavet narodu, videlo narodima;

Isa. 41:13 , Isa. 49:8 , Luka 2:32 , Dela 13:47

7. Da otvoriš oči slepima, da izvedeš sužnje iz zatvora i iz tamnice koji sede u tami.

Isa. 9:2 , Mat. 4:16 , Luka 4:18 , 2 Tim. 2:26 , Jevr. 2:14

8. Ja sam Gospod, to je ime moje, i slavu svoju neću dati drugom ni hvalu svoju likovima rezanim.

2 Moj. 3:14 , Isa. 48:11

9. Evo, pređašnje dođe, i ja javljam novo, pre nego nastane kazujem vam.

10. Pevajte Gospodu pesmu novu, hvalu Njegovu od kraja zemlje, koji se plavite po moru i sve što je u njemu, ostrva i koji živite na njima.

Psal. 33:3 , Psal. 40:3 , Psal. 107:23

11. Pustinja i gradovi njeni, sela gde stanuje Kidar, neka podignu glas, neka pevaju koji žive po stenama, neka klikuju savrh gora.

12. Neka daju slavu Gospodu, i hvalu Njegovu neka javljaju po ostrvima.

13. Gospod će izaći kao junak, podignuće revnost svoju kao vojnik, vikaće i klikovati, nadvladaće neprijatelje svoje.

Psal. 78:65 , Jer. 25:30 , Os. 11:10 , Amos 1:2

14. Ćutah dugo, činjah se gluv, ustezah se; ali ću sada vikati kao žena kad se porađa, i sve ću potrti i istrebiti.

Psal. 50:21

15. Opusteću gore i bregove, i svaku travu na njima osušiću, i od reka ću načiniti ostrva, i jezera ću isušiti.

16. I vodiću slepe putem koji nisu znali; vodiću ih stazama koje nisu znali; obratiću pred njima mrak u svetlost i šta je neravno u ravno. To ću im učiniti, i neću ih ostaviti.

17. Tada će se vratiti natrag i posramiti se koji se uzdaju u lik rezani, koji govore likovima livenim: Vi ste naši bogovi.

Jer. 46:5

18. Čujte, gluvi; progledajte, slepi, da vidite.

19. Ko je slep osim sluge mog? I ko je gluv kao poslanik moj koga šaljem? Ko je slep kao Savršeni? Ko je slep kao sluga Gospodnji?

Isa. 43:8 , Jezek. 12:2 , Jovan 9:39

20. Gledaš mnogo, ali ne vidiš; otvorene su ti uši, ali ne čuješ.

5 Moj. 4:3 , Isa. 1:3 , Rim. 2:21

21. Gospodu beše mio radi pravde Njegove, učini zakon velikim i slavnim.

Psal. 138:2

22. A narod je oplenjen i potlačen, svi su koliki povezani u pećinama i sakriveni u tamnicama; postaše plen, a nema nikoga da bi izbavio; postaše grabež, a nema nikoga da bi rekao: Vrati.

Isa. 24:22

23. Ko između vas čuje ovo i pazi i sluša za posle?

24. Ko je dao Jakova da se potlači i Izrailja otimačima? Nije li Gospod, kome zgrešismo? Jer ne hteše hoditi putevima Njegovim niti slušaše zakon Njegov.

25. Zato izli na njih žestoku jarost svoju i silan rat, i zapali ga unaokolo, ali on ne razume; zapali ga, ali on ne mari.

2 Car. 25:9 , Os. 7:9


Isaija, glava 43

1. Ali sada ovako veli Gospod, koji te je stvorio, Jakove, i koji te je sazdao, Izrailju: ne boj se, jer te otkupih, pozvah te po imenu tvom; moj si.

Isa. 42:6 , Isa. 44:6 , Isa. 44:24 , Isa. 45:3 , 1 Kor. 1:9 , 2 Tim. 1:9

2. Kad pođeš preko vode, ja ću biti s tobom, ili preko reka, neće te potopiti; kad pođeš kroz oganj, nećeš izgoreti i neće te plamen opaliti.

5 Moj. 31:6 , 5 Moj. 31:8 , Psal. 66:12 , Dan. 3:25

3. Jer sam ja Gospod, Bog tvoj, Svetac Izrailjev, Spasitelj tvoj; dadoh u otkup za te Misir, Etiopsku i Sevu mesto tebe.

Priče 21:18

4. Otkako si mi postao drag, proslavio si se i ja te ljubih; i dadoh ljude za te i narode za dušu tvoju.

2 Moj. 19:5 , Isa. 49:5

5. Ne boj se, jer sam ja s tobom; od istoka ću dovesti seme tvoje, i od zapada sabraću te.

Isa. 41:10 , Isa. 41:14 , Isa. 44:2 , Isa. 49:12

6. Kazaću severu: Daj, i jugu: Ne brani; dovedi sinove moje iz daleka i kćeri moje s krajeva zemaljskih,

Isa. 49:12 , Isa. 66:20 , Zah. 6:6

7. Sve, koji se zovu mojim imenom i koje stvorih na slavu sebi, sazdah i načinih.

Psal. 100:3 , Isa. 29:23 , Isa. 63:19 , Jovan 3:3 , 2 Kor. 5:17 , Efes. 2:10

8. Izvedi narod slepi koji ima oči, i gluvi koji ima uši.

Isa. 6:9 , Isa. 42:19

9. Svi narodi neka se skupe, i neka se saberu plemena; ko je između njih napred kazao to ili nam kazao šta je bilo pre? Neka dovedu svedoke svoje i opravdaju se; ili neka čuju, i kažu: Istina je.

Isa. 41:22

10. Vi ste moji svedoci, veli Gospod, i sluga moj koga izabrah, da biste znali i verovali mi i razumeli da sam ja; pre mene nije bilo Boga niti će posle mene biti.

Isa. 41:8 , Isa. 44:8 , Jovan 1:7 , Dela 1:8 , Jevr. 12:1 , Otkr. 1:5

11. Ja sam, ja sam Gospod, i osim mene nema Spasitelja.

12. Ja objavih, i spasoh, i napred kazah, i nikoji tuđ bog među vama, i vi ste mi svedoci, veli Gospod, i ja sam Bog.

5 Moj. 32:16

13. Ja sam od pre nego dan posta, i niko ne može izbaviti iz moje ruke; kad radim, ko će smesti?

Jov 11:10 , Psal. 90:2 , Priče 8:23 , Mih. 5:2 , Mat. 19:26

14. Ovako govori Gospod Izbavitelj vaš, Svetac Izrailjev: Vas radi poslaću u Vavilon i pobacaću sve prevornice, i Haldejce s lađama, kojima se hvale.

15. Ja sam Gospod Svetac vaš, Stvoritelj Izrailjev, car vaš.

Os. 13:10

16. Ovako govori Gospod koji je načinio po moru put i po silnim vodama stazu,

Psal. 77:19

17. Koji izvodi kola i konje, vojsku i silu, da svi popadaju i ne mogu ustati, da se ugase kao što se gasi sveštilo:

2 Moj. 14:4

18. Ne pominjite šta je pre bilo i ne mislite o starim stvarima.

Jer. 23:7

19. Evo, ja ću učiniti novo, odmah će nastati; nećete li ga poznati? Još ću načiniti u pustinji put, reke u suvoj zemlji.

Psal. 126:4 , 2 Kor. 5:17 , Otkr. 21:5

20. Slaviće me zveri poljske, zmajevi i sove, što sam izveo u pustinju vode, reke u zemlji suvoj, da napojim narod svoj, izabranika svog.

Isa. 48:21

21. Narod koji sazdah sebi, pripovedaće hvalu moju.

Psal. 102:18 , Luka 1:74 , Efes. 1:5

22. A ti, Jakove, ne priziva me, i bejah ti dosadan, Izrailju.

2 Dn. 16:12 , Mal. 1:13

23. Nisi mi prineo jagnjeta na žrtvu paljenicu, i žrtvama svojim nisi me počastio; nisam te nagonio da mi služiš prinosima, niti sam te trudio da mi kadiš.

24. Nisi mi kupio za novce kada, niti si me pretilinom žrtava svojih nasitio, nego si me mučio svojim gresima, i dosadio si mi bezakonjem svojim.

Isa. 1:14 , Jezek. 6:9 , Mal. 2:17 , Juda 1:4

25. Ja, ja sam brišem tvoje prestupe sebe radi, i grehe tvoje ne pominjem.

Psal. 51:9 , Isa. 44:22 , Jer. 31:34 , Jezek. 36:22 , Mih. 7:18 , Zah. 3:4

26. Opomeni me, da se sudimo, kazuj, da se opravdaš.

Isa. 41:1

27. Otac tvoj prvi sagreši, i učitelji tvoji skriviše mi.

Rim. 5:12

28. Zato ću izbaciti iz svetinje knezove, i daću Jakova u prokletstvo i Izrailja u sramotu.

Psal. 79:4 , Isa. 47:6 , Jer. 24:9 , Plač 2:2 , Dan. 9:11 , Zah. 8:13


Isaija, glava 44

1. Ali sada čuj, Jakove, slugo moj, i Izrailju, koga izabrah.

Isa. 41:8 , Jer. 30:10

2. Ovako veli Gospod, koji te je stvorio i sazdao od utrobe materine, i koji ti pomaže: ne boj se, slugo moj Jakove, i mili, koga izabrah.

5 Moj. 32:15 , Isa. 49:1 , Isa. 49:5

3. Jer ću izliti vodu na žednoga i potoke na suvu zemlju, izliću Duh svoj na seme tvoje i blagoslov svoj na tvoje natražje.

Mal. 3:10 , Jovan 7:38

4. I procvetaće kao u travi, kao vrbe pokraj potoka.

5. Ovaj će reći: Ja sam Gospodnji, a onaj će se zvati po imenu Jakovljevom, a drugi će se pisati svojom rukom Gospodnji, i prezivaće se imenom Izrailjevim.

2 Moj. 13:9 , Nem. 9:38 , Jer. 32:10

6. Ovako govori Gospod Car Izrailjev i Izbavitelj njegov, Gospod nad vojskama: ja sam prvi i ja sam poslednji, i osim mene nema Boga.

Isa. 41:4 , Isa. 43:1 , Otkr. 1:8

7. I ko kao ja oglašuje i objavljuje ovo, ili mi uređuje otkako naselih stari narod? Neka im javi šta će biti i šta će doći.

8. Ne bojte se i ne plašite se; nisam li ti davno kazao i objavio? Vi ste mi svedoci; ima li Boga osim mene? Da, nema stene, ne znam ni jedne.

5 Moj. 4:35 , 1 Sam. 2:2 , 2 Sam. 22:32

9. Koji grade rezane likove, svi su ništa, i mile stvari njihove ne pomažu ništa, i one su im svedoci da ne vide i ne razumeju, da bi se posramili.

5 Moj. 4:28 , Psal. 115:4 , Psal. 115:8 , Isa. 41:24 , Isa. 41:29 , Isa. 42:17

10. Ko gradi boga i lije lik, nije ni na kakvu korist.

Isa. 40:20 , Jer. 10:5 , Avak. 2:18

11. Gle, svi će se drugovi njegovi posramiti, i umetnici više od drugih ljudi; neka se skupe svi i stanu, biće ih strah i posramiće se svi.

Psal. 97:7 , Isa. 42:17

12. Kovač kleštima radi na živom ugljevlju, i kuje čekićem, i radi snagom svoje ruke, gladuje, te iznemogne, i ne pije vode, te sustane.

Isa. 40:19

13. Drvodelja rasteže vrpcu i beleži crvenilom, teše i zaokružuje, i načinja kao lik čovečji, kao lepog čoveka, da stoji u kući.

Isa. 41:7

14. Seče sebi kedre, i uzima česevinu i hrast ili šta je najčvršće među drvećem šumskim; sadi jasen, i od dažda raste.

15. I biva čoveku za oganj, i uzme ga, te se greje; upali ga, te peče hleb; i još gradi od njega boga i klanja mu se; gradi od njega lik rezan, i pada na kolena pred njim.

16. Polovinu loži na oganj, uz polovinu jede meso ispekavši pečenje, i biva sit, i greje se i govori: Aha, ogrejah se, videh oganj.

17. A od ostatka gradi boga, rezan lik svoj, pada pred njim na kolena i klanja se, i moli mu se i govori: Izbavi me, jer si ti bog moj.

18. Ne znaju, niti razumeju, jer su im oči zaslepljene da ne vide, i srca, da ne razumeju.

Psal. 81:12 , Isa. 45:20 , Rim. 11:8 , Rim. 11:10 , 2 Sol. 2:11

19. Niti uzimaju na um, nema znanja ni razuma da bi koji rekao: Polovinu ovog spalih na oganj, i na uglju od njega ispekoh hleb, ispekoh meso i jedoh; i od ostatka eda li ću načiniti gad, i panju drvenom hoću li se klanjati?

20. Takav se hrani pepelom, prevareno srce zavodi ga da ne može izbaviti dušu svoju, niti reći: Nije li laž što mi je u desnici?

5 Moj. 11:16 , Psal. 144:8 , Priče 16:25 , Os. 4:12 , Rim. 1:21 , 2 Sol. 2:11

21. Pamti to, Jakove i Izrailju, jer si moj sluga; ja sam te sazdao, sluga si moj, Izrailju, neću te zaboraviti.

22. Rasuću kao oblak prestupe tvoje, i grehe tvoje kao maglu; vrati se k meni, jer sam te izbavio.

Isa. 1:18 , Isa. 43:1 , Isa. 43:25 , Isa. 53:11 , Jer. 33:8 , Mih. 7:18 , Rim. 5:16 , 1 Kor. 6:20 , Kol. 1:14 , 1 Pet. 1:18

23. Pevajte, nebesa, jer Gospod učini, podvikujte, nizine zemaljske, popevajte, gore, šume i sva drva u njima, jer izbavi Gospod Jakova i proslavi se u Izrailju.

Psal. 69:34 , Psal. 148:9 , Isa. 42:10 , Otkr. 18:20

24. Ovako govori Gospod, Izbavitelj tvoj, koji te je sazdao od utrobe materine: ja Gospod načinih sve: razapeh nebo sam, rasprostreh zemlju sam sobom;

Jov 9:8 , Jov 19:25 , Psal. 104:2 , Isa. 40:22 , Isa. 43:1 , Isa. 43:14 , Isa. 49:1

25. Uništavam znake lažljivcima, i vrače obezumljujem, vraćam natrag mudrace, i pretvaram mudrost njihovu u ludost;

Jer. 50:36 , Mih. 3:7 , 1 Kor. 1:20

26. Potvrđujem reč sluge svog, i navršujem savet glasnika svojih; govorim Jerusalimu: Naselićeš se, i gradovima Judinim: Sazidaćete se; i pustoline njihove podignuću;

Dan. 9:12 , Zah. 1:6 , Zah. 1:17 , Mat. 5:18

27. Govorim dubini: Presahni i isušiću reke tvoje;

Jer. 50:38

28. Govorim Kiru: Pastir si moj; i izvršiće svu volju moju, i kazaće Jerusalimu: Sazidaćeš se, i crkvi: Osnovaćeš se.

2 Dn. 36:22


Isaija, glava 45

1. Ovako govori Gospod pomazaniku svom Kiru, koga držim za desnicu, da oborim pred njim narode i careve raspašem, da se otvaraju vrata pred njim i da ne budu vrata zatvorena:

Psal. 73:23 , Isa. 41:2 , Isa. 41:13 , Jezek. 30:24 , Dan. 8:4 , Mih. 2:13 , Naum 2:6 , Naum 3:13

2. Ja ću ići pred tobom, i puteve neravne poravniću, vrata bronzana razbiću i prevornice gvozdene slomiću.

Psal. 107:16 , Mih. 2:13

3. I daću ti blago tajno i bogatstvo sakriveno, da poznaš da sam ja Gospod Bog Izrailjev, koji te zovem po imenu.

2 Moj. 33:12 , Jer. 41:8

4. Radi sluge svog Jakova i Izrailja izabranika svog prozvah te imenom tvojim i prezimenom, premda me ne znaš.

Isa. 44:1 , Dela 17:23 , Gal. 4:8 , Efes. 2:12 , 1 Sol. 4:5

5. Ja sam Gospod, i nema drugog, osim mene nema boga; opasah te, premda me ne znaš,

5 Moj. 4:35 , Psal. 18:32 , Psal. 18:38

6. Da bi poznali od istoka sunčanog i od zapada da nema drugog osim mene; ja sam Gospod i nema drugog,

Psal. 102:15 , Mal. 1:11

7. Koji pravim svetlost i stvaram mrak, gradim mir i stvaram zlo; ja Gospod činim sve to.

Plač 3:38 , Amos 3:6

8. Rosite, nebesa, ozgo, i oblaci neka kaplju pravdom, neka se otvori zemlja i neka rodi spasenjem i zajedno neka uzraste pravda; ja Gospod stvorih to.

Psal. 85:11

9. Teško onom ko se svađa s Tvorcem svojim; crep s drugim crepovima neka se svađa; ali hoće li kao reći lončaru svom: Šta radiš? Za tvoj posao nema ruku.

Jov 9:32 , Isa. 64:8 , Jer. 18:6 , Jezek. 22:14 , Rim. 9:20

10. Teško onom ko govori ocu: Što rađaš? I ženi: Što se porađaš?

11. Ovako veli Gospod Svetac Izrailjev i Tvorac njegov: Pitajte me šta će biti; za sinove moje i za delo ruku mojih naređujte mi.

Isa. 29:23 , Jer. 31:9

12. Ja sam načinio zemlju i čoveka na njoj stvorio, ja sam razapeo nebesa svojim rukama, i svoj vojsci njihovoj dao zapovest.

Jer. 27:5

13. Ja ga podigoh u pravdi, i sve puteve njegove poravniću; on će sazidati moj grad i roblje moje otpustiće, ne za novce ni za darove, veli Gospod nad vojskama.

Jezd. 1:1 , Isa. 52:3 , Rim. 3:24

14. Ovako veli Gospod: Trud misirski i trgovina etiopska i Savaca ljudi visokog rasta doći će k tebi i biti tvoja; za tobom će pristati, u okovima će ići, i tebi će se klanjati, tebi će se moliti govoreći: Doista, Bog je u tebi, i nema drugog Boga.

Psal. 68:31 , Isa. 2:2 , Isa. 49:23 , Isa. 56:3 , Zah. 8:22 , Zah. 8:23 , 1 Kor. 14:25

15. Da, ti si Bog, koji se kriješ, Bog Izrailjev, Spasitelj.

5 Moj. 29:29 , Psal. 36:6 , Isa. 8:17 , Rim. 11:33

16. Oni će se svi postideti i posramiti, otići će sa sramotom svikoliki koji grade likove.

17. A Izrailja će spasti Gospod spasenjem večnim, nećete se postideti niti ćete se osramotiti doveka.

2 Sam. 23:5 , Psal. 103:17 , Os. 1:7 , Rim. 11:26

18. Jer ovako veli Gospod, koji je stvorio nebo, Bog, koji je sazdao zemlju i načinio je i utvrdio, i nije je stvorio naprazno, nego je načinio da se na njoj nastava: ja sam Gospod, i nema drugog.

19. Nisam govorio tajno ni na mračnom mestu na zemlji, nisam rekao semenu Jakovljevom: Tražite me uzalud. Ja Gospod govorim pravdu, javljam šta je pravo.

5 Moj. 30:11 , Nem. 9:13 , Psal. 19:8 , Isa. 48:16 , Rim. 7:12

20. Skupite se i dođite, pristupite svi koji ste se izbavili između naroda. Ništa ne znaju koji nose drvo od svog lika i mole se bogu koji ne može pomoći.

Isa. 44:17 , Isa. 46:7 , Jer. 44:28 , Rim. 1:22

21. Oglasite, i dovedite, neka većaju zajedno: ko je to od starine kazao? Ko je javio još onda? Nisam li ja, Gospod? Nema osim mene drugog Boga, nema Boga pravednog i Spasitelja drugog osim mene.

22. Pogledajte u mene, i spašćete se svi krajevi zemaljski; jer sam ja Bog, i nema drugog.

Isa. 43:6

23. Sobom se zakleh; izađe iz usta mojih reč pravedna, i neće se poreći, da će im se pokloniti svako koleno, i zaklinjati se svaki jezik,

1 Moj. 22:16 , 1 Moj. 31:53 , 5 Moj. 6:13 , Psal. 63:11 , Isa. 19:18 , Jer. 22:5 , Rim. 14:11 , Filip. 2:10 , Jevr. 6:13

24. I govoriće: U Gospodu je pravda i sila; k Njemu će doći; ali će se posramiti svi koji se gneve na Nj.

25. U Gospodu će se opravdati i proslaviti sve seme Izrailjevo.


Isaija, glava 46

1. Pade Vil, izvali se Nevo; likovi njihovi metnuše se na životinju i na stoku; šta nosite, teško je, i umoriće.

Isa. 30:6 , Jer. 10:5 , Jer. 51:44

2. Izvališe se, padoše svi, ne mogoše izbaviti tovar, nego i sami odoše u ropstvo.

Isa. 30:6

3. Slušajte me, dome Jakovljev i svi koji ste ostali od doma Izrailjevog, koje nosim od utrobe, koje držim od rođenja.

2 Moj. 19:4 , 5 Moj. 1:31

4. I do starosti vaše ja ću biti isti, i ja ću vas nositi do sedog veka; ja sam stvorio i ja ću nositi, ja ću vas nositi i izbaviću.

Psal. 48:14 , Psal. 102:27 , Mal. 3:6

5. S kim ćete me izjednačiti i uporediti? Koga ćete mi uzeti za priliku da bi bio kao ja?

6. Prosipaju zlato iz toboca i mere srebro na merila, plaćaju zlataru da načini od njega boga, pred kojim padaju i klanjaju se.

7. Meću ga na rame i nose ga, i postavljaju ga na mesto njegovo, te stoji i ne miče se s mesta svog; ako ga ko zove, ne odziva se niti ga izbavlja iz nevolje njegove.

1 Sam. 5:3 , Isa. 46:2 , Jer. 10:5

8. Pamtite to, i pokažite se da ste ljudi, uzmite na um, prestupnici!

9. Pamtite šta je bilo od starine; jer sam ja Bog, i nema drugog Boga, i niko nije kao ja,

5 Moj. 32:7

10. Koji od početka javljam kraj i izdaleka šta još nije bilo; koji kažem: namera moja stoji i učiniću sve što mi je volja.

Psal. 33:11 , Dela 5:39 , Jevr. 6:17

11. Zovem s istoka pticu i iz daleke zemlje čoveka koji će izvršiti šta sam naumio. Rekoh i dovešću to, naumih i učiniću.

4 Moj. 23:19 , Isa. 18:6 , Titu 1:2

12. Slušajte me, koji ste upornog srca, koji ste daleko od pravde.

Rim. 10:3

13. Približih pravdu svoju, nije daleko, i spasenje moje neće odocniti, jer ću u Sionu postaviti spasenje, u Izrailju slavu svoju.

Psal. 24:5 , Isa. 56:1 , Isa. 62:11 , Joilo 2:32 , Zah. 9:9 , Mat. 3:2 , Dela 13:26 , Rim. 1:17 , 1 Tim. 1:15


Isaija, glava 47

1. Siđi i sedi u prah, devojko, kćeri vavilonska; sedi na zemlju, nema prestola, kćeri haldejska; jer se nećeš više zvati nežna i ljupka.

Jer. 48:18 , Plač 2:10 , Otkr. 18:19

2. Uzmi žrvnje, i melji brašno, otkrij kosu svoju, izuj se, zagali noge, idi preko reka.

2 Moj. 11:5 , Isa. 20:4

3. Otkriće se golotinja tvoja, i videće se sramota tvoja; osvetiću se, i niko mi neće smetati.

Naum 3:5 , Mat. 7:2 , Rim. 12:19

4. Ime je Izbavitelju našem Gospod nad vojskama, Svetac Izrailjev.

Amos 4:12

5. Sedi ćuteći, i uđi u tamu, kćeri haldejska; jer se nećeš više zvati gospođa carstvima.

1 Sam. 2:9 , Dan. 2:37

6. Razgnevih se na narod svoj, oskvrnih nasledstvo svoje i predadoh ga tebi u ruke; a ti im ne pokaza milost; na starce si metala preteški jaram svoj;

5 Moj. 28:50 , 2 Dn. 28:9 , Isa. 10:6 , Isa. 14:6 , Zah. 1:15

7. I govorila si: Doveka ću biti gospođa; ali nikad nisi to uzimala na um, niti si pomišljala šta će biti na posletku.

Isa. 47:5 , Avd. 1:3 , Otkr. 18:7

8. Sada dakle čuj ovo, koja živiš u slastima i bez brige sediš i govoriš u srcu svom: Ja sam, i nema druge osim mene, neću biti udovica niti ću osiroteti.

Sof. 2:15 , Otkr. 18:7

9. To će ti oboje doći ujedanput, u isti dan, da osirotiš i obudoviš, doći će ti potpuno, radi mnoštva čini tvojih i radi velike sile čaranja tvog.

Dan. 2:2 , Naum 3:4 , 1 Sol. 5:3 , Otkr. 9:21

10. Jer si se pouzdala u zloću svoju govoreći: Niko me ne vidi. Mudrost tvoja i znanje tvoje prevariše te, te si govorila u srcu svom: Ja sam, i osim mene nema druge.

Psal. 52:7 , Jezek. 8:12

11. Zato će doći na te zlo, a nećeš znati odakle izlazi, i popašće te nevolja, da je nećeš moći odbiti, i doći će na te ujedanput pogibao, za koju nećeš znati.

Isa. 13:6 , Jezek. 7:26 , Dan. 5:30 , Luka 17:27

12. Stani sada s vračanjem svojim i s mnoštvom čini svojih, oko kojih si se trudila od mladosti svoje, ne bi li se pomogla, ne bi li se okrepila.

13. Umorila si se od mnoštva namera svojih; neka stanu sada zvezdari, koji gledaju zvezde, koji proriču svakog meseca, i neka te sačuvaju od onog što će doći na te.

14. Gle, oni su kao pleva, oganj će ih spaliti, ni sami sebe neće izbaviti iz plamena; neće ostati uglja da se ko ogreje, ni ognja da bi se posedelo kod njega.

Naum 1:10 , Mal. 4:1

15. Takvi će biti oni s kojima si se trudila i s kojima si trgovala od mladosti svoje, razbeći će se svaki na svoju stranu; neće biti nikoga da te izbavi.

Isa. 13:14 , Otkr. 18:11


Isaija, glava 48

1. Čujte ovo, dome Jakovljev, koji se zovete imenom Izrailjevim, i iz vode Judine izađoste, koji se kunete imenom Gospodnjim, i Boga Izrailjevog pominjete, ali ne po istini i po pravdi.

5 Moj. 6:13 , Jer. 7:9 , Sof. 1:5

2. Jer se imenuju po Svetom gradu, oslanjaju se na Boga Izrailjevog, kome je ime Gospod nad vojskama.

Mih. 3:11 , Rim. 2:17

3. Šta je pre bivalo, kazivah napred odavno, i šta iz mojih usta izađe i objavih, učinih brzo i zbi se.

Is.N. 21:45

4. Znao sam da si uporan, i vrat da ti je gvozdena žila, i čelo da ti je od bronze.

2 Moj. 32:9 , 5 Moj. 31:27

5. I zato ti odavna objavih, pre nego se zbi kazah ti, da ne bi rekao: Idol moj učini to, i lik moj rezani i lik moj liveni zapovediše tako.

6. Čuo si; pogledaj sve to; a vi nećete li objavljivati? Odsele ti javljam novo i sakriveno, šta nisi znao;

7. Sada se stvori, i nedavno, i pre ovog dana nisi čuo, da ne kažeš: Gle, znao sam.

8. Niti si čuo ni znao, i pre ti se uši ne otvoriše, jer znadoh da ćeš činiti neveru, i da se zoveš prestupnik od utrobe materine.

Psal. 58:3

9. Imena svog radi ustegnuću gnev svoj, i radi hvale svoje uzdržaću se prema tebi, da te ne istrebim.

Is.N. 7:9 , Psal. 106:8

10. Evo, pretopiću te, ali ne kao srebro, prebraću te u peći nevolje.

Psal. 66:10 , Isa. 1:25 , Mal. 3:3

11. Sebe radi, sebe radi učiniću, jer kako bi se hulilo na ime moje? I slave svoje neću dati drugom.

5 Moj. 32:26 , Isa. 37:35 , Isa. 42:8

12. Čuj me, Jakove i Izrailju, kog ja pozvah: ja sam prvi, ja sam i poslednji.

5 Moj. 32:39 , Otkr. 1:17 , Otkr. 22:13

13. I moja je ruka osnovala zemlju, i moja je desnica izmerila nebesa peđu; kad ih zovnem, svi dođu.

Psal. 102:25

14. Skupite se svi i čujte: ko je od njih objavio ovo? Gospod ga miluje, on će izvršiti volju Njegovu na Vavilonu, i mišica će Njegova biti nasuprot Haldejcima.

15. Ja, ja rekoh, i pozvah ga, dovešću ga, i biće srećan na svom putu.

16. Pristupite k meni, čujte ovo: od početka nisam govorio tajno; otkako to bi, bejah onde; a sada Gospod Gospod posla me i Duh Njegov.

Isa. 45:19 , Zah. 2:8

17. Ovako veli Gospod, Izbavitelj tvoj, Svetac Izrailjev: Ja sam Gospod Bog tvoj koji te učim da bi napredovao, vodim te putem kojim treba da ideš.

Psal. 32:8

18. O, da si pazio na zapovesti moje! Mir bi tvoj bio kao reka, i pravda tvoja kao valovi morski;

5 Moj. 5:29 , Psal. 81:13

19. I semena bi tvog bilo kao peska, i poroda utrobe tvoje kao zrna njegovih; ime se njihovo ne bi zatrlo ni istrebilo ispred mene.

1 Moj. 22:17 , Os. 1:10

20. Izađite iz Vavilona, bežite od Haldejaca; glasno pevajući objavljujte, kazujte, razglašujte do krajeva zemaljskih; recite: Izbavi Gospod slugu svog Jakova.

2 Moj. 19:4 , Isa. 52:11 , Jer. 50:28 , Zah. 2:6 , Otkr. 18:4

21. Neće ožedneti kad ih povede preko pustinje; vodu iz stene točiće im, jer će rascepiti kamen i poteći će voda.

4 Moj. 20:11 , Nem. 9:15 , Psal. 105:41 , 1 Kor. 10:4

22. Nema mira bezbožnicima, veli Gospod.


Isaija, glava 49

1. Poslušajte me, ostrva, i pazite narodi daleki. Gospod me pozva od utrobe; od utrobe matere moje pomenu ime moje.

Jer. 1:5 , Mat. 1:20 , Luka 1:15

2. I učinio je usta moja da su kao oštar mač, u senu ruke svoje sakri me; učinio me je sjajnom strelom, i tulu svom sakri me.

Os. 6:5

3. I reče mi: Ti si sluga moj, u Izrailju ću se tobom proslaviti.

Isa. 44:23 , Zah. 3:8 , Mat. 17:17 , Jovan 13:31

4. A ja rekoh: Uzalud se trudih, uzalud i naprazno potroših silu svoju; ali opet sud je moj u Gospoda i posao moj u Boga mog.

3 Moj. 26:20 , Jezek. 3:19

5. A sada govori Gospod, koji me je sazdao od utrobe materine da sam Mu sluga, da Mu dovedem natrag Jakova; ako se Izrailj i ne sabere, opet ću se proslaviti pred Gospodom, i Bog će moj biti sila moja.

6. I reče mi: Malo je da mi budeš sluga da se podigne pleme Jakovljevo i da se vrati ostatak Izrailjev, nego te učinih videlom narodima da budeš moje spasenje do krajeva zemaljskih.

Isa. 9:2 , Luka 2:32

7. Ovako veli Gospod, Izbavitelj Izrailjev, Svetac njegov, onome koga preziru, na koga se gadi narod, sluzi onih koji gospodare: carevi će videti i ustati, i knezovi će se pokloniti radi Gospoda, koji je veran, radi Sveca Izrailjevog, koji te je izabrao.

Psal. 47:9

8. Ovako veli Gospod: U vreme milosno usliših te, i u dan spasenja pomogoh ti; i čuvaću te i daću te da budeš zavet narodu da utvrdiš zemlju i naslediš opustelo nasledstvo;

Psal. 69:13 , 2 Kor. 6:2

9. Da kažeš sužnjima: Izađite; onima koji su u mraku: Pokažite se. Oni će pokraj puteva pasti, i paša će im biti po svim visokim mestima.

Isa. 42:7 , Zah. 9:12

10. Neće biti gladni ni žedni, neće ih biti vrućina ni sunce; jer kome ih je žao, on će ih voditi, i pokraj izvora vodenih provodiće ih.

Psal. 22:26 , Psal. 23:2 , Psal. 121:6 , Jovan 6:35 , Otkr. 7:16

11. I sve gore svoje obratiću u puteve, i staze će moje biti povišene.

12. Gle, ovi će iz daleka doći, gle, i oni od severa i od zapada, i oni iz zemlje sinske.

Isa. 2:2

13. Pevajte, nebesa, i veseli se, zemljo, podvikujte, gore, veselo; jer Gospod uteši svoj narod, i na nevoljnike svoje smilova se.

14. Ali Sion reče: Ostavi me Gospod, i zaboravi me Gospod.

Isa. 54:6 , Jezek. 37:11

15. Može li žena zaboraviti porod svoj da se ne smiluje na čedo utrobe svoje? A da bi ga i zaboravila, ja neću zaboraviti tebe.

Psal. 103:13 , Plač 4:3 , Mat. 7:11 , Rim. 11:29

16. Gle, na dlanovima sam te izrezao; zidovi su tvoji jednako preda mnom.

2 Moj. 13:9 , 2 Moj. 39:6 , Pes. 8:6 , Jer. 22:24 , Zah. 2:8

17. Pohitaće sinovi tvoji, a koji te raskopavaše i pustošiše, otići će od tebe.

18. Podigni oči svoje unaokolo, i vidi: svi se oni skupljaju i idu k tebi. Tako bio ja živ, veli Gospod, svima njima kao nakitom zaodenućeš se, i uresićeš se njima kao nevesta.

Priče 17:6 , Jer. 43:12

19. Jer razvaline tvoje i pustoline i potrvena zemlja tvoja biće tada tesna za stanovnike kad se udalje oni koji te proždiraše.

Isa. 54:1 , Zah. 2:4 , Zah. 10:10

20. I deca koju ćeš imati, pošto si bila bez dece, reći će da čuješ: Tesno mi je ovo mesto, pomakni se da se mogu nastaniti.

Mat. 3:9 , Rim. 11:11

21. A ti ćeš reći u srcu svom: Ko mi ih rodi, jer bejah sirota i inokosna, zarobljena i prognana? I ko ih othrani? Eto, ja bejah ostala sama, a gde oni behu?

1 Moj. 42:13 , Jer. 31:15

22. Ovako veli Gospod Gospod: Evo, podignuću ruku svoju k narodima, i k plemenima ću podignuti zastavu svoju, i doneće sinove tvoje u naručju, i kćeri tvoje na ramenima će se nositi.

Isa. 11:10 , Isa. 14:2 , Isa. 66:20

23. I carevi će biti hranitelji tvoji i carice njihove tvoje dojkinje, i klanjaće ti se licem do zemlje, i prah s nogu tvojih lizaće, i poznaćeš da sam ja Gospod, i da se neće osramotiti oni koji mene čekaju.

4 Moj. 11:12 , Psal. 34:22 , Psal. 72:9 , Joilo 2:27 , Mih. 7:17 , Rim. 5:5

24. Hoće li se junaku uzeti plen i hoće li se oteti roblje pravednome?

Mat. 12:29 , Mar. 3:27 , Luka 11:21

25. Jer ovako govori Gospod: i roblje junaku uzeće se i plen jakome oteće se, jer ću se ja preti s onima koji se s tobom pru, i sinove tvoje ja ću izbaviti;

26. I koji ti krivo čine, nahraniću ih njihovim mesom i opiće se svojom krvlju kao novim vinom; i poznaće svako telo da sam ja Gospod Spasitelj tvoj i Izbavitelj tvoj, jaki Bog Jakovljev.

Psal. 9:16 , Isa. 9:20 , Isa. 43:3 , Isa. 51:13 , Naum 3:11 , Otkr. 14:20


Isaija, glava 50

1. Ovako veli Gospod: Gde je raspusna knjiga matere vaše kojom je pustih? Ili koji je između rukodavalaca mojih kome vas prodadoh? Gle, za bezakonja svoja prodadoste se i za vaše prestupe bi puštena mati vaša.

5 Moj. 24:1 , Sud. 2:14 , 2 Car. 4:1 , Os. 2:2 , Mat. 18:25

2. Zašto kad dođoh ne bi nikoga? Kad zvah, niko se ne odazva? Da nije kako god okraćala ruka moja, te ne može iskupiti? Ili nema u mene snage da izbavim? Gle, pretnjom svojom isušujem more; obraćam reke u pustinju da se usmrde ribe njihove zato što nestane vode, i mru od žeđi.

1 Moj. 18:14 , 4 Moj. 11:23 , Priče 1:24 , Isa. 59:1 , Isa. 65:12 , Jer. 7:13 , Jer. 14:9 , Naum 1:4

3. Oblačim nebesa u mrak, i kostret im dajem za pokrivač.

4. Gospod Gospod dade mi jezik učen da umem progovoriti zgodnu reč umornom; budi svako jutro, budi mi uši, da slušam kao učenici.

2 Moj. 4:11 , Priče 15:23 , Mat. 7:29 , Mat. 11:28 , Mar. 6:7 , Luka 4:22 , Luka 4:32

5. Gospod Gospod otvori mi uši, i ja se ne protivih, ne odstupih natrag.

Jezek. 2:8 , Mat. 26:39 , Filip. 2:8 , Jevr. 10:5

6. Leđa svoja podmetah onima koji me bijahu i obraze svoje onima koji me čupahu; ne zaklonih lice svoje od ruga ni od zapljuvanja.

Plač 3:30 , Mih. 5:1 , Mat. 5:39 , Mat. 26:67 , Jovan 19:1

7. Jer mi Gospod Gospod pomaže, zato se ne osramotih, zato stavih čelo svoje kao kremen, i znam da se neću postideti.

Jezek. 3:8 , Rim. 8:31

8. Blizu je Onaj koji me pravda; ko će se preti sa mnom? Stanimo zajedno; ko je suparnik moj? Neka pristupi k meni.

1 Kor. 4:4

9. Gle, Gospod Gospod pomagaće mi: ko će me osuditi? Gle, svi će oni kao haljina ovetšati, moljac će ih izjesti.

Jov 13:28 , Psal. 39:11 , Jevr. 1:11

10. Ko se među vama boji Gospoda i sluša glas sluge Njegovog? Ko hodi po mraku i nema videla, neka se uzda u ime Gospodnje i neka se oslanja na Boga svog.

2 Dn. 20:20 , Psal. 18:18 , Isa. 10:20

11. Gle, svi koji ložite oganj i opasujete se iskrama, idite u svetlosti ognja svog i u iskrama koje raspaliste. To vam je iz moje ruke, u mukama ćete ležati.

Priče 26:18 , Jovan 9:39 , Rim. 10:3


Isaija, glava 51

1. Poslušajte me koji idete za pravdom, koji tražite Gospoda; pogledajte stenu iz koje ste isečeni, i duboku jamu iz koje ste iskopani;

Priče 15:9 , Mat. 6:33 , Rim. 9:30

2. Pogledajte Avrama, oca svog, i Saru, koja vas je rodila, kako ga inokosnog pozvah i blagoslovih ga i umnožih ga.

Jezek. 33:24 , Rim. 4:1 , Jevr. 11:11

3. Jer će Gospod utešiti Sion, utešiće sve razvaline njegove, i pustinju njegovu učiniće da bude kao Edem i pustoš njegova kao vrt Gospodnji, radost će se i veselje nalaziti u njemu, zahvaljivanje i pevanje.

1 Moj. 13:10 , Psal. 51:18 , Psal. 102:13 , Isa. 40:1 , Joilo 2:3

4. Poslušaj me, narode moj, i čuj me, rode moj; jer će zakon od mene izaći i sud svoj postaviću da bude videlo narodima.

5. Blizu je pravda moja, izaći će spasenje moje, i mišice će moje suditi narodima; mene će ostrva čekati i u moju će se mišicu uzdati.

Isa. 24:15 , Isa. 46:13 , Isa. 56:1 , Rim. 1:16

6. Podignite k nebu oči svoje i pogledajte dole na zemlju; jer će nebesa iščeznuti kao dim i zemlja će kao haljina ovetšati, i koji na njoj žive pomreće takođe; a spasenje će moje ostati doveka, a pravde moje neće nestati.

Mat. 24:35 , 2 Pet. 3:10

7. Poslušajte me koji znate pravdu, narode, kome je u srcu zakon moj. Ne bojte se ruženja ljudskog i od huljenja njihovog ne plašite se.

Psal. 37:31 , Mat. 10:28 , Luka 12:4 , Dela 5:41

8. Jer će ih moljac izjesti kao haljinu, i kao vunu izješće ih crv; a pravda moja ostaje doveka i spasenje moje od kolena na koleno.

9. Probudi se, probudi se, obuci se u silu, mišico Gospodnja; probudi se kao u staro vreme, za naraštaja prošlih; nisi li ti isekla Ravu i ranila zmaja?

Jov 26:12 , Psal. 87:4 , Isa. 27:1 , Jezek. 29:3 , Otkr. 11:17

10. Nisi li ti isušila more, vodu bezdana velikog, od dubine morske načinila put da prođu izbavljeni?

2 Moj. 14:21

11. Tako oni koje iskupi Gospod neka se vrate i dođu u Sion pevajući, i veselje večno neka bude nad glavom njihovom; radost i veselje neka zadobiju, a žalost i uzdisanje neka beži.

12. Ja, ja sam utešitelj vaš; ko si ti da se bojiš čoveka smrtnog i sina čovečjeg, koji je kao trava?

Psal. 118:6 , 2 Kor. 1:3 , 1 Pet. 1:24

13. I zaboravio si Boga Tvorca svog, koji je razapeo nebesa i osnovao zemlju? I jednako se bojiš svaki dan gneva onog koji te pritešnjuje kad se sprema da zatire? A gde je gnev onog koji pritešnjuje?

Jov 9:8 , Jov 20:7

14. Brzo će se oprostiti sužanj, neće umreti u jami, niti će biti bez hleba.

Zah. 9:11

15. Jer sam ja Gospod Bog tvoj, koji raskidam more, da valovi njegovi buče; Gospod nad vojskama ime mi je.

2 Moj. 14:21 , 3 Moj. 11:44 , Psal. 74:13 , Psal. 93:3 , Isa. 17:12 , Isa. 43:16

16. Ja ti metnuh u usta reči svoje i senom ruke svoje zaklonih te, da utvrdim nebesa i osnujem zemlju, i kažem Sionu: Ti si moj narod.

5 Moj. 18:18 , Isa. 49:2 , Isa. 59:21 , Isa. 65:17 , Jovan 3:34 , 2 Pet. 3:13

17. Probudi se, probudi se, ustani, Jerusalime! Koji si pio iz ruke Gospodnje čašu gneva Njegovog, pio si, i talog iz strašne čaše ispio si.

5 Moj. 28:28 , 5 Moj. 28:34 , Psal. 60:3 , Isa. 29:9 , Otkr. 14:10

18. Od svih sinova koje je rodio nijedan ga nije vodio, i od svih sinova koje je othranio nijedan ga nije prihvatio za ruku.

Jer. 10:20

19. Ovo te dvoje zadesi; ko te požali? Pustoš i rasap, i glad i mač; ko će te utešiti?

Jer. 15:5 , Amos 7:2

20. Sinovi tvoji obamrli leže po krajevima svih ulica kao bivo u mreži puni gneva Gospodnjeg, i karanja Boga tvog.

Plač 2:11 , Plač 2:19

21. Zato čuj ovo, nevoljni, i pijani, ne od vina.

22. Ovako veli Gospod tvoj, Gospod i Bog tvoj, koji brani svoj narod: Evo uzimam iz tvoje ruke čašu strašnu, talog u čaši gneva svog; nećeš više piti.

Jer. 50:34

23. Nego ću je dati u ruke onima koji te muče, koji govoriše duši tvojoj: Sagni se da pređemo, i ti si im podmetao leđa svoja da budu kao zemlja i kao ulica onima koji prelaze.

Psal. 66:11 , Psal. 66:12 , Zah. 12:2


Isaija, glava 52

1. Probudi se, probudi se, obuci se u silu svoju, Sione; obuci krasne haljine svoje, Jerusalime grade sveti; jer neće više ući u tebe neobrezani i nečisti.

Isa. 26:2 , Naum 1:15 , Otkr. 21:2 , Otkr. 21:27

2. Otresi prah sa sebe, ustani, sedi, Jerusalime; skini okove s vrata svog, zarobljena kćeri sionska.

Zah. 2:7

3. Jer ovako veli Gospod: Zabadava se prodadoste, i iskupiste se bez novca.

Psal. 44:12 , Isa. 45:13 , 1 Pet. 1:18

4. Jer ovako veli Gospod Gospod: U Misir siđe moj narod pre da onde žive kao došljaci, ali Misirci im činiše silu ni za šta.

5. A sada šta ću tu? veli Gospod. Jer je narod moj zaboravljen nizašta; koji vladaju njim, cvele ga, veli Gospod, i jednako svaki dan huli se na ime moje.

2 Sam. 12:14 , Rim. 2:24

6. Zato će poznati narod moj ime moje, zato će poznati u onaj dan da sam ja koji govorim: Evo me.

2 Moj. 6:3

7. Kako su krasne na gorama noge onog koji nosi dobre glase, koji oglašuje mir, koji javlja dobro, oglašuje spasenje, govori Sionu: Bog tvoj caruje.

Rim. 10:14 , Rim. 10:15

8. Stražari će tvoji podignuti glas, podignuće glas, i svi će zapevati, jer će očima videti gde Gospod vodi natrag Sion.

Sof. 3:9

9. Klikujte i pevajte, razvaline jerusalimske, jer Gospod uteši narod svoj, izbavi Jerusalim.

10. Zagali Gospod svetu mišicu svoju pred svim narodima, da vide svi krajevi zemaljski spasenje Boga našeg.

Isa. 63:5 , Luka 2:31 , Luka 3:6

11. Odstupite, odstupite, izađite odatle, ne dotičite se ničeg nečistog; izađite ispred njega, očistite se vi koji nosite sudove Gospodnje.

3 Moj. 11:8 , 3 Moj. 14:36 , Jer. 50:8 , Otkr. 18:4

12. Jer nećete izaći u hitnji, niti ćete ići bežeći; jer će Gospod ići pred vama, i zadnja vojska biće vam Bog Izrailjev.

2 Moj. 12:33 , 2 Moj. 14:19 , 4 Moj. 10:25 , Is.N. 6:9 , Sud. 4:14 , Mih. 2:13

13. Gle, sluga će moj biti srećan, podignuće se i uzvisiće se i proslaviće se.

Isa. 42:1 , Filip. 2:9

14. Kako se mnogi začudiše Tebi, što beše nagrđen u licu mimo svakog čoveka, i u stasu mimo sinova čovečjih,

Psal. 22:6 , Isa. 53:3

15. Tako će opet udiviti mnoge narode, carevi će pred Njim zatisnuti usta svoja, jer će videti šta im nije kazivano i razumeće šta nisu slušali.

Isa. 49:7 , Jezek. 36:25 , Dela 2:33 , Rim. 15:21 , Efes. 3:5 , Jevr. 9:13


Isaija, glava 53

1. Ko verova propovedanju našem, i mišica Gospodnja kome se otkri?

Jovan 12:38 , Rim. 10:16 , 1 Kor. 1:18

2. Jer izniče pred Njim kao šibljika, i kao koren iz suve zemlje; ne bi obličja ni lepote u Njega; i videsmo Ga, i ne beše ništa na očima, čega radi bismo Ga poželeli.

Zah. 6:12 , Mar. 9:12

3. Prezren beše i odbačen između ljudi, bolnik i vičan bolestima, i kao jedan od koga svak zaklanja lice, prezren da Ga nizašta ne uzimasmo.

Psal. 22:6 , Psal. 69:19 , Mat. 27:28 , Jovan 1:10 , Jevr. 4:15

4. A On bolesti naše nosi i nemoći naše uze na se, a mi mišljasmo da je ranjen, da Ga Bog bije i muči.

Zah. 3:9 , Mat. 8:17 , Mat. 26:66

5. Ali On bi ranjen za naše prestupe, izbijen za naša bezakonja; kar beše na Njemu našeg mira radi, i ranom Njegovom mi se iscelismo.

Jovan 19:1

6. Svi mi kao ovce zađosmo, svaki nas se okrenu svojim putem, i Gospod pusti na Nj bezakonje svih nas.

3 Moj. 16:21

7. Mučen bi i zlostavljen, ali ne otvori usta svojih; kao jagnje na zaklanje vođen bi i kao ovca nema pred onim koji je striže ne otvori usta svojih.

Psal. 44:22 , Jer. 11:19 , Mar. 14:49 , Dela 8:32 , 1 Pet. 1:19

8. Od teskobe i od suda uze se, a rod Njegov ko će iskazati? Jer se istrže iz zemlje živih i za prestupe naroda mog bi ranjen.

Dan. 9:26

9. Odrediše Mu grob sa zločincima, ali na smrti bi s bogatim, jer ne učini nepravdu, niti se nađe prevara u ustima Njegovim.

Mat. 27:25 , Mat. 27:60 , Mar. 15:46 , Luka 23:53 , Jovan 19:42 , 1 Pet. 2:22

10. Ali Gospodu bi volja da Ga bije, i dade Ga na muke; kad položi dušu svoju u prinos za greh, videće natražje, produžiće dane, i šta je Gospodu ugodno napredovaće Njegovom rukom.

3 Moj. 9:15 , Rim. 6:9 , 2 Kor. 5:21 , Gal. 3:13 , Efes. 1:5

11. Videće trud duše svoje i nasitiće se; pravedni sluga moj opravdaće mnoge svojim poznanjem, i sam će nositi bezakonja njihova.

Jovan 17:3 , Rim. 5:15 , Rim. 5:18 , Filip. 3:8 , 1 Jov. 2:1

12. Zato ću Mu dati deo za mnoge, i sa silnima će deliti plen, jer je dao dušu svoju na smrt, i bi metnut među zločince, i sam nosi grehe mnogih, i za zločince se moli.

Psal. 110:7 , Mar. 15:28 , Luka 11:22 , Luka 22:37 , Luka 23:34 , Filip. 2:9 , Kol. 2:15


Isaija, glava 54

1. Veseli se, nerotkinjo koja ne rađaš, zapevaj i poklikni ti, koja ne trpiš muke od porođaja, jer pusta ima više dece nego li ona koja ima muža, veli Gospod.

1 Sam. 2:5 , Isa. 66:7 , Dela 15:16 , Gal. 4:27

2. Raširi mesto šatora svog, i zavese stana tvog neka se razastru, ne brani, produži uža svoja, kolje svoje utvrdi.

3. Jer ćeš se nadesno i nalevo rasprostraniti, i seme će tvoje naslediti narode, i puste će gradove naseliti.

4. Ne boj se, jer se nećeš osramotiti, i nemoj se stideti, jer nećeš biti prekorna, nego ćeš zaboraviti sramotu mladosti svoje, i prekora udovištva svog nećeš se više sećati.

Isa. 4:1 , Isa. 25:8 , Zah. 10:6

5. Jer ti je muž Tvorac tvoj, ime Mu je Gospod nad vojskama, i Izbavitelj ti je Svetac Izrailjev, Bog svoj zemlji zvaće se.

Jov 19:25 , Isa. 44:6 , Rim. 3:29

6. Jer kao ženu ostavljenu i u duhu ožalošćenu dozva te Gospod, i kao mladu ženu puštenu, govori Gospod.

7. Zamalo ostavih te, ali s velikom milošću pribraću te.

Isa. 12:1 , Naum 1:12 , 2 Kor. 4:17

8. U malom gnevu sakrih za čas lice svoje od tebe, ali ću te večnom milošću pomilovati, veli Izbavitelj tvoj Gospod.

Jer. 31:3 , Jezek. 39:29 , Naum 1:12 , Zah. 1:16

9. Jer mi je to kao potop Nojev: jer kao što se zakleh da potop Nojev neće više doći na zemlju, tako se zakleh da se neću razgneviti na te niti ću te karati.

1 Moj. 9:15 , Jer. 31:35

10. Ako će se i gore pomaknuti i humovi se pokolebati, opet milost moja neće se odmaknuti od tebe, i zavet mira mog neće se pokolebati, veli Gospod, koji ti je milostiv.

Psal. 46:2 , Psal. 89:33 , Jer. 31:36

11. Nevoljnice, koju vetar razmeće, koja si bez utehe, evo ja ću namestiti kamenje tvoje na mramoru porfirnom, i osnovaću te na safirima.

12. I načiniću ti prozore od kristala, i vrata od kamena rubina, i sve međe tvoje od dragog kamenja.

13. A sinovi će tvoji svi biti naučeni od Gospoda, i obilan mir imaće sinovi tvoji.

Isa. 11:9 , Jer. 31:34 , Zah. 10:7 , Jovan 6:45 , 1 Sol. 4:9

14. Pravdom ćeš se utvrditi, daleko ćeš biti od nasilja, te se nećeš bojati, i od strahote, jer ti se neće približiti.

15. Gle, biće ih koji će se sabirati na te, ali neće biti od mene; koji se god saberu na te, pašće.

16. Gle, ja sam stvorio kovača koji raspaljuje ugljevlje i vadi oruđe za svoj posao, ja sam stvorio i krvnika da ubija.

17. Nikakvo oružje načinjeno protiv tebe neće biti srećno, i svaki jezik koji se podigne na te na sudu saprećeš. To je nasledstvo sluga Gospodnjih i pravda njihova od mene, veli Gospod.

1 Sam. 26:25 , Psal. 24:5 , Isa. 45:24 , Isa. 50:8 , Dela 6:10 , 2 Kor. 2:14 , Otkr. 12:10


Isaija, glava 55

1. Oj žedni koji ste god, hodite na vodu, i koji nemate novca, hodite, kupujte i jedite; hodite, kupujte bez novca i bez plate vino i mleko.

Mat. 13:44 , Jovan 4:14 , Jovan 7:37 , 1 Kor. 1:22 , Otkr. 3:18 , Otkr. 21:6

2. Zašto trošite novce svoje na ono što nije hrana, i trud svoj na ono što ne siti? Slušajte me, pa ćete jesti šta je dobro, i duša će se vaša nasladiti pretiline.

3. Prignite uho svoje i hodite k meni; poslušajte, i živa će biti duša vaša, i učiniću s vama zavet večan, milosti Davidove istinite.

2 Sam. 7:8 , 2 Dn. 6:42 , Psal. 89:28 , Isa. 54:8 , Jer. 30:9 , Jer. 38:20 , Mat. 11:28 , Dela 13:34

4. Evo, dadoh ga za svedoka narodima, za vođu i zapovednika narodima.

Jezek. 34:23 , Dan. 9:25 , Mal. 3:5 , 1 Tim. 6:13 , Jevr. 2:10 , Otkr. 1:5

5. Evo, zvaćeš narod koji nisi znao, i narodi koji te nisu znali steći će se k tebi, radi Gospoda Boga tvog i Sveca Izrailjevog, jer te proslavi.

2 Sam. 22:44 , Psal. 18:43 , Isa. 52:15 , Isa. 60:9 , Dela 3:13 , Efes. 2:11

6. Tražite Gospoda, dok se može naći; prizivajte Ga, dokle je blizu.

Psal. 32:6 , Amos 5:4 , Amos 5:14 , Mat. 5:25 , Jovan 7:34 , 2 Kor. 6:2 , Jevr. 3:13

7. Neka bezbožnik ostavi svoj put i nepravednik misli svoje; i neka se vrati ka Gospodu, i smilovaću se na nj, i k Bogu našem, jer prašta mnogo.

Jer. 3:12 , Zah. 8:17

8. Jer misli moje nisu vaše misli, niti su vaši putevi moji putevi, veli Gospod;

1 Sam. 16:7 , 2 Car. 5:11 , Os. 11:9

9. Nego koliko su nebesa više od zemlje, toliko su putevi moji viši od vaših puteva, i misli moje od vaših misli.

10. Jer kako pada dažd ili sneg s neba i ne vraća se onamo, nego natapa zemlju i učini da rađa i da se zeleni, da daje seme da se seje i hleb da se jede,

Jov 14:9 , Os. 2:21 , 2 Kor. 9:10

11. Tako će biti reč moja kad izađe iz mojih usta: neće se vratiti k meni prazna, nego će učiniti šta mi je drago, i srećno će svršiti na šta je pošaljem.

12. Jer ćete s veseljem izaći, i u miru ćete biti vođeni; gore i bregovi pevaće pred vama od radosti, i sva će drveta poljska pljeskati rukama.

Jezek. 17:24 , Joilo 3:18

13. Mesto trnja niknuće jela, mesto koprive niknuće mirta; i to će biti Gospodu u slavu, za večan znak, koji neće nestati.

Jer. 33:9


Isaija, glava 56

1. Ovako veli Gospod: Pazite na sud, i tvorite pravdu, jer će skoro doći spasenje moje, i pravda će se moja objaviti.

Mat. 3:2 , Rim. 13:11

2. Blago čoveku koji tako čini, i sinu čovečjem koji se drži toga čuvajući subotu da se ne oskvrni, čuvajući ruku svoju da ne učini zlo.

2 Moj. 20:11 , Isa. 58:13

3. I neka ne govori tuđin koji pristane uz Gospoda: Gospod me je odlučio od svog naroda; i neka ne govori uškopljenik: Gle, ja sam suvo drvo.

5 Moj. 23:1 , Dela 8:27 , 1 Pet. 1:1

4. Jer ovako veli Gospod za uškopljenike: Koji drže subote moje i izbiraju šta je meni ugodno, i drže zavet moj,

5. Njima ću dati u domu svom i među zidovima svojim mesto i ime bolje nego sinova i kćeri, ime večno daću svakome od njih, koje se neće zatrti.

Sof. 3:20 , Jovan 1:12 , Efes. 2:22 , 1 Tim. 3:15 , Jevr. 3:6 , Otkr. 3:12

6. A tuđine koji pristanu uz Gospoda da Mu služe i da ljube ime Gospodnje, da Mu budu sluge, koji god drže subotu da je ne oskvrne i drže zavet moj,

Zah. 6:15

7. Njih ću dovesti na svetu goru svoju i razveseliću ih u domu svom molitvenom; žrtve njihove paljenice i druge žrtve biće ugodne na oltaru mom, jer će se dom moj zvati dom molitve svim narodima.

Psal. 4:5 , Isa. 66:20 , Dan. 9:20 , Sof. 3:11 , Mal. 1:11 , Mat. 21:13 , Mar. 11:17 , Luka 19:46 , Rim. 12:1 , Jevr. 13:15 , Jakov 5:20 , 1 Pet. 1:1 , 1 Pet. 2:5

8. Gospod Gospod govori, koji sabira prognanike Izrailjeve: Još ću mu sabrati osim onih koji su sabrani.

1 Moj. 49:10 , Isa. 43:6 , Efes. 1:10

9. Sve zveri poljske, hodite da jedete, sve zveri šumske.

Isa. 18:6 , Jezek. 39:17

10. Svi su mu stražari slepi, ništa ne znaju, svi su psi nemi, ne mogu lajati, sanjivi su, leže, mio im je dremež.

Mat. 15:14 , Filip. 3:2 , 2 Sol. 3:11

11. I psi su proždrljivi, koji ne znaju za sitost; i pastiri su koji ne znaju za razum, svaki se okreće svojim putem, svaki za svojom korišću sa svog kraja.

Mih. 3:5

12. Hodite, uzeću vina i napićemo se silovitog pića, i sutra će biti kao danas, i još mnogo više.


Isaija, glava 57

1. Pravednik mre, i niko ne mari; i pobožni se ljudi uzimaju, a niko se ne seća da se pred zlo uzima pravednik;

Jer. 22:10 , Jezek. 21:8 , Mih. 7:2 , Jevr. 11:38

2. Dolazi u mir i počiva na postelji svojoj ko god hodi pravim putem.

Psal. 12:1

3. A vi sinovi vračarini, rode kurvarski, koji se kurvate, pristupite ovamo.

Os. 2:4 , Mal. 3:5

4. Kim se rugate? Na koga razvaljujete usta i plazite jezik? Niste li sinovi prestupnički, seme lažno?

5. Koji se upaljujete za lugovima, pod svakim zelenim drvetom, koljete sinove svoje u potocima, pod vrletima kamenim.

6. Deo ti je među glatkim kamenjem potočnim; to je, to je tvoj deo; njemu liješ naliv svoj, prinosiš dar; time li ću se umiriti?

7. Na gori visokoj i uzvišenoj mećeš postelju svoju; i onamo izlaziš da prineseš žrtvu.

Jezek. 23:41

8. I iza vrata i iza dovrataka mećeš spomen svoj; odstupivši od mene otkrivaš se, i izašavši gore širiš odar svoj, ugovaraš s njima, mila ti je postelja njihova, gde ugledaš mesto.

Jezek. 16:26

9. Ideš k caru s uljem, s mnogim mirisima svojim; šalješ poslanike svoje daleko i ponižuješ se do groba.

Jezek. 16:33 , Jezek. 23:40 , Os. 12:2

10. Od dalekog puta svog umorna ne kažeš: Zaludu. Nalaziš život ruci svojoj, zato ne sustaješ.

11. I od koga si se uplašila i koga si se pobojala, te si slagala i nisi se mene opominjala niti si marila? Što ja ćutah odavna, zato li me se ne bojiš?

Psal. 50:21

12. Ja ću objaviti tvoju pravdu i tvoja dela; ali ti neće pomoći.

13. Kad staneš vikati, neka te izbave oni koje si sabrala; ali će ih sve vetar odneti, i uzeće ih taština. Ali ko se u me uzda, naslediće zemlju i dobiće svetu goru moju.

Psal. 37:3 , Psal. 37:9 , Mat. 5:5

14. I reći će se: Poravnite, poravnite, pripravite put, uklonite smetnje s puta naroda mog.

Jer. 18:15

15. Jer ovako govori Visoki i uzvišeni, koji živi u večnosti, kome je ime Sveti: Na visini i u svetinji stanujem i s onim ko je skrušenog srca i smernog duha oživljujući duh smernih i oživljujući srce skrušenih.

Jov 6:10 , Psal. 34:18 , Psal. 68:4 , Zah. 2:13 , Luka 1:49

16. Jer se neću jednako preti niti ću se doveka gneviti, jer bi iščezao preda mnom duh i duše koje sam stvorio.

Psal. 78:38 , Psal. 103:9 , Mih. 7:18 , Jevr. 12:9

17. Za bezakonje lakomosti njegove razgnevih se, i udarih ga, sakrih se i razgnevih se, jer odmetnuvši se otide putem srca svog.

Jezek. 33:31

18. Vidim puteve njegove, ali ću ga isceliti, vodiću ga i daću opet utehu njemu i njegovima koji tuže.

Psal. 73:24

19. Ja stvaram plod usnama: mir, mir onome ko je daleko i ko je blizu, veli Gospod, i isceliću ga.

Sof. 3:9 , Dela 2:39 , Jevr. 13:15

20. A bezbožnici su kao more uskolebano, koje se ne može umiriti i voda njegova izmeće nečistoću i blato.

21. Nema mira bezbožnicima, veli Bog moj.


Isaija, glava 58

1. Viči iz grla, ne usteži se, podigni glas svoj kao truba, i objavi narodu mom bezakonja njegova i domu Jakovljevom grehe njihove,

1 Car. 13:2 , Jezek. 33:3

2. Premda me svaki dan traže i radi su znati puteve moje, kao narod koji tvori pravdu i ne ostavlja sud Boga svog; ištu od mene sudove pravedne, žele približiti se k Bogu.

3. Zašto postismo, vele, a Ti ne pogleda, mučismo duše svoje, a Ti ne hte znati? Gle, kad postite, činite svoju volju i izgonite sve šta vam je ko dužan.

Mal. 3:14

4. Eto postite da se prete i svađate i da bijete pesnicom bezbožno. Nemojte postiti tako kao danas, da bi se čuo gore glas vaš.

5. Takav li je post koji izabrah da čovek muči dušu svoju jedan dan? Da savija glavu svoju kao sita i da stere poda se kostret i pepeo? To li ćeš zvati post i dan ugodan Gospodu?

Zah. 7:5

6. A nije li ovo post što izabrah: da razvežeš sveze bezbožnosti, da razrešiš remenje od bremena, da otpustiš potlačene, i da izlomite svaki jaram?

7. Nije li da prelamaš hleb svoj gladnome, i siromahe prognane da uvedeš u kuću? Kad vidiš golog, da ga odeneš, i da se ne kriješ od svog tela?

1 Moj. 29:14 , Nem. 5:5 , Psal. 112:9 , Priče 22:9 , Prop. 11:1 , Dan. 4:27 , Mat. 15:5 , Mat. 25:35 , Luka 11:41

8. Tada će sinuti videlo tvoje kao zora, i zdravlje će tvoje brzo procvasti, i pred tobom će ići pravda tvoja, slava Gospodnja biće ti zadnja straža.

9. Tada ćeš prizivati, i Gospod će te čuti; vikaćeš, i reći će: Evo me. Ako izbaciš između sebe jaram i prestaneš pružati prst i govoriti zlo;

10. I ako otvoriš dušu svoju gladnome, i nasitiš dušu nevoljnu; tada će zasjati u mraku videlo tvoje i tama će tvoja biti kao podne.

Jov 11:17

11. Jer će te Gospod voditi vazda, i sitiće dušu tvoju na suši, i kosti tvoje krepiće, i bićeš kao vrt zaliven i kao izvor kome voda ne presiše.

12. I tvoji će sazidati stare pustoline, i podignućeš temelje koji će stajati od kolena do kolena, i prozvaćeš se: Koji sazida razvaline i opravi puteve za naselje.

13. Ako odvratiš nogu svoju od subote da ne činiš šta je tebi drago na moj sveti dan, i ako prozoveš subotu milinom, sveti dan Gospodnji slavnim, i budeš ga slavio ne idući svojim putevima i ne čineći šta je tebi drago, ni govoreći reči,

3 Moj. 19:30 , Isa. 56:2 , Mat. 12:36

14. Tada ćeš se veseliti u Gospodu, i izvešću te na visine zemaljske, i daću ti da jedeš nasledstvo Jakova oca svog; jer usta Gospodnja rekoše.

5 Moj. 32:13 , Jov 22:26 , Isa. 1:20 , Mih. 4:4 , Mat. 24:3 , Mat. 24:5


Isaija, glava 59

1. Gle, nije okraćala ruka Gospodnja da ne može spasti, niti je otežalo uho Njegovo da ne može čuti.

4 Moj. 11:23 , Isa. 50:2

2. Nego bezakonja vaša rastaviše vas s Bogom vašim, i gresi vaši zakloniše lice Njegovo od vas, da ne čuje.

Luka 16:26

3. Jer su ruke vaše oskvrnjene krvlju i prsti vaši bezakonjem; usne vaše govore laž i jezik vaš izriče opačinu.

Isa. 1:15 , Isa. 1:21 , Os. 4:2 , Mih. 3:10 , Rim. 3:15

4. Nema nikoga da viče za pravdu, niti ima da se pre za istinu; uzdaju se u ništavilo, i govore laž; začinju nevolju, i rađaju muku.

Jov 15:35 , Psal. 7:14

5. Nose jaja aspidina i tkaju paučinu; ko pojede jaje njihovo umre, i ako koje razbije, izađe guja.

Jov 8:14

6. Platno njihovo nije za haljine, niti će se oni odenuti svojim poslom; posao je njihov bezakonje i u rukama je njihovim nasilje.

7. Noge im trče na zlo i brze su na prolivanje krvi prave; misli su njihove bezakonje; na putevima je njihovim pustoš i rasap.

Priče 1:16 , Isa. 15:5 , Jer. 41:7

8. Put mirni ne znaju, i na putevima njihovim nema pravde; načinili su sebi krive staze; ko god ide po njima, ne zna za mir.

Psal. 125:5 , Priče 2:15

9. Zato je sud daleko od nas, i pravda ne dolazi do nas; čekamo videlo, a ono, eto mrak; svetlost, a ono hodimo po tami.

Jer. 8:15 , Jer. 13:16

10. Pipamo kao slepci zid, kao oni koji nemaju očiju pipamo; spotičemo se u podne kao u sumračje; u obilju smo kao mrtvi.

5 Moj. 28:29 , Amos 8:9 , Sof. 1:17

11. Ričemo svikoliki kao medvedi, i jednako učemo kao golubice; čekamo sud, a njega nema, spasenje, a ono je daleko od nas.

12. Jer se prestupi naši umnožiše pred Tobom i gresi naši svedoče na nas; jer su prestupi naši kod nas i bezakonja svoja znamo,

13. Da neveru učinismo i slagasmo Gospodu, i odstupismo od Boga svog, govorismo o nasilju i odmetu, da, sastavljasmo i iznosismo iz srca reči lažne.

Amos 6:12 , Mat. 12:34

14. Zato sud odstupi natrag, i pravda stoji daleko; jer istina pade na ulici i pravda ne može da prođe.

Nem. 8:1 , Isa. 28:7

15. I istine je nestalo, i ko se uklanja od zla, postaje plen. To vide Gospod, i ne bi Mu milo što nema suda.

16. I vide gde nema čoveka, i začudi se što nema posrednika; zato učini Mu spasenje mišica Njegova, i pravda Njegova podupre Ga.

Isa. 63:5 , Jer. 5:1 , Jezek. 22:30 , Mar. 6:6

17. Jer se obuče u pravdu kao u oklop, i šlem spasenja metnu na glavu; odenu se osvetom kao odelom, i ogrte se revnošću kao plaštem.

Psal. 35:2 , Isa. 9:7 , 2 Kor. 6:7 , 1 Sol. 5:8 , Otkr. 19:11

18. Po delima, po delima da vrati gnev protivnicima svojim, platu neprijateljima svojim, ostrvima da plati.

19. I bojaće se imena Gospodnjeg sa zapada, i slave Njegove s istoka sunčanog; jer će neprijatelj navaliti kao reka, a Duh će Gospodnji podignuti zastavu suprot njemu.

Psal. 113:3 , Mal. 1:11 , Otkr. 12:15

20. I doći će Izbavitelj u Sion i k onima od Jakova koji se obraćaju od greha, veli Gospod.

Rim. 11:26

21. A ovo će biti zavet moj s njima, veli Gospod: Duh moj, koji je u tebi, i reči moje, koje metnuh u usta tvoja, neće otići od usta tvojih ni od usta semena tvog, ni od usta semena semena tvog, veli Gospod, odsele i doveka.

Isa. 57:19 , Isa. 61:1 , Jezek. 36:37 , Jevr. 8:10


Isaija, glava 60

1. Ustani, svetli se, jer dođe svetlost tvoja, i slava Gospodnja obasja te.

Psal. 87:3 , Isa. 4:5 , Isa. 28:5 , Mal. 4:2

2. Jer, gle, mrak će pokriti zemlju i tama narode; a tebe će obasjati Gospod i slava Njegova pokazaće se nad tobom.

3. I narodi će doći k videlu tvom i ka svetlosti koja će te obasjati.

Mat. 2:2 , Otkr. 21:24

4. Podigni oči svoje unaokolo, i vidi: svi se skupljaju i idu k tebi, sinovi će tvoji iz daleka doći i kćeri tvoje nosiće se u naručju.

Isa. 66:12

5. Tada ćeš videti, i obradovaćeš se, i srce će ti se udiviti i raširiti, jer će se k tebi okrenuti mnoštvo morsko i sila naroda doći će k tebi.

6. Mnoštvo kamila prekriliće te, dromedari iz Madijana i Efe; svi iz Save doći će, zlato i kad doneće, i slavu Gospodnju javljaće.

1 Moj. 25:4 , Psal. 72:10 , Psal. 72:15 , Mat. 2:11

7. Sva stada kidarska skupiće se k tebi, ovnovi navajotski biće ti za potrebu; prineseni na oltaru mom biće ugodni, i dom slave svoje proslaviću.

1 Moj. 25:13 , Jezek. 27:21 , Agej 1:8 , Agej 2:7 , Agej 2:9 , Zah. 2:8

8. Ko su ono što lete kao oblaci i kao golubovi na prozore svoje?

Os. 11:11

9. Ostrva će me čekati i prve lađe tarsiske, da dovezu sinove tvoje iz daleka, i s njima srebro njihovo i zlato njihovo, imenu Gospoda Boga tvog i Sveca Izrailjevog, jer te proslavi.

Psal. 72:10 , Isa. 24:15 , Isa. 55:5 , Jer. 3:17 , Mih. 4:13 , Zah. 14:14 , Gal. 4:26

10. I tuđini će sazidati zidove tvoje, i carevi njihovi služiće ti; jer u gnevu svom udarih te, a po milosti svojoj pomilovaću te.

Isa. 14:2 , Isa. 61:5 , Zah. 6:15 , Otkr. 21:24

11. I tvoja će vrata biti svagda otvorena, neće se zatvoriti ni danju ni noću, da ti se dovede sila naroda, i carevi njihovi da se dovedu.

12. Jer narod i carstvo, koje ti ne bi služilo, poginuće, takvi će se narodi sasvim zatrti.

Psal. 2:12 , Zah. 14:17 , Mat. 21:44 , Luka 19:27 , Otkr. 2:26

13. Slava livanska tebi će doći, jela, brest i šimšir, da ukrase mesto svetinje moje da bi proslavio mesto nogu svojih.

1 Dn. 28:2 , Isa. 35:2 , Jevr. 12:22

14. I sinovi onih koji su te mučili doći će k tebi klanjajući se, i svi koji te preziraše padaće k stopalima nogu tvojih, i zvaće te gradom Gospodnjim, Sionom Sveca Izrailjevog.

Joilo 3:8 , Sof. 3:19 , Zah. 8:23 , Jevr. 12:22 , Otkr. 3:9 , Otkr. 14:1

15. Što si bio ostavljen i mrzak tako da niko nije prolazio kroza te, mesto toga ću ti učiniti večnu slavu, i veselje od kolena do kolena.

16. Jer ćeš mleko naroda sati, i sise carske dojićeš, i poznaćeš da sam ja Gospod Spasitelj tvoj i Izbavitelj tvoj, Silni Jakovljev.

Psal. 68:29 , Psal. 98:2 , Isa. 43:3 , Jezek. 34:30 , Otkr. 5:9

17. Mesto bronze doneću zlata, i mesto gvožđa doneću srebra, i bronze mesto drva, i gvožđa mesto kamenja, i postaviću ti za upravitelje mir i za nastojnike pravdu.

18. Neće se više čuti nasilje u tvojoj zemlji ni pustošenje i potiranje na međama tvojim; nego ćeš zvati zidove svoje spasenjem i vrata svoja hvalom.

Isa. 26:1

19. Neće ti više biti sunce videlo danju, niti će ti sjajni mesec svetliti; nego će ti Gospod biti videlo večno i Bog tvoj biće ti slava.

Zah. 2:5 , 1 Kor. 13:10 , Otkr. 21:23

20. Neće više zalaziti sunce tvoje, niti će mesec tvoj pomrčati; jer će ti Gospod biti videlo večno, i dani žalosti tvoje svršiće se.

Plač 5:21 , Amos 8:9

21. I tvoj će narod biti sav pravedan, naslediće zemlju navek; mladica koju sam posadio, delo ruku mojih biće na moju slavu.

Psal. 37:11 , Isa. 24:16 , Isa. 26:12 , Mat. 5:5 , Mat. 15:13 , Efes. 2:10

22. Od malog će postati hiljada i od nejakog silan narod; ja Gospod brzo ću učiniti to kad bude vreme.

Os. 1:10 , Mat. 13:31


Isaija, glava 61

1. Duh je Gospoda Boga na meni, jer me Gospod pomaza da javljam dobre glasove krotkima, posla me da zavijem ranjene u srcu, da oglasim zarobljenima slobodu i sužnjima da će im se otvoriti tamnica.

Psal. 34:18 , Psal. 110:7 , Isa. 11:2 , Os. 6:1 , Zah. 9:12 , Luka 4:18 , Jovan 1:32 , Jovan 8:32

2. Da oglasim godinu milosti Gospodnje i dan osvete Boga našeg, da utešim sve žalosne,

3 Moj. 25:9 , Mal. 4:1 , Mal. 4:3 , Mat. 5:4

3. Da učinim žalosnima u Sionu i dam im nakit mesto pepela, ulje radosti umesto žalosti, odelo za pohvalu umesto duha tužnog, da se prozovu hrastovi pravde, sad Gospodnji za slavu Njegovu.

Psal. 30:11 , Isa. 60:21 , Jovan 15:8

4. I oni će sazidati davnašnje pustoline, podignuće stare razvaline i ponoviće gradove puste, što leže razvaljeni od mnogo naraštaja.

Psal. 46:8 , Jezek. 36:33

5. I tuđini će stajati i pasti stada vaša, i inostranci će biti vaši orači i vinogradari.

Efes. 2:12

6. A vi ćete se zvati sveštenici Gospodnji, Sluge Boga našeg govoriće vam se, blago naroda ješćete i slavom njihovom hvalićete se.

2 Moj. 19:6

7. Za dvostruku sramotu vašu, i što se pevaše: Rug je deo njihov, zato će u zemlji njihovoj naslediti dvojinom i imaće večnu radost.

2 Car. 2:9 , Isa. 40:2 , Zah. 8:12 , Zah. 9:12

8. Jer ja Gospod ljubim pravdu i mrzim na grabež sa žrtvom paljenicom, i daću im platu uistinu, i večan zavet učiniću s njima.

Isa. 55:3

9. I seme će se njihovo znati u narodima i natražje njihovo među plemenima; ko ih god vidi poznaće ih da su seme koje je blagoslovio Gospod.

Sof. 3:20 , Mal. 3:12

10. Veoma ću se radovati u Gospodu, i duša će se moja veseliti u Bogu mom, jer me obuče u haljine spasenja i plaštem pravde ogrte me, kao kad ženik namesti nakit i kao kad se nevesta ukrasi uresom svojim.

Joilo 2:23 , Otkr. 21:2

11. Jer kao što iz zemlje raste bilje i u vrtu niče šta se poseje, tako će Gospod Bog učiniti da nikne pravda i pohvala pred svim narodima.

Psal. 72:3 , Isa. 45:8 , Isa. 46:13 , Isa. 60:18


Isaija, glava 62

1. Siona radi neću umuknuti, i Jerusalima radi neću se umiriti, dokle ne izađe kao svetlost pravda njegova i spasenje se njegovo razgori kao sveća.

2. Tada će videti narodi pravdu tvoju i svi carevi slavu tvoju, i prozvaćeš se novim imenom, koje će usta Gospodnja izreći.

Isa. 65:15 , Otkr. 3:12

3. I bićeš krasan venac u ruci Gospodnjoj i carska kruna u ruci Boga svog.

Zah. 9:16

4. Nećeš se više zvati ostavljena, niti će se zemlja tvoja zvati pustoš, nego ćeš se zvati milina moja i zemlja tvoja udata, jer ćeš biti mio Gospodu i zemlja će tvoja biti udata.

2 Sam. 15:26 , Os. 1:10 , 1 Pet. 2:10

5. Jer kao što se momak ženi devojkom, tako će se sinovi tvoji oženiti tobom; i kako se raduje ženik nevesti, tako će se tebi radovati Bog tvoj.

Sof. 3:17

6. Na zidovima tvojim, Jerusalime, postavih stražare, koji neće umuknuti nikada, ni danju ni noću. Koji pominjete Gospoda, nemojte ćutati.

Pes. 3:3 , Isa. 52:8 , Jezek. 3:17 , Jevr. 13:17

7. I ne dajte da se umukne o Njemu dokle ne utvrdi i učini Jerusalim slavom na zemlji.

Isa. 61:11 , Sof. 3:20

8. Zakle se Gospod desnicom svojom i krepkom mišicom svojom: neću više dati žito tvoje neprijateljima tvojim da jedu, niti će tuđini piti vino tvoje, oko koga si se trudio;

5 Moj. 28:31 , Isa. 65:22 , Jer. 5:17

9. Nego koji ga žanju, oni će ga jesti i hvaliti Gospoda, i koji ga beru oni će ga piti u tremovima svetinje moje.

5 Moj. 12:12 , Zah. 3:7

10. Prođite, prođite kroz vrata, pripravite put narodu; poravnite, poravnite put, uklonite kamenje, podignite zastavu narodima.

11. Evo, Gospod oglasi do krajeva zemaljskih; recite kćeri sionskoj: evo, Spasitelj tvoj ide; evo, plata je Njegova kod Njega i delo Njegovo pred Njim.

Isa. 40:10 , Isa. 49:4 , Zah. 9:9 , Mat. 21:5 , Mar. 11:9 , Jovan 12:15 , Otkr. 22:12

12. I oni će se prozvati narod sveti, iskupljenici Gospodnji; a ti ćeš se prozvati: traženi, grad neostavljeni.

Isa. 1:27


Isaija, glava 63

1. Ko je ono što ide iz Edoma, iz Vosora, u crvenim haljinama? Krasno odeven, koračajući u veličini sile svoje? Ja sam, koji govorim pravdu i vredan sam spasti.

2. Zašto Ti je crveno odelo i haljine Ti kao u onog koji gazi u kaci?

1 Moj. 49:11 , Otkr. 19:13

3. Gazih sam u kaci, i niko između naroda ne beše sa mnom; ali ih izgazih u gnevu svom i potlačih u ljutini svojoj; i krv njihova poprska mi haljine i iskaljah sve odelo svoje.

Jov 40:7 , Psal. 108:13 , Plač 1:15 , Joilo 3:13 , Mal. 4:3 , Otkr. 14:19

4. Jer je dan od osvete u srcu mom, i dođe godina da se moji iskupe.

5. Pogledah, a nikoga ne beše da pomogne, i začudih se što nikoga ne beše da podupre; ali me desnica moja izbavi i jarost moja podupre me.

Psal. 44:3 , Psal. 98:1 , Isa. 40:10 , Isa. 51:9 , Jovan 16:32

6. I izgazih narode u gnevu svom, i opojih ih jarošću svojom, i prolih na zemlju krv njihovu.

Jer. 25:27 , Otkr. 16:6

7. Pominjaću dobrotu Gospodnju, hvalu Gospodnju za sve što nam je učinio Gospod, i mnoštvo dobra što je učinio domu Izrailjevom po milosti svojoj i po velikoj dobroti svojoj.

8. Jer reče: Doista su moj narod, sinovi, koji neće izneveriti. I bi im Spasitelj.

9. U svakoj tuzi njihovoj On beše tužan, i anđeo, koji je pred Njim, spase ih. Ljubavi svoje radi i milosti svoje radi On ih izbavi, i podiže ih i nosi ih sve vreme.

2 Moj. 14:19 , 2 Moj. 19:4 , 5 Moj. 7:7 , Psal. 22:24 , Os. 12:5 , Mal. 3:1 , Dela 9:4 , Dela 12:11

10. Ali se odmetaše i žalostiše Sveti Duh Njegov; zato im posta neprijatelj, i ratova na njih.

Psal. 78:8 , Psal. 78:40 , Jer. 21:5 , Dela 7:51 , Efes. 4:30 , Jevr. 10:29

11. Ali se opomenu starih vremena, Mojsija, naroda svog: gde je Onaj koji ih izvede iz mora s pastirom stada svog? Gde je Onaj što metnu usred njih Sveti Duh svoj?

12. Koji ih vodi slavnom mišicom svojom za desnicu Mojsijevu? Koji razdvoji vodu pred njima, da steče sebi večno ime?

13. Koji ih vodi preko bezdana kao konja preko pustinje, da se ne spotakoše?

14. Duh Gospodnji vodi ih tiho, kao kad stoka silazi u dolinu; tako si vodio svoj narod da stečeš sebi slavno ime.

15. Pogledaj s neba, i vidi iz stana svetinje svoje i slave svoje, gde je revnost Tvoja i sila Tvoja, mnoštvo milosrđa Tvog i milosti Tvoje? Eda li će se meni ustegnuti?

16. Ti si zaista Otac naš, ako i ne zna Avram za nas, i Izrailj nas ne poznaje; Ti si, Gospode, Otac naš, ime Ti je, otkako je veka, Izbavitelj naš.

Gal. 3:28

17. Zašto si nam dao da zađemo, Gospode, s puteva Tvojih? Da nam otvrdne srce da Te se ne bojimo? Vrati se radi sluga svojih, radi plemena nasledstva svog.

Psal. 119:10 , Isa. 6:10 , Mat. 13:15

18. Zamalo nasledi narod svetosti Tvoje; neprijatelji naši pogaziše svetinju Tvoju.

Jer. 12:10 , Dan. 8:24

19. Postasmo kao oni kojima nisi nikada vladao niti je prizivano ime Tvoje nad njima.


Isaija, glava 64

1. O da bi razdro nebesa i sišao, da se rastope gore od Tebe,

2 Sam. 22:10 , Psal. 144:5 , Mih. 1:4

2. Kao što se na ognju razgori granje i voda uzavri od ognja, da ime Tvoje poznaju neprijatelji Tvoji i da narodi drhću od Tebe.

Mih. 1:4

3. Kad si činio strahote kojima se ne nadasmo, Ti si silazio, i gore se rastapahu od Tebe.

4. Otkako je veka ne ču se, niti se ušima dozna, niti oko vide Boga osim Tebe da bi tako učinio onima koji Ga čekaju.

Psal. 31:19 , 1 Kor. 2:9 , Kol. 1:26 , 1 Tim. 3:16 , Otkr. 21:1

5. Sretao si onog koji se raduje tvoreći pravdu; pominju Te na putevima Tvojim; gle, Ti si se razgnevio što grešismo; da na njima jednako ostasmo, bismo se spasli.

Mal. 3:6 , Dela 10:35

6. Ali svi bejasmo kao nečisto šta, i sva naša pravda kao nečista haljina; zato opadosmo svi kao list, i bezakonja naša kao vetar odnesoše nas.

3 Moj. 13:47 , Filip. 3:9

7. Nikoga ne bi da priziva ime Tvoje, da ustane da se Tebe drži, jer si sakrio lice svoje od nas i rastopio si nas bezakonjem našim.

Os. 7:7

8. Ali sada, Gospode, Ti si naš Otac; mi smo kao, a Ti si naš lončar, i svi smo delo ruku Tvojih.

Jer. 18:6 , Jer. 32:27 , Efes. 2:10

9. Gospode, ne gnevi se veoma, i ne pominji doveka bezakonje; evo, pogledaj; mi smo svi Tvoj narod.

Jezek. 29:16

10. Gradovi svetosti Tvoje opusteše; Sion opuste, Jerusalim posta pustoš.

11. Dom naše svetinje i naše krasote, u kome Te slaviše oci naši, izgore ognjem, i sve što nam beše drago potrveno je.

2 Car. 25:9 , Psal. 74:7 , Jezek. 24:21

12. Hoćeš li se na to uzdržati, Gospode, i ćutati, i jednako nas mučiti?


Isaija, glava 65

1. Potražiše me koji ne pitahu za me; nađoše me koji me ne tražahu; rekoh narodu koji se ne zove mojim imenom: Evo me, evo me.

Psal. 22:27 , Isa. 2:2 , Isa. 63:19 , Os. 1:10 , Rim. 10:20 , Efes. 2:12

2. Vas dan pružah ruke svoje narodu nepokornom, koji ide za svojim mislima putem koji nije dobar,

5 Moj. 32:5 , Psal. 36:4 , Rim. 10:21

3. Narodu, koji me jednako gnevi u oči, koji prinosi žrtve u vrtovima i kadi na opekama;

3 Moj. 17:5 , Isa. 1:29

4. Koji sede kod grobova i noće u pećinama, jedu meso svinjsko i supa im je nečista u sudovima;

3 Moj. 11:7 , 5 Moj. 18:11 , Jezek. 4:14

5. Koji govore: Odlazi, ne dohvataj me se, jer sam svetiji od tebe, ti su dim u nozdrvama mojim, dim koji gori vas dan.

Jezek. 16:56 , Mat. 9:11 , Luka 5:30 , Juda 1:19

6. Eto, napisano je preda mnom: neću ćutati, nego ću platiti, platiću im u nedra.

5 Moj. 32:34 , Mal. 3:16

7. Za bezakonja vaša i za bezakonja otaca vaših, veli Gospod, koji kadiše na gorama, i na humovima ružiše me, izmeriću im u nedra platu za dela koja činiše od početka.

3 Moj. 26:39 , Psal. 106:6 , Dan. 9:8 , Mat. 23:32

8. Ovako veli Gospod: Kao kad ko nađe vino u grozdu, pa reče: Ne kvari ga, jer je blagoslov u njemu, tako ću učiniti radi sluga svojih, neću ih potrti sve,

Joilo 2:14 , Mat. 24:22

9. Jer ću izvesti seme iz Jakova i iz Jude naslednika gorama svojim, i naslediće ih izabranici moji, i sluge moje naseliće se onde.

Isa. 30:19 , Mat. 24:22

10. A Saron će biti tor za ovce i dolina ahorska počivalište za goveda narodu mom koji me traži.

Os. 2:15

11. A vi, koji ostavljate Gospoda, koji zaboravljate svetu goru moju, koji postavljate sto Gadu i lijete naliv Meniju,

Jezek. 23:41 , 1 Kor. 10:21

12. Vas ću izbrojati pod mač, i svi ćete pripasti na klanje, jer zvah a vi se ne odazivaste, govorih a vi ne slušaste, nego činiste šta je zlo preda mnom i izabraste šta meni nije po volji.

Priče 1:24 , Isa. 66:4 , Jer. 7:13 , Zah. 7:7

13. Zato ovako veli Gospod Gospod: Gle, sluge će moje jesti, a vi ćete gladovati; gle, sluge će moje piti, a vi ćete biti žedni; gle, sluge će se moje veseliti, a vi ćete se stideti.

Isa. 62:9 , Jezek. 35:14

14. Gle, sluge će moje pevati od radosti u srcu, a vi ćete vikati od žalosti u srcu i ridaćete od tuge u duhu.

15. I ostavićete ime svoje izabranima mojim za uklin; i Gospod će te Bog ubiti, a sluge će svoje nazvati drugim imenom.

Priče 10:7 , Jer. 29:22 , Jer. 42:18 , Dela 11:26

16. Ko se uzblagosilja na zemlji, blagosiljaće se Bogom istinitim; a ko se uskune na zemlji, kleće se Bogom istinitim; jer će se prve nevolje zaboraviti i sakrivene će biti od očiju mojih.

Isa. 19:18

17. Jer, gle, ja ću stvoriti nova nebesa i novu zemlju, i šta je pre bilo neće se pominjati niti će na um dolaziti.

2 Pet. 3:13

18. Nego se radujte i veselite se doveka radi onog što ću ja stvoriti; jer gle, ja ću stvoriti Jerusalim da bude veselje i narod njegov da bude radost.

19. I ja ću se veseliti radi Jerusalima, i radovaću se radi naroda svog, i neće se više čuti u njemu plač ni jauk.

Otkr. 7:17

20. Neće više biti onde malog deteta ni starca koji ne bi navršio dana svojih; jer će dete umirati od sto godina, a grešnik od sto godina biće proklet.

Prop. 8:12

21. I oni će graditi kuće i sedeće u njima; i sadiće vinograde i ješće rod njihov.

3 Moj. 26:16 , Jer. 31:5 , Jezek. 28:26 , Amos 9:14

22. Neće oni graditi a drugi se naseliti, neće saditi a drugi jesti, jer će dani narodu mom biti kao dani drvetu, i izabranicima će mojim ovetšati dela ruku njihovih.

23. Neće raditi uzalud, niti će rađati za strah, jer će biti seme blagoslovenih od Gospoda, i natražje će njihovo biti s njima.

5 Moj. 28:41 , Isa. 49:4 , Os. 9:12 , Mal. 3:12

24. I pre nego poviču, ja ću se odazvati; još će govoriti, a ja ću uslišiti.

1 Moj. 24:15 , 1 Moj. 24:45 , 2 Car. 20:4 , Psal. 32:5 , Dan. 9:21 , Mat. 6:8 , Dela 4:31

25. Vuk i jagnje zajedno će pasti, i lav će jesti slamu kao vo; a zmiji će biti hrana prah; neće uditi ni potirati na svoj svetoj gori mojoj, veli Gospod.

1 Moj. 3:14 , Jov 5:23 , Isa. 2:2 , Isa. 11:6 , Dan. 2:35 , Rim. 16:20 , Otkr. 14:1


Isaija, glava 66

1. Ovako veli Gospod: Nebo je presto moj i zemlja podnožje nogama mojim: gde je dom koji biste mi sazidali, i gde je mesto za moje počivanje?

1 Dn. 28:2 , 2 Dn. 6:18 , Psal. 11:4 , Mat. 5:34 , Dela 7:48 , Dela 7:50

2. Jer je sve to ruka moja stvorila, to je postalo sve, veli Gospod. Ali na koga ću pogledati? Na nevoljnog i na onog ko je skrušenog duha i ko drhće od moje reči.

Jezd. 9:4 , Psal. 34:18 , Psal. 119:120 , Psal. 119:161 , Priče 28:14 , Dela 7:50 , 1 Kor. 12:23

3. Ko kolje vola, to je kao da ubije čoveka; ko kolje ovcu, to je kao da zakolje psa; ko prinosi dar, to je kao da prinese krv svinjsku; ko kadi kadom, to je kao da blagoslovi idola. To oni izabraše na putevima svojim, i duši se njihovoj mile gadovi njihovi.

4. Izabraću i ja prema nevaljalstvu njihovom, i pustiću na njih čega se boje; jer zvah a niko se ne odazva, govorih a oni ne slušaše, nego činiše šta je zlo preda mnom i izabraše šta meni nije po volji.

Priče 1:24 , Jezek. 11:7 , Jezek. 14:4

5. Slušajte reč Gospodnju, koji drhćete od Njegove reči: braća vaša, koja mrze na vas i izgone vas imena mog radi, govore: Neka se pokaže slava Gospodnja. I pokazaće se na vašu radost, a oni će se posramiti.

Isa. 5:19 , Mat. 24:9 , Jovan 15:18 , 2 Sol. 1:10 , Titu 2:13

6. Vika ide iz grada, glas iz crkve, glas Gospodnji koji plaća neprijateljima svojim.

7. Ona se porodi pre nego oseti bolove, pre nego joj dođoše muke, rodi detića.

8. Ko je ikada čuo to? Ko je video takvo šta? Može li zemlja roditi u jedan dan? Može li se narod roditi ujedanput? A Sion rodi sinove svoje čim oseti bolove.

9. Eda li ja, koji otvaram matericu, ne mogu roditi? veli Gospod. Eda li ću ja, koji dajem da se rađa, biti bez poroda, veli Bog tvoj.

10. Radujte se s Jerusalimom i veselite se u njemu svi koji ga ljubite; radujte se s njim svi koji ga žaliste.

11. Jer ćete sati sise od utehe njegove, i nasitićete se, ješćete i naslađivaćete se u svetlosti slave njegove.

12. Jer ovako veli Gospod: Gle, ja ću kao reku dovesti k njemu mir i slavu naroda kao potok bujan, pa ćete sati; bićete nošeni na rukama i milovani na kolenima.

Isa. 48:18 , Isa. 49:22 , Isa. 60:4 , Isa. 60:5 , Isa. 60:16

13. Kao kad koga mati njegova teši tako ću ja vas tešiti, i utešićete se u Jerusalimu.

14. Videćete i obradovaće se srce vaše i kosti će se vaše pomladiti kao trava, i znaće se ruka Gospodnja na slugama Njegovim i gnev na neprijateljima Njegovim.

Jezek. 37:1

15. Jer, gle, Gospod će doći s ognjem, i kola će Mu biti kao vihor, da izlije gnev svoj u jarosti i pretnju u plamenu ognjenom.

Isa. 9:5 , Jer. 46:15 , Amos 7:4 , 2 Sol. 1:8

16. Jer će Gospod suditi ognjem i mačem svojim svakom telu, i mnogo će biti pobijenih od Gospoda.

Isa. 27:1 , Jer. 25:33 , Joilo 3:2

17. Koji se osveštavaju i koji se očišćavaju u vrtovima jedan za drugim javno, koji jedu meso svinjsko i stvari gadne i miševe, svi će izginuti, veli Gospod.

Isa. 1:29 , Isa. 65:3

18. A ja znam dela njihova i misli njihove, i doći će vreme, te ću sabrati sve narode i jezike, i doći će i videće slavu moju.

Joilo 3:2 , Zah. 8:23 , Jevr. 4:13 , Otkr. 2:2

19. I postaviću znak na njih, i poslaću između njih koji se spasu k narodima u Tarsis, u Ful i u Lud, koji natežu luk, u Tuval i u Javan i na daleka ostrva, koja ne čuše glas o meni niti videše slavu moju, i javljaće slavu moju po narodima.

Mal. 1:11 , Luka 2:34

20. I svu će braću vašu iz svih naroda dovesti Gospodu na dar na konjima i na kolima i na nosilima i na mazgama i na kamilama ka svetoj gori mojoj u Jerusalim, veli Gospod, kao što prinose sinovi Izrailjevi dar u čistom sudu u dom Gospodnji.

Isa. 2:2 , Mih. 4:1 , Rim. 12:1 , Rim. 15:16

21. I između njih ću uzeti sveštenike i Levite, veli Gospod.

2 Moj. 19:6 , Isa. 61:6

22. Jer kao što će nova nebesa i nova zemlja, što ću ja načiniti, stajati preda mnom, veli Gospod, tako će stajati seme vaše i ime vaše.

Isa. 51:16 , 2 Pet. 3:13 , Otkr. 21:1

23. I od mladine do mladine, i od subote do subote dolaziće svako telo da se pokloni preda mnom, veli Gospod.

Psal. 65:2 , Zah. 14:16

24. I izlaziće i gledaće mrtva telesa onih ljudi koji se odmetnuše od mene; jer crv njihov neće umreti i oganj njihov neće se ugasiti, i biće gad svakom telu.

Jezek. 39:9


Jeremija, glava 1

1. Reči Jeremije, sina Helkijinog, između sveštenika koji behu u Anatotu u zemlji Venijaminovoj,

Is.N. 21:18

2. Kome dođe reč Gospodnja u vreme Josije sina Amonovog, cara Judinog, trinaeste godine carovanja njegovog,

Isa. 25:3 , 2 Pet. 1:21

3. I u vreme Joakima sina Josijinog, cara Judinog, do svršetka jedanaeste godine carovanja Sedekije sina Josijinog nad Judom, dok ne bi preseljen Jerusalim, petog meseca.

2 Car. 25:8 , Jer. 39:2 , Jer. 52:12

4. I dođe mi reč Gospodnja govoreći:

5. Pre nego te sazdah u utrobi, znah te; i pre nego iziđe iz utrobe, posvetih te; za proroka narodima postavih te.

Jer. 25:13 , Luka 1:15

6. A ja rekoh: Oh, Gospode, Gospode! Evo, ne znam govoriti, jer sam dete.

2 Moj. 4:10

7. A Gospod mi reče: Ne govori: Dete sam; nego idi kuda te god pošaljem, i govori šta ti god kažem.

2 Moj. 7:1 , 4 Moj. 22:20 , 1 Car. 22:14 , Jezek. 2:3 , Mat. 28:20 , Mar. 16:15

8. Ne boj ih se, jer sam ja s tobom da te izbavljam, govori Gospod.

2 Moj. 3:12 , 5 Moj. 31:6 , Jer. 39:11 , Dela 26:17

9. I pruživši Gospod ruku svoju dotače se usta mojih, i reče mi Gospod: Eto, metnuh reči svoje u tvoja usta.

Isa. 6:7 , Isa. 51:16 , Dan. 10:16

10. Vidi, postavljam te danas nad narodima i carstvima da istrebljuješ i obaraš, i da zatireš i raskopavaš, i da gradiš i da sadiš.

1 Car. 17:1 , Jer. 18:7 , Jer. 25:15 , Jer. 31:28 , Jezek. 21:24 , 2 Kor. 10:4 , Otkr. 11:3

11. Posle mi dođe reč Gospodnja govoreći: Šta vidiš, Jeremija? I rekoh: Vidim prut bademov.

12. Tada mi reče Gospod: Dobro si video, jer ću nastati oko reči svoje da je izvršim.

5 Moj. 32:35

13. Opet mi dođe reč Gospodnja drugom govoreći: Šta vidiš? I rekoh: Vidim lonac gde vri, i prednja mu je strana prema severu.

Jezek. 11:3 , Jezek. 24:3

14. Tada mi reče Gospod: Sa severa će navaliti zlo na sve stanovnike ove zemlje.

Jer. 6:1 , Jer. 47:2 , Zah. 6:6

15. Jer, gle, ja ću sazvati sve porodice iz severnih carstava, veli Gospod, te će doći, i svaki će metnuti svoj presto na vratima jerusalimskim i oko svih zidova njegovih i oko svih gradova Judinih.

Jer. 34:1 , Jer. 39:3

16. I izreći ću im sud svoj za svu zloću njihovu što me ostaviše, i kadiše drugim bogovima, i klanjaše se delu ruku svojih.

3 Moj. 26:15 , 5 Moj. 28:20 , Jer. 4:12

17. Ti dakle opaši se i ustani i govori im sve što ću ti zapovediti; ne boj ih se, da te ne bih satro pred njima.

2 Moj. 3:12 , 1 Car. 18:46

18. Jer evo ja te postavljam danas kao tvrd grad i kao stup gvozden i kao zidove bronzane svoj ovoj zemlji, carevima Judinim i knezovima njegovim i sveštenicima njegovim i narodu zemaljskom.

Jezek. 3:9

19. Oni će udariti na te, ali te neće nadvladati, jer sam ja s tobom, veli Gospod, da te izbavljam.

4 Moj. 14:9 , Psal. 27:1 , Rim. 8:31


Jeremija, glava 2

1. Opet mi dođe reč Gospodnja govoreći:

2. Idi i viči Jerusalimu da čuje i govori: Ovako veli Gospod: Opominjem te se po milosti u mladosti tvojoj i po ljubavi o veridbi tvojoj, kad iđaše za mnom po pustinji, i po zemlji gde se ne seje.

Isa. 40:6 , Jezek. 16:8 , Jezek. 16:22 , Os. 2:15 , Os. 9:10

3. Izrailj beše svetinja Gospodu i prvina od rodova Njegovih; koji je jeđahu svi behu krivi, zlo dolažaše na njih, veli Gospod.

5 Moj. 7:6 , Jakov 1:18 , Otkr. 14:4

4. Čujte reč Gospodnju, dome Jakovljev i sve porodice doma Izrailjevog.

5. Ovako veli Gospod: Kakvu nepravdu nađoše oci vaši u mene, te odstupiše od mene, i pristaše za ništavilom, i postaše ništavi?

Isa. 5:4 , Isa. 44:9 , Mih. 6:3 , Rim. 1:21

6. I ne rekoše: Gde je Gospod koji nas je izveo iz zemlje misirske, koji nas je vodio po pustinji, po zemlji pustoj i punoj propasti, po zemlji suvoj i gde je sen smrtni, po zemlji preko koje niko nije hodio i u kojoj niko nije živeo?

7. I kad vas dovedoh u zemlju rodnu da jedete rod njen i dobra njena, došavši oskvrniste zemlju moju i od nasledstva mog načiniste gad.

8. Sveštenici ne rekoše: Gde je Gospod? I koji se bave zakonom ne poznaše me, i pastiri odustaše me, i proroci prorokovaše Valom i idoše za stvarima zaludnim.

Mal. 2:6 , Rim. 2:20

9. Za to ću se još preti s vama, veli Gospod, i sa sinovima sinova vaših preću se.

Isa. 3:13 , Os. 2:2 , Mih. 6:2

10. Jer prođite ostrva kitimska i vidite i pošljite u Kidar, i razgledajte dobro, i vidite, je li bilo takvo šta:

Jer. 18:13

11. Je li koji narod promenio bogove, ako i nisu bogovi? A moj narod promeni slavu svoju na stvar zaludnu.

1 Sam. 4:22 , Psal. 106:20 , Mih. 4:5 , Rim. 1:23

12. Čudite se tome, nebesa, i zgrozite se i upropastite se! Veli Gospod.

13. Jer dva zla učini moj narod: ostaviše mene, izvor žive vode, i iskopaše sebi studence, studence isprovaljivane, koji ne mogu da drže vode.

Psal. 36:9 , Jer. 17:13 , Otkr. 21:6

14. Je li Izrailj rob? Je li rob u kući rođen? Zašto posta grabež?

15. Rikaše na nj lavići i dizaše glas svoj, i obratiše zemlju njegovu u pustoš; gradovi su mu popaljeni, te nema nikoga da živi u njima.

Jer. 51:38 , Zah. 11:3

16. I sinovi nofski i tafneski opasoše ti teme.

Jezek. 30:18

17. Nisi li to sam sebi učinio ostavivši Gospoda Boga svog kad te vođaše putem?

18. A sada šta će ti put misirski da piješ vode siorske? Šta li će ti put asirski da piješ vode iz reke?

Isa. 30:1 , Jezek. 16:28 , Jezek. 17:15

19. Tvoja će te zloća pokarati i tvoje će te odmetanje prekoriti. Poznaj dakle i vidi da je zlo i gorko što si ostavio Gospoda Boga svog i što nema straha mog u tebi, veli Gospod Gospod nad vojskama.

Isa. 3:9 , Os. 5:5 , Mih. 1:5

20. Jer davno izlomih jaram tvoj i raskidoh sveze tvoje, i ti reče: Neću biti sluga; a na svaki visoki hum i pod svako zeleno drvo ideš da se kurvaš.

2 Moj. 19:8

21. Ja te posadih, lozu izabranu, sve seme istinito; pa kako mi se promeni i izmetnu se odvoda od tuđe loze?

Psal. 80:8 , Mat. 21:33 , Mar. 12:1

22. Da se izmiješ salitrom i uzmeš mnogo sapuna, opet će se poznavati bezakonje tvoje preda mnom, veli Gospod Gospod.

5 Moj. 32:34 , Jov 9:30 , Psal. 90:8 , Priče 6:33 , Os. 13:12

23. Kako možeš reći: Nisam se oskvrnio, nisam išao za Valima? Pogledaj put svoj po dolu; poznaj šta si učinila, brza kamilo, koja ostavljaš znake na svojim putevima.

1 Moj. 3:12 , Priče 30:12 , Jer. 7:31 , Rim. 3:19

24. Kao divlja magarica, koja je navikla na pustinju i po želji duše svoje vuče u se vetar, kad navali, ko će je vratiti? Koji je traže neće se umoriti, naći će je u mesecu njenom.

Jov 39:8

25. Čuvaj nogu svoju, da nije bosa, i grlo svoje, da ne žedni. Ali ti veliš: Od toga nema ništa; ne, jer ljubim tuđe, i za njima ću ići.

Isa. 57:10 , Jer. 22:20 , Plač 1:2

26. Kao što se lupež posrami kad se uhvati, tako će se posramiti dom Izrailjev, oni, carevi njihovi, knezovi njihovi, i sveštenici njihovi i proroci njihovi,

Jer. 48:27 , Jezek. 16:54

27. Koji govore drvetu: Ti si otac moj; i kamenu: Ti si me rodio; jer mi okrenuše leđa, a ne lice; a kad su u nevolji govore: Ustani i izbavi nas.

Sud. 10:10 , 2 Dn. 29:6 , Jezek. 8:16

28. A gde su bogovi tvoji koje si načinio sebi? Neka ustanu, ako te mogu izbaviti kad si u nevolji, jer imaš, Juda, bogova koliko gradova.

5 Moj. 32:37 , Isa. 45:20 , Jer. 11:13 , Jer. 37:19

29. Zašto hoćete da se pravdate sa mnom? Vi ste se svi odmetnuli od mene, veli Gospod.

30. Uzalud bih sinove vaše, ne primiše nauke; mač vaš proždre proroke vaše kao lav koji davi.

2 Dn. 36:16 , Jer. 26:23 , Mat. 23:29 , Luka 13:33 , Dela 7:52 , 1 Sol. 2:15

31. O rode! Vidite reč Gospodnju; bejah li pustinja Izrailju ili mračna zemlja? Zašto govori moj narod: Gospodari smo, nećemo više doći k tebi?

Mih. 6:3

32. Zaboravlja li devojka svoj nakit i nevesta ures svoj? A narod moj zaboravi me toliko dana da im nema broja.

Psal. 106:21 , Jer. 13:25 , Os. 8:14

33. Zašto govoriš da je dobar tvoj put tražeći šta ljubiš? Pa si i nevaljale žene naučio svojim putevima.

34. I još na skutovima tvojim nalazi se krv siromaha pravih; ne nalazim kopajući, nego je na svima njima.

Psal. 106:38 , Jer. 19:4

35. A ti govoriš: Nisam kriv, gnev se Njegov odvratio od mene. Evo ja ću se preti s tobom što govoriš: Nisam zgrešio.

Priče 28:13

36. Zašto trčkaš tako menjajući svoj put? Posramićeš se od Misirca kako si se posramio od Asirca.

2 Dn. 28:16 , 2 Dn. 28:21 , Isa. 30:3 , Jer. 31:22 , Jer. 37:7 , Os. 5:13

37. Otići ćeš i odatle s rukama nad glavom svojom, jer Gospod odbacuje uzdanice tvoje, i nećeš biti srećan u njima.

4 Moj. 14:41 , 2 Sam. 13:19


Jeremija, glava 3

1. Govore: Ako ko pusti ženu svoju, i ona otišavši od njega uda se za drugog, hoće li se onaj vratiti k njoj? Ne bi li se sasvim oskvrnila ona zemlja? A ti si se kurvala s mnogim milosnicima; ali opet vrati se k meni, veli Gospod.

1 Moj. 3:12 , 5 Moj. 24:4 , Priče 30:12 , Jer. 2:20 , Jer. 4:1 , Plač 1:2 , Os. 2:5 , Os. 14:1 , Zah. 1:3 , Luka 15:16 , Rim. 3:19

2. Podigni oči svoje k visinama, i pogledaj gde se nisi kurvala; na putevima si sedela čekajući ih kao Arapin u pustinji, i oskvrnila si zemlju kurvarstvom svojim i zloćom svojom.

1 Moj. 38:14 , 5 Moj. 12:2 , Priče 23:28 , Jezek. 8:5

3. Zato se ustaviše daždi, i ne bi poznog dažda; ali u tebe beše čelo žene kurve, i ne hte se stideti.

3 Moj. 26:19 , Sof. 3:5

4. Hoćeš li odsele vikati k meni: Oče moj, Ti si vođ mladosti moje?

Priče 2:17 , Jer. 2:2 , Os. 2:15 , Mal. 2:14

5. Hoće li se srditi jednako? Hoće li se gneviti do veka? Eto, govoriš, a činiš zlo koliko god možeš.

6. Još mi reče Gospod za vremena cara Josije: Jesi li video šta učini odmetnica, Izrailj? Kako odlazi na svako visoko brdo i pod svako zeleno drvo, i kurva se onde.

7. I, pošto učini sve to, rekoh: Vrati se k meni; ali se ne vrati; i to vide nevernica, sestra njena, Juda.

2 Car. 17:13 , Mal. 2:11

8. I svide mi se za sve to što učini preljubu odmetnica Izrailj da je pustim i dam joj knjigu raspusnu; ali se ne poboja nevernica sestra joj Juda, nego otide, te se i ona prokurva.

Jezek. 23:11

9. I sramotnije kurvanjem svojim oskvrni zemlju, jer činjaše preljubu s kamenom i s drvetom.

Jezek. 23:21

10. I kod svega toga ne vrati se k meni nevernica sestra joj Juda svim srcem svojim, nego lažno, govori Gospod.

Os. 7:14

11. Za to mi reče Gospod: Odmetnica Izrailj opravda se više nego nevernica Juda.

12. Idi i viči ove reči k severu, i reci: Vrati se, odmetnice Izrailju, veli Gospod, i neću pustiti da padne gnev moj na vas, jer sam milostiv, veli Gospod, neću se gneviti do veka.

Isa. 44:22 , Jer. 4:1

13. Samo poznaj bezakonje svoje, da si se odmetnula Gospodu Bogu svom, te si tumarala k tuđima pod svako drvo zeleno, i niste slušali glas moj, veli Gospod.

3 Moj. 26:40 , 3 Moj. 26:42 , Priče 28:13 , Jer. 31:18 , Luka 15:18

14. Obratite se, sinovi odmetnici, veli Gospod, jer sam ja muž vaš, i uzeću vas, jednog iz grada i dva iz porodice, i odvešću vas u Sion.

Rim. 11:5

15. I daću vam pastire po srcu svom, koji će vas pasti znanjem i razumom.

Jer. 23:4 , Dela 20:28 , Efes. 4:11

16. I kad se umnožite i narodite u zemlji, onda se, veli Gospod, neće više govoriti: Kovčeg zaveta Gospodnjeg; niti će im dolaziti na um niti će ga pominjati, niti će hoditi k njemu, niti će ga više opravljati.

Jovan 4:21

17. U to će se vreme Jerusalim zvati presto Gospodnji, i svi će se narodi sabrati u nj, k imenu Gospodnjem u Jerusalimu, i neće više ići po misli srca svog zlog.

Jer. 17:12 , Jer. 33:9

18. U to će vreme dom Judin ići s domom Izrailjevim, i doći će zajedno iz zemlje severne u zemlju koju dadoh u nasledstvo ocima vašim.

Isa. 11:13 , Os. 1:11 , Amos 9:15 , Zah. 2:6

19. Ali ja rekoh: Kako bih te postavio među sinove i dao ti zemlju željenu, krasno nasledstvo mnoštva naroda? I rekoh: Ti ćeš me zvati: Oče moj; i nećeš se odvratiti od mene.

Isa. 63:16

20. Doista kao što žena izneveri druga svog, tako izneveriste mene, dome Izrailjev, veli Gospod.

Jer. 5:11

21. Glas po visokim mestima neka se čuje, plač, molbe sinova Izrailjevih, jer prevratiše put svoj, zaboraviše Gospoda Boga svog.

Isa. 15:2 , Jer. 31:18

22. Vratite se, sinovi odmetnici, i isceliću odmete vaše. Evo, mi idemo k Tebi, jer si Ti Gospod Bog naš.

Os. 6:1 , Os. 14:1

23. Doista, zaludu su humovi, mnoštvo gora; doista, u Gospodu je Bogu našem spasenje Izrailjevo.

Psal. 3:8 , Psal. 121:1 , Isa. 12:2

24. Jer ta sramota proždre trud otaca naših od detinjstva našeg, ovce njihove i goveda njihova, sinove njihove i kćeri njihove.

Os. 9:10

25. Ležimo u sramoti svojoj, i pokriva nas rug naš; jer Gospodu Bogu svom grešismo mi i oci naši od detinjstva svog do danas, i ne slušasmo glas Gospoda Boga svog.

Jezd. 9:7


Jeremija, glava 4

1. Ako ćeš se vratiti, Izrailju, veli Gospod, k meni se vrati, i ako ukloniš gadove svoje ispred mene, nećeš se skitati.

Joilo 2:12

2. I klećeš se istinito, verno i pravo: Tako da je živ Gospod. I narodi će se blagosiljati Njim, i Njim će se hvaliti.

5 Moj. 10:20 , 2 Car. 23:3 , Isa. 45:23 , Isa. 45:25 , Isa. 48:1 , Jer. 33:9 , 1 Kor. 1:31 , Gal. 3:8

3. Jer ovako veli Gospod Judejcima i Jerusalimljanima: orite sebi krčevinu, i ne sejte u trnje.

Os. 10:12 , Mat. 13:7

4. Obrežite se Gospodu, i skinite okrajak sa srca svog, Judejci i Jerusalimljani, da ne iziđe jarost moja kao oganj i razgori se da ne bude nikoga ko bi ugasio za zla dela vaša.

5 Moj. 10:16 , Sof. 2:2 , Kol. 2:11

5. Objavite u Judeji i oglasite u Jerusalimu i recite: trubite u trubu po zemlji; vičite, sazovite narod i recite: Skupite se, i uđimo u tvrde gradove.

4 Moj. 10:3 , Jezek. 33:3

6. Podignite zastavu prema Sionu, bežite i ne stajte, jer ću dovesti zlo od severa i pogibao veliku.

Jer. 1:13 , Jer. 1:14 , Jer. 6:1 , Zah. 6:6

7. Izlazi lav iz česte svoje i koji zatire narode krenuvši se ide s mesta svog da obrati zemlju tvoju u pustoš, gradovi tvoji da se raskopaju da ne bude nikoga u njima.

Jer. 5:6 , Jer. 25:38 , Jezek. 12:20 , Dan. 7:4

8. Za to pripašite kostret, plačite i ridajte, jer se žestoki gnev Gospodnji nije odvratio od nas.

Isa. 22:12 , Jer. 6:26

9. I tada će, veli Gospod, nestati srca caru i srca knezovima, i sveštenici će se udiviti i proroci će se začuditi.

10. I rekoh: Ah Gospode Gospode! Baš si prevario ovaj narod i Jerusalim govoreći: Imaćete mir, a mač dođe do duše.

Isa. 63:17 , Jezek. 14:9 , 2 Sol. 2:11

11. U to će se vreme kazati ovom narodu i Jerusalimu: Vetar vruć s visokih mesta u pustinji duva ka kćeri naroda mog, ne da proveje ni pročisti.

Isa. 27:8 , Jer. 51:1 , Jezek. 17:10 , Os. 13:5 , Luka 12:55

12. Vetar jači od tih doći će mi; i ja ću im sada izreći sud.

Jer. 39:5

13. Gle, kao oblak podiže se, i kola su mu kao vihor, konji su mu brži od orlova. Teško nama! Propadosmo.

5 Moj. 28:49 , Isa. 5:28 , Jer. 49:21 , Plač 4:19 , Jezek. 26:10 , Jezek. 38:9 , Os. 8:1 , Avak. 1:8

14. Umij srce svoje od zla, Jerusalime, da bi se izbavio; dokle će stajati u tebi misli tvoje ništave?

Isa. 1:16 , Jakov 4:8

15. Jer glas javlja od Dana, i oglašuje zlo od gore Jefremove.

Jer. 8:16

16. Kazujte narodima; evo oglašujte za Jerusalim da idu stražari iz daleke zemlje, i puštaju glas svoj na gradove Judine.

Jer. 1:15 , Jer. 5:15

17. Kao čuvari poljski staće oko njega, jer se odmetnu od mene, veli Gospod.

2 Car. 25:1 , Jer. 6:3

18. Put tvoj i dela tvoja to ti učiniše; to je od zla tvog da je gorko i da ti dopire do srca.

Jov 20:6 , Psal. 107:17 , Priče 1:31 , Isa. 50:1 , Jer. 2:17

19. Jaoh utroba, jaoh utroba! Boli me u srcu; srce mi bije; ne mogu ćutati; jer glas trubni čuješ, dušo moja, viku ubojnu.

Isa. 16:11 , Jer. 42:14 , Jer. 49:2 , Luka 19:41

20. Pogibao na pogibao oglašuje se; jer se pustoši sva zemlja, najedanput će se opustošiti moji šatori, zavesi moji za čas.

Psal. 42:7 , Isa. 15:5 , Jer. 10:20

21. Dokle ću gledati zastavu? Slušati glas trubni?

22. Jer je narod moj bezuman, ne poznaje me, ludi su sinovi i bez razuma, mudri su da zlo čine, a dobro činiti ne umiju.

Rim. 1:22 , Rim. 16:19 , 1 Kor. 14:20

23. Pogledah na zemlju, a gle, bez obličja je i pusta; i na nebo, a svetlosti njegove nema.

1 Moj. 1:2 , Isa. 24:19 , Jer. 2:12

24. Pogledah na gore, a gle, tresu se i svi humovi drmaju se.

Jer. 9:10 , Jezek. 38:20

25. Pogledah, a gle, nema čoveka, i sve ptice nebeske odletele.

Jer. 12:4 , Os. 4:3 , Sof. 1:3

26. Pogledah, a gle, Karmil je pustinja i svi gradovi njegovi oboreni od Gospoda, od žestokog gneva Njegovog.

27. Jer ovako govori Gospod: Sva će zemlja opusteti; ali neću sasvim zatrti.

Jer. 5:10 , Jer. 5:18

28. Zato će tužiti zemlja, i nebo će gore potamneti, jer rekoh, namislih, i neću se raskajati, niti ću udariti natrag.

4 Moj. 23:19 , Isa. 33:9 , Isa. 50:3 , Jer. 12:4 , Os. 4:3

29. Od vike konjika i strelaca pobeći će svi gradovi, otići će u guste šume i na stene će se popeti; svi će gradovi biti ostavljeni i niko neće u njima živeti.

2 Car. 25:4 , Isa. 6:11

30. A ti, opustošena, šta ćeš činiti? Ako se i oblačiš u skerlet, ako se i kitiš nakitom zlatnim, i mažeš lice svoje, zaludu se krasiš, preziru te milosnici, traže dušu tvoju.

2 Car. 9:30 , Plač 1:2 , Plač 1:19

31. Jer čujem glas kao porodiljin, cviljenje kao žene koja se prvi put porađa, glas kćeri sionske, koja rida, pruža ruke svoje govoreći: Teško meni! Jer mi nestaje duša od ubilaca.

Isa. 1:15 , Plač 1:17


Jeremija, glava 5

1. Prođite po ulicama jerusalimskim, i vidite sada i razberite i potražite po ulicama njegovim, hoćete li naći čoveka, ima li ko da čini što je pravo i da traži istinu, pa ću oprostiti.

Psal. 12:1 , Jezek. 22:30 , Mih. 7:2

2. Ako i govore: Tako da je živ Gospod! Opet se krivo kunu.

Titu 1:16

3. Gospode! Ne gledaju li oči Tvoje na istinu! Biješ ih, ali ih ne boli; satireš ih, ali neće da prime nauke, tvrđe im je lice od kamena, neće da se obrate.

2 Dn. 16:9 , Priče 27:22 , Isa. 1:5 , Jer. 7:28 , Sof. 3:2

4. I ja rekoh: Siromasi su, ludo rade, jer ne znaju put Gospodnji, zakon Boga svog.

Jer. 8:7

5. Idem k vlasteljima, i njima ću govoriti, jer oni znaju put Gospodnji, zakon Boga svog; ali i oni izlomiše jaram, pokidaše sveze.

Psal. 2:3 , Mih. 3:1

6. Za to će ih pobiti lav iz šume, vuk će ih večernji potrti, ris će vrebati kod gradova njihovih, ko god iziđe iz njih biće rastrgnut, jer je mnogo greha njihovih i silni su odmeti njihovi.

Psal. 80:13 , Jer. 4:7 , Os. 13:7 , Avak. 1:8

7. Kako ću ti oprostiti to? Sinovi tvoji ostaviše mene, i kunu se onima koji nisu bogovi. Kako ih nasitih, stadoše činiti preljubu, i u kuću kurvinu stiču se gomilom.

5 Moj. 32:15 , Is.N. 23:7 , Jer. 12:16 , Plač 3:42 , Amos 8:14 , Mih. 5:1 , Gal. 4:8

8. Jutrom su kad ustaju kao tovni konji, svaki rže za ženom bližnjeg svog.

2 Sam. 11:2 , Jov 31:9 , Jer. 13:27 , Jezek. 22:11

9. Za to li neću pohoditi? Veli Gospod, i duša moja neće li se osvetiti takvom narodu?

Isa. 1:24 , Jer. 44:22 , Plač 3:42 , Jezek. 7:9

10. Izađite mu na zidove i razvalite, ali nemojte sasvim zatrti, skinite mu prevornice, jer nisu Gospodnje.

3 Moj. 26:31 , Jer. 4:27 , Jer. 39:8 , Dan. 11:15

11. Jer me sasvim izneveri dom Izrailjev i dom Judin, veli Gospod.

Jer. 3:20

12. Udariše u bah Gospodu i rekoše: Nije tako, neće nas zlo zadesiti, i nećemo videti mača ni gladi.

2 Dn. 36:16 , Isa. 28:15 , Jer. 14:13

13. A ti proroci otići će u vetar, i reči nema u njima, njima će biti tako.

14. Zato ovako veli Gospod Gospod nad vojskama: Kad tako govorite, evo ja ću učiniti da reči moje u ustima tvojim budu kao oganj, a ovaj narod drva, te će ih spaliti.

Jer. 1:9 , Os. 6:5 , Otkr. 11:5

15. Gle, ja ću dovesti na vas narod iz daleka, dome Izrailjev, veli Gospod, narod jak, narod star, narod kome jezika nećeš znati niti ćeš razumeti šta govori;

5 Moj. 28:49 , Isa. 5:26 , Isa. 39:3 , Jer. 1:15

16. Kome je tul kao grob otvoren, svi su jaki.

17. I poješće letinu tvoju i hleb tvoj, što sinovi tvoji i kćeri tvoje hteše jesti, poješće ovce tvoje i goveda tvoja, poješće vinovu lozu tvoju i smokve tvoje, i mačem će zatrti tvrde gradove tvoje u koje se uzdaš.

3 Moj. 26:16 , 5 Moj. 28:31 , 5 Moj. 28:33 , Sud. 6:3

18. Ali ni tada, veli Gospod, neću vas sasvim zatrti.

19. Jer kad kažete: Zašto nam čini Gospod Bog naš sve ovo? Tada im reci: Kako ostaviste mene i služiste tuđim bogovima u zemlji svojoj, tako ćete služiti tuđincima u zemlji koja nije vaša.

5 Moj. 28:48 , 5 Moj. 29:24 , 1 Car. 9:8 , Jer. 13:22 , Jer. 16:10

20. Javite ovo u domu Jakovljevom, i oglasite u Judi, govoreći:

21. Čujte ovo, ludi i bezumni narode, koji imate oči, a ne vidite, koji imate uši, a ne čujete.

Mat. 13:14 , Jovan 12:40 , Dela 28:26

22. Mene li se nećete bojati? Veli Gospod; od mene li nećete drhtati? Koji postavih pesak moru za među večnom naredbom, i neće preći preko nje; ako mu i ustaju vali, neće nadjačati, ako i buče, neće je preći.

1 Moj. 1:9 , Jov 26:10 , Priče 8:29 , Otkr. 15:4

23. Ali je u naroda ovog srce uporno i nepokorno; odstupiše i otidoše.

24. Niti rekoše u srcu svom: Bojmo se Gospoda Boga svog, koji nam daje dažd rani i pozni na vreme, i čuva nam nedelje određene za žetvu.

1 Moj. 8:22 , Joilo 2:23 , Mat. 5:45

25. Bezakonja vaša odvraćaju to, i gresi vaši odbijaju dobro od vas.

26. Jer se nalaze u narodu mom bezbožnici, koji vrebaju kao ptičari kad se pritaje, meću zamke da hvataju ljude.

27. Kao krletka puna ptica tako su kuće njihove pune prevare; zato postaše veliki i obogatiše.

28. Ugojiše se, sjaju se, mimoilaze zlo, ne čine pravde ni siročetu, i opet im je dobro, i ne daju pravice ubogima.

Psal. 73:12

29. Zato li neću pohoditi? Veli Gospod, i duša moja neće li se osvetiti takvom narodu?

Mal. 3:5

30. Čudo i strahota biva u zemlji.

Jer. 18:13

31. Proroci prorokuju lažno, i sveštenici gospoduju preko njih, i narodu je mom to milo. A šta ćete raditi na posledak?

Isa. 30:10 , Plač 4:18 , Jezek. 13:6


Jeremija, glava 6

1. Skupite se iz Jerusalima, sinovi Venijaminovi, i u Tekuji zatrubite u trubu, i podignite znak ognjen nad Vet-Akeremom, jer se vidi zlo od severa i velika pogibao.

Is.N. 18:28 , Sud. 1:21 , Nem. 3:14

2. Učinih kćer sionsku da je kao lepa i nežna devojka.

3. K njoj će doći pastiri sa stadima svojim, razapeće oko nje šatore, svaki će opasti svoje mesto.

2 Car. 25:1

4. Spremite rat na nju, ustanite da udarimo u podne. Teško nama, jer dan naže, i senke večernje oduljaše.

Joilo 3:9

5. Ustanite da udarimo obnoć i razvalimo dvorove njene.

6. Jer ovako govori Gospod nad vojskama: Secite drva, i načinite opkope prema Jerusalimu; to je grad koji treba pohoditi; koliki je god, nasilje je u njemu.

2 Car. 21:16 , Isa. 37:33 , Dan. 11:15

7. Kao što izvor toči vodu svoju, tako on toči zloću svoju; nasilje i otimanje čuje se u njemu, preda mnom su jednako bolovi i rane.

Psal. 55:9 , Jer. 20:8 , Jezek. 7:11 , Mih. 7:2

8. Popravi se, Jerusalime, da se ne otrgne duša moja od tebe, da te ne obratim u pustinju, u zemlju gde se ne živi.

Jezek. 23:18 , Os. 9:12

9. Ovako govori Gospod nad vojskama: Ostatak će se Izrailjev pabirčiti kao vinova loza. Turaj ruku svoju kao berač u kotarice.

Jer. 11:23

10. Kome ću govoriti i svedočiti da čuju? Gle, uho im je neobrezano, te ne mogu čuti; gle, reč je Gospodnja njima podsmeh, nije im mila.

2 Moj. 6:12 , Isa. 28:9 , Jer. 7:26 , Jer. 20:8 , Luka 11:45 , Dela 7:51 , 2 Tim. 4:3

11. Za to sam pun gneva Gospodnjeg; iznemogoh ustežući ga; prosuću ga na decu po ulicama i na sabrane mladiće, i čovek i žena uhvatiće se, i stari i vremeniti.

Jer. 16:3 , Jezek. 3:3 , Jezek. 3:14

12. I kuće će njihove pripasti drugima, i njive i žene, kad mahnem rukom svojom na stanovnike ove zemlje, veli Gospod.

Jer. 8:10 , Jer. 38:22 , Sof. 1:13

13. Jer od malog do velikog svi se dadoše na lakomstvo, i prorok i sveštenik, svi su varalice.

Isa. 56:11 , Jer. 42:1 , Mih. 3:5

14. I leče rane kćeri naroda mog ovlaš, govoreći: Mir, mir; a mira nema.

Jezek. 13:10 , Mih. 3:5

15. Eda li se postideše što činiše gad? Niti se postideše niti znaju za stid; za to će popadati među onima koji padaju; kad ih pohodim, popadaće, veli Gospod.

Jer. 3:3

16. Gospod reče ovako: Stanite na putevima i pogledajte, i pitajte za stare staze, koji je put dobar, pa idite po njemu, i naći ćete mir duši svojoj. A oni rekoše: Nećemo da idemo.

Isa. 28:12 , Jer. 18:15 , Jer. 31:21 , Mal. 4:4 , Mat. 11:29 , Mat. 19:8 , Luka 16:29

17. I postavih vam stražare govoreći: Pazite na glas trubni. A oni rekoše: Nećemo da pazimo.

Isa. 21:11 , Jer. 25:4 , Jezek. 33:4 , Avak. 2:1

18. Zato čujte, narodi, i poznaj, zbore, šta je među njima.

19. Čuj, zemljo! Evo ja ću pustiti zlo na ovaj narod, plod misli njihovih, jer ne paze na moje reči, i odbaciše zakon moj.

Priče 1:31 , Jer. 11:10

20. Šta će mi tamjan, što dolazi iz Save, i dobri cimet iz daleke zemlje? Žrtve vaše paljenice nisu mi ugodne, niti su mi prinosi vaši mili.

Isa. 1:11 , Isa. 60:6 , Isa. 66:3

21. Zato ovako govori Gospod: Evo ja ću metnuti ovom narodu smetnje, o koje će se spotaći i očevi i sinovi, sused i prijatelj mu, i poginuće.

Jov 5:12 , Isa. 8:14 , Jer. 13:16

22. Ovako govori Gospod: Evo narod će doći iz zemlje severne, i velik će narod ustati od krajeva zemaljskih.

Jer. 13:20 , Jer. 50:41

23. Luk i koplje nosiće, žestoki će biti i nemilostivi, glas će im bučati kao more, i jahaće na konjima, spremni kao junaci da se biju s tobom, kćeri sionska.

Psal. 74:4 , Isa. 5:30

24. Kad čujemo glas o njemu, klonuće nam ruke, tuga će nas spopasti i bolovi kao porodilju.

Psal. 48:6 , Isa. 21:3 , Jer. 4:31 , Jer. 13:21 , Jer. 30:6 , Jer. 49:24

25. Ne izlazite u polje, i putem ne idite, jer je mač neprijateljev i strah unaokolo.

Sud. 5:6

26. Kćeri naroda mog, pripaši kostret i valjaj se u pepelu, žali kao za sinom jedincem i ridaj gorko, jer će brzo doći na nas zatirač.

Jov 2:8 , Isa. 32:11 , Jer. 4:8 , Jer. 25:34 , Jezek. 27:30 , Mih. 1:10 , Zah. 12:10 , Luka 7:12

27. Postavih te da si stražara i grad narodu mom da doznaješ i izviđaš put njihov.

28. Svi su odmetnici nad odmetnicima, idu te opadaju, bronza su i gvožđe, svi su pokvareni.

Jezek. 22:18

29. Izgoreše mehovi, oganj sažeže olovo, uzalud se pretapa, jer se zla ne mogu odlučiti.

30. Oni će se zvati srebro lažno, jer ih Gospod odbaci.

Os. 9:17 , Zah. 11:8


Jeremija, glava 7

1. Reč koja dođe Jeremiji od Gospoda govoreći:

2. Stani na vratima doma Gospodnjeg, i oglasi onde ovu reč, i reci: Čujte reč Gospodnju, svi Judejci, koji ulazite na ova vrata da se poklonite Gospodu.

Jer. 19:2 , Jer. 26:2

3. Ovako govori Gospod nad vojskama, Bog Izrailjev: Popravite svoje puteve i dela svoja, pa ću učiniti da stanujete na ovom mestu.

4. Ne uzdajte se u lažne reči govoreći: Crkva Gospodnja, crkva Gospodnja, crkva Gospodnja ovo je.

1 Sam. 4:4 , Mih. 3:11

5. Nego doista popravite svoje puteve i dela svoja, i sudite pravo između čoveka i bližnjeg njegova.

6. Inostrancu, siroti i udovici ne činite krivo, i krv pravu ne prolivajte na ovom mestu, i ne idite za drugim bogovima na svoje zlo.

5 Moj. 6:14 , 5 Moj. 8:19 , Jer. 13:10

7. Tada ću učiniti da stanujete od veka do veka na ovom mestu, u zemlji koju sam dao ocima vašim.

5 Moj. 4:40

8. Eto, vi se uzdate u reči lažne, koje ne pomažu.

Jer. 23:32

9. Kradete, ubijate i činite preljubu, kunete se krivo, i kadite Valima, i idete za drugim bogovima, kojih ne znate;

2 Moj. 20:3 , 1 Car. 18:21 , Jer. 11:17 , Jer. 44:9 , Os. 4:1

10. Pa onda dohodite i stajete preda mnom u ovom domu, koji se zove mojim imenom, i govorite: Izbavismo se, da činite sve ove gadove.

Isa. 1:13 , Jezek. 23:39

11. Je li ovaj dom, koji se zove mojim imenom, u vašim očima pećina hajdučka? Gle, i ja vidim, veli Gospod.

Isa. 56:7 , Mat. 21:13 , Mar. 11:17 , Jovan 2:24

12. Nego idite sada na moje mesto, koje je bilo u Silomu, gde namestih ime svoje ispočetka, i vidite šta sam mu učinio za zloću naroda svog Izrailja.

5 Moj. 12:11 , Is.N. 18:1 , 1 Sam. 4:10

13. Zato sada, što činite sva ona dela, veli Gospod, i što vam govorim zarana jednako, a vi ne slušate, i kad vas zovem, a vi se ne odazivate,

2 Dn. 36:15 , Priče 1:24 , Isa. 65:12 , Jer. 32:33

14. Zato ću učiniti tom domu, koji se zove mojim imenom, u koji se vi uzdate, i ovom mestu, koje dadoh vama i ocima vašim, kao što sam učinio Silomu.

Psal. 78:60 , Jezek. 24:21

15. I odbaciću vas od lica svog, kao što sam odbacio svu braću vašu, sve seme Jefremovo.

2 Car. 17:23

16. Ti se dakle ne moli za taj narod, i ne podiži vike ni molbe za njih, i ne govori mi za njih; jer te neću uslišiti.

2 Moj. 32:10 , Jer. 14:11 , Jer. 15:1

17. Zar ne vidiš šta čine po gradovima Judinim i po ulicama jerusalimskim?

18. Sinovi kupe drva, a očevi lože oganj, i žene mese testo, da peku kolače carici nebeskoj, i da liju nalive drugim bogovima, da bi mene dražili.

19. Mene li draže? Govori Gospod; eda li ne sebe, na sramotu licu svom?

Jov 35:6 , Jer. 17:27 , 1 Kor. 10:22

20. Zato ovako govori Gospod Gospod: Gle, gnev moj i jarost moja izliće se na ovo mesto, na ljude i na stoku i na drveta poljska i na rod zemaljski, i raspaliće se, i neće se ugasiti.

Jer. 21:12 , Jezek. 21:4 , Sof. 1:2

21. Ovako veli Gospod nad vojskama Bog Izrailjev: Žrtve svoje paljenice sastavite sa prinosima svojim, i jedite meso.

Isa. 1:11 , Jer. 6:20 , Amos 5:21

22. Jer ne govorih ocima vašim, niti im zapovedih, kad ih izvedoh iz zemlje misirske, za žrtve paljenice ni za prinose.

1 Sam. 15:22 , Psal. 51:16

23. Nego im ovo zapovedih govoreći: Slušajte glas moj i biću vam Bog i vi ćete mi biti narod, i idite svim putevima koje vam zapovedih, da bi vam dobro bilo.

2 Moj. 15:26 , 2 Moj. 19:5 , 3 Moj. 26:3 , 3 Moj. 26:12 , 5 Moj. 6:3 , Jer. 11:4 , Jer. 11:7

24. Ali ne poslušaše, niti uha svog prignuše, nego idoše po savetima i mislima zlog srca svog, i otidoše natrag, a ne napred.

5 Moj. 29:19

25. Otkad iziđoše oci vaši iz zemlje misirske do danas, slah k vama sve sluge svoje proroke svaki dan zarana i bez prestanka.

Nem. 9:30 , Jer. 25:4

26. Ali ne poslušaše me, niti uha svog prignuše, nego behu tvrdovrati i činiše gore nego oci njihovi.

Nem. 9:17

27. Govorićeš im sve ove reči, ali te neće poslušati; i zvaćeš ih, ali ti se neće odazvati.

Jezek. 2:7

28. Zato im reci: Ovo je narod koji ne sluša glas Gospoda Boga svog, niti prima nauke; propade vera i nesta je iz usta njihovih.

29. Ostriži kosu svoju i baci je, i zaridaj glasno na visokim mestima, jer odbaci Gospod i ostavi rod, na koji se razgnevi.

Jov 1:20 , Isa. 15:2 , Jer. 9:10 , Jer. 16:6 , Efes. 2:3

30. Jer sinovi Judini učiniše šta je zlo preda mnom, govori Gospod, metnuše gadove svoje u dom koji se zove mojim imenom, da bi ga oskvrnili.

2 Car. 21:4 , 2 Dn. 33:4 , Jezek. 8:5

31. I sagradiše visine Tofetu, koji je u dolini sina Enomovog, da sažižu sinove svoje i kćeri svoje ognjem, što nisam zapovedio niti mi je došlo na um.

5 Moj. 17:3 , 2 Car. 23:10 , Jer. 2:23

32. Zato evo, idu dani, veli Gospod, kad se više neće zvati Tofet ni dolina sina Enomovog, nego dolina krvna, i pogrebavaće se u Tofetu, jer neće biti mesta.

2 Car. 23:10

33. I mrtva će telesa naroda ovog biti hrana pticama nebeskim i zverju zemaljskom, i neće biti nikoga da ih plaši.

Isa. 17:2 , Jer. 14:16 , Jezek. 29:5

34. I učiniću, te će iz gradova Judinih i s ulica jerusalimskih nestati glas radostan i glas veseo, glas ženikov i glas nevestin; jer će zemlja opusteti.

3 Moj. 26:33 , Psal. 78:63 , Os. 2:11 , Otkr. 18:22


Jeremija, glava 8

1. U to vreme, govori Gospod, izvadiće se iz grobova kosti careva Judinih i kosti knezova njegovih i kosti svešteničke i kosti proročke, i kosti stanovnika jerusalimskih;

2. I razmetnuće se prema suncu i mesecu i svoj vojsci nebeskoj, koje ljubiše i kojima služiše i za kojima idoše i koje tražiše i kojima se klanjaše; neće se pokupiti ni pogrepsti, nego će biti gnoj po zemlji.

5 Moj. 4:19 , 2 Car. 9:36 , 2 Car. 23:5 , Psal. 83:10 , Jer. 44:19

3. I voleće smrt nego život, sav ostatak što ih ostane od ovog roda zlog, što ih ostane po svim mestima kuda ih raselim, govori Gospod nad vojskama.

Jov 3:21 , Amos 3:1 , Mih. 2:3 , Otkr. 9:6

4. Još im reci: Ovako veli Gospod: Ko padne, ne ustaje li? Ko zađe, ne vraća li se?

5. Zašto je zašao taj narod jerusalimski za svagda? Drže se prevare, neće da se obrate.

Isa. 1:20 , Jer. 5:3 , Zah. 7:11

6. Pazio sam i slušao, ne govore pravo, nema nikoga da se kaje za zlo svoje, da reče: Šta učinih? Svaki je okrenuo svojim trkom, kao konj kad nagne u boj.

Jov 39:24 , 2 Pet. 3:9

7. I roda pod nebom zna svoje vreme, grlica i ždral i lasta paze na vreme kad dolaze; a narod moj ne zna sud Gospodnji.

Pes. 2:12 , Isa. 1:3

8. Kako govorite: Mudri smo, i zakon je Gospodnji u nas? Doista, gle, laž učini lažljiva pisaljka književnička.

Psal. 147:19 , Os. 8:12

9. Mudraci se osramotiše, uplašiše se i uhvatiše se; eto, odbaciše reč Gospodnju, pa kakva im je mudrost?

10. Zato ću dati žene njihove drugima, njive njihove onima koji će ih naslediti, jer od malog do velikog svi se dadoše na lakomstvo, i proroci i sveštenici, svi su varalice.

5 Moj. 28:30 , Jov 31:10 , Isa. 28:7 , Jer. 5:31 , Jer. 6:12 , Jer. 38:22 , Plač 4:13 , Amos 5:11 , Avak. 1:6

11. Jer leče rane kćeri naroda mog ovlaš govoreći: Mir, mir; a mira nema.

Jer. 6:14 , Jezek. 13:10

12. Eda li se postideše što činiše gad? Niti se postideše niti znaju za stid; za to će popadati među onima koji padaju; kad ih pohodim, popadaće, veli Gospod.

Isa. 3:9 , Jer. 3:3

13. Sasvim ću ih istrebiti, govori Gospod, nema grozda na lozi, ni smokve na drvetu, i lišće je opalo; i šta sam im dao uzeće im se.

Isa. 5:1 , Mat. 21:19 , Luka 13:6

14. Što stojimo? Skupite se i uđimo u tvrde gradove, i onde ćutimo; jer nas je Gospod Bog naš ućutkao napojivši nas žuči, jer zgrešismo Gospodu.

Jer. 23:15

15. Čekasmo mir, ali nema dobra; i vreme da ozdravimo, a gle, strah.

Jer. 14:19

16. Od Dana ču se frkanje konja njegovih, od rzanja pastuha njegovih sva se zemlja zatrese, dođoše i pojedoše zemlju i sve što beše u njoj, gradove i koji življahu u njima.

Jov 39:23 , Jer. 47:3 , Jer. 50:42 , Jer. 51:29

17. Jer, evo, ja ću pustiti na vas zmije, aspide, od kojih nema bajanja, te će vas ujedati, govori Gospod.

18. Okrepio bih se u žalosti, ali je srce u meni iznemoglo.

19. Eto vike kćeri naroda mog iz daleke zemlje: Zar Gospod nije u Sionu? Car njegov zar nije u njemu? Zašto me razgneviše svojim likovima rezanim, tuđim taštinama?

Mih. 4:9

20. Žetva je prošla, leto minulo, a mi se ne izbavismo.

21. Satrven sam što je kći naroda mog satrvena, u žalosti sam, čudo osvoji me.

Naum 2:10

22. Nema li balsama u Galadu? Nema li onde lekara? Zašto se dakle ne isceli kći naroda mog?

1 Moj. 37:25


Jeremija, glava 9

1. O, da bi glava moja bila voda, a oči moje izvori suzni! Da plačem danju i noću za pobijenima kćeri naroda svog.

2. O, da mi je u pustinji stanak putnički! Da ostavim narod svoj i da otidem od njih, jer su svi preljubočinci, zbor nevernički;

3. I zapinju jezik svoj kao luk da lažu, i osiliše na zemlji, ali ne za istinu, nego idu iz zla u zlo, niti znaju za me, govori Gospod.

Sud. 2:10 , 1 Sam. 2:12 , Priče 1:29 , Jer. 4:22 , Jezek. 8:13 , Rim. 1:28 , 1 Kor. 15:34

4. Čuvajte se svaki prijatelja svog i ni jednom bratu ne verujte; jer svaki brat radi da potkine drugog, i svaki prijatelj ide te opada.

Mih. 7:5

5. I svaki vara prijatelja svog i ne govori istine, uče jezik svoj da govori laž, muče se da čine zlo.

Jer. 51:58

6. Stan ti je usred prevare; radi prevare neće da znaju za me, govori Gospod.

Priče 1:24

7. Zato ovako govori Gospod nad vojskama: Gle, pretopiću ih, i okušaću ih; jer šta bih činio radi kćeri naroda svog?

Isa. 1:25 , Os. 11:8

8. Jezik im je strela smrtna, govori prevaru; ustima govore o miru s prijateljem svojim, a u srcu nameštaju zasedu.

9. Zato li ih neću pohoditi? Govori Gospod; duša moja neće li se osvetiti takvom narodu?

10. Za ovim gorama udariću u plač i u ridanje, i za torovima u pustinji u naricanje; jer izgoreše da niko ne prolazi niti se čuje glas od stada, i ptice nebeske i stoka pobegoše i otidoše.

Jer. 4:25 , Jer. 50:3 , Amos 5:16

11. I obratiću Jerusalim u gomilu, u stan zmajevski; i gradove Judine obratiću u pustoš, da neće niko onuda živeti.

Jer. 1:15

12. Ko je mudar da bi razumeo? I kome govoriše usta Gospodnja, da bi objavio zašto zemlja propade i izgore kao pustinja da niko ne prolazi?

Psal. 107:43 , Isa. 42:23 , Os. 14:9

13. Jer Gospod reče: Što ostaviše zakon moj, koji metnuh pred njih, i ne slušaše glas moj i ne hodiše za njim,

14. Nego hodiše za mislima srca svog i za Valima, čemu ih naučiše oci njihovi,

Gal. 1:14

15. Za to ovako veli Gospod nad vojskama, Bog Izrailjev: Evo ja ću nahraniti taj narod pelenom i napojiću ih žuči.

Psal. 80:5 , Plač 3:15

16. I rasejaću ih među narode, kojih ne poznavaše ni oni ni oci njihovi; i puštaću za njima mač dokle ih ne istrebim.

3 Moj. 26:33 , 5 Moj. 28:64 , Jezek. 5:2

17. Ovako veli Gospod nad vojskama: Gledajte i zovite narikače neka dođu, i pošljite po vešte neka dođu,

Prop. 12:5 , Amos 5:16 , Mat. 9:23

18. I neka brže nariču za nama, da se rone suze od očiju naših, i od veđa naših da teče voda.

Jer. 14:17 , Plač 1:16

19. Jer se glasno ridanje ču od Siona: Kako propadosmo! Posramismo se vrlo, jer se rastavljamo sa zemljom, jer obaraju stanove naše.

3 Moj. 18:28

20. Zato, žene, čujte reč Gospodnju i neka primi uho vaše reč usta Njegovih, i učite kćeri svoje ridati i jedna drugu naricati.

21. Jer se pope smrt na prozore naše i uđe u dvorove naše da istrebi decu s ulica i mladiće s puteva.

Jer. 18:21 , Joilo 2:9

22. Reci: Ovako govori Gospod: i mrtva će telesa ljudska ležati kao gnoj po njivi i kao rukoveti za žeteocem, kojih niko ne kupi.

23. Ovako veli Gospod: Mudri da se ne hvali mudrošću svojom, ni jaki da se ne hvali snagom svojom, ni bogati da se ne hvali bogatstvom svojim.

Psal. 33:16 , Prop. 9:11 , Isa. 5:21 , Jer. 49:4 , Rim. 1:22

24. Nego ko se hvali, neka se hvali tim što razume i poznaje mene da sam ja Gospod koji činim milost i sud i pravdu na zemlji, jer mi je to milo, govori Gospod.

Psal. 20:7 , Mih. 6:8 , 1 Kor. 1:31

25. Eto, idu dani, veli Gospod, kad ću pohoditi sve, obrezane i neobrezane,

Amos 3:2

26. Misirce i Judejce i Edomce i sinove Amonove i Moavce i sve koji se s kraja strižu, koji žive u pustinji; jer su svi ti narodi neobrezani, i sav je dom Izrailjev neobrezanog srca.

3 Moj. 26:41 , Dela 7:51 , Rim. 2:28


Jeremija, glava 10

1. Slušajte reč koju vam govori Gospod, dome Izrailjev.

2. Ovako veli Gospod: Ne učite se putu kojim idu narodi, i od znaka nebeskih ne plašite se, jer se od njih plaše narodi.

3 Moj. 20:23

3. Jer su uredbe u naroda taština, jer seku drvo u šumi, delo ruku umetničkih sekirom;

4. Srebrom i zlatom ukrašuju ga, klinima i čekićima utvrđuju ga da se ne pomiče;

5. Stoje pravo kao palme, ne govore; treba ih nositi, jer ne mogu ići; ne boj ih se, jer ne mogu zla učiniti, a ne mogu ni dobra učiniti.

1 Car. 18:26 , Psal. 115:5 , Psal. 115:7 , Isa. 41:23 , Isa. 46:7 , Avak. 2:19

6. Niko nije kao Ti, Gospode; velik si i veliko je ime Tvoje u sili.

2 Moj. 8:9 , Psal. 86:8 , Psal. 86:10

7. Ko se ne bi Tebe bojao, care nad narodima! Jer Tebi to pripada; jer među svim mudracima u naroda i u svim carstvima njihovim nema takvog kakav si Ti.

Otkr. 15:4

8. Nego su svi ludi i bezumni, drvo je nauka o taštini.

9. Srebro kovano donosi se iz Tarsisa i zlato iz Ufaza, delo umetničko i ruku zlatarskih, odelo im je od porfire i skerleta, sve je delo umetničko.

Dan. 10:5

10. A Gospod je pravi Bog, Bog živi i car večni, od Njegove srdnje trese se zemlja, i gnev Njegov ne mogu podneti narodi.

Jer. 51:29 , 1 Tim. 6:17

11. Ovako im recite: Bogovi, koji nisu načinili nebo ni zemlju, nestaće sa zemlje i ispod neba.

12. On je načinio zemlju silom svojom, utvrdio vasiljenu mudrošću svojom, i razumom svojim razastro nebesa;

1 Moj. 1:1 , 1 Moj. 1:6 , Jov 38:4 , Psal. 89:11 , Psal. 136:5 , Isa. 40:28 , Jer. 51:15 , Dela 14:15

13. On kad pusti glas svoj, buče vode na nebesima, podiže paru s krajeva zemaljskih, pušta munje s daždem, i izvodi vetar iz staja njegovih.

Psal. 135:7

14. Svaki čovek posta bezuman od znanja, svaki se zlatar osramoti likom rezanim, jer su laž liveni likovi njegovi, i nema duha u njima.

15. Taština su, delo prevarno; kad ih pohodim, poginuće.

16. Nije takav deo Jakovljev, jer je Tvorac svemu, i Izrailj Mu je nasledstvo, ime Mu je Gospod nad vojskama.

3 Moj. 20:23 , 5 Moj. 32:9 , Psal. 16:5 , Psal. 73:26 , Psal. 74:2 , Jer. 31:35 , Jer. 32:18 , Jer. 51:19 , Plač 3:24

17. Pokupi iz zemlje trg svoj ti, koja sediš u gradu.

18. Jer ovako veli Gospod: Gle, ja ću izbaciti kao praćom stanovnike ove zemlje, i pritesniću ih da osete.

1 Sam. 25:29

19. Teško meni od muke moje, reći će; ljuta je rana moja; a ja rekoh: To je bol, treba da ga podnosim.

Mih. 7:9

20. Moj je šator opustošen i sva uža moja pokidana, sinovi moji otidoše od mene i nema ih, nema više nikoga da razapne šator moj i digne zavese moje.

21. Jer pastiri postaše bezumni i Gospoda ne tražiše; zato ne biše srećni, i sve se stado njihovo rasprša.

22. Gle, ide glas i vreva velika iz severne zemlje da obrati gradove Judine u pustoš, u stan zmajevski.

Jer. 1:14

23. Znam, Gospode, da put čovečji nije u njegovoj vlasti niti je čoveku koji hodi u vlasti da upravlja koracima svojim.

Psal. 17:5 , Psal. 119:116 , Priče 16:1 , Priče 16:9 , Priče 20:24

24. Karaj me, Gospode, ali s merom, ne u gnevu svom, da me ne bi zatro.

Psal. 6:1 , Jer. 30:11 , Avak. 3:2

25. Izlij gnev svoj na narode koji Te ne poznaju, i na plemena koja ne prizivaju ime Tvoje, jer proždreše Jakova, proždreše ga da ga nema, i naselje njegovo opusteše.

Jov 18:21 , 1 Sol. 4:5 , 2 Sol. 1:8


Jeremija, glava 11

1. Reč koja dođe Jeremiji od Gospoda govoreći:

2. Slušajte reči ovog zaveta, i kazujte ljudima Judinim i stanovnicima jerusalimskim.

3. I reci im: Ovako veli Gospod Bog Izrailjev: Proklet da je ko ne posluša reči ovog zaveta,

5 Moj. 27:26 , 5 Moj. 28:15 , Gal. 3:10

4. Koji zapovedih ocima vašim kad ih izvedoh iz zemlje misirske, iz peći gvozdene, govoreći: Slušajte glas moj i tvorite ovo sve kako vam zapovedam, pa ćete mi biti narod i ja ću vam biti Bog,

3 Moj. 26:3

5. Da bih ispunio zakletvu kojom se zakleh ocima vašim da ću im dati zemlju u kojoj teče mleko i med, kako se vidi danas. A ja odgovorih i rekoh: Amin, Gospode.

5 Moj. 7:12 , Psal. 105:9

6. Po tom reče mi Gospod: Kazuj sve ove reči po gradovima Judinim i po ulicama jerusalimskim govoreći: Slušajte reči ovog zaveta, i izvršujte ih.

Jovan 13:17 , Rim. 2:13

7. Jer tvrdo zasvedočavah ocima vašim od kad ih izvedoh iz zemlje misirske do danas, zarana jednako govoreći: Slušajte glas moj.

8. Ali ne poslušaše i ne prignuše uha svog, nego hodiše svaki za mislima zlog srca svog; za to pustih na njih sve reči ovog zaveta, koji zapovedih da vrše, a oni ne vršiše.

9. Tada mi reče Gospod: Buna je među ljudima Judinim i stanovnicima jerusalimskim.

Jezek. 22:25 , Os. 6:9

10. Vratili su se na bezakonja starih svojih, koji ne hteše slušati moje reči, i idu za drugim bogovima, te im služe; dom Izrailjev i dom Judin pokvariše zavet moj, koji učinih s ocima njihovim.

Sud. 2:11 , Jezek. 20:18 , Zah. 7:13

11. Zato ovako veli Gospod: Evo, ja ću pustiti na njih zlo, iz kog neće moći izaći, i vapiće k meni, ali ih neću uslišiti.

Jov 35:13 , Psal. 18:41 , Priče 1:28 , Isa. 1:15 , Jer. 14:12 , Mih. 3:4 , Zah. 7:13

12. Tada će gradovi Judini i stanovnici jerusalimski ići i vapiti k bogovima kojima kade, ali im neće pomoći u nevolji njihovoj.

5 Moj. 32:37 , 2 Dn. 28:22 , Isa. 45:20

13. Jer imaš bogova, Juda, koliko gradova, i koliko ima ulica u Jerusalimu, toliko podigoste oltara sramotnih, oltara da kadite Valu.

Jer. 7:9 , Jer. 7:17

14. Ti se dakle ne moli za taj narod, i ne podiži vike ni molbe za njih, jer ih neću uslišiti kad zavape k meni u nevolji svojoj.

2 Moj. 32:10 , Jer. 7:16

15. Šta će mili moj u domu mom, kad čini grdilo s mnogima, i sveto meso otide od tebe, i veseliš se kad zlo činiš?

Jezek. 16:25 , Agej 2:12 , Titu 1:15

16. Gospod te nazva maslinom zelenom, lepom radi dobrog roda; ali s hukom velikog vetra raspali oganj oko nje, i grane joj se polomiše.

Psal. 52:8

17. Jer Gospod nad vojskama, koji te je posadio, izreče zlo po te, za zloću doma Izrailjevog i doma Judinog, koju činiše među sobom da bi me razgnevili kadeći Valu.

Psal. 44:2 , Isa. 5:2 , Jer. 12:2

18. Gospod mi objavi, te znam; Ti mi pokaza dela njihova.

19. A ja bejah kao jagnje i tele koje se vodi na klanje, jer ne znah da se dogovaraju na me: Oborimo drvo s rodom njegovim, i istrebimo ga iz zemlje živih, da mu se ime ne spominje više.

Psal. 83:4 , Jer. 26:8

20. Ali, Gospode nad vojskama, Sudijo pravedni, koji ispituješ bubrege i srce, daj da vidim osvetu Tvoju na njima, jer Tebi kazah parbu svoju.

1 Sam. 16:7 , 1 Dn. 28:9 , Psal. 7:8 , Psal. 7:9 , Dela 17:31

21. Zato ovako veli Gospod za Anatoćane, koji traže dušu tvoju govoreći: Ne prorokuj u ime Gospodnje, da ne pogineš od naših ruku;

Jer. 1:1 , Jer. 34:20 , Amos 2:12

22. Zato ovako veli Gospod nad vojskama: Evo, ja ću ih pohoditi; mladići će njihovi izginuti od mača, sinovi njihovi i kćeri njihove izginuće od gladi.

23. I neće biti od njih ostatka; jer ću pustiti zlo na Anatoćane kad ih pohodim.

Jer. 48:44 , Luka 19:44


Jeremija, glava 12

1. Pravedan si, Gospode, ako bih se pravdao s Tobom; ali ću progovoriti o sudovima Tvojim. Zašto je put bezbožnički srećan? Zašto žive u miru svi koji čine neveru?

1 Moj. 18:25 , Jov 12:6

2. Ti ih posadi, i oni se ukoreniše, rastu i rod rađaju; Ti si im blizu usta ali daleko od bubrega.

Isa. 29:13

3. Ali Gospode, Ti me poznaješ, razgledaš me i okušao si srce moje kako je prema Tebi; odvuci ih kao ovce na klanje, i pripravi ih za dan kad će se ubiti.

Jakov 5:5

4. Dokle će tužiti zemlja, i trava svega polja sahnuti sa zloće onih koji žive u njoj? Nesta sve stoke i ptica, jer govore: Ne vidi kraja našeg.

Psal. 107:34 , Jer. 4:25 , Jer. 4:28 , Os. 4:3 , Amos 9:5

5. Kad si trčao s pešacima pa te umoriše, kako ćeš se utrkivati s konjima? I kad ti je tako u zemlji mirnoj, u koju se uzdaš, šta ćeš činiti kad ustane Jordan?

Is.N. 3:15 , 1 Dn. 12:15 , Jer. 49:18 , Jer. 49:19

6. Jer i braća tvoja i dom oca tvog, i oni te izneveriše i oni viču za tobom glasno. Ne veruj im, ako bi ti i prijateljski govorili.

7. Ostavih dom svoj, napustih nasledstvo svoje; što beše milo duši mojoj, dadoh ga u ruke neprijateljima njegovim.

Jer. 11:15

8. Nasledstvo moje posta mi kao lav u šumi, pušta glas svoj na mene, zato mi omrznu.

2 Dn. 36:16

9. Nasledstvo moje posta mi ptica grabljiva; ptice, sletite se na nju, skupite se svi zverovi poljski, hodite da jedete.

Jezek. 39:17

10. Pastiri mnogi pokvariće moj vinograd, potlačiće deo moj, mili deo moj obratiće u golu pustoš.

Isa. 5:1 , Isa. 5:5 , Isa. 63:18 , Jer. 6:3 , Plač 1:10

11. Obratiće ga u pustoš, opustošen plakaće preda mnom; sva će ta zemlja opusteti, jer niko ne uzima na um.

Isa. 42:25 , Mal. 2:2 , Rim. 8:22

12. Na sva visoka mesta po pustinji doći će zatirači; jer će mač Gospodnji proždirati od jednog kraja zemlje do drugog, neće biti mira ni jednom telu.

Jer. 46:10

13. Sejaće pšenicu, a trnje će žeti; mučiće se, a koristi neće imati, i stideće se letine svoje, sa žestokog gneva Gospodnjeg.

3 Moj. 26:16

14. Ovako govori Gospod za sve zle susede moje, koji diraju nasledstvo što dadoh narodu svom Izrailju: evo, ja ću ih počupati iz zemlje njihove, i dom Judin iščupaću isred njih.

5 Moj. 30:3 , Jer. 32:37 , Zah. 2:8 , Zah. 2:10

15. A kad ih iščupam, opet ću se smilovati na njih, i dovešću opet svakog njih na nasledstvo njegovo i svakog u zemlju njegovu.

Jezek. 28:25 , Amos 9:14

16. I ako dobro nauče puteve naroda mog, da se zaklinju mojim imenom: Tako da je živ Gospod! Kao što su oni učili moj narod da se kune Valom, tada će se sazidati usred naroda mog.

Is.N. 23:7 , Jer. 4:2 , Sof. 1:5 , 1 Kor. 3:9 , Efes. 2:20 , 1 Pet. 2:5

17. Ako li ne poslušaju, tada ću iščupati sasvim takav narod i zatrti, govori Gospod.

Psal. 2:8 , Isa. 60:12 , Luka 19:27 , 1 Pet. 2:8


Jeremija, glava 13

1. Ovako mi reče Gospod: Idi i kupi sebi pojas lanen i opaši se njim, a ne meći ga u vodu.

2. Tako kupih pojas po reči Gospodnjoj, i opasah se njim.

3. Potom dođe mi opet reč Gospodnja govoreći:

4. Uzmi taj pojas što si kupio, što je oko tebe, pa se digni i idi na Efrat, i sakrij ga onde u kakvu raselinu kamenu.

Psal. 137:1 , Mih. 4:10

5. I otidoh i sakrih ga kod Efrata, kako mi zapovedi Gospod.

6. A posle mnogo vremena reče mi Gospod: Ustani i idi na Efrat, i uzmi pojas koji ti zapovedih da sakriješ onde.

7. I otidoh na Efrat i otkopah i uzeh pojas s mesta gde ga bejah sakrio; a gle, pojas otruhnuo, i ne beše nizašta.

Isa. 64:6 , Jer. 24:8 , Plač 3:45

8. Tada mi dođe reč Gospodnja govoreći:

9. Ovako veli Gospod: Tako ću učiniti da otrune ponos Judin i veliki ponos jerusalimski,

3 Moj. 26:19

10. Tog naroda nevaljalog, što neće da sluša moje reči, što hodi po mislima srca svog i ide za drugim bogovima služeći im i klanjajući im se; i biće kao taj pojas, koji nije nizašta.

2 Dn. 36:15 , Jer. 9:14 , Jer. 11:8

11. Jer kako se pojas pripoji oko čoveka, tako bejah pripojio oko sebe sav dom Izrailjev i sav dom Judin, veli Gospod, da bi bili moj narod na slavu i hvalu i diku; ali ne poslušaše.

1 Moj. 17:7 , 2 Moj. 19:5 , Jer. 33:9

12. Zato im reci ovu reč: Ovako veli Gospod Bog Izrailjev: Svi se mehovi pune vina. A oni će reći: Zar ne znamo da se svi mehovi pune vina?

13. Tada im reci: Ovako veli Gospod: Evo ja ću napuniti pijanstva sve stanovnike ove zemlje i careve, koji sede mesto Davida na prestolu njegovom, i sveštenike i proroke i sve stanovnike jerusalimske.

Psal. 60:3 , Isa. 63:6 , Jer. 25:27 , Jezek. 23:32 , Otkr. 14:10

14. I razbiću ih jednog o drugog, i očeve i sinove, veli Gospod; neću požaliti ni poštedeti niti se smilovati, da ih ne potrem.

15. Slušajte i čujte, nemojte se ponositi, jer Gospod govori.

5 Moj. 32:29

16. Dajte slavu Gospodu Bogu svom dok nije spustio mrak, dokle se nisu spotakle noge vaše po gorama mračnim, da čekate svetlost, a On je obrati u sen smrtni i pretvori u tamu.

Is.N. 7:19 , 1 Sam. 16:5 , Psal. 44:19 , Isa. 5:30 , Isa. 59:9 , Joilo 2:12 , Amos 8:9

17. Ako li ovo ne poslušate, duša će moja plakati tajno radi oholosti vaše i roniti suze, suze će teći iz oka mog, jer će se zarobiti stado Gospodnje.

18. Reci caru i carici: Dole sedite, jer će se slavni venac vaš skinuti s vaše glave.

2 Car. 24:12 , Priče 27:24

19. Gradovi južni zatvoriće se i neće biti nikoga da ih otvori, odvešće se Juda u ropstvo, sasvim će se odvesti u ropstvo.

3 Moj. 26:31

20. Podignite oči svoje i vidite one što idu od severa. Gde je stado što ti je predano, stado slave tvoje?

Jer. 6:22

21. Šta ćeš reći kad te pohodi? Jer si ih ti naučio da budu knezovi nad tobom. Neće li te spopasti bolovi kao ženu kad se porađa?

22. Ako li kažeš u srcu svom: Zašto me to zadesi? Za mnoštvo bezakonja tvog uzgrnuće se skuti tvoji i obuća ti se skinuti.

Isa. 47:2 , Jer. 16:10 , Jezek. 16:37 , Naum 3:5

23. Može li Etiopljanin promeniti kožu svoju ili ris šare svoje? Možete li vi činiti dobro naučivši se činiti zlo?

24. Zato ću ih razmetnuti kao što razmeće plevu vetar iz pustinje.

25. To je deo tvoj i obrok tvoj od mene, govori Gospod, zato što si me zaboravio i pouzdao se u laž.

Jov 20:29 , Jer. 10:14 , Mih. 3:11

26. Zato ću ti ja uzgrnuti skute na lice da se vidi sramota tvoja.

Jer. 49:10 , Plač 1:8 , Os. 2:10

27. Preljube tvoje, rzanje tvoje, sramotna kurvarstva tvoja po humovima, po poljima, gadove tvoje video sam; teško tebi, Jerusalime! Zar se nećeš očistiti? Dokle još?

Isa. 65:7 , Jer. 2:20 , Jer. 5:8


Jeremija, glava 14

1. Reč Gospodnja koja dođe Jeremiji o suši.

2. Juda tuži, i vrata su mu žalosna; leže na zemlji u crno zaviti; vika iz Jerusalima podiže se.

2 Moj. 11:6 , Priče 21:13 , Isa. 3:26 , Isa. 15:3 , Isa. 24:11

3. Najveći između njih šalju najmanje na vodu; došavši na studence ne nalaze vode, vraćaju se s praznim sudovima svojim, stide se i srame se i pokrivaju glavu svoju.

2 Sam. 15:30 , Jov 6:20 , Psal. 40:14 , Plač 4:4 , Zah. 14:17 , 1 Kor. 11:4

4. Zemlja je ispucala, jer ne beše dažda na zemlji; zato se težaci stide i pokrivaju glavu svoju.

Joilo 1:11

5. I košuta u polju ostavlja mlade svoje, jer nema trave.

6. I divlji magarci stojeći na visovima vuku u se vetar kao zmajevi, oči im iščileše, jer nema trave.

Jer. 2:24

7. Kad bezakonja naša svedoče na nas, Gospode, učini radi imena svog; jer je mnogo odmeta naših, Tebi sagrešismo.

Psal. 25:11

8. Nado Izrailjeva! Spasitelju njegov u nevolji! Zašto si kao tuđin u ovoj zemlji i kao putnik koji se svrati da prenoći?

Psal. 46:1 , Jer. 17:13 , Jer. 30:8 , Dela 28:20 , 1 Tim. 1:1

9. Zašto si kao umoran čovek, kao junak, koji ne može izbaviti? Ta, Ti si usred nas, Gospode, i ime je Tvoje prizvano na nas; nemoj nas ostaviti.

2 Moj. 29:45 , Psal. 59:1

10. Ovako govori Gospod za narod ovaj: Milo im je da se skitaju, ne ustavljaju noge svoje, zato nisu mili Gospodu; sada će se opomenuti bezakonja njihova i pohodiće grehe njihove.

1 Car. 17:18 , Psal. 109:14 , Os. 8:13 , Jevr. 8:12

11. Potom reče mi Gospod: Ne moli se za taj narod da bi mu bilo dobro.

2 Moj. 32:10 , Jer. 7:16

12. Ako će i postiti, neću uslišiti vike njihove; i ako će prineti žrtve paljenice i dar, neće mi to ugoditi, nego mačem i glađu i pomorom pomoriću ih.

Priče 1:28 , Isa. 1:15 , Jer. 11:11 , Jer. 15:2 , Mih. 3:4 , Zah. 7:13

13. Tada rekoh: Oh, Gospode Gospode, evo, proroci im govore: Nećete videti mača, i neće biti gladi u vas, nego ću vam dati mir pouzdan na ovom mestu.

14. A Gospod mi reče: Laž prorokuju ti proroci u moje ime, nisam ih poslao, niti sam im zapovedio, niti sam im govorio; lažne utvare i gatanje i ništavilo i prevaru srca svog oni vam prorokuju.

Isa. 30:10 , Jer. 23:21 , Jezek. 13:2 , 2 Sol. 2:9

15. Zato ovako veli Gospod za proroke koji prorokuju u moje ime, a ja ih nisam poslao, i govore: Neće biti mača ni gladi u ovoj zemlji: od mača i gladi izginuće ti proroci.

Jer. 23:15

16. A narod ovaj, kome oni prorokuju, biće povaljan po ulicama jerusalimskim od gladi i mača, i neće biti nikoga da ih pogrebe, njih, žene njihove i sinove njihove i kćeri njihove; tako ću izliti na njih zloću njihovu.

Psal. 79:3 , Jezek. 39:14 , Mat. 15:14

17. Reci im dakle ovu reč: Neka oči moje liju suze danju i noću i neka ne prestaju, jer devojka, kći mog naroda satre se veoma, od udarca preljutog.

Isa. 37:22 , Jer. 8:21 , Jer. 18:13 , Plač 1:16 , Plač 2:18

18. Ako iziđem u polje, eto pobijenih mačem; ako uđem u grad, eto iznemoglih od gladi; jer i prorok i sveštenik otidoše u zemlju koju ne znaju.

Jer. 6:25 , Jezek. 7:15

19. Eda li si sasvim odbacio Judu? Eda li je omrzao duši Tvojoj Sion? Zašto si nas udario tako da nam nema leka? Čekasmo mir, ali nema dobra; i vreme da ozdravimo, a gle, strah.

2 Car. 17:20 , Psal. 78:59 , Jer. 8:22 , Plač 5:22

20. Priznajemo, Gospode, zloću svoju, bezakonje otaca svojih, zgrešili smo Ti.

Jezd. 9:5 , Dan. 9:8 , 1 Jov. 1:9

21. Nemoj nas odbaciti radi imena svog; nemoj naružiti prestola slave svoje, opomeni se zaveta svog s nama, nemoj ga ukinuti.

Jer. 17:12

22. Ima li među taštinama u naroda koji da daje dažd? Ili nebesa, daju li sitan dažd? Nisi li Ti to, Gospode Bože naš? Zato Tebe čekamo, jer Ti činiš sve to.

Jov 38:28 , Isa. 30:23


Jeremija, glava 15

1. I reče mi Gospod: Da stane Mojsije i Samuilo preda me, ne bi se duša moja obratila k tom narodu; oteraj ih ispred mene, i neka odlaze.

2 Moj. 32:11 , 1 Sam. 7:9 , Jezek. 22:30

2. I ako ti kažu: Kuda ćemo ići? Tada im reci: Ovako veli Gospod: ko je za smrt, na smrt; ko je za mač, pod mač; ko za glad, na glad; ko za ropstvo, u ropstvo.

Jer. 43:11 , Zah. 11:9

3. I pustiću na njih četvoro, govori Gospod: Mač, da ih ubija, i pse, da ih razvlače, i ptice nebeske i zveri zemaljske, da ih jedu i istrebe.

3 Moj. 26:16 , 5 Moj. 28:26

4. I daću ih da se potucaju po svim carstvima zemaljskim radi Manasije sina Jezekijinog cara Judinog za ono što je učinio u Jerusalimu.

2 Car. 21:11 , Jezek. 23:46

5. Jer ko bi se smilovao na tebe, Jerusalime? Ko li bi te požalio? Ko li bi došao da zapita kako ti je?

Isa. 51:19

6. Ti si me ostavio, govori Gospod, otišao si natrag; zato ću mahnuti rukom svojom na te i pogubiću te; dosadi mi žaliti.

Os. 13:14

7. Zato ću ih izvijati vijačom na vratima zemaljskim, učiniću ih sirotima, potrću narod svoj, jer se ne vraćaju s puteva svojih.

Isa. 9:13 , Jer. 5:3 , Jer. 9:21 , Jer. 51:2

8. Više će mi biti udovica njegovih nego peska morskog, dovešću im na majke momačke zatirače u podne, i pustiću iznenada na njih smetnju i strahotu.

Jer. 18:21 , Jezek. 22:25

9. Iznemoći će koja je rodila sedmoro i ispustiće dušu, sunce će joj zaći još za dana, sramiće se i stideće se, a ostatak ću njihov dati pod mač pred neprijateljima njihovim, govori Gospod.

1 Sam. 2:5 , Jov 21:25 , Isa. 47:9 , Jer. 50:12 , Amos 8:9

10. Teško meni, majko moja, što si me rodila da se sa mnom prepire i da se sa mnom svađa sva zemlja; ne davah u zajam niti mi davaše u zajam, i opet me svi proklinju.

Jov 3:1

11. Gospod reče: Doista, ostatku će tvom biti dobro, i braniću te od neprijatelja, kad budeš u nevolji i u teskobi.

Jer. 37:17

12. Eda li će gvožđe slomiti gvožđe severno i bronzu?

13. Imanje tvoje i blago tvoje daću da se razgrabi bez cene po svim međama tvojim, i to za sve grehe tvoje.

Psal. 44:12 , Isa. 52:3 , Jer. 17:3

14. I odvešću te s neprijateljima tvojim u zemlju koje ne poznaješ, jer se raspalio oganj od gneva mog, i goreće nad vama.

5 Moj. 32:22

15. Ti znaš, Gospode, opomeni me se i pohodi me i osveti me od onih koji me gone; nemoj me zgrabiti dokle se ustežeš od gneva; znaj da podnosim rug tebe radi.

Jov 10:7 , Psal. 17:3 , Psal. 69:7 , Jer. 11:20 , Jer. 12:3 , Mat. 5:10 , Jovan 21:15 , Jovan 21:17 , 1 Pet. 4:14

16. Kad se nađoše reči Tvoje, pojedoh ih, i reč Tvoja bi mi radost i veselje srcu mom, jer je ime Tvoje prizvano na me, Gospode Bože nad vojskama.

Jov 23:12 , Jezek. 3:1 , Jezek. 3:3 , Otkr. 10:9

17. Ne sedim u veću podsmevačkom niti se s njima veselim; sedim sam radi ruke Tvoje, jer si me napunio srdnje.

Psal. 1:1 , Plač 3:28

18. Zašto bol moj jednako traje? I zašto je rana moja smrtna, te neće da se isceli? Hoćeš li mi biti kao varalica, kao voda nepostojana?

Jov 6:15 , Jer. 31:15

19. Zato ovako veli Gospod: Ako se obratiš, ja ću te opet postaviti da stojiš preda mnom, ako odvojiš što je dragoceno od rđavog, bićeš kao usta moja; oni neka se obrate k tebi, a ti se ne obraćaj k njima.

3 Moj. 14:40 , Jer. 6:29 , Jer. 35:19 , Jezek. 22:26 , Zah. 3:7

20. I učiniću da budeš tom narodu kao jak zid bronzani, i udaraće na te, ali te neće nadvladati; jer sam ja s tobom da te čuvam i izbavljam, govori Gospod.

Jer. 38:28 , Jer. 39:11

21. I izbaviću te iz ruku zlih ljudi, i iskupiću te iz ruku nasilničkih.

Isa. 49:25


Jeremija, glava 16

1. Potom dođe mi reč Gospodnja govoreći:

2. Nemoj se ženiti, i da nemaš sinove ni kćeri na tom mestu.

1 Moj. 19:14

3. Jer ovako govori Gospod za sinove i kćeri što se rode na tom mestu i za matere njihove koje ih rode, i za oce njihove koji ih rode u toj zemlji:

4. Ljutom će smrću pomreti, neće biti oplakani niti će se pogrepsti, biće gnoj po zemlji, i od mača i od gladi izginuće, i mrtva će telesa njihova biti hrana pticama nebeskim i zverima zemaljskim.

5. Jer ovako govori Gospod: Ne ulazi u kuću u kojoj je žalost, i ne idi da plačeš niti ih žali; jer sam uzeo mir svoj od tog naroda, govori Gospod, milost i žaljenje.

Psal. 78:64 , Jezek. 24:16 , Jezek. 24:17

6. Pomreće mali i veliki u ovoj zemlji, neće biti pogrebeni niti će se oplakati, niti će se ko rezati ni glave strići za njima.

5 Moj. 14:1 , Isa. 22:12 , Jezek. 24:22

7. Neće im se dati hleba u žalosti da se poteše za mrtvim, niti će ih napojiti iz čaše radi utehe za ocem ili za materom.

Priče 31:6 , Jezek. 24:17

8. Tako ne ulazi u kuću u kojoj je žalost da sediš s njima da jedeš i piješ.

9. Jer ovako veli Gospod nad vojskama, Bog Izrailjev: Evo, ja ću učiniti da na ovom mestu pred vašim očima i za vaših dana ne bude glasa radosnog ni glasa veselog, glasa ženikovog ni glasa nevestinog.

Isa. 24:7 , Jer. 7:34 , Os. 2:11 , Otkr. 18:23

10. A kad kažeš tom narodu sve ove reči, ako ti kažu: Zašto izreče Gospod sve to veliko zlo na nas? I kakvo je bezakonje naše ili kakav je greh naš, kojim zgrešismo Gospodu Bogu svom?

5 Moj. 29:24 , Jer. 5:19 , Jer. 13:22

11. Tada im reci: Jer oci vaši ostaviše mene, govori Gospod, i idoše za drugim bogovima i služiše im i klanjaše im se, a mene ostaviše i zakon moj ne držaše;

Sud. 2:12 , 1 Car. 9:9 , 2 Dn. 7:22 , Nem. 9:26 , Psal. 106:35 , Psal. 106:40 , Jer. 5:7 , Jer. 5:9 , Dan. 9:10

12. A vi još gore činite nego oci vaši, jer eto idete svaki po misli srca svog zlog ne slušajući mene.

Jer. 7:26 , 2 Tim. 3:13

13. Zato ću vas izbaciti iz ove zemlje u zemlju koje ne poznaste ni vi ni oci vaši, i onde ćete služiti drugim bogovima dan i noć dokle vam ne učinim milost.

3 Moj. 18:27 , 5 Moj. 4:26 , 5 Moj. 28:36 , 2 Dn. 7:20 , Jer. 15:14

14. Zato, evo, idu dani, govori Gospod, kad se neće više govoriti: Tako da je živ Gospod koji je izveo sinove Izrailjeve iz zemlje misirske;

Jer. 23:7

15. Nego: Tako da je živ Gospod koji je izveo sinove Izrailjeve iz zemlje severne i iz svih zemalja u koje ih beše razagnao! Jer ću ih opet dovesti u zemlju njihovu koju sam dao ocima njihovim.

16. Gle, ja ću poslati mnoge ribare, govori Gospod, da ih love, i posle ću poslati mnoge lovce da ih love po svakoj gori i po svakom humu i po raselinama kamenim.

Isa. 7:19 , Jer. 4:29 , Jer. 6:9 , Jer. 49:5 , Jer. 49:6 , Amos 4:2 , Amos 9:3 , Avak. 1:15

17. Jer oči moje paze na sve puteve njihove, nisu sakriveni od mene, niti je bezakonje njihovo zaklonjeno od mojih očiju.

Jov 34:21 , Priče 5:21 , Jer. 32:19 , Jezek. 24:8

18. I platiću im prvo dvojinom za bezakonje njihovo i za greh njihov, što oskvrniše zemlju moju strvima gadova svojih, i nasledstvo moje napuniše gnusobama svojim.

Jezek. 43:7 , Mih. 4:10

19. Gospode, kreposti moja i grade moj i utočište moje u nevolji, k Tebi će doći narodi od krajeva zemaljskih, i reći će: Doista oci naši imaše laž, i taštinu i što ni malo ne pomaže.

Psal. 18:2 , Psal. 22:27 , Isa. 2:2 , Isa. 44:10

20. Eda li će čovek načiniti sebi bogove, koji ipak nisu bogovi?

Isa. 37:19 , Gal. 4:8

21. Zato, evo, ja ću ih naučiti sada, pokazaću im ruku svoju i silu svoju, da poznadu da mi je ime Gospod.

2 Moj. 6:3


Jeremija, glava 17

1. Greh je Judin zapisan gvozdenom pisaljkom i vrhom od dijamanta, urezan je na ploči srca njihovog i na rogovima oltara vaših,

Jov 14:17 , Jov 19:24 , Priče 3:3 , 2 Kor. 3:3

2. Da se sinovi njihovi sećaju oltara njihovih i lugova njihovih pod zelenim drvetima, na visokim humovima.

2 Car. 16:4 , 2 Dn. 24:18 , Isa. 1:29

3. Goro s poljem, daću imanje tvoje, sve blago tvoje daću da se razgrabi, visine tvoje, za greh po svim međama tvojim.

Jer. 15:13

4. I ti ćeš i koji su s tobom ostaviti nasledstvo svoje, koje sam ti dao, i učiniću da služiš neprijateljima svojim u zemlji koje ne poznaješ; jer ste raspalili oganj gneva mog, koji će goreti do veka.

Jer. 16:13 , Jer. 22:28

5. Ovako veli Gospod: Da je proklet čovek koji se uzda u čoveka i koji stavlja telo sebi za mišicu, a od Gospoda odstupa srce njegovo.

Isa. 30:1

6. Jer će biti kao vres u pustinji, koji ne oseća kad dođe dobro, nego stoji u pustinji, na suvim mestima u zemlji slanoj i u kojoj se ne živi.

2 Car. 7:19 , Jov 20:17

7. Blago čoveku koji se uzda u Gospoda i kome je Gospod uzdanica.

Psal. 2:12 , Priče 16:20 , Jer. 39:18

8. Jer će biti kao drvo usađeno kraj vode i koje niz potok pušta žile svoje, koje ne oseća kad dođe pripeka, nego mu se list zeleni, i sušne godine ne brine se i ne prestaje rađati rod.

9. Srce je prevarno više svega i opako: ko će ga poznati?

1 Moj. 6:5 , 4 Moj. 22:29

10. Ja Gospod ispitujem srca i iskušavam bubrege, da bih dao svakome prema putevima njegovim i po plodu dela njegovih.

1 Sam. 16:7 , Psal. 7:9 , Psal. 62:12 , Priče 17:3 , Jer. 11:20 , Jer. 20:12 , Jer. 32:19 , Rim. 2:6 , Rim. 8:27 , Otkr. 2:23

11. Kao što jarebica leži na jajima ali ne izleže, tako ko sabira bogatstvo ali s nepravdom, u polovini dana svojih ostaviće ga i najposle će biti lud.

Luka 12:20

12. Mesto je svetinje naše presto slave, visoko mesto od početka.

Jer. 14:21

13. Nado Izrailjeva, Gospode! Svi koji Te ostavljaju neka se posrame; koji odstupaju od mene, neka se zapišu na zemlji, jer ostaviše izvor vode žive, Gospoda.

Psal. 73:27 , Isa. 65:13 , Jer. 2:26 , Jezek. 16:63 , Jezek. 36:32 , Dan. 12:2 , Luka 10:20

14. Isceli me, Gospode, i biću isceljen; izbavi me, i biću izbavljen, jer si Ti hvala moja.

15. Gle, oni mi govore: Gde je reč Gospodnja? Neka dođe.

Isa. 5:19 , Jezek. 12:22 , Amos 5:18 , 2 Pet. 3:4

16. A ja se ne zatezah ići za Tobom kao pastir, i dan žalosni ne želeh, Ti znaš; šta je god izašlo iz usta mojih, pred Tobom je.

17. Ne budi mi strah, Ti si utočište moje u zlu.

18. Neka se posrame koji me gone, a ja ne; neka se oni uplaše, a ja ne; pusti na njih zli dan, i dvostrukim polomom polomi ih.

19. Ovako mi reče Gospod: Idi, i stani na vrata sinova narodnih, na koja ulaze carevi Judini i na koja izlaze, i na svaka vrata jerusalimska.

Jer. 7:2

20. I reci im: Čujte reč Gospodnju, carevi Judini i svi Judejci i svi Jerusalimljani, koji ulazite na ova vrata.

Psal. 49:1 , Jer. 22:2 , Jezek. 2:7 , Os. 5:1 , Mih. 3:1

21. Ovako veli Gospod: Čuvajte se da ne nosite breme u subotu i ne unosite na vrata jerusalimska.

4 Moj. 15:32 , Nem. 13:19

22. I ne iznosite bremena iz kuća svojih u subotu, i nikakav posao ne radite, nego svetite subotu, kao što sam zapovedio ocima vašim.

2 Moj. 20:8 , 2 Moj. 31:13 , Jezek. 20:12

23. Ali ne poslušaše niti prignuše uha svog, nego otvrdnuše vratom svojim da ne poslušaju i ne prime nauke.

24. Ako me poslušate, govori Gospod, da ne nosite bremena na vrata ovog grada u subotu, nego svetite subotu ne radeći u nju nikakav posao,

25. Tada će ulaziti na vrata grada ovog carevi i knezovi, koji sede na prestolu Davidovom, na kolima i na konjima, oni i knezovi njihovi, Judejci i Jerusalimljani, i stajaće ovaj grad do veka.

5 Moj. 4:40 , Jer. 22:2 , Jer. 22:4

26. I dolaziće iz gradova Judinih i iz okoline jerusalimske, i iz zemlje Venijaminove, i iz ravnice i iz gora i s juga, i donosiće žrtve paljenice i prinose s darom i kadom, i žrtve zahvalne donosiće u dom Gospodnji.

Psal. 107:22 , Jer. 32:44 , Jer. 33:13 , Zah. 7:7

27. Ako li me ne poslušate da svetite subotu i ne nosite bremena ulazeći na vrata jerusalimska u subotu, onda ću raspaliti oganj na vratima njegovim, koji će upaliti dvorove jerusalimske i neće se ugasiti.

2 Car. 25:9 , Plač 4:11 , Jezek. 21:4 , Amos 1:4


Jeremija, glava 18

1. Reč koja dođe Jeremiji od Gospoda govoreći:

2. Ustani, i siđi u kuću lončarevu, i onde ću ti kazati reči svoje.

Jer. 19:1

3. Tada siđoh u kuću lončarevu, i gle, on rađaše posao na svom kolu.

4. I pokvari se u ruci lončaru sud koji građaše od kala, pa načini iznova od njega drugi sud, kako beše volja lončaru da načini.

Rim. 11:15

5. Tada dođe mi reč Gospodnja govoreći:

6. Ne mogu li činiti od vas kao ovaj lončar, dome Izrailjev? Govori Gospod; gle, šta je kao u ruci lončarevoj, to ste vi u mojoj ruci, dome Izrailjev.

Isa. 45:9 , Isa. 64:8

7. Kad bih rekao za narod i za carstvo da ga istrebim i razorim i zatrem;

Jer. 1:10 , Jer. 31:28

8. Ako se obrati narod oda zla, za koje bih rekao, i meni će biti žao sa zla koje mišljah da mu učinim.

Sud. 10:15 , 2 Dn. 12:6 , Isa. 1:16 , Jezek. 18:21 , Jona 3:10 , Luka 13:3

9. A kad bih rekao za narod i za carstva da ga sazidam i nasadim;

10. Ako učini šta je zlo preda mnom ne slušajući glas moj, i meni će biti žao dobra koje rekoh da mu učinim.

11. Zato sada reci Judejcima i Jerusalimljanima govoreći: Ovako veli Gospod: Evo spremam na vas zlo, i mislim misli na vas; vratite se, dakle, svaki sa svog puta zlog, i popravite puteve svoje i dela svoja.

2 Car. 17:13 , Isa. 1:16

12. A oni rekoše: Nema ništa od toga, nego ćemo ići za svojim mislima i činićemo svaki po misli srca svog zlog.

Isa. 57:10

13. Zato ovako govori Gospod: Pitajte po narodima je li ko čuo takvo šta? Grdilo veliko učini devojka Izrailjeva.

Jer. 2:10 , 1 Kor. 5:1

14. Ostavlja li sneg livanski sa stene moja polja? Ostavljaju li se vode studene, koje teku?

15. A narod moj mene zaboravi, kadi taštini, i spotiču se na svojim putevima, na starim stazama, da hode stazama puta neporavnjenog,

5 Moj. 32:21 , Isa. 53:6 , Jer. 2:13 , Jer. 6:16 , Jer. 10:15

16. Da bih obratio zemlju njihovu u pustoš, na večnu sramotu, da se čudi ko god prođe preko nje i maše glavom svojom.

5 Moj. 29:24 , 1 Car. 9:8 , Jer. 42:18 , Jer. 44:12 , Jer. 49:13 , Jer. 49:17 , Plač 1:12 , Plač 2:15 , Mih. 6:16

17. Kao ustokom razmetnuću ih pred neprijateljem; leđa a ne lice pokazaću im u nevolji njihovoj.

Psal. 48:7 , Jer. 13:24 , Jezek. 27:26

18. A oni rekoše: Hodite da smislimo šta Jeremiji, jer neće nestati zakona svešteniku ni saveta mudracu ni reči proroku; hodite, ubijmo ga jezikom i ne pazimo na reči njegove.

3 Moj. 10:11 , 5 Moj. 33:9 , Jer. 11:19 , Mal. 2:7 , Dela 7:51 , 2 Tim. 4:3

19. Pazi na me, Gospode, i čuj glas mojih protivnika.

20. Eda li će se zlo vratiti za dobro, kad mi kopaju jamu? Opomeni se da sam stajao pred Tobom govoreći za njihovo dobro, da bih odvratio gnev Tvoj od njih.

Psal. 35:7 , Psal. 109:4

21. Zato predaj sinove njihove gladi i učini da izginu od mača, i žene njihove da budu sirote i udove, i muževi njihovi da se pogube, mladiće njihove da pobije mač u boju.

Jer. 9:21

22. Neka se čuje vika iz kuća njihovih, kad dovedeš na njih vojsku iznenada; jer iskopaše jamu da me uhvate, i zamke namestiše nogama mojim.

Jer. 20:16

23. A Ti, Gospode, znaš sve što su naumili meni da me ubiju, nemoj im oprostiti bezakonja ni greh njihov izbrisati ispred sebe; nego neka popadaju pred Tobom, u gnevu svom radi suprot njima.

Nem. 4:5 , Psal. 109:14 , Jer. 26:8 , Jer. 26:11


Jeremija, glava 19

1. Ovako reče Gospod: Idi i kupi krčag zemljan u lončara s nekoliko starešina narodnih i starešina svešteničkih.

Jezek. 8:11

2. I otidi u dolinu sina Enomovog što je pred vratima istočnim, i onde proglasi reči koje ću ti kazati.

Is.N. 15:8 , 2 Car. 23:10 , 2 Dn. 28:3 , Priče 1:20

3. I reci: Čujte reč Gospodnju, carevi Judini i stanovnici jerusalimski; ovako veli Gospod nad vojskama Bog Izrailjev: Evo, ja ću pustiti zlo na to mesto da će zujati uši svakome ko ga čuje.

4. Jer me ostaviše i oskvrniše ovo mesto kadeći na njemu drugim bogovima, kojih ne znaše ni oni ni oci njihovi, ni carevi Judini, i napuniše to mesto krvi prave.

5 Moj. 28:20 , 2 Car. 21:16 , Isa. 65:11 , Jer. 17:13 , Jer. 44:3

5. I pogradiše visine Valu da sažižu sinove svoje ognjem na žrtve paljenice Valu, čega ne zapovedih niti o tom govorih, niti mi na um dođe.

3 Moj. 18:21 , Jezek. 16:21

6. Zato, evo, ide vreme, veli Gospod, kad se ovo mesto neće više zvati Tofet, ni dolina sina Enomovog, nego krvna dolina.

Is.N. 15:8

7. Jer ću uništiti savet Judin i jerusalimski na ovom mestu, i učiniću da padnu od mača pred neprijateljima svojim i od ruke onih koji traže dušu njihovu, i mrtva ću telesa njihova dati za hranu pticama nebeskim i zverima zemaljskim.

3 Moj. 26:17 , 5 Moj. 28:25 , 5 Moj. 28:26 , Psal. 79:2 , Jer. 7:33 , Jer. 9:21 , Jer. 32:28 , Otkr. 19:18

8. I obratiću taj grad u pustoš i rug: ko god prođe mimo nj, čudiće se i zviždaće za sve muke njegove.

3 Moj. 26:22 , 1 Car. 9:8 , Jer. 18:16 , Plač 2:15 , Sof. 2:15

9. I učiniću da jedu meso od svojih sinova i meso od svojih kćeri, i svaki će jesti meso od druga svog u nevolji i teskobi, kojom će im dosađivati neprijatelji njihovi i koji traže dušu njihovu.

3 Moj. 26:29 , 5 Moj. 28:53 , Isa. 9:20 , Jer. 13:14 , Plač 4:10

10. Potom razbij krčag pred ljudima koji će ići s tobom.

Jer. 22:28 , Jer. 48:38 , Jer. 51:63

11. I reci im: Ovako veli Gospod nad vojskama: Tako ću razbiti taj narod i taj grad kao što se razbije sud lončarski, koji se ne može više opraviti, i u Tofetu će se pogrebavati, jer neće biti mesta za pogrebavanje:

Psal. 2:9 , Isa. 30:14 , Jer. 7:32 , Plač 4:2

12. Tako ću učiniti tome mestu, veli Gospod, i stanovnicima njegovim i učiniću taj grad da bude kao Tofet;

13. I kuće jerusalimske i kuće careva Judinih biće nečiste kao mesto Tofet, sve kuće, gde na krovovima kadiše svoj vojsci nebeskoj i liše nalive drugim bogovima.

2 Car. 23:10 , Jer. 7:18 , Jer. 32:29 , Sof. 1:5

14. Potom se vrati Jeremija iz Tofeta kuda ga beše poslao Gospod da prorokuje, i stade u tremu doma Gospodnjeg, i reče svemu narodu:

2 Dn. 20:5

15. Ovako veli Gospod nad vojskama, Bog Izrailjev: Evo, ja ću pustiti na taj grad i na sve gradove njegove sve zlo koje izrekoh za nj, jer otvrdnuše vratom svojim da ne slušaju reči moje.

2 Dn. 36:16 , Jer. 7:26 , Zah. 7:11 , Dela 7:51


Jeremija, glava 20

1. A Pashor sin Imirov, sveštenik, koji beše starešina u domu Gospodnjem, ču Jeremiju gde prorokuje te reči.

1 Dn. 24:14 , Jer. 29:26

2. I udari Pashor proroka Jeremiju, i metnu ga u tamnicu na gornjim vratima Venijaminovim uz dom Gospodnji.

3. A sutradan kad Pashor izvede Jeremiju iz tamnice, reče mu Jeremija: Gospod ti nade ime ne Pashor nego Magor-Misaviv.

4. Jer ovako veli Gospod: Evo, ja ću pustiti na te strah, na tebe i na sve prijatelje tvoje, koji će pasti od mača neprijatelja svojih, i oči će tvoje videti, i svega ću Judu dati u ruke caru vavilonskom, koji će ih odvesti u Vavilon, i pobiće ih mačem.

Jov 18:11 , Jer. 6:25 , Jer. 46:5

5. I daću sve bogatstvo tog grada i sav trud njegov i sve što ima dragoceno, i sve blago careva Judinih daću neprijateljima njihovim u ruke, i razgrabiće i uzeti i odneti u Vavilon.

2 Car. 20:17 , Jer. 3:24 , Jer. 32:24 , Os. 13:15

6. I ti, Pashore, i svi koji žive u tvom domu otići ćete u ropstvo; i doći ćeš u Vavilon i onde ćeš umreti i onde ćeš biti pogreben ti i svi prijatelji tvoji, kojima si prorokovao lažno.

Jer. 14:13 , Jer. 28:15

7. Nagovarao si me, Gospode, i dadoh se nagovoriti; bio si jači od mene i nadvladao si me; na podsmeh sam svaki dan, svak mi se podsmeva.

Jov 12:4 , Jer. 1:6 , Plač 3:14

8. Jer od kad govorim, vapim, radi nasilja i pustošenja vičem, jer mi je reč Gospodnja na porugu i na podsmeh svaki dan.

Jer. 6:7

9. I rekoh: Neću Ga više pominjati, niti ću više govoriti u ime Njegovo; ali bi u srcu mom kao oganj razgoreo, zatvoren u kostima mojim, i umorih se zadržavajući ga, i ne mogoh više.

1 Car. 19:10 , Jov 32:18 , Psal. 39:3 , Dela 18:5

10. Jer čujem poruge od mnogih, strah od svuda: Prokažite da prokažemo; svi koji behu u miru sa mnom, vrebaju da posrnem: Da ako se prevari, te ćemo ga nadvladati i osvetićemo mu se.

Psal. 13:4 , Psal. 31:13 , Jer. 6:25

11. Ali je Gospod sa mnom kao strašan junak; zato oni koji me gone spotaknuće se i neće nadvladati; posramiće se vrlo; jer neće biti srećni, sramota večna neće se zaboraviti.

Isa. 41:13 , Jer. 1:8 , Jer. 15:20 , Jer. 17:18 , Rim. 8:31

12. Zato, Gospode nad vojskama, koji kušaš pravednika, koji vidiš bubrege i srce, daj da vidim Tvoju osvetu na njima, jer Tebi kazah parbu svoju.

Psal. 54:7 , Psal. 59:10 , Psal. 109:6 , Psal. 109:18 , Jer. 11:20 , Jer. 12:3 , Jer. 17:10 , Jer. 17:18

13. Pevajte Gospodu, hvalite Gospoda, jer izbavi dušu siromahu iz ruke zlikovačke.

Psal. 35:9 , Jakov 2:5

14. Proklet da je dan u koji se rodih! Dan, u koji me rodi mati moja, da nije blagosloven!

Jov 3:3 , Jer. 15:10

15. Proklet da je čovek koji javi ocu mom i vrlo ga obradova govoreći: Rodi ti se sin.

16. I taj čovek da bi bio kao gradovi koje Gospod zatre i ne bi Mu žao! Neka sluša viku ujutru i vrisku u podne,

1 Moj. 19:25 , Jer. 18:22 , Os. 13:15

17. Što me ne usmrti u utrobi materinoj da bi mi mati moja bila grob, i utroba njena da bi ostala do veka trudna.

Jov 3:10

18. Zašto iziđoh iz utrobe da vidim muku i žalost i da se svrše u sramoti dani moji?

Jov 3:20 , Plač 3:1


Jeremija, glava 21

1. Reč koja dođe Jeremiji od Gospoda kad posla k njemu car Sedekija Pashora sina Melhijinog i Sofoniju sina Masijinog sveštenika, i poruči:

2 Car. 25:18 , Jer. 29:25 , Jer. 38:1

2. Upitaj Gospoda za nas, jer Navuhodonosor, car vavilonski, zavojšti na nas; eda bi nam učinio Gospod po svim čudesima svojim, da otide od nas.

2 Moj. 9:28

3. A Jeremija im reče: Ovako recite Sedekiji:

Jer. 50:31

4. Ovako veli Gospod Bog Izrailjev: Evo, ja ću okrenuti natrag oružje što je u vašim rukama, kojim se bijete s carem vavilonskim i s Haldejcima koji su vas opkolili iza zidova, i skupiću ih usred tog grada.

Isa. 13:4 , Jer. 32:5 , Jer. 39:3 , Jer. 50:31

5. I ja ću vojevati na vas rukom podignutom i mišicom krepkom i gnevom i jarošću i žestinom velikom.

2 Moj. 6:6

6. I pobiću stanovnike tog grada, i ljude i stoku; od pomora velikog pomreće.

7. A posle, veli Gospod, daću Sedekiju cara Judinog i sluge njihove i narod, one koji ostanu u tom gradu od pomora, od mača i od gladi, u ruke Navuhodonosoru caru vavilonskom i u ruke neprijateljima njihovim i u ruke onima koji traže dušu njihovu, te će ih pobiti mačem, neće ih žaliti ni štedeti niti će se smilovati.

5 Moj. 28:50 , 2 Dn. 36:17 , Jer. 37:17 , Jer. 39:5 , Jer. 52:8 , Jezek. 23:28

8. A narodu tom reci: Ovako veli Gospod: Evo ja stavljam pred vas put k životu i put k smrti.

5 Moj. 30:19 , Isa. 1:19

9. Ko ostane u tom gradu, poginuće od mača ili od gladi ili od pomora; a ko izađe i preda se Haldejcima koji su vas opkolili, ostaće živ, i duša će mu biti mesto plena.

Jer. 38:2 , Jer. 39:18

10. Jer okretoh lice svoje tome gradu na zlo, a ne na dobro, govori Gospod; u ruke caru vavilonskom biće predan, i on će ga spaliti ognjem.

3 Moj. 17:10 , Jer. 20:4 , Jer. 32:29 , Jer. 34:2 , Jer. 37:10 , Jer. 38:3 , Jer. 44:11 , Jer. 44:27 , Amos 9:4

11. A za dom cara Judinog čujte reč Gospodnju:

12. Dome Davidov, tako veli Gospod, sudite svako jutro, i kome se otima izbavljajte ga iz ruku nasilnikovih da ne iziđe kao oganj gnev moj i razgori se da ga niko ne može ugasiti za zloću dela vaših.

Psal. 101:8

13. Evo me na tebe, koji sediš u dolini, kao stena u ravnici, govori Gospod, na vas, koji govorite: Ko će doći na nas? I ko će ući u stanove naše?

Jer. 49:4 , Plač 4:12 , Jezek. 13:8

14. Jer ću vas pokarati po plodu dela vaših, veli Gospod, i raspaliću oganj u šumi njegovoj, koji će proždreti sve što je oko njega.

2 Dn. 36:19 , Priče 1:31 , Isa. 3:10 , Jer. 52:13


Jeremija, glava 22

1. Ovako govori Gospod: Siđi u dom cara Judinog, i reci onde ovu reč,

2. I kaži: Slušaj reč Gospodnju, care Judin, koji sediš na prestolu Davidovom, ti i sluge tvoje i narod tvoj, koji ulazite na ova vrata.

3. Ovako veli Gospod: Činite sud i pravdu, i kome se otima izbavljajte ga iz ruku nasilnikovih, i ne činite krivo inostrancu ni siroti ni udovici, i ne činite im silu, i krv pravu ne prolivajte na ovom mestu.

Isa. 58:6 , Jer. 7:23 , Mih. 6:8 , Zah. 7:9 , Mat. 23:23

4. Jer ako doista uzradite ovo, ulaziće na vrata ovog doma carevi, koji sede mesto Davida na prestolu njegovom, na kolima i na konjima, oni i sluge njihove i narod njihov.

Jer. 17:25

5. Ako li ne poslušate ove reči, zaklinjem se sobom, veli Gospod, da ću opusteti taj dom.

4 Moj. 23:19 , 1 Sam. 15:29 , Psal. 95:11 , Amos 6:8 , Jevr. 3:18

6. Jer ovako veli Gospod za dom cara Judinog: Ti si mi Galad i vrh livanski, ali ću te obratiti u pustinju, u gradove u kojima se ne živi.

Mih. 3:12

7. I spremiću na tebe zatirače, svakog s oružjem, i poseći će tvoje krasne kedre i pobacati ih u oganj.

Isa. 37:24 , Jer. 15:8 , Jer. 21:14

8. I mnogi će narodi prolaziti mimo taj grad, i govoriće jedan drugom: Zašto učini ovo Gospod od tog grada velikog?

5 Moj. 29:24 , 1 Car. 9:8 , 2 Dn. 7:21 , Jer. 40:2 , Jezek. 39:23

9. I reći će: Jer ostaviše zavet Gospoda Boga svog, i klanjaše se drugim bogovima i služiše im.

2 Car. 22:17 , 2 Dn. 34:25 , Jer. 40:2 , Jezek. 39:23

10. Ne plačite za mrtvim niti ga žalite; nego plačite za onim koji odlazi, jer se neće više vratiti niti će videti svoje postojbine.

2 Car. 22:20 , 2 Dn. 36:4 , Isa. 57:1 , Isa. 57:21 , Jer. 44:14 , Jezek. 24:16

11. Jer ovako govori Gospod o Salumu sinu Josije, cara Judinog, koji carovaše mesto Josije oca svog, koji otide iz ovog mesta: neće se više vratiti.

2 Car. 23:30 , 1 Dn. 3:15

12. Nego će umreti u mestu kuda ga odvedoše u ropstvo, i neće više videti ove zemlje.

13. Teško onom koji gradi svoju kuću ne po pravdi, i kleti svoje ne po pravici, koji se služi bližnjim svojim nizašta i platu za trud njegov ne daje mu;

3 Moj. 19:13 , Jezek. 19:6 , Mih. 3:10 , Avak. 2:9 , Jakov 5:4

14. Koji govori: Sagradiću sebi veliku kuću i prostrane kleti; i razvaljuje sebi prozore, i oblaže kedrom i maže crvenilom.

15. Hoćeš li carovati kad se mešaš s kedrom? Otac tvoj nije li jeo i pio? Kad činjaše sud i pravdu, tada mu beše dobro.

1 Sam. 8:3 , Psal. 128:2 , Isa. 3:10

16. Davaše pravicu siromahu i ubogome, i beše mu dobro; nije li to poznavati me? Govori Gospod.

1 Dn. 28:9 , Psal. 9:10 , Jovan 8:19 , Titu 1:16 , Jakov 1:22 , 1 Jov. 2:3

17. Ali oči tvoje i srce tvoje idu samo za tvojim dobitkom i da prolivaš krv pravu i da činiš nasilje i krivdu.

Jezek. 19:6 , Jezek. 45:8

18. Zato ovako veli Gospod za Joakima sina Josije cara Judinog: Neće naricati za njim: Jaoh brate moj! Ili: Jaoh sestro! Neće naricati za njim: Jaoh gospodaru! Ili: Jaoh slavo njegova!

1 Car. 13:30

19. Pogrebom magarećim pogrepšće se, izvući će se i baciće se iza vrata jerusalimskih.

2 Dn. 36:6

20. Iziđi na Livan i viči, i na Vasanu pusti glas svoj, i viči preko brodova, jer se satrše svi koji te ljube.

21. Govorih ti u sreći tvojoj, a ti reče: Neću da slušam; to je put tvoj od detinjstva tvog da ne slušaš glas moj.

Jer. 3:25 , Zah. 7:7

22. Sve će pastire tvoje odneti vetar, i koji te ljubi otići će u ropstvo; tada ćeš se posramiti i postideti za svu zloću svoju.

Jer. 23:1

23. Ti sediš na Livanu, gnezdo viješ na kedrima, kako ćeš biti ljupka, kad ti dođu muke i bolovi kao porodilji!

Jer. 6:24

24. Kako sam ja živ, veli Gospod, da bi Honija sin Joakima cara Judinog bio prsten pečatni na desnoj ruci mojoj, i odande ću te otrgnuti.

2 Car. 24:6 , 1 Dn. 3:16 , Pes. 8:6 , Agej 2:23

25. I daću te u ruke onima koji traže dušu tvoju, i u ruke onima kojih se bojiš, u ruke Navuhodonosoru caru vavilonskom i u ruke Haldejcima.

Jer. 34:20

26. I baciću tebe i mater tvoju koja te je rodila u zemlju tuđu, gde se niste rodili, i onde ćete pomreti.

2 Car. 24:15

27. A u zemlju u koju ćete želeti da se vratite, nećete se vratiti u nju.

Jer. 44:14

28. Je li taj čovek Honija ništav idol izlomljen? Je li sud u kome nema miline? Zašto biše isterani, on i seme njegovo, i bačeni u zemlju, koje ne poznaju?

Psal. 31:12 , Jer. 48:38

29. O zemljo, zemljo, zemljo! Čuj reč Gospodnju.

Jer. 6:18

30. Ovako veli Gospod: Zapišite da će taj čovek biti bez dece i da neće biti srećan do svog veka; i niko neće biti srećan od semena njegovog, koji bi sedeo na prestolu Davidovom i još vladao Judom.

1 Dn. 3:16 , Mat. 1:12


Jeremija, glava 23

1. Teško pastirima koji potiru i razmeću stado paše moje! Govori Gospod.

Jezek. 34:2 , Zah. 11:5 , Zah. 11:15 , Jovan 10:10

2. Zato ovako veli Gospod Bog Izrailjev za pastire koji pasu narod moj: Vi razmetnuste ovce moje i razagnaste ih, i ne obilaziste ih; evo, ja ću vas obići za zloću dela vaših, govori Gospod.

2 Moj. 32:34 , Jer. 13:20 , Jezek. 34:8

3. I ostatak ovaca svojih ja ću skupiti iz svih zemalja u koje ih razagnah, i vratiću ih u torove njihove, gde će se naploditi i umnožiti.

Jer. 32:37

4. I postaviću im pastire, koji će ih pasti, da se ne boje više i ne plaše i da ne pogine ni jedna, govori Gospod.

5. Gle, idu dani, govori Gospod, u koje ću podignuti Davidu Klicu pravednu, koja će carovati i biti srećna i činiti sud i pravdu na zemlji.

Psal. 72:2 , Isa. 4:2 , Isa. 11:1 , Isa. 32:1 , Jer. 33:14 , Dan. 9:24

6. U Njegove dane spašće se Juda, i Izrailj će stanovati u miru, i ovo mu je ime kojim će se zvati: Gospod pravda naša.

5 Moj. 33:28 , Jer. 33:16 , Jezek. 48:35 , Zah. 14:11 , 1 Kor. 1:30

7. Zato, evo, idu dani, govori Gospod, u koje se neće više govoriti: Tako da je živ Gospod, koji je izveo sinove Izrailjeve iz zemlje misirske;

8. Nego: Tako da je živ Gospod, koji je izveo i doveo seme doma Izrailjevog iz severne zemlje i iz svih zemalja u koje ih bejah razagnao. I oni će sedeti u svojoj zemlji.

Isa. 43:5

9. Radi proroka puca srce u meni, trepeću sve kosti moje, kao pijan sam i kao čovek koga je osvojilo vino, Gospoda radi i Njegovih radi svetih reči.

Avak. 3:16

10. Jer je zemlja puna preljubočinaca, i s kletava tuži zemlja, posušiše se paše u pustinji; trk je njihov zao i moć njihova neprava.

Os. 4:2

11. Jer i prorok i sveštenik skvrne je, nalazim i u domu svom zloću njihovu, govori Gospod.

Jezek. 8:11 , Sof. 3:4

12. Za to će put njihov biti kao klizavica po tami, gde će popuznuti i pasti; jer ću pustiti na njih zlo, godine pohođenja njihovog, govori Gospod.

Priče 4:19

13. U proroka samarijskih video sam bezumlje, prorokovahu Valom, prelašćivahu narod moj Izrailja;

1 Car. 18:18 , Isa. 9:16

14. Ali u proroka jerusalimskih vidim strahotu: čine preljubu i hode u laži, ukrepljuju ruke zlikovcima da se niko ne vrati od svoje zloće; svi su mi kao Sodom, i stanovnici njegovi kao Gomor.

Isa. 1:9 , Isa. 5:20 , Jezek. 13:19 , Jezek. 13:22

15. Zato ovako veli Gospod nad vojskama o tim prorocima: Evo, ja ću ih nahraniti pelenom i napojiću ih žuči; jer od proroka jerusalimskih iziđe oskvrnjenje po svoj zemlji.

16. Ovako veli Gospod nad vojskama: Ne slušajte šta govore proroci koji vam prorokuju; varaju vas, govore utvare svog srca, ne iz usta Gospodnjih.

Priče 19:27 , Jer. 9:12 , Jer. 14:14 , Mat. 7:15

17. Jednako govore onima koji ne mare za me: Gospod je rekao: Imaćete mir; i svakome koji ide po misli srca svog govore: Neće doći na vas zlo.

2 Dn. 18:5 , Mih. 3:11 , Zah. 10:2

18. Jer ko je stajao u veću Gospodnjem, i video ili čuo reč Njegovu? Ko je pazio na reč Njegovu i čuo?

Jov 15:8 , 1 Kor. 2:16

19. Evo, vihor Gospodnji, gnev, izići će vihor, koji ne prestaje, pašće na glavu bezbožnicima.

Jer. 25:32 , Jer. 51:1

20. Neće se odvratiti gnev Gospodnji dokle ne učini i izvrši šta je u srcu naumio; najposle ćete razumeti to sasvim.

1 Moj. 49:1 , 2 Car. 23:26

21. Ne slah tih proroka, a oni trčaše; ne govorih im, a oni prorokovaše.

Jer. 27:15

22. Da su stajali u mom veću, tada bi kazivali moje reči narodu mom, i odvraćali bi ih s puta njihovog zlog i od zloće dela njihovih.

23. Jesam li ja Bog iz bliza, govori Gospod, a nisam Bog i iz daleka?

1 Car. 20:23 , 1 Car. 20:28 , Psal. 113:6

24. Može li se ko sakriti na tajno mesto da ga ja ne vidim? Govori Gospod; ne ispunjam li ja nebo i zemlju? Govori Gospod.

1 Car. 8:27 , 2 Dn. 2:6 , Psal. 11:4 , Psal. 139:7 , Isa. 66:1 , Jer. 36:31 , Amos 9:2 , Efes. 4:10 , Jevr. 4:13

25. Čujem šta govore ti proroci koji u ime moje prorokuju laž govoreći: Snio sam, snio sam.

Jevr. 4:13

26. Dokle će to biti u srcu prorocima koji prorokuju laž, i prevaru srca svog prorokuju?

27. Koji misle da će učiniti da narod moj zaboravi ime moje uza sne njihove, koje pripovedaju jedan drugom, kao što zaboraviše oci njihovi ime moje uz Vala.

5 Moj. 13:1 , Sud. 3:7 , Dela 13:8 , 2 Tim. 3:6

28. Prorok koji sni, neka pripoveda san; a u koga je reč moja, neka govori reč moju istinito; šta će pleva sa pšenicom? Govori Gospod.

2 Kor. 2:17 , 1 Pet. 4:10

29. Nije li reč moja kao oganj, govori Gospod, i kao malj koji razbija kamen?

30. Za to, evo me na te proroke, govori Gospod, koji kradu moje reči jedan od drugog.

5 Moj. 18:20 , Jer. 14:14

31. Evo me na te proroke, veli Gospod, koji dižu jezik svoj i govore: On veli.

32. Evo me na one koji prorokuju lažne sne, veli Gospod, i pripovedajući ih zavode narod moj lažima svojim i hitrinom svojom; a ja ih nisam poslao niti sam im zapovedio; i neće ništa pomoći tome narodu, govori Gospod.

Sof. 3:4

33. Ako te zapita ovaj narod ili koji prorok ili sveštenik govoreći: Kako je breme Gospodnje? Tada im reci: Kako breme? Ostaviću vas, govori Gospod.

Isa. 13:1 , Jer. 17:15 , Mal. 1:1

34. A proroka i sveštenika i narod koji reče: Breme Gospodnje, ja ću pokarati tog čoveka i dom njegov.

35. Nego ovako govorite svaki bližnjemu svom i svaki bratu svom: Šta odgovori Gospod? I: Šta reče Gospod?

36. A bremena Gospodnjeg ne pominjite više, jer će svakome biti breme reč njegova, jer izvrćete reči Boga Živoga, Gospoda nad vojskama, Boga našeg.

Mat. 12:36 , Dela 13:10 , Gal. 1:7

37. Ovako reci proroku: Šta ti odgovori Gospod? I šta ti reče Gospod?

38. Ali kad kažete: Breme Gospodnje, zato ovako veli Gospod: Šta govorite tu reč: Breme Gospodnje, a ja slah k vama da vam kažu: Ne govorite: Breme Gospodnje,

39. Zato evo me, ja ću vas zaboraviti sasvim i odbaciću od sebe vas i grad koji sam dao vama i ocima vašim.

5 Moj. 31:17 , Os. 4:6

40. I navaliću na vas porugu večnu i sramotu večnu koja se neće zaboraviti.

Jer. 20:11 , Dan. 9:16


Jeremija, glava 24

1. Pokaza mi Gospod, i gle, dve kotarice smokava nameštene pred crkvom Gospodnjom, pošto Navuhodonosor, car vavilonski, zarobi Jehoniju sina Joakimovog cara Judinog, i knezove Judine, i drvodelje i kovače iz Jerusalima i odvede ih u Vavilon.

2 Car. 24:12 , 2 Car. 24:14 , 2 Dn. 36:10 , Jer. 22:24 , Amos 7:1

2. U jednoj kotarici behu smokve vrlo dobre, kakve behu rane smokve, a u drugoj kotarici behu vrlo rđave smokve, koje se ne mogahu jesti, tako behu rđave.

3. I reče mi Gospod: Šta vidiš, Jeremija? A ja rekoh: Smokve, jedne dobre smokve, vrlo dobre, a druge rđave, vrlo rđave, koje se ne mogu jesti, tako su rđave.

Jer. 29:17

4. I dođe mi reč Gospodnja govoreći:

5. Ovako veli Gospod Bog Izrailjev: Kakve su te smokve dobre, tako će mi biti dobra radi roblje Judino, koje odaslah iz ovog mesta u zemlju haldejsku.

Jer. 29:4 , Zah. 13:9 , Jevr. 2:11

6. I obratiću oči svoje na njih dobra radi, i dovešću ih opet u ovu zemlju, i sazidaću ih i neću ih razoriti, i nasadiću ih i neću ih počupati.

Jer. 12:15 , Jer. 23:3 , Jer. 32:41 , Jer. 33:7 , Jer. 42:10 , Jezek. 36:24

7. Jer ću im dati srce da me poznaju da sam ja Gospod, i biće mi narod i ja ću im biti Bog, jer će se obratiti k meni svim srcem svojim.

5 Moj. 30:6 , Psal. 119:2 , Isa. 51:16 , Jer. 7:23 , Jer. 29:13 , Jer. 30:22 , Jezek. 11:19 , Jezek. 14:11 , Zah. 8:8

8. A kakve su te rđave smokve da se ne mogu jesti, kako su rđave, takvim ću, veli Gospod, učiniti Sedekiju cara Judinog i knezove njegove i ostatak Jerusalimljana koji ostaše u ovoj zemlji i koji žive u zemlji misirskoj.

Jer. 29:17 , Jer. 43:1

9. Učiniću da se potucaju po svim carstvima zemaljskim na zlo, da budu sramota i priča i rug i uklin po svim mestima, kuda ih raselim.

Psal. 44:13 , Jer. 42:18 , Jer. 44:12

10. I poslaću na njih mač, glad i pomor, dokle se ne istrebe sa zemlje, koju sam dao njima i ocima njihovim.

Isa. 1:28 , Jer. 15:2 , Jer. 29:17


Jeremija, glava 25

1. Reč koja dođe Jeremiji za sav narod Judin četvrte godine Joakima sina Josijinog cara Judinog, a to je prva godina Navuhodonosora cara vavilonskog,

2. Koju reče Jeremija prorok svemu narodu Judinom i svim stanovnicima jerusalimskim, govoreći:

3. Od trinaeste godine Josije sina Amonovog cara Judinog do danas, za ove dvadeset i tri godine, dolazi mi reč Gospodnja i govorih vam zarana jednako, ali ne poslušaste.

Jer. 1:2 , Jer. 35:14

4. I sla vam Gospod sve sluge svoje proroke zarana jednako, ali ne poslušaste, niti prignuste uha svog da biste čuli.

2 Dn. 36:15 , Jer. 7:13 , Jer. 7:25 , Jer. 11:7 , Jer. 26:5 , Jer. 29:19

5. I govorahu: Vratite se svaki sa svog puta zlog i od zloće dela svojih, pa ćete ostati u zemlji koju dade Gospod vama i ocima vašim od veka do veka.

2 Car. 17:13 , Jezek. 18:30 , Luka 13:3

6. I ne idite za drugim bogovima da im služite i da im se klanjate i ne gnevite me delom ruku svojih, i neću vam učiniti zla.

7. Ali me ne poslušaste, govori Gospod, nego me gneviste delom ruku svojih na svoje zlo.

Jer. 7:19 , Jer. 32:30

8. Za to ovako veli Gospod nad vojskama: Što ne poslušaste moje reči,

9. Evo, ja ću poslati po sve narode severne, govori Gospod, i po Navuhodonosora cara vavilonskog slugu svog, i dovešću ih na tu zemlju i na stanovnike njene, i na sve te narode okolne, koje ću zatrti, i učiniću da budu čudo i podsmeh i pustoš večna.

Jer. 1:15 , Jer. 18:16 , Jer. 20:4 , Jer. 25:26 , Jer. 27:6 , Jer. 40:2 , Jer. 49:30 , Jer. 51:37 , Jezek. 29:18 , Jezek. 29:20 , Dan. 5:19

10. I učiniću da nestane među njima glas radostan i glas veseo, glas ženikov i glas nevestin, lupa od žrvanja i svetlost od žiška.

Otkr. 18:23

11. I sva će ta zemlja biti pustoš i čudo, i ti će narodi služiti caru vavilonskom sedamdeset godina.

Isa. 23:15 , Dan. 9:2 , Zah. 1:12

12. A kad se navrši sedamdeset godina, onda ću pohoditi cara vavilonskog i onaj narod, govori Gospod, za bezakonje njihovo, i zemlju haldejsku, i obratiću je u pustoš večnu.

Isa. 13:19 , Jer. 27:8 , Jer. 29:10 , Jer. 51:62 , Dan. 9:2

13. I pustiću na tu zemlju sve što sam govorio o njoj, sve što je napisano u ovoj knjizi, što prorokova Jeremija za sve narode.

14. Jer će veliki narodi i silni carevi i njih pokoriti; tada ću im platiti po delima njihovim i po onom što su činili rukama svojim.

Jer. 27:7 , Jer. 50:29 , Jer. 50:41 , Jer. 51:6 , Jer. 51:7 , Jer. 51:24 , Jer. 51:27

15. Jer ovako mi reče Gospod Bog Izrailjev: Uzmi iz moje ruke čašu vina, ovog gneva, i napoj iz nje sve narode ka kojima te ja pošaljem.

Jov 21:20 , Psal. 11:6 , Psal. 75:8 , Isa. 51:17 , Isa. 51:22 , Jer. 36:2 , Jer. 46:1 , Otkr. 14:10

16. Neka piju i smetu se i polude od oštrog mača koji ću ja poslati među njih.

Jer. 51:7 , Naum 3:11

17. I uzeh čašu iz ruke Gospodu, i napojih sve te narode, ka kojima me posla Gospod:

Jezek. 3:2

18. Jerusalim i gradove Judine i careve njegove i knezove njegove, da budu pustoš i čudo i podsmeh i uklin, kao što je danas,

Psal. 60:3 , Jezek. 9:8 , Dan. 9:12 , Amos 2:5

19. Faraona cara misirskog i sluge njegove i knezove njegove i sav narod njegov,

Jer. 46:2

20. I svu mešavinu, i sve careve zemlje Uza, sve careve zemlje filistejske, i Askalon i Gazu i Akaron i ostatak od Azota,

Jov 1:1 , Isa. 20:1 , Jer. 50:37 , Jezek. 25:16

21. Edomce i Moavce i sinove Amonove,

22. I sve careve tirske i sve careve sidonske i careve na ostrvima preko mora,

23. Dedana i Temu i Vuza, i sve koji se s kraja strižu,

24. I sve careve arapske i sve careve od mešavine koji žive u pustinji,

2 Dn. 9:14 , Jer. 50:37

25. I sve careve zimrijske, i sve careve elamske, i sve careve midske,

26. I sve careve severne, koji su blizu i koji su daleko, kako jednog tako drugog, i sva carstva zemaljska što su po zemlji; a car sisaški piće posle njih.

Jer. 51:41

27. I reci im: Ovako veli Gospod nad vojskama Bog Izrailjev: Pijte i opijte se, i bljujte i padajte, da ne ustanete od mača koji ću pustiti među vas.

Avak. 2:16

28. Ako li ne bi hteli uzeti čašu iz ruke tvoje da piju, tada im reci: Ovako veli Gospod nad vojskama: Zaista ćete piti.

Jer. 25:17

29. Jer evo počinjem puštati zlo na grad koji se naziva mojim imenom, a vi li ćete ostati bez kara? Nećete ostati bez kara, jer ću dozvati mač na sve stanovnike zemaljske, govori Gospod nad vojskama.

Priče 11:31 , Jer. 49:12 , Jezek. 9:6 , Jezek. 38:21 , Avd. 1:16 , Luka 23:31 , 1 Pet. 4:17

30. Ti dakle prorokuj im sve ove reči i reci im: Gospod će s visine riknuti, i iz stana svetinje svoje pustiće glas svoj, silno će riknuti iz stana svog, kao oni što gaze grožđe podignuće viku na sve stanovnike zemaljske.

Psal. 68:16 , Isa. 42:13 , Jezek. 30:5 , Joilo 3:16 , Amos 1:2

31. Proći će graja do kraja zemlje, jer raspru ima Gospod s narodima, sudi se sa svakim telom, bezbožnike će dati pod mač, govori Gospod.

Os. 4:1 , Joilo 3:2 , Mih. 6:2

32. Ovako veli Gospod nad vojskama: Evo, nevolja će poći od naroda do naroda, i velik će se vihor podignuti od krajeva zemaljskih.

33. I u onaj će dan biti od kraja do kraja zemlje pobijeni od Gospoda, neće biti oplakani, niti će se pokupiti i pogrepsti, biće gnoj po zemlji.

Isa. 34:2 , Jer. 12:12 , Otkr. 19:17

34. Ridajte, pastiri, i vičite i valjajte se po prahu, glavari stadu, jer se navršiše vaši dani da budete poklani, i da se razaspete, i pašćete kao skupocen sud.

Jer. 48:12 , Zah. 11:3

35. I neće biti utočišta pastirima, ni izbavljenja glavarima od stada.

36. Vikaće pastiri i ridaće glavari od stada, jer će potrti Gospod pašu njihovu.

37. I razvaliće se mirni torovi od žestokog gneva Gospodnjeg.

Psal. 97:1 , Isa. 66:15 , Jevr. 12:29

38. Kao lavić ostavio je šator svoj, jer će zemlja njihova opusteti od žestine nasilnikove i od ljutog gneva njegovog.


Jeremija, glava 26

1. U početku carovanja Joakima, sina Josijinog, cara Judinog, dođe ova reč od Gospoda govoreći:

2. Ovako govori Gospod: Stani u tremu doma Gospodnjeg, i govori svim gradovima Judinim, koji dolaze da se poklone u domu Gospodnjem, sve reči koje ti zapovedam da im kažeš, ne izostavi ni reči,

2 Moj. 23:14 , 5 Moj. 12:5 , Jer. 7:2 , Jer. 19:14 , Jer. 26:15 , Mat. 28:20 , Luka 19:47 , Jovan 8:2 , Dela 20:27

3. Ne bi li poslušali i vratili se svaki sa svog zlog puta, da mi se sažali sa zla koje im mislim učiniti za zloću dela njihovih.

Jer. 18:8 , Jer. 36:3

4. Reci im dakle: Ovako veli Gospod: ako me ne poslušate da hodite u mom zakonu koji sam stavio pred vas,

3 Moj. 26:14 , 5 Moj. 28:15

5. Da slušate reči sluga mojih proroka, koje vam šaljem, koje slah zarana jednako, ali ih ne poslušaste,

Jer. 7:13

6. Učiniću s domom ovim kao sa Silomom, i grad ovaj daću u prokletstvo svim narodima na zemlji.

1 Sam. 4:10 , Psal. 78:60 , Isa. 65:15 , Jer. 7:12

7. A sveštenici i proroci i sav narod čuše Jeremiju gde govori te reči u domu Gospodnjem.

8. I kad Jeremija izgovori sve što mu Gospod zapovedi da kaže svemu narodu, uhvatiše ga sveštenici i proroci i sav narod govoreći: Poginućeš.

Jer. 43:1 , Amos 5:10 , Mat. 27:20

9. Zašto prorokova u ime Gospodnje govoreći: Ovaj će dom biti kao Silom, i ovaj će grad opusteti da neće u njemu niko živeti? I skupi se sav narod na Jeremiju u dom Gospodnji.

Jer. 36:29

10. A knezovi Judini čuvši to dođoše iz doma carskog u dom Gospodnji, i sedoše pred nova vrata Gospodnja.

2 Car. 15:35

11. I rekoše sveštenici i proroci knezovima i svemu narodu govoreći: Ovaj je čovek zaslužio smrt, jer prorokova protiv ovog grada, kao što čuste svojim ušima.

Jer. 38:4 , Mat. 26:61

12. Tada progovori Jeremija svim knezovima i svemu narodu govoreći: Gospod me posla da prorokujem protiv ovog doma i protiv ovog grada sve što čuste.

Jer. 26:15

13. Zato popravite puteve svoje i dela svoja, i poslušajte reč Gospoda Boga svog, i sažaliće se Gospodu sa zla koje je izrekao za vas.

Isa. 1:19 , Isa. 55:7 , Jer. 7:3 , Jer. 35:15 , Jer. 36:3 , Os. 14:1

14. A ja, evo sam u vašim rukama, činite od mene šta mislite da je dobro i pravo.

Jer. 38:5

15. Ali znajte zacelo, ako me ubijete, krv pravu svalićete na se i na ovaj grad i na stanovnike njegove, jer doista Gospod me posla k vama da govorim sve ove reči, da čujete.

16. Tada rekoše knezovi i sav narod sveštenicima i prorocima: Nije ovaj čovek zaslužio smrt, jer nam je govorio u ime Gospoda Boga našeg.

17. I ustaše neki od starešina zemaljskih, i progovoriše svemu zboru narodnom i rekoše:

Dela 5:34

18. Mihej Morašćanin prorokova u vreme Jezekije, cara Judinog, i govori svemu narodu Judinom i reče: Ovako veli Gospod nad vojskama: Sion će se preorati kao njiva i grad će Jerusalim biti gomila kamenja, i gora ovog doma visoka šuma.

Mih. 1:1 , Mih. 3:12

19. Je li ga zato ubio Jezekija, car Judin i sav Juda? Nije li se pobojao Gospoda i molio se Gospodu? I Gospodu se sažali radi zla koje beše izrekao na njih; mi dakle činimo veliko zlo dušama svojim.

2 Moj. 32:14 , 2 Sam. 24:16 , 2 Dn. 32:26 , Dela 5:39

20. I još beše jedan koji prorokova u ime Gospodnje, Urija sin Semajin iz Kirijat-Jarima; on prorokova protiv ovog grada i protiv ove zemlje isto onako kao Jeremija.

21. I kad ču car Joakim i sve vojvode njegove i svi knezovi reči njegove, traži ga car da ga ubije; a Urija čuvši poboja se i pobeže i dođe u Misir.

1 Car. 19:3 , 2 Dn. 16:10 , 2 Dn. 24:21

22. A car Joakim posla neke u Misir, Elnatana sina Ahovorovog i druge s njim.

Psal. 12:8 , Priče 29:12 , Jer. 36:12

23. I oni izvedoše Uriju iz Misira i dovedoše k caru Joakimu, i ubi ga mačem, i baci telo njegovo u groblje prostog naroda.

Mat. 23:31

24. Ali ruka Ahikama, sina Safanovog, bi uz Jeremiju, te ga ne predaše u ruke narodu da ga pogube.

2 Car. 22:12 , 2 Car. 22:14 , Jer. 39:14


Jeremija, glava 27

1. U početku carovanja Joakima sina Josijinog cara Judinog dođe ova reč Jeremiji od Gospoda govoreći:

Jer. 28:1

2. Ovako mi reče Gospod: Načini sebi sveze i jaram, i metni sebi oko vrata.

Jer. 28:10 , Jezek. 4:1 , Jezek. 7:23

3. Po tom pošlji ih caru edomskom i caru moavskom i caru sinova Amonovih i caru tirskom i caru sidonskom, po poslanicima koji će doći u Jerusalim k Sedekiji caru Judinom.

Amos 1:14

4. I naruči im neka kažu svojim gospodarima: Ovako veli Gospod nad vojskama Bog Izrailjev: ovako recite svojim gospodarima:

Jer. 28:14

5. Ja sam stvorio zemlju i ljude i stoku, što je po zemlji, silom svojom velikom i mišicom svojom podignutom; i dajem je kome mi je drago.

1 Moj. 1:29 , 5 Moj. 2:5 , Is.N. 1:2 , Psal. 96:5 , Psal. 115:15 , Psal. 115:16 , Isa. 42:5 , Isa. 45:12 , Dan. 4:17 , Dan. 4:25

6. I sada ja dadoh sve te zemlje u ruke Navuhodonosoru caru vavilonskom sluzi svom, dadoh mu i zverje poljsko da mu služi.

Psal. 50:10 , Jer. 25:9 , Jer. 28:14 , Jer. 43:10 , Dan. 2:37 , Dan. 2:38 , Dan. 4:22 , Amos 1:14

7. I svi će narodi služiti njemu i sinu njegovom i unuku njegovom dokle dođe vreme i njegovoj zemlji, i veliki narodi i silni carevi pokore ga.

2 Dn. 36:20 , Jer. 25:12 , Jer. 28:11 , Jer. 50:27 , Dan. 4:22 , Dan. 5:19 , Dan. 5:26 , Avak. 2:8

8. A koji narod ili carstvo ne bi hteo služiti Navuhodonosoru caru vavilonskom, i ne bi hteo saviti vrata svog u jaram cara vavilonskog, takav ću narod pohoditi mačem i glađu i pomorom, govori Gospod, dokle ih ne istrebim rukom njegovom.

Jer. 38:18 , Dan. 4:22

9. Ne slušajte dakle proroka svojih ni vrača svojih ni sanjača svojih ni gatara svojih ni bajača svojih, koji vam govore i vele: Nećete služiti caru vavilonskom.

Priče 19:27 , Jer. 14:14 , Mih. 3:7 , Efes. 5:6

10. Jer vam oni laž prorokuju, kako bih vas daleko odveo iz zemlje vaše i izagnao vas da izginete.

11. A narod koji bi savio vrat svoj pod jaram cara vavilonskog i služio mu, ostaviću ga na zemlji njegovoj, govori Gospod, da je radi i stanuje u njoj.

Jer. 40:9

12. I Sedekiji caru Judinom rekoh sve ovo govoreći: Savijte vrat svoj pod jaram cara vavilonskog i služite njemu i narodu njegovom, pa ćete ostati živi.

Jer. 28:1 , Jer. 28:2 , Jer. 38:17

13. Zašto da poginete ti i narod tvoj od mača i od gladi i od pomora, kako reče Gospod za narod koji ne bi služio caru vavilonskom?

Priče 8:36 , Jezek. 18:31

14. Ne slušajte, dakle, šta govore proroci koji vam kažu i vele: Nećete služiti caru vavilonskom, jer vam oni prorokuju laž.

Jer. 14:14 , Jer. 23:21

15. Jer ih ja nisam poslao, govori Gospod, nego lažno prorokuju u moje ime, kako bih vas prognao da izginete i vi i proroci koji vam prorokuju.

16. I sveštenicima i svemu narodu govorih i rekoh: Ovako veli Gospod: ne slušajte šta govore vaši proroci koji vam prorokuju govoreći: Evo, posuđe doma Gospodnjeg vratiće se iz Vavilona skoro. Jer vam oni prorokuju laž.

2 Car. 24:13 , Jer. 28:3 , Dan. 1:2

17. Ne slušajte ih; služite caru vavilonskom, i ostaćete živi; zašto taj grad da opusti?

Jezek. 18:31

18. Ako li su proroci i ako je reč Gospodnja u njih, neka mole Gospoda nad vojskama da sudovi što su ostali u domu Gospodnjem i u domu cara Judinog i u Jerusalimu ne otidu u Vavilon.

1 Moj. 20:7 , Jov 42:8 , Isa. 37:4 , Jakov 5:16

19. Jer ovako veli Gospod nad vojskama za stupove i za more i za podnožja i za druge sudove što su ostali u tom gradu,

2 Car. 25:13 , Jer. 52:17

20. Kojih ne uze Navuhodonosor car vavilonski kad odvede u ropstvo Jehoniju sina Joakimovog, cara Judinog, iz Jerusalima u Vavilon, i sve glavare Judine i jerusalimske;

2 Car. 24:14 , Jer. 24:1

21. Jer ovako veli Gospod nad vojskama, Bog Izrailjev, za sudove što ostaše u domu Gospodnjem i u domu cara Judinog u Jerusalimu:

3 Moj. 26:24 , Isa. 5:25

22. U Vavilon će se odneti i onde će biti do dana kad ću ih pohoditi, veli Gospod, kad ću ih doneti i vratiti na ovo mesto.

2 Dn. 36:21 , Jezd. 1:7 , Jer. 29:10 , Jer. 32:5 , Dan. 9:2


Jeremija, glava 28

1. A iste godine, u početku carovanja Sedekije cara Judinog, četvrte godine, petog meseca, reče mi Ananija sin Azorov, prorok iz Gavaona, u domu Gospodnjem pred sveštenicima i svim narodom govoreći:

Jer. 27:1 , Jer. 36:12 , Jer. 51:59 , 2 Tim. 3:8 , 2 Pet. 2:1

2. Ovako veli Gospod nad vojskama Bog Izrailjev: Slomih jaram cara vavilonskog.

Jer. 27:12

3. Do dve godine ja ću vratiti na ovo mesto sve sudove doma Gospodnjeg, koje uze Navuhodonosor car vavilonski odavde i odnese u Vavilon.

2 Car. 24:13 , 2 Dn. 36:10 , Jer. 27:16

4. I Jehoniju sina Joakimovog cara Judinog i sve roblje Judino što ode u Vavilon, ja ću dovesti opet na ovo mesto, govori Gospod, jer ću slomiti jaram cara vavilonskog.

5. Tada reče Jeremija prorok Ananiji proroku pred sveštenicima i pred svim narodom, koji stajaše u domu Gospodnjem.

6. Reče Jeremija prorok: Amin, da Gospod učini tako, da Gospod ispuni tvoje reči što si prorokovao da bi vratio sudove doma Gospodnjeg i sve roblje iz Vavilona na ovo mesto.

1 Car. 1:36 , 1 Dn. 16:36 , Psal. 41:13 , Psal. 72:19 , Psal. 89:52 , Zah. 6:10 , Mat. 6:13 , 1 Kor. 14:16 , 2 Kor. 1:20 , Otkr. 1:18

7. Ali čuj ovu reč koju ću ja kazati pred tobom i pred svim narodom:

8. Proroci koji su bili pre mene i pre tebe od starine, oni prorokovaše mnogim zemljama i velikim carstvima rat i nevolju i pomor.

9. Prorok koji proriče mir, kad se zbude reč tog proroka, onda se poznaje taj prorok da ga je zaista poslao Gospod.

5 Moj. 18:22 , Isa. 8:20 , Jezek. 33:33

10. Tada Ananija prorok skide jaram s vrata Jeremiji proroku i slomi ga.

1 Car. 2:1 , Psal. 10:13

11. I reče Ananija pred svim narodom govoreći: Ovako veli Gospod: Ovako ću slomiti jaram Navuhodonosora, cara vavilonskog, do dve godine s vrata svih naroda. I ode prorok Jeremija svojim putem.

Priče 26:4 , Jer. 27:7

12. Ali dođe reč Gospodnja Jeremiji, pošto slomi Ananija prorok jaram s vrata Jeremiji proroku, i reče:

13. Idi i kaži Ananiji i reci: Ovako veli Gospod: Slomio si jaram drveni, ali načini mesto njega gvozden jaram.

14. Jer ovako veli Gospod nad vojskama Bog Izrailjev: gvozden ću jaram metnuti na vrat svim tim narodima da služe Navuhodonosoru, caru vavilonskom, i služiće mu, dao sam mu i zverje poljsko.

5 Moj. 28:48 , Jer. 15:13 , Jer. 27:4 , Jer. 27:6 , Jer. 27:7

15. Potom reče Jeremija prorok Ananiji proroku: Čuj, Ananija; nije te poslao Gospod, a ti si učinio da se narod ovaj pouzda u laž.

Jer. 20:6 , Jer. 29:31

16. Zato ovako veli Gospod: Evo, ja ću te skinuti sa zemlje, ove godine ti ćeš umreti; jer si kazivao odmet od Gospoda.

4 Moj. 14:37

17. I umre prorok Ananija te godine sedmog meseca.

5 Moj. 32:35 , 1 Sam. 2:9 , Jov 21:30 , Psal. 9:16 , Psal. 34:21 , Priče 11:21 , Naum 1:2 , Rim. 2:2 , Jevr. 9:27 , Jevr. 12:29


Jeremija, glava 29

1. A ovo su reči u poslanici koju posla prorok Jeremija iz Jerusalima k ostatku starešina zarobljenih i sveštenicima i prorocima i svemu narodu što ga preseli Navuhodonosor iz Jerusalima u Vavilon,

Jer. 29:25

2. Pošto otide iz Jerusalima car Jehonija i carica i dvorani i knezovi Judini i jerusalimski, i drvodelje i kovači.

2 Car. 24:14

3. Po Elasi, sinu Safanovom, i Gemariji sinu Helkijinom, koje sla Sedekija car Judin u Vavilon k Navuhodonosoru caru vavilonskom; i u knjizi govoraše:

4. Ovako veli Gospod nad vojskama, Bog Izrailjev, svemu roblju koje preselih iz Jerusalima u Vavilon:

5. Gradite kuće i sedite u njima; sadite vrtove i jedite rod njihov;

Jer. 29:28

6. Ženite se i rađajte sinove i kćeri; i sinove svoje ženite, i kćeri svoje udajte, neka rađaju sinove i kćeri, i množite se tu i ne umanjujte se.

7. I tražite dobro gradu, u koji vas preselih, i molite se za nj Gospodu, jer u dobru njegovom biće vama dobro.

Jer. 38:5 , Jezek. 11:16 , Dan. 6:4 , Rim. 13:1 , Rim. 13:5 , 1 Tim. 2:1

8. Jer ovako veli Gospod nad vojskama Bog Izrailjev: Nemojte da vas varaju vaši proroci što su među vama i vaši vrači, i ne gledajte na sne svoje što sanjate.

Jer. 14:14 , Jer. 23:21 , Jer. 23:25 , Jer. 37:9 , Jezek. 13:6 , Mat. 24:4 , Efes. 5:6

9. Jer vam oni lažno prorokuju u moje ime, ja ih nisam poslao, govori Gospod.

Jer. 27:15

10. Jer ovako veli Gospod: Kad se navrši u Vavilonu sedamdeset godina, pohodiću vas, i izvršiću vam dobru reč svoju da ću vas vratiti na ovo mesto.

2 Dn. 36:21 , Jer. 25:12 , Dan. 9:2 , Zah. 1:13

11. Jer ja znam misli koje mislim za vas, govori Gospod, misli dobre a ne zle, da vam dam posledak kakav čekate.

Jezek. 11:16

12. Tada ćete me prizivati i ići ćete i molićete mi se, i uslišiću vas.

13. I tražićete me, i naći ćete me, kad me potražite svim srcem svojim.

3 Moj. 26:39 , 5 Moj. 30:1 , Psal. 32:6 , Jer. 24:7 , Mat. 7:7

14. I daću vam se da me nađete, govori Gospod, i vratiću roblje vaše, i sabraću vas iz svih naroda i iz svih mesta u koja sam vas razagnao, govori Gospod, i dovešću vas opet na mesto, odakle sam vas iselio.

5 Moj. 4:7 , 5 Moj. 30:3 , Psal. 32:6 , Isa. 55:6 , Jer. 23:3 , Jer. 23:8 , Jer. 30:3 , Sof. 2:7 , Rim. 10:20

15. Jer rekoste: Gospod nam podiže proroke u Vavilonu.

16. Jer, ovako veli Gospod za cara koji sedi na prestolu Davidovom i za sav narod koji stoji u ovom gradu, za braću vašu što ne otidoše s vama u ropstvo.

17. Ovako veli Gospod nad vojskama: Evo, ja ću pustiti na njih mač, glad i pomor, i učiniću ih da budu kao smokve rđave, koje se ne mogu jesti, kako su rđave.

Jer. 24:2 , Jer. 24:8 , Jer. 24:10

18. I goniću ih mačem i glađu i pomorom, i učiniću da se potucaju po svim carstvima zemaljskim, da budu uklin i čudo i podsmeh i rug u svih naroda, u koje ih pošaljem.

5 Moj. 28:21 , 1 Car. 9:7 , 2 Dn. 29:8 , Jer. 15:4 , Jer. 24:9 , Plač 2:15

19. Jer ne poslušaše moje reči, govori Gospod, kad slah k njima sluge svoje proroke zarana jednako; ali ne poslušaste, govori Gospod.

Jer. 25:4 , Jer. 32:33

20. Slušajte, dakle, reč Gospodnju vi svi zarobljeni, koje poslah iz Jerusalima u Vavilon.

Amos 3:6 , Mih. 4:10

21. Ovako veli Gospod nad vojskama, Bog Izrailjev, za Ahava sina Kolajinog i za Sedekiju sina Masijinog, koji vam prorokuju u moje ime laž: evo, ja ću ih predati u ruke Navuhodonosoru caru vavilonskom, da ih pobije na vaše oči.

Jer. 29:15 , 2 Pet. 2:1

22. I od njih će se uzeti uklin među sve roblje Judino što je u Vavilonu, te će govoriti: Gospod da učini od tebe kao od Sedekije i kao od Ahava, koje ispeče car vavilonski na ognju.

1 Moj. 48:20 , Isa. 65:15 , Dan. 3:6

23. Jer učiniše grdilo u Izrailju čineći preljubu sa ženama bližnjih svojih i govoreći laž na moje ime, što im ne zapovedih; ja znam to, i svedok sam, govori Gospod.

Priče 5:21 , Jer. 13:27 , Jer. 16:17 , Sof. 3:4 , Mal. 3:5 , Jevr. 4:13

24. I Semaji iz Nelama reci govoreći:

Jer. 29:15

25. Ovako veli Gospod nad vojskama, Bog Izrailjev, govoreći: Što si u svoje ime poslao knjige svemu narodu koji je u Jerusalimu, i Sofoniji sinu Masijinom svešteniku i svim sveštenicima, govoreći:

2 Car. 25:18 , Jer. 21:1

26. Gospod te postavi sveštenikom na mesto Jodaja sveštenika, da pazite u domu Gospodnjem na svakog čoveka bezumnog i koji se gradi prorok, da ih mećeš u tamnicu i u klade.

5 Moj. 13:1 , 5 Moj. 13:5 , 2 Car. 9:11 , 2 Dn. 16:10 , Jer. 20:1 , Jer. 20:2 , Zah. 13:3 , Dela 4:1 , Dela 16:24

27. Zašto, dakle, ne ukori Jeremije Anatoćanina, koji se gradi prorok među vama?

4 Moj. 16:3 , Dela 4:17

28. Jer posla k nama u Vavilon i poruči: Dugo će trajati; gradite kuće i sedite u njima, i sadite vrtove i jedite rod njihov.

Jer. 29:4

29. I Sofonija sveštenik pročita tu knjigu pred prorokom Jeremijom.

30. I dođe reč Gospodnja Jeremiji govoreći:

31. Pošalji ka svemu roblju i poruči: Ovako veli Gospod za Semaju iz Nelama; što vam prorokuje Semaja, a ja ga ne poslah, i čini da se uzdate u laž,

Jer. 28:15

32. Zato ovako veli Gospod: Evo, ja ću pohoditi Semaju Nelamljanina i seme njegovo, neće od njega niko ostati u ovom narodu niti će videti dobra što ću ja učiniti narodu svom, govori Gospod, jer kaziva odmet od Gospoda.

2 Moj. 20:5 , Jer. 28:16 , Rim. 2:8


Jeremija, glava 30

1. Reč koja dođe Jeremiji od Gospoda govoreći:

2. Ovako veli Gospod Bog Izrailjev govoreći: Napiši u knjigu sve reči koje ti govorih.

Isa. 30:8

3. Jer evo idu dani, govori Gospod, kad ću povratiti roblje naroda svog Izrailja i Jude, govori Gospod, i dovešću ih natrag u zemlju koju sam dao ocima njihovim, i držaće je.

5 Moj. 30:3 , Jer. 16:15 , Jer. 27:22 , Jer. 29:14 , Jer. 31:23 , Amos 9:14

4. I ovo su reči koje reče Gospod za Izrailja i Judu.

5. Jer ovako veli Gospod: Čusmo viku od prepadanja, straha, a mira nema.

6. Pitajte i vidite, eda li muško rađa? Zašto, dakle, vidim gde se svaki čovek drži rukama svojim za bedra svoja kao porodilja i u svih se promenila lica i pobledela?

Jezek. 21:11

7. Jaoh! Jer je velik ovaj dan, nije bilo takvog, i vreme je muke Jakovljeve, ipak će se izbaviti iz nje.

Isa. 23:4 , Dan. 12:1 , Joilo 2:11 , Amos 5:18 , Sof. 1:14 , 1 Sol. 4:16

8. Jer u taj dan, govori Gospod nad vojskama, slomiću jaram njegov s vrata tvog, i sveze tvoje pokidaću; i neće ga više tuđini nagoniti da im služi.

Jer. 27:2

9. Nego će služiti Gospodu Bogu svom i Davidu caru svom, kog ću im podignuti.

Isa. 55:3 , Luka 1:69 , Dela 2:30

10. Ti se dakle ne boj, Jakove slugo moj, govori Gospod, i ne plaši se, Izrailju; jer, evo, ja ću te izbaviti iz daleke zemlje, i seme tvoje iz zemlje ropstva tvog, i Jakov će se vratiti i počivati, i biće miran, i niko ga neće plašiti.

Isa. 41:13 , Zah. 8:3

11. Jer sam ja s tobom, govori Gospod, da te izbavim; i učiniću kraj svim narodima, među koje sam te rasejao, ali tebi neću učiniti kraja, nego ću te pokarati s merom, a neću te ostaviti sa svim bez kara.

Psal. 6:1 , Isa. 27:8 , Jer. 4:27 , Amos 9:8

12. Jer ovako veli Gospod: Smrtan je polom tvoj i rana tvoja ljuta.

2 Dn. 36:16 , Jer. 15:18

13. Nema nikoga koji bi se primio tvoje stvari da te leči, nema leka koji bi ti pomogao.

14. Svi koji te ljube zaboraviše te, ne traže te, jer te udarih udarcem neprijateljskim, karom žestokim, za mnoštvo bezakonja tvog, za silne grehe tvoje.

Jov 13:24 , Jov 30:21 , Jer. 5:6 , Plač 1:2 , Avd. 1:7

15. Zašto vičeš radi rane svoje, smrtnog bola svog? Za mnoštvo bezakonja tvog, za silne grehe tvoje činim ti to.

16. Ali svi koji te proždiru, proždreće se, i neprijatelji tvoji svikoliki otići će u ropstvo, i koji te gaze, biće pogaženi, i sve koji te plene, daću ih da se oplene.

2 Moj. 23:22 , Isa. 41:11

17. Jer ću te isceliti, i rane ću ti izlečiti, govori Gospod, jer te zvaše oteranom: Sionom, kog niko ne traži.

2 Moj. 15:26 , Isa. 30:26 , Os. 6:2 , Mal. 4:2 , 1 Pet. 2:24

18. Ovako veli Gospod: Evo, ja ću povratiti iz ropstva šatore Jakovljeve i smilovaću se na stanove njegove; i grad će se sazidati na mestu svom, i dvor će stajati na svoj način.

Psal. 102:13 , Jer. 31:23 , Jer. 31:38 , Zah. 12:7

19. I iz njih će izlaziti hvale i glas ljudi veselih, jer ću ih umnožiti, i neće se umanjivati, i uzvisiću ih, i neće se poniziti.

Jezd. 3:10 , Nem. 8:12 , Isa. 35:10 , Amos 7:5 , Zah. 10:8

20. I sinovi će njegovi biti kao pre, i zbor će njegov biti utvrđen preda mnom, i pohodiću sve koji mu čine silu.

Isa. 1:26 , Zah. 8:5

21. I knez će njihov biti od njih, i vladalac će njihov izlaziti isred njih; i daću mu da pristupa, i pristupaće k meni; jer ko je taj koji se usuđuje pristupiti k meni? Govori Gospod.

1 Moj. 49:10 , 4 Moj. 16:5

22. I bićete mi narod, i ja ću vam biti Bog.

Jezek. 36:28

23. Gle, vihor Gospodnji, gnev, izići će, vihor, koji ne prestaje, pašće na glavu bezbožnicima.

Jer. 25:32

24. Neće se povratiti žestoki gnev Gospodnji dokle ne učini i izvrši šta je naumio u srcu svom; na posletku ćete razumeti to.

Jer. 23:20


Jeremija, glava 31

1. U to vreme, govori Gospod, ja ću biti Bog svim porodicama Izrailjevim, i oni će mi biti narod.

Amos 3:1 , Zah. 8:8

2. Ovako veli Gospod: Narod što osta od mača nađe milost u pustinji, kad iđah da dam odmor Izrailju.

4 Moj. 10:33

3. Odavna mi se javljaše Gospod. Ljubim te ljubavlju večnom, zato ti jednako činim milost.

Mal. 1:2 , Rim. 11:28

4. Opet ću te sazidati, i bićeš sazidana, devojko Izrailjeva, opet ćeš se veseliti bubnjevima svojim, i izlazićeš sa zborom igračkim.

5. Opet ćeš saditi vinograde na brdima samarijskim, sadiće vinogradari i ješće rod.

Isa. 65:21 , Jer. 32:15 , Amos 3:9 , Amos 9:14

6. Jer će doći dan kad će vikati čuvari na gori Jefremovoj: Ustanite, da idemo na Sion, ka Gospodu Bogu svom.

Isa. 2:3 , Mih. 4:2

7. Jer ovako veli Gospod: Pevajte veselo radi Jakova, i podvikujte radi glave narodima; javljajte, hvalite i govorite: Spasi, Gospode, narod svoj, ostatak Izrailjev.

Isa. 12:5

8. Evo, ja ću ih dovesti iz zemlje severne, i sabraću ih s krajeva zemaljskih, i slepog i hromog, i trudnu i porodilju, sve zajedno, zbor veliki vratiće se ovamo.

Jezek. 34:13

9. Ići će plačući, i s molitvama ću ih dovesti natrag; vodiću ih pokraj potoka pravim putem, na kome se neće spoticati; jer sam Otac Izrailju, i Jefrem je prvenac moj.

2 Moj. 4:22 , 5 Moj. 32:6 , 1 Dn. 29:10 , Psal. 126:5 , Isa. 49:10 , Isa. 63:16 , Jer. 3:4 , Jer. 3:19 , Jer. 50:4

10. Čujte, narodi, reč Gospodnju, i javljajte po dalekim ostrvima i recite: Koji raseja Izrailja, skupiće ga, i čuvaće ga kao pastir stado svoje.

Isa. 40:11

11. Jer iskupi Gospod Jakova, i izbavi ga iz ruku jačeg od njega.

Isa. 44:23 , Isa. 49:24

12. I doći će i pevaće na visini sionskoj, i steći će se k dobru Gospodnjem, k žitu, k vinu i k ulju, k jaganjcima i teocima; i duša će im biti kao vrt zaliven, i neće više tužiti.

Isa. 35:10 , Isa. 58:11 , Os. 3:5 , Zah. 8:5 , Otkr. 7:17 , Otkr. 21:4

13. Tada će se veseliti devojka u kolu, i momci i starci zajedno, i promeniću žalost njihovu na radost, i utešiću ih, i razveseliću ih po žalosti njihovoj.

Zah. 8:5

14. I napitaću sveštenicima dušu pretilinom, i narod će se moj nasititi dobra mog, govori Gospod.

15. Ovako veli Gospod: Glas u Rami ču se, naricanje i plač veliki; Rahilja plače za decom svojom, neće da se uteši za decom svojom, jer ih nema.

1 Moj. 42:13 , Is.N. 18:25 , Jov 7:21 , Jer. 10:20 , Plač 5:7 , Mat. 2:17 , Mat. 2:18

16. Ovako veli Gospod: Ustavi glas svoj od plača i oči svoje od suza, jer ima plata delu tvom, govori Gospod, i oni će se vratiti iz zemlje neprijateljske.

Jezek. 11:17 , Os. 1:11

17. I imaš nadu za posledak, govori Gospod, da će se vratiti sinovi tvoji na međe svoje.

18. Čujem doista Jefrema gde tuži: Pokarao si me, te sam pokaran kao june neuko; obrati me da se obratim, jer si Ti Gospod Bog moj.

Psal. 85:4 , Jer. 17:14 , Plač 5:21 , Dan. 9:14

19. Jer pošto se obratih, pokajah se; i pošto se naučih, udarih se po bedru; jer se posramih i stidim se što nosim sramotu mladosti svoje.

5 Moj. 30:2 , Jezek. 21:17

20. Nije li mi Jefrem mio sin? Nije li dete predrago? Od kad govorih protiv njega, jednako ga se opominjem; zato je srce moje ustreptalo njega radi, doista ću se smilovati na nj, govori Gospod.

Isa. 57:18 , Isa. 63:15 , Os. 11:8 , Os. 14:4 , Mih. 7:18

21. Podigni znake, nanesi gomile kamenja, zapamti put kojim si išla; vrati se, devojko Izrailjeva, vrati se u gradove svoje.

Jer. 50:5

22. Dokle ćeš lutati, kćeri odmetnice! Jer je Gospod učinio nešto novo na zemlji: žena će opkoliti čoveka.

Jer. 2:18 , Jer. 3:6 , Os. 4:16

23. Ovako veli Gospod nad vojskama, Bog Izrailjev: Još ću ovu reč govoriti u zemlji Judinoj i u gradovima njegovim kad natrag dovedem roblje njihovo: Gospod da te blagoslovi, stane pravde, sveta goro!

Psal. 122:5 , Isa. 1:26 , Zah. 8:3

24. Jer će se naseliti u njoj Juda, i svi gradovi njegovi, i ratari i koji idu za stadom.

Jer. 33:12

25. Jer ću napojiti umornu dušu, i nasititi svaku klonulu dušu.

26. U tom se probudih i pogledah, i san mi beše sladak.

Zah. 4:1

27. Evo idu dani, govori Gospod, kad ću zasejati dom Izrailjev i dom Judin semenom čovečijim i semenom od stoke.

Os. 2:23

28. I kao što sam pazio na njih da ih istrebljujem i razvaljujem, i kvarim i zatirem i mučim, tako ću paziti na njih da ih sazidam i posadim, govori Gospod.

Jer. 1:10 , Jer. 18:9 , Jer. 24:6 , Jer. 32:42 , Jer. 42:10 , Jer. 44:27 , Jezek. 19:12 , Dan. 9:14

29. U te dane neće se više govoriti: Oci jedoše kiselo grožđe, a sinovima trnu zubi.

Jezek. 18:2

30. Nego će svaki za svoje grehe poginuti; ko god jede kiselo grožđe, tome će zubi trnuti.

Gal. 6:5

31. Evo, idu dani, govori Gospod, kad ću učiniti s domom Izrailjevim i s domom Judinim nov zavet,

Jer. 32:40 , Jer. 33:14 , Jevr. 8:8

32. Ne kao onaj zavet, koji učinih s ocima njihovim, kad ih uzeh za ruku da ih izvedem iz zemlje misirske, jer onaj zavet moj oni pokvariše, a ja im bejah muž, govori Gospod.

5 Moj. 1:31 , Jovan 1:17

33. Nego ovo je zavet što ću učiniti s domom Izrailjevim posle ovih dana, govori Gospod: metnuću zavet svoj u njih, i na srcu njihovom napisaću ga, i biću im Bog i oni će mi biti narod.

Psal. 40:8 , Jer. 24:7 , Jer. 30:22 , Jer. 32:40 , 2 Kor. 3:3

34. I neće više učiti prijatelj prijatelja ni brat brata govoreći: Poznajte Gospoda; jer će me znati svi od malog do velikog, govori Gospod; jer ću im oprostiti bezakonja njihova, i grehe njihove neću više pominjati.

Isa. 54:13 , Jer. 33:8 , Jer. 50:20 , Zah. 3:9 , Jovan 6:45 , Rim. 11:27 , 1 Kor. 2:10 , 1 Kor. 13:10

35. Ovako veli Gospod, koji daje sunce da svetli danju, i uredbe mesecu i zvezdama da svetle noću, koji raskida more i buče vali njegovi, kome je ime Gospod nad vojskama:

1 Moj. 1:16 , Jov 38:33 , Psal. 19:2 , Isa. 51:15 , Jer. 10:16 , Os. 13:15

36. Ako tih uredbi nestane ispred mene, govori Gospod, i seme će Izrailjevo prestati biti narod preda mnom na vek.

Psal. 148:6

37. Ovako veli Gospod: Ako se može izmeriti nebo gore i izvideti temelji zemaljski dole, tada ću i ja odbaciti sve seme Izrailjevo za sve što su učinili, veli Gospod.

Jer. 33:22 , Os. 13:15 , Rim. 11:1

38. Evo idu dani, govori Gospod, u koje će se sazidati Gospodu ovaj grad od kule Ananeilove do vrata na uglu.

Nem. 3:1 , Psal. 69:35 , Jer. 24:6 , Dan. 9:25

39. I još će dalje otići uže meračko do huma Gariva i obrnuće se na Goat.

Zah. 2:1

40. I sva dolina od mrtvih telesa i pepela, i sva polja sve do potoka Kedrona, do ugla konjskih vrata k istoku, biće svetinja Gospodu; neće se razvaliti ni potrti doveka.

2 Dn. 23:15 , Nem. 3:28 , Joilo 3:17 , Zah. 14:11


Jeremija, glava 32

1. Reč koja dođe Jeremiji od Gospoda desete godine Sedekije cara Judinog, koje je osamnaesta godina Navuhodonosorova;

2 Car. 25:1 , Jer. 39:1

2. A tada vojska cara vavilonskog beše opkolila Jerusalim, i prorok Jeremija beše zatvoren u tremu od tamnice, koja beše u dvoru cara Judinog.

Nem. 3:25 , Jer. 33:1 , Jer. 37:21 , Mat. 5:12

3. Jer ga zatvori Sedekija, car Judin, govoreći: Zašto da prorokuješ govoreći: Ovako veli Gospod: Evo, ja ću predati taj grad u ruke caru vavilonskom i uzeće ga?

Jer. 21:4 , Jer. 34:2

4. I Sedekija car Judin neće uteći iz ruku haldejskih, nego će zacelo biti predan u ruke caru vavilonskom, i usta će ovog govoriti s ustima onog, oči će se ovog videti s očima onog.

2 Car. 25:4 , Jer. 34:3 , Jer. 38:18 , Jer. 39:5 , Jer. 52:8 , Jer. 52:9

5. I odvešće Sedekiju u Vavilon, te će ostati onde dokle ga ne pohodim, govori Gospod; ako se bijete s Haldejcima, nećete biti srećni.

Priče 21:30 , Jer. 21:4 , Jer. 27:22 , Jer. 33:5 , Jer. 39:5

6. Reče, dakle, Jeremija: Dođe mi reč Gospodnja govoreći:

7. Evo, Anameilo, sin Saluma strica tvog, ide k tebi da ti kaže: Kupi njivu moju što je u Anatotu, jer ti imaš po srodstvu pravo da je kupiš.

3 Moj. 25:24 , 3 Moj. 25:32 , Ruta 4:4

8. I dođe k meni Anameilo, sin strica mog, po reči Gospodnjoj u trem od tamnice, i reče mi: Hajde kupi moju njivu što je u Anatotu u zemlji Venijaminovoj, jer tebi pripada po nasledstvu i ti imaš pravo otkupiti je; kupi. I razumeh da je reč Gospodnja.

3 Moj. 25:24 , Jer. 1:1

9. I kupih od Anameila, sina strica svog tu njivu koja je u Anatotu, i izmerih mu novce, sedamnaest sikala srebra.

1 Moj. 23:16

10. I napisah knjigu, i zapečatih, i uzeh svedoke izmerivši novce na meru.

1 Moj. 23:20 , Isa. 8:2

11. I uzeh knjigu o kupovini zapečaćenu po zakonu i uredbama, i otvorenu,

12. I dadoh knjigu o kupovini Varuhu, sinu Nirije sina Masijinog, pred Anameilom bratučedom svojim i pred svedocima koji se potpisaše na knjizi o kupovini i pred svim Judejcima koji seđahu u tremu od tamnice.

Isa. 64:8 , Jer. 36:4 , Jer. 51:59

13. I zapovedih Varuhu pred njima govoreći:

14. Ovako veli Gospod nad vojskama Bog Izrailjev: Uzmi ovu knjigu, knjigu o kupovini, zapečaćenu i ovu knjigu otvorenu, i metni ih u zemljan sud da ostanu dugo vremena.

15. Jer ovako veli Gospod nad vojskama Bog Izrailjev: Još će se kupovati kuće i njive i vinogradi u ovoj zemlji.

16. I davši knjigu o kupovini Varuhu, sinu Nirijinom, pomolih se Gospodu govoreći:

1 Moj. 32:9 , Dan. 9:1 , Filip. 4:6

17. Ah, Gospode Gospode! Eto, Ti si stvorio nebo i zemlju silom svojom velikom i mišicom svojom podignutom; ništa nije Tebi teško.

1 Moj. 18:14 , 2 Car. 19:15 , Jer. 33:2 , Zah. 8:6 , Mat. 19:26 , Mar. 10:27 , Luka 1:36 , Luka 1:37 , Luka 18:27 , Rim. 4:21

18. Činiš milost na hiljadama, i vraćaš za bezakonje otačko u nedra sinovima njihovim nakon njih; Bože veliki, silni, kome je ime Gospod nad vojskama;

2 Moj. 20:6 , 5 Moj. 5:9 , Psal. 45:3 , Isa. 9:6 , Jer. 10:16 , Jer. 31:35 , Titu 2:13

19. Veliki u namerama i silni u delima; jer su oči Tvoje otvorene na sve puteve ljudske da daš svakome prema putevima njegovim i prema plodu dela njegovih;

Jov 34:21 , Psal. 33:13 , Psal. 62:12 , Priče 5:21 , Prop. 12:14 , Isa. 28:29 , Jer. 16:17 , Jer. 17:10 , Mat. 16:27 , Jovan 5:29

20. Koji si činio znake i čudesa do danas u zemlji misirskoj i u Izrailju i među svim ljudima, i stekao si sebi ime kako je danas;

2 Moj. 9:16 , 1 Dn. 17:21 , Isa. 63:12 , Jer. 13:11

21. Jer si izveo narod svoj Izrailja iz zemlje misirske znacima i čudesima i rukom krepkom i mišicom podignutom i strahotom velikom;

2 Moj. 6:6 , 2 Sam. 7:23 , 1 Dn. 17:21

22. I dao si im ovu zemlju, za koju se zakle ocima njihovim da ćeš im je dati, zemlju gde teče mleko i med.

2 Moj. 3:8 , Jer. 11:5

23. Ali ušavši u nju i nasledivši je ne poslušaše glas Tvoj, i po Tvom zakonu ne hodiše, i šta si im god zapovedio da čine, ne činiše, zato si učinio te ih snađe sve ovo zlo.

Nem. 9:26 , Dan. 9:10

24. Evo, opkopi dođoše do grada da ga uzmu; i od mača i gladi i pomora grad će se dati u ruke Haldejcima koji ga biju; i šta si god rekao, zbiva se, eto vidiš.

Is.N. 23:15 , Jer. 14:12 , Jer. 52:4

25. A Ti mi veliš, Gospode, Gospode: Kupi tu njivu za novce i uzmi svedoke, a grad se predaje u ruke Haldejcima.

26. Tada dođe reč Gospodnja Jeremiji govoreći:

27. Gle, ja sam Gospod Bog svakog tela, eda li je meni šta teško?

Psal. 115:3 , Isa. 64:8

28. Za to ovako veli Gospod: Evo ja dajem taj grad u ruke Haldejcima i u ruke Navuhodonosoru caru vavilonskom da ga uzme.

29. I Haldejci koji biju taj grad ući će u nj, i upaliće ognjem taj grad i spaliće ga i kuće gde na krovovima kadiše Valu i livaše nalive bogovima drugim da bi me razgnevili.

Jer. 19:13 , Jer. 21:10 , Jer. 34:2

30. Jer sinovi Izrailjevi i sinovi Judini činiše od detinjstva svog samo šta je zlo preda mnom, i sinovi Izrailjevi samo me gneviše delima ruku svojih, govori Gospod.

Jezek. 20:28

31. Jer taj grad beše mi na gnev i na srdnju otkad ga sazidaše do danas da bih ga odbacio ispred sebe,

2 Car. 23:27 , Sof. 3:1

32. Za sve zlo sinova Izrailjevih i sinova Judinih što činiše gneveći me, oni, carevi njihovi, knezovi njihovi, sveštenici njihovi i proroci njihovi, Judejci i Jerusalimljani.

Isa. 1:4 , Isa. 1:6 , Dan. 9:8

33. I okrenuše mi leđa, a ne lice, i kad ih učah za rana jednako, ne poslušaše da bi primili nauku.

Jer. 7:13 , Jer. 35:13 , Jezek. 8:16

34. Nego metnuše svoje gadove u dom koji se zove mojim imenom i oskvrniše ga.

2 Dn. 33:4 , Jer. 7:30 , Jezek. 8:5

35. I sagradiše visine Valu što su u dolini sina Enomovog da vode sinove svoje i kćeri svoje Molohu, što im ja ne zapovedih niti mi dođe na um, da bi činili taj gad, i tako Judu navodili na greh.

3 Moj. 18:21 , 2 Car. 23:10 , Jer. 19:5

36. Ali zato opet ovako veli Gospod Bog Izrailjev za taj grad za koji velite da će se dati u ruke caru vavilonskom od mača i gladi i pomora:

37. Evo, ja ću ih sabrati iz svih zemalja u koje ih razagnah u gnevu svom i u jarosti svojoj i u velikoj ljutini, i dovešću ih opet na ovo mesto i učiniti da nastavaju bez straha.

5 Moj. 30:3 , Jer. 23:6

38. I biće mi narod i ja ću im biti Bog.

Jer. 24:7

39. I daću im jedno srce i jedan put da bi me se bojali uvek na dobro svoje i sinova svojih nakon njih.

Jezek. 11:19

40. I učiniću s njima zavet večan, da se neću odvratiti od njih čineći im dobro, i daću im strah svoj u srce da ne odstupe od mene.

Isa. 55:3 , Jer. 31:33

41. I radovaću im se čineći im dobro i zasadiću ih u ovoj zemlji tvrdo svim srcem svojim i svom dušom svojom.

5 Moj. 28:63 , 5 Moj. 30:9 , Jer. 24:6

42. Jer ovako veli Gospod: Kao što sam doveo na taj narod sve ovo zlo veliko, tako ću dovesti na njih sve dobro koje im obričem.

Jer. 31:28

43. Tada će se kupovati njive u ovoj zemlji, za koju vi kažete da je pusta i da nema u njoj ni živinčeta i da je dana u ruke Haldejcima.

Jer. 33:10

44. Kupovaće njive za novce, i pisaće knjige i pečatiti i uzimati svedoke u zemlji Venijaminovoj i po okolini jerusalimskoj i u gradovima Judinim i u gradovima po gorama i u gradovima po ravnici i u gradovima južnim, jer ću povratiti roblje njihovo, govori Gospod.

Jer. 13:19 , Jer. 17:26 , Jer. 33:7


Jeremija, glava 33

1. I dođe reč Gospodnja Jeremiji drugi put dok još beše zatvoren u tremu od tamnice, govoreći:

Jer. 32:2 , Jer. 37:21

2. Ovako veli Gospod koji čini to, Gospod koji udešava i potvrđuje to, kome je ime Gospod:

Isa. 37:26

3. Zovi me, i odazvaću ti se, i kazaću ti velike i tajne stvari, za koje ne znaš.

1 Moj. 18:17 , 5 Moj. 4:7 , 5 Moj. 4:29 , Psal. 50:15 , Isa. 55:6 , Jer. 23:35 , Jer. 29:12 , Dela 2:21

4. Jer ovako veli Gospod Bog Izrailjev za domove ovog grada i za domove careva Judinih koji će se razvaliti opkopima i mačem,

Jer. 32:24

5. I za one koji dođoše da se biju s Haldejcima, ali će ih napuniti mrtvim telesima ljudi koje ću pobiti u gnevu svom i u jarosti svojoj odvrativši lice svoje od toga grada za svu zloću njihovu;

6. Evo, ja ću ga isceliti i zdravlje mu dati, isceliću ih i pokazaću im obilje mira, postojanog mira.

Jer. 30:17

7. Jer ću povratiti roblje Judino i roblje Izrailjevo, i sazidaću ih kao pre.

Isa. 1:26 , Jer. 32:44

8. I očistiću ih od svakog bezakonja njihova kojim mi sagrešiše, i oprostiću im sva bezakonja njihova, kojima mi sagrešiše i kojima se odmetnuše od mene.

Psal. 85:2 , Isa. 40:2 , Jer. 31:34 , Mih. 7:18 , Zah. 13:1 , Jevr. 9:13 , 1 Jov. 1:7

9. I biće mi milo ime i hvala i slava u svih naroda na zemlji koji će čuti za sve dobro što ću im učiniti, i uplašiće se i drhtaće radi svega dobra i radi svega mira što ću im ja dati.

Jezd. 1:2 , Isa. 60:5 , Isa. 62:7 , Jer. 13:11 , Jer. 49:25 , Jezek. 39:13

10. Ovako veli Gospod: Na ovom mestu, za koje vi velite da je pusto i nema u njemu ni čoveka ni živinčeta, u gradovima Judinim i po ulicama jerusalimskim opustelim da nema čoveka ni stanovnika ni živinčeta, opet će se čuti

11. Glas radostan i glas veseo, glas ženikov i glas nevestin, glas onih koji će govoriti: Slavite Gospoda nad vojskama, jer je dobar Gospod, jer je do veka milost Njegova; koji će prinositi prinose zahvalne u domu Gospodnjem; jer ću vratiti roblje ove zemlje kao što je bilo pre, govori Gospod.

3 Moj. 7:12 , 1 Dn. 16:8 , 2 Dn. 5:13 , 2 Dn. 29:31 , Psal. 107:22 , Jona 2:10 , Jevr. 13:15 , Otkr. 18:23

12. Ovako veli Gospod nad vojskama: Na ovom mestu pustom, gde nema čoveka ni živinčeta, i u svim gradovima njegovim opet će biti torovi pastirski da počivaju stada.

Isa. 65:10

13. U gradovima po gorama, u gradovima po ravnici i u gradovima južnim i u zemlji Venijaminovoj i oko Jerusalima i po gradovima Judinim opet će prolaziti stada ispod ruku brojačevih, veli Gospod.

3 Moj. 27:32 , Jer. 17:26

14. Evo, idu dani, govori Gospod, kad ću izvršiti ovu dobru reč koju rekoh za dom Izrailjev i za dom Judin.

Jer. 23:5 , Jer. 29:10 , Jer. 32:42

15. U te dane i u to vreme učiniću da proklija Davidu klica prava, koja će činiti sud i pravdu na zemlji.

Isa. 4:2 , Jer. 17:25

16. U te dane spašće se Juda, i Jerusalim će stajati bez straha, i zvaće se: Gospod pravda naša.

5 Moj. 33:28 , Psal. 4:1 , Isa. 45:17 , Jezek. 48:35

17. Jer ovako veli Gospod: Neće nestati Davidu čoveka koji bi sedeo na prestolu doma Izrailjevog.

18. Na sveštenicima Levitima neće nestati preda mnom čoveka koji bi prinosio žrtvu paljenicu i palio dar i klao žrtvu do veka.

Mal. 1:11 , Rim. 12:1 , 1 Pet. 2:5 , 1 Pet. 2:9 , Otkr. 1:6

19. Po tom dođe reč Gospodnja Jeremiji govoreći:

20. Ovako veli Gospod: Ako možete ukinuti zavet moj za dan i zavet moj za noć da ne bude dana ni noći na vreme,

1 Moj. 8:22 , Psal. 89:37 , Isa. 54:9 , Jer. 31:36

21. Onda će se ukinuti i moj zavet s Davidom, slugom mojim, da nema sina koji bi carovao na prestolu njegovom, i s Levitima sveštenicima slugama mojim.

22. Kao što se ne može izbrojati vojska nebeska ni izmeriti pesak morski, tako ću umnožiti seme Davida sluge svog i Levita sluga svojih.

1 Moj. 13:16 , 1 Moj. 15:5 , Jer. 31:37

23. Opet dođe reč Gospodnja Jeremiji govoreći:

24. Nisi li video šta reče taj narod govoreći: Dve porodice, koje beše izabrao Gospod, odbaci ih? I ruže moj narod kao da već nije narod pred njima.

25. Ovako veli Gospod: Ako nisam postavio zavet svoj za dan i za noć i uredbe nebesima i zemlji,

1 Moj. 8:22 , Psal. 74:16 , Psal. 104:19 , Psal. 148:6 , Jer. 31:35

26. Onda ću i seme Jakovljevo i Davida sluge svog odbaciti da ne uzimam od semena njegovog one koji će vladati semenom Avramovim, Isakovim i Jakovljevim; jer ću povratiti roblje njihovo i smilovaću se na njih.

Isa. 14:1 , Jer. 31:20 , Zah. 10:6


Jeremija, glava 34

1. Reč koja dođe Jeremiji od Gospoda, kad Navuhodonosor car vavilonski i sva vojska njegova, i sva carstva zemaljska koja behu pod njegovom vlašću, i svi narodi vojevahu na Jerusalim i na sve gradove njegove, i reče:

2 Car. 25:1 , Jer. 1:15 , Jer. 32:2 , Dan. 2:37

2. Ovako veli Gospod Bog Izrailjev: Idi i kaži Sedekiji, caru Judinom, i reci mu: Ovako veli Gospod: Evo, ja ću predati taj grad u ruke caru vavilonskom, i on će ga spaliti ognjem.

Jer. 21:10 , Jer. 32:3 , Jer. 32:29

3. A ti nećeš uteći iz njegove ruke, nego ćeš biti uhvaćen i predan u njegove ruke, i oči će se tvoje videti s očima cara vavilonskog i njegova će usta govoriti s tvojim ustima, i otići ćeš u Vavilon.

Jer. 32:4 , Jer. 38:18

4. Ali čuj reč Gospodnju, Sedekija care Judin; ovako veli Gospod za te: Nećeš poginuti od mača.

5. Nego ćeš umreti na miru, i kao što pališe ocima tvojim, pređašnjim carevima, koji su bili pre tebe, tako će paliti i tebi, i naricaće za tobom: Jaoh gospodaru! Jer ja rekoh ovo, govori Gospod.

2 Dn. 16:14 , Jer. 22:18 , Dan. 2:46

6. I kaza Jeremija prorok Sedekiji caru Judinom sve ove reči u Jerusalimu.

1 Car. 21:19 , Jezek. 2:7 , Mat. 14:4

7. A vojska cara vavilonskog udaraše na Jerusalim i na sve ostale gradove Judine, na Lahis i Aziku, jer ti behu ostali tvrdi gradovi između gradova Judinih.

2 Car. 18:13 , 2 Dn. 11:5 , 2 Dn. 11:9

8. Reč koja dođe Jeremiji od Gospoda kad car Sedekija učini zavet sa svim narodom koji beše u Jerusalimu da im proglasi slobodu,

2 Moj. 12:2 , 3 Moj. 25:10 , 5 Moj. 15:12 , Isa. 1:17 , Mih. 2:1 , Mih. 2:7

9. Da svaki otpusti slobodnog roba svog i robinju svoju, Jevrejina i Jevrejku, da ni u koga ne bude rob Judejac, brat njegov.

3 Moj. 25:39 , Nem. 5:11

10. I poslušaše svi knezovi i sav narod, koji prista na zavet, da svaki otpusti slobodnog roba svog i robinju svoju, da im ne budu više robovi, poslušaše i otpustiše.

11. A posle, opet, staše uzimati robove i robinje, koje behu otpustili na volju, i nagoniše ih da im budu robovi i robinje.

Jer. 37:5 , Os. 6:4

12. I dođe reč Gospodnja Jeremiji od Gospoda govoreći:

13. Ovako veli Gospod Bog Izrailjev: Ja učinih zavet s ocima vašim kad vas izvedoh iz zemlje misirske, iz doma ropskog, govoreći:

14. Kad se svršuje sedma godina, otpuštajte svaki brata svog Jevrejina koji ti se bude prodao i služio ti šest godina, otpusti ga slobodnog od sebe. Ali ne poslušaše me oci vaši niti prignuše uha svog.

2 Moj. 21:2 , 3 Moj. 25:39 , 5 Moj. 15:12

15. I vi se bejaste sada obratili i učinili što je pravo preda mnom proglasivši slobodu svaki bližnjemu svom, učinivši zavet preda mnom u domu koji se zove mojim imenom.

2 Car. 23:3 , Nem. 10:29 , Jer. 7:10

16. Ali udariste natrag i pogrdiste ime moje uzevši opet svaki roba svog i robinju svoju, koje bejaste otpustili slobodne na njihovu volju, i nateraste ih da vam budu robovi i robinje.

2 Moj. 20:7 , 3 Moj. 19:12

17. Zato ovako veli Gospod: Vi ne poslušaste mene da proglasite slobodu svaki bratu svom i bližnjemu svom; evo, ja proglašujem slobodu suprot vama, govori Gospod, maču, pomoru i gladi, i predaću vas da se potucate po svim carstvima zemaljskim.

Nem. 9:30 , Jer. 32:24 , Jer. 32:36 , Mat. 7:2 , Gal. 6:7 , 1 Sol. 4:6

18. I predaću ljude koji prestupiše moj zavet, koji ne izvršiše reči zaveta koji učiniše preda mnom, rasekavši tele na dvoje i prošavši između polovina,

1 Moj. 15:10 , Psal. 50:5 , Rim. 2:8

19. Knezove Judine i knezove jerusalimske, dvorane i sveštenike i sav narod ove zemlje, koji prođoše između polovina onog teleta,

Jer. 26:10

20. Predaću ih u ruke neprijateljima njihovim i u ruke onima koji traže dušu njihovu, i mrtva će tela njihova biti hrana pticama nebeskim i zverima zemaljskim.

5 Moj. 28:26 , Psal. 79:2 , Jer. 7:33 , Jer. 16:4 , Jer. 22:25 , Otkr. 19:17

21. I Sedekiju, cara Judinog, i knezove njegove predaću u ruke neprijateljima njihovim i u ruke onima koji traže dušu njihovu, u ruke vojsci cara vavilonskog, koja se vratila od vas.

Jer. 37:5

22. Evo, ja ću im zapovediti, veli Gospod, i dovešću ih opet na ovaj grad, i biće ga i uzeće ga i spaliće ga ognjem; i gradove Judine obratiću u pustoš da niko neće stanovati u njima.

Jer. 9:11 , Jer. 33:10 , Jer. 37:8 , Jer. 38:3 , Jer. 39:1 , Jer. 39:8 , Amos 3:6 , Mih. 7:13 , Zah. 1:12


Jeremija, glava 35

1. Reč koja dođe Jeremiji od Gospoda u vreme Joakima, sina Josijinog cara Judinog, govoreći:

2 Car. 23:34 , Jer. 22:18 , Dan. 1:1

2. Idi k domu sinova Rihavovih i govori s njima, te ih dovedi u dom Gospodnji, u koju klet, i podaj im vino, neka piju.

1 Car. 6:5 , 2 Car. 10:15 , 1 Dn. 2:55

3. Tada uzeh Jazaniju, sina Jeremije, sina Hovasijinog i braću njegovu i sve sinove i sav dom sinova Rihavovih.

4. I dovedoh ih u dom Gospodnji, u klet sinova Anana sina Igdalijinog čoveka Božijeg, koja je do kleti knezovske, nad kleću Masije sina Salumovog, vratara.

2 Car. 12:9 , 1 Dn. 9:18

5. I metnuh pred sinove doma Rihavovog krčage pune vina, i čaše, pa im rekoh: Pijte vino.

6. A oni rekoše: Nećemo piti vino, jer Jonadav, sin Rihavov, otac naš zabranio nam je rekavši: Ne pijte vino, ni vi ni sinovi vaši do veka;

2 Car. 10:15 , 1 Dn. 2:55 , Jer. 35:14

7. I kuće ne gradite, ni semena sejte, ni vinograda sadite niti ga držite, nego u šatorima živite svega veka svog, da biste dugo živeli na zemlji, gde ste došljaci.

2 Moj. 20:12 , 5 Moj. 4:40 , Priče 3:16 , Jer. 35:10 , Efes. 6:2

8. I poslušasmo glas Jonadava, sina Rihavovog oca svog, u svemu što nam zapovedi da ne pijemo vino svega veka svog, ni mi ni naše žene, ni sinovi naši ni kćeri naše,

Priče 1:8 , Kol. 3:20

9. Ni da gradimo kuća da u njima živimo, ni da imamo vinograda ni njive ni useva.

10. Nego živimo u šatorima, i slušamo i činimo sve kako nam je zapovedio Jonadav, otac naš.

11. A kad dođe Navuhodonosor, car vavilonski, u ovu zemlju, rekosmo: Hajde da otidemo u Jerusalim ispred vojske haldejske i vojske sirske; i tako ostasmo u Jerusalimu.

2 Car. 24:1

12. Tada dođe reč Gospodnja Jeremiji govoreći:

13. Ovako veli Gospod nad vojskama Bog Izrailjev: Idi reci Judejcima i Jerusalimljanima: Zar nećete da primite nauke da slušate reči moje? Govori Gospod.

Jer. 32:33

14. Izvršuju se reči Jonadava, sina Rihavovog, koji zabrani sinovima svojim da ne piju vino, i ne piju vino do danas, nego slušaju zapovest oca svog; a ja vam govorih zarana jednako, a vi me ne poslušaste.

2 Dn. 36:15 , Isa. 30:9 , Jer. 7:13

15. I slah k vama sve sluge svoje proroke zarana jednako govoreći: Vratite se svaki sa svog puta zlog, i popravite dela svoja i ne idite za drugim bogovima služeći im, pak ćete ostati u zemlji koju sam dao vama i ocima vašim, ali ne prignuste uha svog niti me poslušaste.

Isa. 1:16 , Jer. 3:14 , Jer. 7:25 , Jer. 18:11 , Jer. 25:5 , Os. 14:1 , Dela 26:20

16. Da, sinovi Jonadava sina Rihavovog izvršuju zapovest oca svog što im je zapovedio, a taj narod ne sluša mene.

17. Zato ovako veli Gospod Bog nad vojskama, Bog Izrailjev: Evo, ja ću pustiti na Judu i na sve stanovnike jerusalimske sve zlo što izrekoh za njih; jer im govorah, a oni ne poslušaše, i zvah ih a oni se ne odazvaše.

3 Moj. 26:14 , Is.N. 23:15 , Priče 1:24 , Isa. 65:12 , Jer. 7:13 , Jer. 15:3 , Mih. 3:12

18. A porodici Rihavovoj reče Jeremija: Ovako veli Gospod nad vojskama Bog Izrailjev: Što slušate zapovest Jonadava oca svog i držite sve zapovesti njegove i činite sve kako vam je zapovedio,

2 Moj. 20:12

19. Zato ovako veli Gospod nad vojskama Bog Izrailjev: Neće nestati Jonadavu, sinu Rihavovom čoveka koji bi stajao preda mnom do veka.

Jer. 15:19


Jeremija, glava 36

1. A četvrte godine Joakima, sina Josijinog cara Judinog, dođe ova reč Jeremiji od Gospoda govoreći:

2. Uzmi knjigu i napiši u nju sve reči koje sam ti rekao za Izrailja i Judu i za sve narode, od kada ti počeh govoriti, od vremena Josijinog, do danas;

Isa. 8:1 , Jer. 25:3 , Jer. 25:15 , Jer. 30:2 , Avak. 2:2

3. Eda bi čuo dom Judin sve zlo koje im mislim učiniti i vratio se svak sa svog zlog puta, da bih im oprostio bezakonje i greh njihov.

Isa. 55:7 , Jer. 18:8 , Jezek. 12:3 , Jona 3:8 , Sof. 2:3 , Dela 26:20

4. Tada Jeremija dozva Varuha, sina Nirijinog, i napisa Varuh u knjigu iz usta Jeremijinih sve reči Gospodnje koje mu govori.

Jer. 25:13 , Jer. 32:12 , Jer. 45:1

5. Potom zapovedi Jeremija Varuhu govoreći: Meni nije slobodno, te ne mogu otići u dom Gospodnji.

4 Moj. 11:26

6. Nego idi ti, i pročitaj iz knjige koju si napisao iz mojih usta, reči Gospodnje, narodu u domu Gospodnjem u dan posni, i svim Judejcima koji dođu iz gradova svojih pročitaj;

3 Moj. 16:29 , 3 Moj. 23:4 , Nem. 8:14

7. Ne bi li, moleći se, pripali ka Gospodu i vratili se svaki sa svog puta zlog, jer je velik gnev i jarost što je Gospod izrekao za taj narod.

5 Moj. 28:15 , 5 Moj. 29:18

8. I učini Varuh, sin Nirijin, sve kako mu zapovedi prorok Jeremija, i pročita iz knjige reči Gospodnje u domu Gospodnjem.

9. A pete godine Joakima sina Josijinog cara Judinog meseca devetog, oglasiše post pred Gospodom svemu narodu jerusalimskom i svemu narodu koji dođe iz gradova Judinih u Jerusalim.

Sud. 20:26 , 1 Sam. 7:6 , 2 Dn. 20:3

10. I pročita Varuh iz knjige reči Jeremijine u domu Gospodnjem, u kleti Gemarije, sina Safanovog pisara, u gornjem tremu kod novih vrata doma Gospodnjeg pred svim narodom.

11. A kad ču Mihej, sin Gemarije, sina Safanovog, sve reči Gospodnje iz knjige,

12. On siđe u dom carev u klet pisarevu, i gle, onde seđahu svi knezovi, Elisama pisar, i Delaja sin Semajin, i Elnatan sin Ahvorov, i Gemarija sin Safanov, i Sedekija sin Ananijin, i svi knezovi.

Jer. 36:20

13. I kaza im Mihej sve reči što ču kad Varuh čitaše knjigu narodu.

14. Tada svi knezovi poslaše k Varuhu Judija, sina Natanije sina Selemije, sina Husijevog, i poručiše mu: Knjigu koju si čitao narodu uzmi u ruku i dođi ovamo. I uze knjigu u ruku Varuh, sin Nirijin, i dođe k njima.

Jezek. 2:6

15. I oni mu rekoše: Sedi i čitaj da čujemo. I Varuh im je pročita.

16. A kad čuše sve one reči, svi se uplašiše i rekoše Varuhu: Kazaćemo caru sve te reči.

1 Sam. 3:11 , Dela 24:25

17. I zapitaše Varuha govoreći: Kaži nam kako si napisao sve te reči iz usta njegovih.

18. A Varuh im reče: Iz usta svojih kaziva mi sve te reči, a ja pisah u knjigu mastilom.

Isa. 8:12 , Jer. 1:8 , Mat. 10:16 , Mat. 10:30 , Rim. 1:16 , 1 Pet. 3:14

19. Tada rekoše knezovi Varuhu: Idi, sakrij se i ti i Jeremija, da niko na zna gde ste.

20. Potom otidoše k caru u trem ostavivši knjigu u kleti Elisame pisara, i kazaše caru sve te reči.

Jer. 36:12

21. A car posla Judija da donese knjigu; i donese je iz kleti Elisame pisara, i stade čitati Judije pred carem i pred svim knezovima koji stajahu oko cara.

Jer. 36:14

22. A car seđaše u zimnoj kući devetog meseca, i pred njim beše živo ugljevlje.

Sud. 3:20 , Amos 3:15

23. I kad Judije pročita tri četiri lista, iseče je car nožem pisarskim, i baci u oganj na žeravicu, te izgore sva knjiga ognjem na žeravici.

1 Car. 22:8 , Isa. 29:21 , 2 Tim. 4:3

24. Ali se ne uplašiše, niti razdreše haljine svoje car niti koji od sluga njegovih čuvši sve one reči.

1 Moj. 37:29 , 1 Moj. 37:34 , 2 Sam. 1:11 , 2 Car. 22:11 , Isa. 36:22

25. I premda Elnatan i Delaja i Gemarija moljahu cara da ne pali knjigu, on ih ne posluša.

1 Moj. 37:26 , Isa. 53:12 , Mat. 27:24 , Rim. 8:34 , Efes. 5:7 , Efes. 5:11 , Jevr. 7:25

26. Nego zapovedi car Jerameilu, sinu carevom i Seraji sinu Azrilovom i Selemiji sinu Avdilovom, da uhvate Varuha pisara i Jeremiju proroka; ali ih sakri Gospod.

1 Car. 19:14 , Psal. 34:19 , Psal. 46:1 , Jer. 1:19 , Mat. 23:34 , Mat. 23:37 , 2 Pet. 2:9

27. I dođe reč Gospodnja Jeremiji, pošto car sažeže knjigu i reči koje napisa Varuh iz usta Jeremijinih, govoreći:

Priče 21:30

28. Uzmi opet drugu knjigu, i napiši u nju sve pređašnje reči koje behu u prvoj knjizi, koju sažeže Joakim car Judin.

29. A za Joakima cara Judinog reci: Ovako veli Gospod: Ti si sažegao onu knjigu govoreći: Zašto si napisao u njoj i rekao: Doći će car vavilonski i zatrti ovu zemlju i istrebiti iz nje i ljude i stoku?

Amos 5:10

30. Zato, ovako veli Gospod za Joakima cara Judinog: Neće imati nikoga ko bi sedeo na prestolu Davidovom, i mrtvo će telo njegovo biti bačeno na pripeku obdan i na mraz obnoć.

2 Car. 24:8 , 2 Car. 24:12 , Jer. 22:19 , Jer. 22:30

31. Jer ću pohoditi njega i seme njegovo i sluge njegove za bezakonje njihovo, i pustiću na njih i na stanovnike jerusalimske i na Judejce sve zlo, za koje im govorih ali ne poslušaše.

32. I uze Jeremija drugu knjigu, i dade je Varuhu sinu Nirijinom pisaru, a on napisa u nju iz usta Jeremijinih sve reči što behu u onoj knjizi, koju sažeže Joakim, car Judin ognjem; i još bi dodano k onim mnogo onakvih reči.

2 Moj. 4:15 , Rim. 16:22


Jeremija, glava 37

1. Potom carova Sedekija, sin Josijin, mesto Honije, sina Joakimovog, kog postavi carem u zemlji Judinoj Navuhodonosor car vavilonski.

1 Dn. 3:16 , 2 Dn. 36:10 , Dan. 1:1

2. Ali ni on ni sluge njegove ni narod zemaljski ne slušahu reči Gospodnje koje govoraše preko Jeremije proroka.

2 Car. 24:19 , Priče 29:12

3. I posla car Sedekija Jeuhala sina Selemijinog, i Sofoniju sina Masijinog sveštenika k Jeremiji proroku, te mu rekoše: Pomoli se za nas Gospodu Bogu našem.

Jer. 21:1

4. I Jeremija iđaše među narod i još ga ne behu metnuli u tamnicu.

5. I vojska Faraonova iziđe iz Misira, a Haldejci koji bijahu Jerusalim čuvši glas o njoj otidoše od Jerusalima.

2 Car. 24:7 , Jer. 34:21 , Jezek. 29:7

6. A reč Gospodnja dođe Jeremiji proroku govoreći:

7. Ovako veli Gospod Bog Izrailjev: Ovako recite caru Judinom, koji vas je poslao k meni da me pitate: Evo vojska Faraonova koja pođe vama u pomoć, vratiće se u svoju zemlju, u Misir.

2 Car. 24:7 , Isa. 30:7 , Jer. 21:2 , Jezek. 17:16

8. A Haldejci će opet doći i opkoliće taj grad i uzeće ga i spaliće ga ognjem.

Psal. 33:10 , Priče 21:30 , Isa. 30:1 , Jer. 34:22 , Jer. 38:18

9. Ovako veli Gospod: Ne varajte se govoreći: Otići će od nas Haldejci, jer neće otići.

Jer. 37:3

10. I da pobijete svu vojsku haldejsku, koja će se biti s vama, i da ih ostane nekoliko ranjenika, i oni će ustati iz svojih šatora i spaliti taj grad ognjem.

3 Moj. 26:36 , Isa. 30:17 , Jer. 21:4

11. A kad otide vojska haldejska od Jerusalima radi vojske Faraonove,

12. Iziđe Jeremija iz Jerusalima da bi otišao u zemlju Venijaminovu i uklonio se odande među narod.

13. Ali, kad beše na vratima Venijaminovim, onde beše starešina stražarski po imenu Jereja, sin Selemije sina Ananijinog, te uhvati Jeremiju proroka govoreći: Ti bežiš ka Haldejcima.

14. A Jeremija reče: Nije istina, ne bežim ka Haldejcima. Ali ga ne hte slušati, nego uhvati Jereja Jeremiju i odvede ka knezovima.

15. A knezovi se razgneviše na Jeremiju, i izbiše ga, i metnuše ga u tamnicu u kući Jonatana pisara, jer od nje behu načinili tamnicu.

1 Moj. 30:20 , Jer. 20:1 , Jer. 38:26 , Mat. 21:35 , Jovan 18:22 , Dela 5:40 , Dela 12:6 , Otkr. 2:10

16. A kad Jeremija uđe u jamu, u tamnicu, osta onde dugo vremena.

Jer. 38:6 , Plač 3:53

17. Potom posla car Sedekija, te ga izvadi, i upita ga u svojoj kući nasamo, i reče mu govoreći: Ima li reč od Gospoda? A Jeremija reče: Ima. Još reče: Bićeš predan u ruke caru vavilonskom.

Jer. 21:7 , Mar. 6:20

18. Po tom reče Jeremija caru Sedekiji: Šta sam ti skrivio ili slugama tvojim ili tom narodu, te me metnuste u tamnicu?

19. I gde su vaši proroci koji vam prorokuju govoreći: Neće doći car vavilonski na vas ni na ovu zemlju?

20. Sada dakle poslušaj, care gospodaru moj, pusti preda se molbu moju, nemoj me vraćati u kuću Jonatana pisara, da ne umrem onde.

Jer. 38:26 , Jer. 38:28

21. Tada zapovedi car Sedekija da zatvore Jeremiju u trem od tamnice i da mu daju svaki dan po hleb s ulice hlebarske, dokle traje hleba u gradu. Tako seđaše Jeremija u tremu od tamnice.

1 Car. 17:6 , 1 Car. 17:9 , 2 Car. 25:3 , Jer. 32:2 , Jer. 38:9 , 2 Kor. 6:4


Jeremija, glava 38

1. A Sefatija, sin Matanov i Godolija sin Pashorov i Juhal sin Selemijin i Pashor sin Malhijin, čuše reči koje govori Jeremija svemu narodu rekavši:

Jer. 21:1 , Jer. 21:8 , Jer. 39:17 , Dela 4:2

2. Ovako veli Gospod: Ko ostane u tom gradu, poginuće od mača, od gladi ili od pomora; a ko otide ka Haldejcima, ostaće živ, i duša će mu njegova biti mesto plena, i biće živ.

Jer. 21:9 , Jer. 29:16 , Jer. 38:17 , Jer. 42:17 , Mat. 24:7

3. Ovako veli Gospod: Doista će taj grad biti predan u ruke vojsci cara vavilonskog, i uzeće ga.

Jer. 21:10 , Jer. 29:16

4. I rekoše knezovi caru: Da se pogubi taj čovek, jer on oslabljava ruke vojnicima koji ostaše u ovom gradu, i ruke svemu narodu govoreći im takve reči, jer taj čovek ne traži dobra ovom narodu nego zlo.

Psal. 37:12 , Psal. 37:38 , Priče 29:10 , Jer. 26:11 , Amos 7:10 , Avak. 1:4 , Jovan 17:14 , 2 Tim. 4:3 , 1 Jov. 3:12

5. A car Sedekija reče: Eto, u vašim je rukama; jer car ne može ništa nasuprot vama.

Prop. 10:16

6. Tada uzeše Jeremiju, i baciše ga u jamu Malhije sina Amelehovog, koja beše u tremu od tamnice, i spustiše Jeremiju o užima; a u jami ne beše vode, nego glib, i Jeremija se uvali u glib.

1 Moj. 37:24 , Jer. 37:16 , Jer. 37:21 , Plač 3:53 , Mat. 25:40 , Mar. 9:42

7. Ali kad ču Avdemeleh Etiopljanin, dvoranin, koji beše u dvoru carevom, da su metnuli Jeremiju u onu jamu, a car seđaše na vratima Venijaminovim,

5 Moj. 21:19 , Psal. 68:31 , Jer. 39:16

8. Iziđe Avdemeleh iz dvora carevog i reče caru govoreći:

Psal. 82:4 , Priče 14:25 , Isa. 58:6

9. Care gospodaru moj, zlo učiniše ti ljudi u svemu što učiniše Jeremiji proroku bacivši ga u jamu, jer bi i onde gde je bio od gladi umro, jer nema više hleba u gradu.

Jer. 39:17 , Plač 3:53

10. Zato car zapovedi Avdemelehu Etiopljaninu govoreći: Uzmi odavde trideset ljudi i izvadi Jeremiju proroka iz jame dok nije umro.

Dela 27:43

11. Tada uze Avdemeleh ljude, i dođe u dom carev pod riznicu, i uze odande iznošenih haljina i starih rita, i spusti ih Jeremiji u jamu o užima.

Mat. 10:41 , Mar. 9:41 , 1 Kor. 1:27 , Efes. 4:32

12. I reče Avdemeleh Etiopljanin Jeremiji: Podmetni te stare haljine i rite pod pazuha ispod uža. I učini Jeremija tako.

13. I izvukoše Jeremiju na užima i izvadiše ga iz jame; i osta Jeremija u tremu od tamnice.

1 Moj. 37:28 , Jer. 37:21 , 2 Kor. 6:4

14. Potom car Sedekija posla po Jeremiju proroka, te ga dovedoše preda nj u treći ulazak koji beše u domu Gospodnjem; i reče car Jeremiji: Zapitaću te nešto, nemoj mi zatajiti.

15. A Jeremija reče Sedekiji: Da ti kažem, nećeš li me pogubiti? A da te savetujem, nećeš me poslušati.

16. Tada se car Sedekija zakle Jeremiji nasamo govoreći: Tako da je živ Gospod, koji nam je stvorio ovu dušu, neću te pogubiti niti ću te dati u ruke ljudima koji traže dušu tvoju.

4 Moj. 16:22 , Isa. 42:5 , Zah. 12:1 , Dela 17:25 , Dela 17:28 , Jevr. 12:9

17. Tada Jeremija reče Sedekiji: Ovako veli Gospod Bog nad vojskama, Bog Izrailjev: Ako otideš ka knezovima cara vavilonskog, živa će ostati duša tvoja, i grad ovaj neće izgoreti ognjem, i tako ćeš ostati u životu ti i dom tvoj.

Jer. 7:6 , Jer. 21:8 , Jer. 21:10 , Jer. 27:8

18. Ako li ne otideš ka knezovima cara vavilonskog, ovaj će grad biti predan u ruke Haldejcima, koji će ga spaliti ognjem, i ti nećeš pobeći iz ruku njihovih.

Jer. 32:4 , Jer. 39:5

19. A car Sedekija reče Jeremiji: Ja se bojim Judejaca koji su prebegli ka Haldejcima, da me ne predaju u njihove ruke, te će mi se narugati.

1 Sam. 31:4 , Priče 29:25 , Jer. 39:9

20. A Jeremija reče: Neće te predati; poslušaj glas Gospodnji, koji ti ja govorim, i dobro će ti biti i živa će biti tvoja duša.

Dan. 9:27 , 2 Kor. 5:20

21. Ako li nećeš da iziđeš, ovo je šta mi pokaza Gospod:

22. Gle, sve žene koje su ostale u domu cara Judinog, odvešće se ka knezovima cara vavilonskog, i one će reći: Nagovoriše te i prevariše te prijatelji tvoji; noge ti se uvališe u glib, a oni se povukoše natrag.

23. Sve žene tvoje i sinovi tvoji odvešće se Haldejcima, i ti nećeš uteći iz ruku njihovih; nego ćeš dopasti u ruke caru vavilonskom, i ovaj će grad izgoreti ognjem.

Jer. 39:6

24. Tada reče Sedekija Jeremiji: Niko da ne dozna za te reči, da ne pogineš.

25. Ako li knezovi, čuvši da sam govorio s tobom, dođu k tebi i kažu ti: Kaži nam šta si govorio caru, nemoj tajiti od nas, pa te nećemo pogubiti, i šta je car tebi govorio?

26. Reci im: Ja pripadoh k caru moleći se da me ne pošalje natrag u dom Jonatanov da umrem onde.

Jer. 37:15 , Jer. 37:20

27. I dođoše svi knezovi k Jeremiji i pitaše ga; a on im odgovori sasvim kako mu zapovedi car. I okaniše ga se, jer ne doznaše ništa od toga.

28. A Jeremija osta u tremu od tamnice do dana kad uzeše Jerusalim; i on beše onde kad uzeše Jerusalim.

Jer. 15:20 , Jer. 39:14 , Jer. 39:15 , 2 Tim. 3:11


Jeremija, glava 39

1. Devete godine Sedekije, cara Judinog, meseca desetog dođe Navuhodonosor, car vavilonski, sa svom vojskom svojom na Jerusalim i stade ga biti.

2 Car. 25:1 , Jer. 52:4 , Jezek. 4:3 , Jezek. 24:2

2. Jedanaeste godine Sedekijine, meseca četvrtog, devetog dana tog meseca provališe u grad.

Jer. 52:6 , Jezek. 4:3

3. I uđoše svi knezovi cara vavilonskog, i stadoše kod srednjih vrata Nergal-sareser, Samgar-nevon, Sarsehim, starešina nad dvoranima, Nergal-sareser, starešina nad vračima, i svi drugi knezovi cara vavilonskog.

Jer. 1:15 , Jer. 21:4

4. A kad ih vide Sedekija car Judin i svi vojnici, pobegoše i iziđoše noću iz grada pokraj vrta carskog, na vrata među dva zida; i iđahu preko polja.

2 Car. 25:4 , Jer. 52:7

5. A vojska haldejska gonjaše ih, i stiže Sedekiju u polju jerihonskom, i uhvativši ga dovedoše ga k Navuhodonosoru caru vavilonskom u Rivlu, u zemlji ematskoj, te mu sudi.

Is.N. 5:10 , 2 Car. 23:33 , Jer. 21:7 , Jer. 32:4 , Jer. 38:18 , Jer. 44:30 , Jer. 52:26 , Plač 4:20 , Jezek. 11:11

6. I zakla car vavilonski sinove Sedekijine u Rivli na njegove oči, i sve znatne ljude od Jude pokla car vavilonski.

Jer. 38:23 , Jer. 52:10 , Jezek. 24:5

7. Iza toga Sedekiji iskopa oči, i sveza ga u dvoje verige bronzane, da ga odvede u Vavilon.

2 Car. 25:7 , Jer. 32:4 , Jer. 52:11 , Jezek. 12:13

8. A dom carev i domove narodne popališe Haldejci ognjem, i zidove jerusalimske raskopaše.

2 Car. 25:8 , 2 Car. 25:9 , 2 Dn. 36:19 , Isa. 5:9 , Jer. 5:10 , Jer. 32:29 , Jer. 38:18 , Jezek. 23:47

9. A ostatak naroda što osta u gradu i prebege koji prebegoše k njemu, ostatak naroda što beše ostao, odvede Nevuzardan zapovednik stražarski u Vavilon.

2 Car. 25:11 , Jer. 52:15 , Jer. 52:29

10. Samo najsiromašnije iz naroda, koji ništa nemahu, ostavi Nevuzardan zapovednik stražarski u zemlji Judinoj, i dade im tada vinograde i njive.

2 Car. 25:11 , Jer. 40:7 , Jer. 40:10

11. A Navuhodonosor, car vavilonski, zapovedi za Jeremiju Nevuzardanu zapovedniku stražarskom govoreći:

Jer. 40:4

12. Uzmi ga i gledaj ga dobro, i ne čini mu zlo, nego mu čini šta ti god kaže.

Jer. 40:4

13. I poslaše Nevuzardan zapovednik stražarski i Nevusazvan, starešina nad dvoranima, i Nergal-sareser, starešina nad vračima, i svi knezovi cara vavilonskog,

14. Poslaše, te uzeše Jeremiju iz trema od tamnice, i predaše ga Godoliji sinu Ahikama sina Safanovog da ga odvede kući; tako osta među narodom.

Jer. 26:24 , Jer. 38:28 , Jer. 40:1 , Jer. 40:5

15. A Jeremiji dođe reč Gospodnja kad beše zatvoren u tremu od tamnice govoreći:

16. Idi i reci Avdemelehu Etiopljaninu govoreći: Ovako veli Gospod nad vojskama Bog Izrailjev: Evo ja ću učiniti da se zbudu reči moje tome gradu na zlo, a ne na dobro, i navršiće se pred tobom u onaj dan.

Jer. 38:7 , Jer. 44:27 , Dan. 9:12 , Mat. 10:42

17. Ali ću tebe izbaviti u onaj dan, govori Gospod, i nećeš biti predan u ruke ljudima kojih se bojiš.

18. Jer ću te doista sačuvati, te nećeš pasti od mača, i biće ti duša tvoja mesto plena zato što si se pouzdao u me, govori Gospod.

Ruta 2:12 , 1 Dn. 5:20 , Psal. 32:7 , Jer. 21:9


Jeremija, glava 40

1. Reč koja dođe Jeremiji od Gospoda kad ga Nevuzardan zapovednik stražarski pusti iz Rame uzevši ga pošto beše okovan u verige među svim robljem jerusalimskim i Judinim, koje se vođaše u Vavilon.

Jer. 39:14

2. I uzevši zapovednik stražarski Jeremiju reče mu: Gospod Bog tvoj izreče ovo zlo za ovo mesto;

3 Moj. 26:14 , 5 Moj. 28:15 , 5 Moj. 32:19 , Jer. 50:7 , Jer. 52:16 , Plač 2:17

3. I nanese i učini kako reče, jer zgrešiste Gospodu i ne slušaste glas Njegov, zato vas snađe ovo.

5 Moj. 29:24

4. Ali sada, evo, ja te opraštam danas veriga što su ti na rukama; ako ti je volja poći sa mnom u Vavilon, hodi, ja ću se brinuti za te; ako li ti nije volja poći sa mnom u Vavilon, a ti nemoj; evo, sva ti je zemlja otvorena, idi kuda god hoćeš i kuda ti je drago.

1 Moj. 13:9 , 1 Moj. 20:15 , Jer. 39:12

5. Ili kad se on još ne vraća, otidi k njemu, Godoliji sinu Ahikama, sina Safanovog, kog je postavio car vavilonski nad gradovima Judinim, i ostani s njim među narodom, ili idi kuda ti je drago. I dade mu zapovednik stražarski brašnjenice i dar, i otpusti ga.

1 Moj. 39:1 , Is.N. 15:38 , 1 Sam. 2:30 , 2 Car. 25:22 , Priče 15:16 , Jer. 41:2 , Jer. 41:18 , Mat. 6:33 , Dela 22:24

6. I tako dođe Jeremija ka Godoliji, sinu Ahikamovom u Mispu, i osta s njim u narodu, koji još osta u zemlji.

Sud. 20:1 , 1 Sam. 7:5 , Jer. 39:14 , Jezek. 5:3

7. A sve vojvode što behu u polju i ljudi njihovi kad čuše da je car vavilonski postavio Godoliju, sina Ahikamovog, nad zemljom, i da je na njemu ostavio ljude i žene i decu između siromašnog naroda u zemlji, koji ne bi odveden u Vavilon,

2 Car. 25:12 , 2 Car. 25:23 , Jer. 39:10

8. Dođoše u Mispu ka Godoliji Ismailo sin Netanijin i Joanan i Jonatan sinovi Karijini, i Seraja sin Tanumetov i sinovi Jofije Netofaćanina, i Jezanija sin nekog Mahaćanina, oni i ljudi njihovi.

2 Car. 25:23 , Jer. 40:12 , Jer. 41:1

9. I zakle se Godolija sin Ahikama sina Safanovog njima i ljudima njihovim govoreći: Ne bojte se službe Haldejcima; ostanite u zemlji, i služite caru vavilonskom, i dobro će vam biti.

10. A ja evo ću stajati u Mispi da dočekujem Haldejce koji će dolaziti k nama; a vi berite vinograde i voće i ulje, i ostavljajte u sudove svoje, i stojte u gradovima svojim koje držite.

5 Moj. 16:13 , Jer. 39:10

11. Tako i svi Judejci, koji behu među Moavcima i sinovima Amonovim i Edomcima i po svim zemljama, čuvši da je car vavilonski ostavio ostatak u Judeji i postavio nad njima Godoliju sina Ahikama sina Safanovog,

Isa. 16:4 , Jer. 24:9 , Jer. 41:10 , Avd. 1:14

12. Vratiše se svi Judejci iz svih mesta kuda behu razagnani, i dođoše u zemlju Judinu ka Godoliji u Mispu, i nabraše vina i voća vrlo mnogo.

13. A Joanan, sin Karijin i sve vojvode što behu u polju dođoše ka Godoliji u Mispu,

Jer. 41:1

14. I rekoše mu: Znaš li da je Valis car sinova Amonovih poslao Ismaila sina Netanijinog da te ubije? Ali im ne poverova Godolija, sin Ahikamov.

Jer. 25:21 , Jer. 41:10 , Amos 1:13 , Zah. 1:15

15. Tada Joanan, sin Karijin, reče Godoliji nasamo u Mispi govoreći: Idem da ubijem Ismaila sina Netanijinog, niko neće doznati. Zašto da te ubije i da se raseju svi Judejci koji su se skupili oko tebe i da propadne ostatak Judin?

16. Ali Godolija, sin Ahikamov, reče Joananu sinu Karijinom: Nemoj to činiti, jer nije istina šta kažeš za Ismaila.

1 Kor. 13:5


Jeremija, glava 41

1. A sedmog meseca dođe Ismailo, sin Netanije sina Elisaminog, carskog roda, i knezovi carevi, deset ljudi s njim, ka Godoliji sinu Ahikamovom u Mispu, i jedoše onde u Mispi s njim.

2 Car. 25:25 , Psal. 41:9 , Jer. 40:6 , Jer. 40:8 , Jezek. 5:4 , Luka 22:21

2. Potom usta Ismailo, sin Netanijin i deset ljudi što behu s njim, i ubiše mačem Godoliju, sina Ahikama sina Safanovog; tako pogubiše onog koga beše postavio car vavilonski nad zemljom.

2 Sam. 3:27 , 2 Car. 25:25 , Psal. 41:9

3. I sve Judejce koji behu s njim, s Godolijom, u Mispi, i Haldejce koji se zatekoše onde, vojnike, pobi Ismailo.

Psal. 52:1 , Priče 1:16 , Rim. 3:15

4. A sutradan, pošto ubi Godoliju, dok još niko ne dozna,

5. Dođoše ljudi iz Sihema, iz Siloma i iz Samarije, osamdeset ljudi, obrijane brade i razdrtih haljina i isparani po telu, i imahu u rukama dar i kad, da prinesu u dom Gospodnji.

1 Moj. 33:18 , 3 Moj. 19:27 , 5 Moj. 14:1 , Is.N. 18:1 , Is.N. 24:32 , 1 Sam. 1:7 , 2 Car. 25:9 , Isa. 15:2 , Jer. 7:12 , Jer. 7:14 , Jer. 50:4

6. Tada Ismailo, sin Netanijin, iziđe im iz Mispe na susret i iđaše plačući, i sretavši se s njima reče im: Hodite ka Godoliji, sinu Ahikamovom.

7. A kad dođoše usred grada, pokla ih Ismailo, sin Netanijin, s ljudima koji behu s njim i baci ih u jamu.

8. A među njima se nađe deset ljudi koji rekoše Ismailu: Nemoj nas pogubiti, jer imamo sakriveno blago u polju, pšenice i ječma i ulja i meda. I ostavi ih, i ne pobi ih s braćom njihovom.

9. A jama u koju pobaca Ismailo sva telesa ljudi koje pobi uz Godoliju beše ona koju načini car Asa bojeći se Vase cara Izrailjevog; i Ismailo sin Netanijin napuni je pobijenih ljudi.

Is.N. 10:16

10. I zarobi Ismailo sav ostatak naroda što beše u Mispi, kćeri careve i sav narod što beše ostao u Mispi, nad kojim beše postavio Nevuzardan zapovednik stražarski Godoliju, sina Ahikamovog; i zarobivši ih Ismailo, sin Netanijin, pođe da pređe k sinovima Amonovim.

Nem. 2:10 , Nem. 2:19 , Jer. 40:7 , Jer. 40:14 , Jer. 43:6

11. Ali Joanan, sin Karijin, i sve vojvode što behu s njim čuše sve zlo što učini Ismailo sin Netanijin.

Jer. 40:7 , Jer. 40:13

12. Tada uzeše sve svoje ljude i pođoše da udare na Ismaila, sina Netanijinog, kog nađoše kod velike vode u Gavaonu.

2 Sam. 2:13

13. I sav narod što beše s Ismailom kad vide Joanana sina Karijinog i sve vojvode što behu s njim, obradova se,

14. I sav narod što Ismailo zarobi iz Mispe obrnu se i otide k Joananu, sinu Karijinom.

15. A Ismailo sin Netanijin pobeže s osam ljudi od Joanana, i otide k sinovima Amonovim.

1 Sam. 30:17 , 1 Car. 20:20

16. I tako Joanan, sin Karijin i sve vojvode što behu s njim uzeše sav ostatak naroda što povratiše od Ismaila, sina Netanijinog, koji ubivši Godoliju, sina Ahikamovog, beše ih odveo iz Mispe, vojnike i žene i decu i dvorane, i odvedoše ih iz Gavaona;

17. I otišavši stadoše u gostionici Himamovoj kod Vitlejema; da bi otišli i prešli u Misir,

2 Sam. 19:37

18. Radi Haldejaca, jer ih se bojahu, što Ismailo, sin Netanijin, ubi Godoliju, sina Ahikamovog, kog beše postavio car vavilonski nad zemljom.

Jer. 40:5


Jeremija, glava 42

1. Po tom dođoše sve vojvode i Joanan, sin Karijin i Jezanija sin Osajin, i sav narod, malo i veliko.

Jer. 40:8 , Jer. 40:13 , Jer. 41:11 , Jer. 42:8 , Jer. 43:2

2. I rekoše Jeremiji proroku: Pusti preda se našu molbu, i pomoli se za nas Gospodu Bogu svom, za sav ovaj ostatak, jer nas je ostalo malo od mnogih, kao što nas oči tvoje vide,

2 Moj. 8:28 , 3 Moj. 26:22 , 1 Sam. 7:8 , 1 Car. 13:6 , Isa. 37:4 , Jer. 21:2 , Jer. 42:20 , Dela 8:24 , Jakov 5:16

3. Da bi nam pokazao Gospod Bog tvoj put kojim ćemo ići i šta ćemo raditi.

Jezd. 8:21 , Psal. 27:11 , Priče 3:5

4. A Jeremija prorok reče im: Poslušaću; evo, pomoliću se Gospodu Bogu vašem po vašim rečima, i šta vam odgovori Gospod kazaću vam, neću vam zatajiti ni reč.

1 Sam. 3:18 , 1 Car. 22:14 , Jer. 23:35 , Dela 20:20

5. A ovo rekoše Jeremiji: Gospod neka nam je svedok, istinit i veran, da ćemo činiti sve što ti Gospod Bog tvoj zapovedi za nas.

1 Moj. 31:50 , Jer. 42:20

6. Bilo dobro ili zlo, poslušaćemo reč Gospoda Boga svog ka kome te šaljemo, da bi nam dobro bilo kad poslušamo glas Gospoda Boga svog.

5 Moj. 6:3 , Jer. 7:23 , Jer. 43:4

7. A posle deset dana dođe reč Gospodnja Jeremiji;

8. Te sazva Joanana, sina Karijinog i sve vojvode što behu s njim, i sav narod, malo i veliko,

9. I reče im: Ovako veli Gospod Bog Izrailjev, ka kome me poslaste da iznesem preda Nj molbu vašu:

10. Ako ostanete u ovoj zemlji, sazidaću vas, i neću vas razoriti, i nasadiću vas i neću vas istrebiti; jer mi je žao sa zla koje sam vam učinio.

5 Moj. 32:36 , Jer. 18:8 , Jer. 24:6 , Jer. 31:28

11. Ne bojte se cara vavilonskog, kog se bojite; ne bojte ga se, govori Gospod, jer sam ja s vama da vas sačuvam i da vas izbavim iz njegove ruke.

4 Moj. 14:9 , 5 Moj. 20:4 , Psal. 46:7 , Isa. 43:5 , Rim. 8:31

12. I učiniću vam milost da se smiluje na vas, i vrati vas u zemlju vašu.

Psal. 106:45

13. Ako li kažete: Nećemo da ostanemo u toj zemlji, ne slušajući glas Gospoda Boga svog

Jer. 44:16

14. Govoreći: Ne, nego idemo u zemlju misirsku, da ne vidimo rat i glas trubni ne čujemo i ne budemo gladni hleba, i onde ćemo se naseliti,

15. Onda čujte reč Gospodnju, koji ste ostali od Jude; ovako veli Gospod nad vojskama Bog Izrailjev: Ako vi okrenete lice svoje da idete u Misir i odete da se naselite onde,

5 Moj. 17:16 , Jer. 44:12 , Luka 9:51

16. Onde će vas u zemlji misirskoj stignuti mač kog se bojite, i glad, radi koje se brinete, goniće vas onde u Misiru i onde ćete pomreti.

Jezek. 11:8

17. I svi ljudi koji su okrenuli lice svoje da idu u Misir da se onde nasele, izginuće od mača i od gladi i od pomora, i nijedan ih neće ostati niti će koji uteći od zla koje ću pustiti na njih.

Jer. 24:10 , Jer. 44:14 , Jer. 44:28

18. Jer ovako veli Gospod nad vojskama, Bog Izrailjev: Kao što se gnev moj i jarost moja izli na stanovnike jerusalimske, tako će se izliti gnev moj na vas, ako odete u Misir, i bićete uklin i čudo i kletva i rug, i nećete više videti ovog mesta.

2 Dn. 34:25 , Jer. 6:11 , Jer. 18:16 , Jer. 24:9 , Jer. 26:6 , Jer. 44:8 , Jezek. 22:22

19. Gospod vam govori, ostanci Judini! Ne idite u Misir. Znajte da vam ja svedočim danas.

5 Moj. 17:16

20. Jer varaste duše svoje kad me poslaste ka Gospodu Bogu svom rekavši: Pomoli se za nas Gospodu Bogu našem, i kako kaže Gospod Bog naš, javi nam i učinićemo.

21. A kad vam javih danas, nećete da poslušate glas Gospoda Boga svog niti išta što mi zapovedi za vas.

Zah. 7:11

22. Znajte, dakle, da ćete izginuti od mača i od gladi i od pomora na mestu kuda ste radi otići da se stanite.

Jezek. 6:11


Jeremija, glava 43

1. A kad izgovori Jeremija svem narodu sve reči Gospoda Boga njihovog koje mu Gospod Bog njihov zapovedi za njih, sve te reči,

2. Tada Azarija, sin Osajin, i Joanan, sin Karijin i svi oni ljudi oholi rekoše Jeremiji govoreći: Nije istina šta govoriš; nije te poslao Gospod Bog naš da nam kažeš: Ne idite u Misir da se onde stanite.

Psal. 12:4 , Jer. 5:13 , Jer. 42:1 , Mal. 3:13 , 2 Sol. 2:10

3. Nego Varuh, sin Nirijin, podgovara te na nas da nas preda u ruke Haldejcima da nas pogube ili da nas presele u Vavilon.

4. I tako Joanan, sin Karijin i sve vojvode i sav narod ne poslušaše glas Gospodnji da ostanu u zemlji Judinoj.

5. Nego Joanan, sin Karijin i sve vojvode uzeše sav ostatak Judin koji se beše vratio da živi u zemlji Judinoj iz svih naroda u koje behu razagnani,

Jer. 40:11

6. Ljude i žene i decu i kćeri careve, i sve duše što beše ostavio Nevuzardan zapovednik stražarski s Godolijom, sinom Ahikama, sina Safanovog, i Jeremiju proroka i Varuha sina Nirijinog,

Jer. 39:10 , Jer. 41:10

7. I odoše u zemlju misirsku, jer ne poslušaše glas Gospodnji; i dođoše do Tafnesa.

Isa. 30:4 , Jer. 2:16 , Jer. 44:1 , Jer. 44:24

8. I dođe reč Gospodnja Jeremiji u Tafnesu govoreći:

Jer. 46:14

9. Uzmi u ruke velikog kamenja, i pokrij ga kalom u peći za opeke što je na vratima doma Faraonovog u Tafnesu da vide Judejci;

10. I reci im: Ovako veli Gospod nad vojskama, Bog Izrailjev: Evo, ja ću poslati i dovesti Navuhodonosora cara vavilonskog, slugu svog, i metnuću presto njegov na ovo kamenje koje sakrih, i razapeće carski šator svoj na njemu.

Jer. 25:9 , Jer. 27:6 , Jer. 46:13 , Jezek. 29:18 , Jezek. 29:20 , Dan. 2:21

11. Jer će doći i zatrti zemlju misirsku; ko bude za smrt otići će na smrt, ko za ropstvo, u ropstvo, ko za mač, pod mač.

Jer. 15:2 , Jer. 44:13 , Jer. 46:13 , Jezek. 29:10 , Zah. 11:9

12. I raspaliću oganj u kućama bogova misirskih; i popaliće ih i odvešće ih u ropstvo, i ogrnuće se zemljom misirskom kao što se pastir ogrće plaštem svojim, i otići će odande s mirom.

2 Moj. 12:12 , Isa. 19:1 , Jer. 46:25 , Jer. 49:27

13. I izlomiće stupove u domu sunčanom što je u zemlji misirskoj, i kuće bogova misirskih popaliće ognjem.

Jezek. 26:12


Jeremija, glava 44

1. Reč koja dođe Jeremiji za sve Judejce koji življahu u zemlji misirskoj, koji življahu u Migdolu i u Tafnesu i u Nofu i u zemlji Patrosu, govoreći:

2 Moj. 14:2 , Isa. 11:11 , Isa. 19:13 , Jer. 43:7 , Jer. 46:14 , Os. 9:6

2. Ovako veli Gospod nad vojskama Bog Izrailjev: Vi videste sve zlo što navedoh na Jerusalim i na sve gradove Judine, i evo su danas pusti i nema nikoga da živi u njima,

3 Moj. 26:32 , Isa. 6:11 , Jer. 9:11 , Mih. 3:12 , Luka 13:35

3. Za zloću njihovu koju činiše da bi me gnevili hodeći da kade i služe drugim bogovima, kojih ne znaše ni oni ni vi ni oci vaši.

5 Moj. 13:6 , Jer. 19:4 , Jer. 44:23

4. I slah k vama sve sluge svoje proroke zarana jednako govoreći: Ne činite taj gad na koji mrzim.

2 Dn. 36:15 , Jer. 7:25

5. Ali ne poslušaše niti prignuše uha svog da se vrate od zloće svoje, da ne kade drugim bogovima.

6. Zato se izli jarost moja i gnev moj, i razgore se u gradovima Judinim i po ulicama jerusalimskim, te postaše razvaline i pustoš, kao što se vidi danas.

Jer. 7:17 , Jer. 42:18 , 1 Kor. 10:11

7. A sada ovako veli Gospod Bog nad vojskama, Bog Izrailjev: zašto sami sebi činite tako veliko zlo da istrebite iz Jude ljude i žene, decu i koja sisaju, da ne ostane u vas ostatka,

4 Moj. 16:38 , Jer. 7:19 , Plač 2:11

8. Gneveći me delima ruku svojih, kadeći drugim bogovima u zemlji misirskoj, u koju dođoste da se stanite da biste se istrebili i postali kletva i rug u svih naroda na zemlji.

Jer. 25:6 , Jer. 42:18

9. Jeste li zaboravili zla otaca svojih i zla careva Judinih i zla žena njihovih, i svoja zla i zla žena svojih, koja činiše u zemlji Judinoj i po ulicama jerusalimskim?

10. Ne pokoriše se do danas niti se pobojaše, niti hodiše po mom zakonu i uredbama mojim, koje stavih pred vas i pred oce vaše.

Priče 28:14

11. Za to ovako veli Gospod nad vojskama, Bog Izrailjev: evo, ja ću vam obratiti lice svoje na zlo, da istrebim sve Judejce.

3 Moj. 17:10 , Jer. 21:10 , Amos 9:4

12. I uzeću ostatak Judin, koji okrenu lice svoje da ide u zemlju misirsku da se onde stani, i izginuće svi; u zemlji će misirskoj pasti i izginuti od mača i od gladi, malo i veliko, izginuće od mača i od gladi, i biće uklin i čudo i prokletstvo i rug.

5 Moj. 17:16 , Isa. 30:1 , Jer. 2:18 , Jer. 18:16 , Jer. 24:9 , Jer. 42:15 , Zah. 8:13 , Mat. 2:13

13. I pohodiću one koji nastavaju u zemlji misirskoj, kao što sam pohodio Jerusalim, mačem, glađu i pomorom;

Jer. 43:11

14. I nijedan od ostatka Judinog, što otidoše u zemlju misirsku da se onde stane, neće uteći niti se izbaviti da se vrate u zemlju Judinu, u koju se žele vratiti da se nasele; jer se neće vratiti, osim koji pobegnu.

Jer. 22:10 , Jezek. 5:4

15. Tada odgovoriše Jeremiji svi ljudi koji znahu da žene njihove kade drugim bogovima, i sve žene, kojih stajaše onde velik zbor, i sav narod što življaše u zemlji misirskoj, u Patrosu, govoreći:

Jer. 44:24

16. Šta nam kaza u ime Gospodnje, nećemo te poslušati;

2 Moj. 5:2 , Psal. 2:3 , Priče 1:24 , Jer. 6:16 , Jer. 42:13 , Luka 19:14 , Rim. 2:3

17. Nego ćemo činiti sve što je izašlo iz naših usta kadeći carici nebeskoj i lijući joj nalive, kao što smo činili mi i oci naši, carevi naši i knezovi naši po gradovima Judinim i po ulicama jerusalimskim, jer bejasmo siti hleba i beše nam dobro i zlo ne viđasmo.

4 Moj. 30:13 , 5 Moj. 23:23 , Sud. 11:36

18. A od kad prestasmo kaditi carici nebeskoj i liti joj nalive, ništa nemamo i ginemo od mača i od gladi.

19. I kad kadimo carici nebeskoj i lijemo joj nalive, eda li joj bez glavara svojih pečemo kolače služeći joj i lijemo joj nalive?

Jer. 7:18

20. Tada reče Jeremija svemu narodu, ljudima i ženama, i svemu narodu, koji mu onako odgovoriše, govoreći:

21. Eda li se ne opomenu Gospod kada, kojim kadiste u gradovima Judinim i po ulicama jerusalimskim vi i oci vaši, carevi vaši i knezovi vaši i narod zemaljski? I ne dođe li Mu u srce?

22. I ne može Gospod više podnositi zloću dela vaših i gadove koje činiste, te zemlja vaša posta pustoš i čudo i prokletstvo, da niko na živi u njoj, kako se vidi danas.

1 Moj. 6:3 , 1 Moj. 19:13 , 1 Moj. 24:25 , Psal. 107:33 , Isa. 7:13 , Isa. 43:24 , Jer. 5:9 , Jer. 25:11 , Jer. 25:18 , Jer. 25:38 , Amos 2:13

23. Zato što kadiste i što grešiste Gospodu i ne slušaste glas Gospodnji, i po zakonu Njegovom i uredbama Njegovim i svedočanstvima Njegovim ne hodiste, zato vas zadesi ovo zlo, kako se vidi danas.

Dan. 9:11

24. Još reče Jeremija svemu narodu i svim ženama: Čujte reč Gospodnju, svi Judejci, koji ste u zemlji misirskoj.

Jer. 43:7 , Jer. 46:14

25. Ovako veli Gospod nad vojskama, Bog Izrailjev, govoreći: vi i žene vaše rekoste ustima svojim i rukama svojim izvršiste govoreći: Izvršavaćemo zavete svoje što zavetovasmo kadeći carici nebeskoj i lijući joj nalive. Doista, ispuniste zavete svoje i izvršiste.

26. Zato čujte Judejci reč Gospodnju, svi Judejci koji stanujete u zemlji misirskoj: evo, ja se zaklinjem velikim imenom svojim, veli Gospod, da se ime moje neće više izricati ustima ni jednog Judejca u svoj zemlji misirskoj da bi rekao: tako da je živ Gospod Gospod!

1 Moj. 22:16 , Psal. 50:16 , Jezek. 20:39 , Amos 6:10

27. Evo, ja ću paziti na njih zla radi, ne dobra radi, i Judejci koji su u zemlji misirskoj, svi će ginuti od mača i od gladi, dokle ih ne bude ni jednog.

Jer. 1:10 , Jer. 2:17 , Jer. 2:19 , Jer. 4:18 , Jer. 5:19 , Jer. 5:29 , Jer. 11:17 , Jer. 31:28 , Jezek. 7:6

28. A koji uteku od mača, vratiće se iz zemlje misirske u zemlju Judinu, malo njih, jer sav ostatak Judin, što otidoše u zemlju misirsku da se onde nastane, poznaće čija će se reč navršiti, moja ili njihova.

3 Moj. 26:44 , Isa. 27:13 , Avak. 3:2

29. A ovo da vam je znak, govori Gospod, da ću vas pohoditi na tom mestu da znate da će se doista ispuniti reči moje vama na zlo;

Psal. 33:11

30. Ovako veli Gospod: Evo, ja ću dati Faraona Vafrija, cara misirskog, u ruke neprijateljima njegovim i u ruke onim koji traže dušu njegovu, kao što sam dao Sedekiju cara Judinog u ruke Navuhodonosoru caru vavilonskom, neprijatelju njegovom i koji tražaše dušu njegovu.

Jer. 39:5 , Jer. 46:25 , Jezek. 29:2 , Jezek. 29:3 , Jezek. 30:25 , Dan. 4:35


Jeremija, glava 45

1. Reč koju reče Jeremija prorok Varuhu sinu Nirijinom, kad pisaše ove reči u knjigu iz usta Jeremijinih, četvrte godine Joakima, sina Josijinog, govoreći:

Isa. 50:4 , Jer. 36:1 , Jer. 36:4 , Jer. 36:32 , Jer. 46:2

2. Ovako veli Gospod Bog izrailjev za tebe, Varuše:

3. Rekao si: Teško meni! Jer Gospod dodade mi žalost na tugu; iznemogoh uzdišući, i mira ne nalazim.

4. Reci mu ovo: Ovako veli Gospod: Evo, šta sam sagradio ja razgrađujem, i šta sam posadio iskorenjavam po svoj toj zemlji.

Isa. 5:5

5. A ti li ćeš tražiti sebi velike stvari? Ne traži; jer evo, ja ću pustiti zlo na svako telo, govori Gospod; ali ću tebi dati dušu tvoju mesto plena u svim mestima, kuda odeš.

1 Moj. 6:12 , Psal. 4:6 , Isa. 66:16 , Jer. 21:9 , Jer. 38:2 , Mat. 6:34


Jeremija, glava 46

1. Reč Gospodnja koja dođe Jeremiji proroku za narode:

Jer. 25:15

2. Za Misirce, za vojsku Faraona Nehaona cara misirskog, koja beše na reci Efratu kod Harkemisa, i razbi je Navuhodonosor car vavilonski četvrte godine Joakima sina Josijinog cara Judinog.

2 Car. 23:29 , 2 Dn. 35:20 , Jer. 25:9 , Jer. 25:18 , Jer. 25:19

3. Pripravite štite i štitiće, i idite u boj;

Isa. 8:9 , Jer. 51:11 , Joilo 3:9 , Naum 2:1

4. Prežite konje, i pojašite, konjici; postavite se sa šlemovima; utrite koplja, oblačite se u oklope.

5. Zašto ih vidim gde se poplašiše, vraćaju se natrag, junaci njihovi polomiše se i beže bez obzira? Strah je od svuda, govori Gospod.

Jer. 6:25 , Jer. 20:4 , Otkr. 6:15

6. Da ne uteče laki, niti se izbavi jaki; da se na severu na bregu reke Efrata spotaknu i padnu.

Dan. 11:19

7. Ko je to što se diže kao potok, i vode mu se kolebaju kao reke?

Dan. 11:22

8. Misir se diže kao potok i njegove se vode kolebaju kao reke; i veli: Idem, pokriću zemlju, zatrću grad i one koji žive u njemu.

9. Izlazite, konji, besnite, kola; i neka izađu junaci, Husi i Fudi, koji nose štitove, i Ludeji, koji nose i natežu luk.

10. Jer je ovaj dan Gospodu Gospodu nad vojskama dan osvete, da se osveti neprijateljima svojim; mač će ih proždreti i nasitiće se i opiće se krvlju njihovom; jer će biti žrtva Gospoda Gospoda nad vojskama u zemlji severnoj na reci Efratu.

5 Moj. 32:42 , Isa. 34:6 , Joilo 1:15

11. Iziđi u Galad i uzmi balsama, devojko kćeri misirska; zaludu su ti mnogi lekovi, nećeš se izlečiti.

Isa. 47:1 , Jer. 8:22 , Jezek. 30:21

12. Narodi čuše sramotu tvoju, i vike tvoje puna je zemlja, jer se spotiču junak o junaka, te obojica padaju.

Jer. 47:2 , Naum 2:5

13. Reč koju reče Gospod Jeremiji proroku o dolasku Navuhodonosora cara vavilonskog da potre zemlju misirsku:

Isa. 19:1 , Jer. 43:10 , Jezek. 29:1 , Jezek. 29:19

14. Javite u Misiru, i oglasite u Migdolu, oglasite i u Nofu i u Tafnesu, i recite: Stani i pripravi se, jer mač proždre šta je oko tebe.

15. Zašto se povaljaše junaci tvoji? Ne stoje, jer ih Gospod obara.

16. Čini, te se mnogi spotiču i padaju jedan na drugog, i govore: Ustani da se vratimo k narodu svom i na postojbinu svoju ispred mača nasilnikovog.

3 Moj. 26:37

17. Viču onde: Faraon car misirski propade, prođe mu rok.

18. Tako da sam ja živ, govori car, kome je ime Gospod nad vojskama; kao Tavor među gorama i kao Karmil na moru doći će.

4 Moj. 23:19 , Isa. 48:2 , Jer. 10:10 , Jer. 44:26 , Mal. 1:14 , 1 Tim. 1:17

19. Spremi šta ti treba da se seliš, stanovnice, kćeri misirska; jer će Nof opusteti i spaliće se da neće niko živeti u njemu.

Jer. 48:18 , Jezek. 29:12

20. Misir je lepa junica; ali pogibao ide, ide sa severa.

Jer. 1:14 , Os. 10:11

21. I najamnici su njegovi usred njega kao teoci ugojeni, ali se i oni obrnuše i pobegoše, ne ostaše, jer dođe na njih dan nesreće njihove, vreme pohođenja njihovog.

Jer. 18:17

22. Glas će njihov ići kao glas zmijinji, jer oni idu s vojskom i doći će sa sekirama na nj kao oni koji seku drva.

Isa. 29:4

23. I oni će poseći šumu njegovu, govori Gospod, ako joj i nema mere, jer ih je više nego skakavaca i nema im broja.

24. Posrami se kći misirska, predana je u ruke narodu severnom.

25. Govori Gospod nad vojskama, Bog Izrailjev: Evo, ja ću pohoditi ljudstvo u Noji, i Faraona i Misir i bogove njegove i careve njegove, Faraona i sve koji se uzdaju u nj.

Jer. 44:30 , Jezek. 30:13

26. I daću ih u ruke onima koji traže dušu njihovu, u ruke Navuhodonosoru caru vavilonskom i u ruke slugama njegovim; a posle će biti naseljen kao pre, govori Gospod.

Isa. 19:4 , Jer. 44:30 , Jer. 48:47 , Jer. 49:39

27. A ti se ne boj, slugo moj Jakove, i ne plaši se, Izrailju, jer evo ja ću te izbaviti iz daleke zemlje i seme tvoje iz zemlje ropstva njegovog; i Jakov će se vratiti i počivaće, i biće miran i niko ga neće plašiti.

Isa. 44:2

28. Ti se ne boj, slugo moj Jakove, govori Gospod, jer sam ja s tobom; jer ću učiniti kraj svim narodima, u koje te prognah, ali tebi neću učiniti kraja, nego ću te pokarati s merom, a neću te ostaviti sasvim bez kara.


Jeremija, glava 47

1. Reč Gospodnja koja dođe Jeremiji proroku za Filisteje pre nego Faraon osvoji Gazu.

Jer. 25:20 , Amos 1:6 , Sof. 2:4

2. Ovako veli Gospod: Evo, voda dolazi sa severa, i biće kao potok koji se razliva, i potopiće zemlju i šta je u njoj, grad i one koji žive u njemu; i ljudi će vikati, i ridaće svi stanovnici zemaljski.

Isa. 8:7 , Jer. 1:14 , Jer. 46:7

3. Od topota kopita jakih konja njegovih, od tutnjave kola njegovih, i praske točkova njegovih, neće se obazreti očevi na sinove, jer će im ruke klonuti,

Jezek. 26:10 , Naum 3:2

4. Od onog dana koji će doći da istrebi sve Filisteje i da zatre Tir i Sidon i sve ostale pomoćnike, jer će Gospod istrebiti Filisteje, ostatak ostrva Kaftora.

1 Moj. 10:14 , Jer. 25:22 , Jezek. 26:5 , Joilo 3:4 , Amos 1:9

5. Oćelaviće Gaza, propašće Askalon i ostatak doline njihove; dokle ćeš se rezati?

Sof. 2:4

6. Jaoh, maču Gospodnji, kad ćeš se smiriti? Vrati se u korice svoje, stani i smiri se.

Jezek. 21:8 , Jezek. 21:35

7. Ali kako bi se smirio? Jer mu Gospod dade zapovest na Askalon i na primorje; onamo ga odredi.

1 Sam. 3:12 , Jezek. 21:35 , Mih. 6:9


Jeremija, glava 48

1. Za Moava ovako govori Gospod nad vojskama, Bog Izrailjev: Teško Nevonu! Jer će se opustošiti; Kirijatajim će se posramiti i uzeti; Mizgav će se posramiti i prepasti.

4 Moj. 32:38 , Isa. 15:1 , Jer. 48:22

2. Neće se više hvaliti Moav Esevonom; jer mu zlo misle: Hodite da ga istrebimo da nije više narod. I ti, Madmane, opustećeš; mač će te goniti.

3. Čuje se vika iz Oronajima, pustošenje i satiranje veliko.

4. Moav se satre; stoji vika dece njegove.

5. Jer će se putem luitskim dizati plač bez prestanka; i kako se silazi u Oronajim, neprijatelji će čuti strašnu viku;

6. Bežite, izbavite duše svoje, i budite kao vres u pustinji.

7. Jer što se uzdaš u svoja dela i u blago svoje, zato ćeš se i ti uzeti, i Hemos će otići u ropstvo, sveštenici njegovi i knezovi njegovi skupa.

4 Moj. 21:29 , Psal. 49:6 , Psal. 52:7 , Jer. 9:23 , Amos 2:3 , 1 Tim. 6:17 , Otkr. 18:17

8. I doći će zatirač u svaki grad, neće se sačuvati ni jedan grad; dolina će propasti i ravnica će se opustošiti, jer Gospod reče.

9. Podajte krila Moavu, neka brzo odleti; jer će gradovi njegovi opusteti da neće niko živeti u njima.

10. Proklet bio ko nemarno radi delo Gospodnje, i proklet ko usteže mač svoj od krvi!

1 Sam. 15:3

11. Moav je bio u miru od detinjstva svog i počivao na droždini svojoj, niti se pretakao iz suda u sud, niti je u ropstvo išao; zato mu osta kus njegov, i miris se njegov nije promenio.

Naum 2:2 , Sof. 1:12

12. Zato, evo, idu dani, govori Gospod, da mu pošaljem premetače, koji će ga premetnuti, i sudove njegove isprazniti i mehove njegove pokidati.

13. I Moav će se osramotiti s Hemosa, kao što se osramotio dom Izrailjev s Vetilja, gada svog.

Sud. 11:24 , 1 Car. 12:29 , Os. 10:6 , Amos 5:5

14. Kako govorite: Jaki smo i junaci u boju?

Psal. 33:6 , Prop. 9:11 , Isa. 16:6 , Jer. 9:23

15. Moav će se opustošiti i gradovi će njegovi propasti, i najbolji mladići njegovi sići će na zaklanje, govori car, kome je ime Gospod nad vojskama.

Jer. 50:27 , Jer. 51:57 , Mal. 1:14

16. Blizu je pogibao Moavova, i zlo njegovo vrlo hiti.

17. Žalite ga svi koji ste oko njega, i koji god znate za ime njegovo, recite: Kako se slomi jaki štap, slavna palica?

Isa. 9:4 , Isa. 14:4

18. Siđi sa slave svoje, i sedi na mesto zasušeno, kćeri, koja živiš u Devonu; jer će zatirač Moavov doći na tebe i raskopaće gradove tvoje.

4 Moj. 21:30 , Isa. 5:2 , Isa. 47:1 , Jer. 46:19

19. Stani na putu, i pogledaj, koja živiš u Aroiru, upitaj onog koji beži i onu koja gleda da se izbavi, reci: Šta bi?

5 Moj. 2:36 , 1 Sam. 4:13

20. Posrami se Moav; jer se razbi; ridajte i vičite; javite u Arnon da se Moava opustoši.

4 Moj. 21:13

21. Jer sud dođe na zemlju ravnu, na Olon i na Jasu i Mifat,

22. I na Devon i na Nevon i na Vet-Devlatajim,

23. I na Kirijatajim i na Vet-Gamul i na Vet-Meon,

24. I na Keriot i na Vosoru, i na sve gradove zemlje moavske, koji su daleko i koji su blizu.

Amos 2:2

25. Odbijen je rog Moavu, i mišica se njegova slomi, govori Gospod.

26. Opojte ga, jer se podigao na Gospoda; neka se valja Moav u bljuvotini svojoj, i bude i on podsmeh.

Jer. 25:15 , Jer. 48:39

27. Jer, nije li tebi Izrailj bio podsmeh? Je li se zatekao među lupežima, te kad god govoriš o njemu poskakuješ?

Priče 24:17 , Jer. 2:26 , Jer. 18:16 , Sof. 2:8

28. Ostavite gradove i naselite se u steni, stanovnici moavski, i budite kao golubica koja se gnezdi u kraju i raselini.

Psal. 55:6 , Pes. 2:14

29. Čusmo ponos Moavov da je veoma ponosit, oholost njegovu i ponos, razmetanje njegovo i obest njegovu.

Isa. 16:6

30. Znam ja, govori Gospod, obest njegovu; ali neće biti tako; laži njegove neće učiniti ništa.

31. Zato ću ridati za Moavom, vikati za svim Moavom, uzdisaće se za onima u Kir-eresu.

Isa. 15:5

32. Više nego za Jazirom plakaću za tobom, lozo sivamska; odvode tvoje pređoše more, dopreše do mora jazirskog; zatirač napade na letinu tvoju i na berbu tvoju.

4 Moj. 21:13 , Isa. 16:9 , Jer. 40:10

33. I radost i veselje otide s rodnog polja, iz zemlje moavske, i učinih te nesta u kacama vina; niko neće gaziti pevajući; pesma neće se više pevati.

Isa. 16:9 , Joilo 1:12

34. Od vike esevonske, koja dopre do Eleale, podigoše viku do Jase, od Sigora do Oronajima, kao junica od tri godine, jer će i voda nimrimskih nestati.

Isa. 15:4 , Isa. 15:5

35. I učiniću, govori Gospod, da ne bude Moavu čoveka koji bi prinosio žrtvu na visini i kadio bogovima svojim.

Isa. 15:2

36. Zato će srce moje pištati za Moavom kao svirala, i srce će moje pištati kao svirala za ljudima u Kir-eresu, jer će mu sva tečevina propasti.

Priče 11:4 , Prop. 5:13 , Isa. 15:5 , Isa. 15:7 , Luka 12:20

37. Jer će sve glave biti ćelave i sve brade obrijane, i sve ruke izrezane, i oko bedara kostret.

1 Moj. 37:34 , Isa. 15:2 , Jer. 47:5

38. Na svim krovovima Moavovim i po ulicama njegovim biće sam plač, jer ću razbiti Moava kao sud na kome nema miline, govori Gospod.

Jer. 22:28

39. Ridajte: Kako je satrven! Kako Moav obrnu pleći sramotan? I posta Moav podsmeh i strahota svima koji su oko njega.

40. Jer ovako govori Gospod: Evo, kao orao doleteće i raširiće krila svoja nad Moavom.

Isa. 8:8 , Jer. 49:22 , Dan. 7:4 , Os. 8:1 , Avak. 1:8

41. Keriot je pokoren i tvrda se mesta zauzeše, i srca će u junaka Moavovih biti u onaj dan kao srce u žene koja se porađa.

Isa. 13:8 , Jer. 30:6 , Amos 2:16 , Mih. 4:9

42. I Moav će se istrebiti da ne bude narod, jer se podiže na Gospoda.

Psal. 83:4 , Priče 16:18 , Isa. 16:13 , Isa. 16:14

43. Strah i jama i zamka oko tebe je, stanovniče moavski, govori Gospod.

Isa. 24:17 , Jer. 50:24

44. Ko uteče od straha, pašće u jamu, a ko izađe iz jame, uhvatiće se u zamku; jer ću pustiti na njega, na Moava, godinu pohođenja njihovog, govori Gospod.

Jov 20:24 , Jer. 11:23

45. U senu esevonskom ustaviše se koji bežahu od sile; ali će oganj izaći iz Esevona i plamen isred Siona, i opaliće kraj Moavu i teme nemirnicima.

4 Moj. 21:28 , 4 Moj. 24:17

46. Teško tebi, Moave, propade narod Hemosov, jer sinove tvoje zarobiše, i kćeri tvoje odvedoše u ropstvo.

4 Moj. 21:29 , Sud. 11:24

47. Ali ću povratiti roblje Moavovo u poslednje vreme, govori Gospod. Dovde je sud Moavu.

Jer. 49:6 , Jer. 49:39


Jeremija, glava 49

1. Za sinove Amonove: Ovako veli Gospod: Zar Izrailj nema sinove? Zar nema naslednike? Zašto Malhom nasledi zemlju Gadovu? I zašto se narod njegov naseli u njegovim gradovima?

Amos 1:13

2. Zato evo idu dani, govori Gospod, kad ću učiniti da se čuje vika ubojna u Ravi sinova Amonovih, i ona da bude gomila razvalina, i sela njena popaljena ognjem; i Izrailj će ovladati onima koji behu njim ovladali, govori Gospod.

Jezek. 26:6

3. Ridaj Esevone, jer je Gaj opustošen, vičite sela ravska, pripašite oko sebe kostret, naričite i trčite oko plotova; jer će Malhom otići u ropstvo, sveštenici njegovi i knezovi njegovi skupa.

Isa. 32:11 , Jer. 48:7 , Amos 1:15

4. Što se hvališ dolinama? Rastopila se dolina tvoja, kćeri odmetnico! Koja se uzdaš u blago svoje: Ko bi udario na me?

Jer. 21:13

5. Evo ja ću pustiti na te strah od svuda unaokolo, govori Gospod Gospod nad vojskama, i raspršaćete se svi, i neće biti nikoga da skupi bežan.

Plač 4:15

6. Ali ću posle povratiti roblje sinova Amonovih, govori Gospod.

Jer. 48:47

7. Za Edoma, ovako veli Gospod nad vojskama: Zar nema više mudrosti u Temanu? Nesta li saveta razumnima? Iščile li mudrost njihova?

Jov 5:12 , Isa. 19:11 , Jer. 25:23 , Amos 1:11 , Amos 1:12 , Avd. 1:8

8. Bežite, obratite pleći, zavrite se duboko, stanovnici dedanski, jer ću pustiti na Isava pogibao njegovu u vreme kad ću ga pohoditi.

Isa. 2:19 , Jer. 25:23 , Mal. 1:3

9. Da ti dođu berači, ne bi li ti ostavili pabiraka? Da dođu lupeži noću, ne bi li odneli koliko im je dosta?

Isa. 17:6 , Jer. 6:9

10. Ali ja ogoluznih Isava, otkrih potaje njegove da se ne može sakriti; propade seme njegovo, braća njegova i susedi njegovi, niko ne osta.

Isa. 17:14

11. Ostavi sirote svoje, ja ću im život sačuvati, i udovice tvoje neka se uzdaju u me.

5 Moj. 10:18 , Psal. 10:14 , Psal. 10:18 , Priče 23:10 , Os. 14:3 , Mal. 3:5 , Jakov 1:27

12. Jer ovako veli Gospod: Evo, koji ne bi trebalo da piju iz čaše, doista će piti; a ti li ćeš ostati bez kara? Nećeš ostati bez kara, nego ćeš zacelo piti.

Jer. 25:29 , Avd. 1:16

13. Jer sobom se zaklinjem, govori Gospod, da će Vosora biti pustoš, rug, čudo i prokletstvo, i svi će gradovi njeni biti pustinja večna.

1 Moj. 22:16 , Isa. 34:6 , Isa. 45:23 , Jer. 51:14 , Amos 1:12 , Amos 6:8

14. Čuh glas od Gospoda, i glasnik bi poslan k narodima da reče: Skupite se i idite na nju, i dignite se u boj.

Avd. 1:1

15. Jer gle, učiniću te da budeš mali među narodima i prezren među ljudima.

16. Obest tvoja i ponositost srca tvog prevari tebe, koji živiš u raselinama kamenim i držiš se visokih humova; da načiniš sebi gnezdo visoko kao orao, i odande ću te svaliti, govori Gospod.

Jov 39:27 , Jov 39:30 , Priče 15:25 , Jer. 48:28 , Amos 9:2 , Mal. 1:3

17. I zemlja će edomska biti pustinja, ko prođe mimo nju, svak će se čuditi i zviždati radi svih rana njenih.

Jer. 18:16 , Jer. 50:13 , Jezek. 35:9

18. Kao kad se zatre Sodom i Gomor i susedstvo njihovo, veli Gospod, neće se naseliti onde niko niti će se baviti onde sin čovečji.

5 Moj. 29:23 , Jer. 50:40 , Amos 4:11

19. Gle, kao lav izaći će podižući se više nego Jordan na stan Silnoga; ali ću ga brzo oterati iz te zemlje, i postaviću nad njom onog ko je izabran; jer ko je kao ja? I ko će se preti sa mnom? I koji će mi pastir odoleti?

2 Moj. 15:11 , Is.N. 3:15 , Jov 41:10 , Psal. 89:6 , Psal. 89:8 , Jer. 4:7 , Jer. 12:5 , Jer. 50:44 , Zah. 11:3

20. Zato čujte nameru Gospodnju što je naumio za Edomce i misli njegove što je smislio za stanovnike temanske: zaista najmanji iz stada razvlačiće ih, zaista će opusteti stan s njima.

Jer. 50:45 , Amos 1:12

21. Od praske padanja njihovog zemlja će se tresti, i vika će se njihova čuti na crvenom moru.

22. Gle, doći će i doleteće kao orao i raširiće krila svoja nad Vosorom, i biće srce u junaka edomskih kao srce u žene koja se porađa.

Jer. 4:13 , Jer. 48:40 , Avd. 1:9

23. Za Damask. Posrami se Emat i Arfad, jer ču zle glase; rastopiše se, strah je na moru, ne može se umiriti.

Isa. 17:1 , Isa. 57:20 , Amos 1:3

24. Damask klonu, obrati se da beži, drhat ga poduze, tuga i bolovi osvojiše ga kao porodilju.

Isa. 13:8

25. Kako se ne ostavi slavni grad? Grad radosti moje?

Jer. 51:41

26. Zato će popadati mladići njegovi na ulicama njegovim, i svi će vojnici njegovi izginuti u onaj dan, govori Gospod nad vojskama.

Isa. 40:30 , Jer. 50:30 , Jer. 51:4

27. I raspaliću oganj u zidovima damaštanskim, i proždreće dvore Ven-Adadove.

2 Car. 13:3 , Amos 1:4

28. Za Kidar i za carstva asorska, koja razbi Navuhodonosor car vavilonski, ovako veli Gospod: Ustanite, idite na Kidar, i zatrite sinove istočne.

Jov 1:3 , Isa. 11:14 , Isa. 21:13

29. Uzeće im šatore i stada, zavese njihove i sudove njihove i kamile njihove oteće, i vikaće na njih strašno odsvuda.

Psal. 120:5

30. Bežite, selite se daleko, sakrijte se duboko, stanovnici asorski, govori Gospod, jer je Navuhodonosor car vavilonski namerio nameru protiv vas, i smislio misao protiv vas.

31. Ustanite, idite k narodu mirnom, koji živi bez straha, govori Gospod, koji nema vrata ni prevornica, žive sami.

4 Moj. 23:9 , 5 Moj. 33:28 , Sud. 18:28 , Jezek. 38:11 , Mih. 7:14

32. I kamile će njihove biti plen, i mnoštvo stoke njihove grabež, i rasejaću ih u sve vetrove, one što se s kraja strižu, i dovešću pogibao na njih sa svih strana, govori Gospod.

5 Moj. 28:64 , Jer. 25:23 , Jezek. 5:10

33. I Asor će biti stan zmajevski, pustinja do veka: niko se neće onde naseliti, niti će se baviti u njemu sin čovečji.

Jer. 9:11 , Mal. 1:3

34. Reč Gospodnja koja dođe Jeremiji proroku za Elam, u početku carovanja Sedekije cara Judinog, govoreći:

1 Moj. 10:22 , Jer. 25:25

35. Ovako veli Gospod nad vojskama: Evo, ja ću slomiti luk Elamu, glavnu silu njegovu;

1 Moj. 14:1 , Jezd. 4:9 , Isa. 21:2 , Jer. 25:25 , Dan. 8:2

36. I dovešću na Elam četiri vetra s četiri kraja nebesa, i u sve te vetrove rasejaću ih, tako da neće biti naroda kuda neće otići prognanici elamski.

37. I uplašiću Elamce pred neprijateljima njihovim, i pred onima koji traže dušu njihovu; i pustiću zlo na njih, žestinu gneva svog, govori Gospod, i pustiću za njima mač dokle ih ne zatrem.

Jer. 48:2

38. I namestiću presto svoj u Elamu, i istrebiću odande cara i knezove, govori Gospod.

Jer. 43:10 , Dan. 7:9

39. Ali u poslednje vreme povratiću roblje elamsko, govori Gospod.

Jer. 48:47


Jeremija, glava 50

1. Reč koju reče Gospod za Vavilon i za zemlju haldejsku preko Jeremije proroka.

Isa. 13:1 , Isa. 21:1

2. Javite narodima i razglasite, podignite zastavu, razglasite, ne tajite, recite: Uze se Vavilon, posrami se Vil, razbi se Merodah; posramiše se idoli njegovi, razbiše se gadni bogovi njegovi.

1 Sam. 5:4 , Isa. 46:1 , Jer. 43:12 , Jer. 51:27 , Jer. 51:31

3. Jer se narod podiže na nj sa severa, koji će mu zemlju opusteti, da neće biti nikoga da živi u njoj; i ljudi i stoka pobeći će i otići.

Isa. 13:17 , Isa. 13:20 , Isa. 45:1 , Jer. 51:48

4. U te dane i u to vreme, govori Gospod, doći će sinovi Izrailjevi i sinovi Judini zajedno, ići će plačući i tražiće Gospoda Boga svog.

Psal. 105:4 , Psal. 126:5 , Isa. 45:19 , Os. 1:11 , Os. 3:5 , Zah. 8:21 , Zah. 12:10 , 2 Kor. 7:11

5. Pitaće za put u Sion, i obrativši se onamo reći će: Hodite, sjedinimo se s Gospodom zavetom večnim, koji se ne zaboravlja.

Jer. 31:31 , 1 Pet. 2:25

6. Narod je moj stado izgubljeno; pastiri njegovi zavedoše ga, te luta po gorama, ide s brda na humove, zaboravivši stan svoj.

7. Ko ih nađe, proždiraše ih, i neprijatelji njihovi govoriše: Nećemo biti krivi, jer zgrešiše Gospodu, stanu pravde, Gospodu, nadi otaca njihovih.

Psal. 22:4 , Jer. 2:3 , Dan. 9:16 , Zah. 11:5

8. Bežite iz Vavilona i iziđite iz zemlje haldejske i budite kao ovnovi pred stadom.

Isa. 48:20 , Isa. 52:11 , Jer. 51:6 , Zah. 2:6 , Otkr. 18:4

9. Jer, evo, ja ću podignuti i dovešću na Vavilon zbor velikih naroda iz zemlje severne, koji će se uvrstati da se biju s njim, i uzeće ga; strele su im kao u dobrog junaka, ne vraćaju se prazne.

Pes. 3:8 , Jer. 25:26

10. I zemlja će se haldejska opleniti, svi koji će je pleniti nasitiće se, govori Gospod.

Otkr. 17:16

11. Jer se veseliste, jer se radovaste pleneći moje nasledstvo; jer besneste kao junica na travi i rzaste kao jaki konji.

Isa. 47:6

12. Mati se vaša osramoti vrlo, roditeljka vaša postide se; evo biće poslednja među narodima, pustinja, zemlja suva i pustoš.

Jer. 51:43

13. Od gneva Gospodnjeg neće se u njoj živeti, nego će sva opusteti; ko god prođe mimo Vavilona, čudiće se i zviždaće radi svih rana njegovih.

Jer. 49:17

14. Postavite se oko Vavilona svi koji natežete luk, streljajte ga, ne žalite strela; jer je sagrešio Gospodu.

Jer. 51:2

15. Vičite na nj unaokolo; pruža ruku; temelji mu padoše, zidovi su mu razvaljeni; jer je osveta Gospodnja, osvetite mu se; kako je činio, onako mu činite.

1 Dn. 29:24 , 2 Dn. 30:8 , Psal. 137:8 , Jer. 51:30 , Jer. 51:45 , Jer. 51:58 , Plač 5:6 , Jakov 2:13 , Otkr. 16:6

16. Istrebite iz Vavilona sejača i onog koji maše srpom o žetvi; od mača nasilnikovog neka se vrati svaki svom narodu, i svaki u svoju zemlju neka beži.

Isa. 13:14 , Jer. 51:9

17. Izrailj je stado razagnano, lavovi ga rasplašiše; najpre ga jede car asirski, a posle mu kosti izlomi Navuhodonosor, car vavilonski.

2 Car. 17:6 , 2 Car. 24:10 , 2 Car. 24:14 , 2 Dn. 28:20 , Isa. 7:17 , Isa. 7:20 , Isa. 8:7 , Jer. 2:15 , Jer. 23:2 , Jer. 51:34 , Os. 8:8 , Joilo 3:2 , Mat. 9:36 , 1 Pet. 2:25

18. Zato ovako veli Gospod nad vojskama, Bog Izrailjev: Evo, ja ću pohoditi cara vavilonskog i zemlju njegovu, kao što sam pohodio cara asirskog.

19. I povratiću Izrailja u torove njegove, i pašće po Karmilu i Vasanu; i po gori Jefremovoj i Galadu sitiće se duša njegova.

Isa. 65:10

20. U one dane i u ono vreme, govori Gospod, tražiće se bezakonje Izrailjevo, ali ga neće biti; i gresi Judini, ali se neće naći, jer ću oprostiti onima koje ostavim.

Psal. 17:3 , Isa. 1:9 , Jer. 31:34

21. Iziđi na zemlju meratijamsku i na stanovnike fekodske; zatri i istrebi iza njih, govori Gospod, i učini sve kako ti zapovedim.

Isa. 10:6 , Jer. 51:3 , Dan. 7:5

22. Vika je ubojna u zemlji i polom velik.

Jer. 51:53

23. Kako se slomi i skrši malj cele zemlje? Kako Vavilon posta čudo među narodima?

Isa. 14:6 , Jer. 51:20

24. Ja ti metnuh zamku, Vavilone, i ti se uhvati ne doznavši, našao si se i uhvatio si se, jer si se zaratio s Gospodom.

Dan. 5:30

25. Gospod otvori riznicu svoju i izvadi oružje gneva svog; jer je to delo Gospoda Gospoda nad vojskama u zemlji haldejskoj.

1 Moj. 19:25 , 5 Moj. 29:23 , Isa. 1:9 , Jer. 49:18 , Amos 4:11 , Sof. 2:9 , 2 Pet. 2:6 , Juda 1:7

26. Hodite na nju s kraja zemlje, otvorite žitnice njene; gazite je kao stogove, i potrite je da ne ostane od nje ostatka.

27. Pokoljite mačem sve teoce njene, neka siđu na zaklanje; teško njima! Jer dođe dan njihov, vreme pohođenja njihovog.

Jov 18:20 , Psal. 22:12 , Isa. 34:7 , Jer. 48:15 , Jer. 48:44

28. Čuje se glas onih koji beže i koji pobegoše iz zemlje vavilonske da jave u Sionu osvetu Gospoda Boga našeg, osvetu dvora Njegovog.

Jer. 51:10

29. Sazovite na Vavilon mnoštvo; svi koji natežete luk, stanite u logor prema njemu unaokolo da ne pobegne ni jedan, platite mu po delima njegovim; kako je činio, onako mu učinite, jer se je suprot Gospodu uznosio, suprot Svecu Izrailjevom.

Isa. 47:10 , Plač 3:64 , 2 Sol. 1:6

30. Zato će mladići njegovi pasti po ulicama njegovim, i svi će vojnici njegovi izginuti u onaj dan, govori Gospod.

Jer. 49:26 , Jer. 51:4

31. Evo mene na tebe, ponositi, govori Gospod Gospod nad vojskama, jer dođe dan tvoj, vreme da te pohodim.

Naum 3:5

32. Ponositi će se spotaći i pasti, i neće biti nikoga da ga podigne; i raspaliću oganj u gradovima njegovim, i spaliće svu okolinu njegovu.

Jer. 21:14

33. Ovako veli Gospod nad vojskama: Sila se čini sinovima Izrailjevim i sinovima Judinim; koji ih zarobiše, drže ih, neće da ih puste.

34. Izbavitelj je njihov silan, ime Mu je Gospod nad vojskama, On će doista braniti stvar njihovu da umiri zemlju i smete stanovnike vavilonske.

Priče 23:11 , Isa. 47:4 , Isa. 51:22 , Plač 3:58 , Mih. 7:9 , Otkr. 18:8

35. Mač na Haldejce, govori Gospod, i na stanovnike vavilonske i na knezove njegove i na mudrace njegove.

Isa. 47:13 , Dan. 5:30

36. Mač na laže njegove, i poludeće; mač na junake njegove, i prepašće se.

37. Mač na konje njegove, i na kola njegova i na svu mešavinu što je usred njega, i postaće kao žene; mač na blago njegovo, i razgrabiće se.

Jer. 25:20 , Jer. 51:30 , Naum 3:13

38. Suša na vode njegove, i usahnuće, jer je zemlja idolska, i oko lažnih bogova luduju.

Isa. 44:27 , Jer. 51:32 , Jer. 51:36 , Dela 17:16 , Dela 19:28 , Otkr. 16:12

39. Zato će se onde nastaniti divlje zveri i buljine, i sove će onde stanovati; i neće se naseliti do veka i neće se u njoj živeti nikada.

Isa. 13:20 , Isa. 13:21 , Jer. 25:12 , Jer. 51:37 , Otkr. 18:2

40. Kao kad Gospod zatre Sodom i Gomor i susedstvo njihovo, govori Gospod, neće se niko onde naseliti, niti će se baviti u njoj sin čovečji.

1 Moj. 19:25 , 5 Moj. 29:23 , Isa. 1:9 , Jer. 49:18 , Amos 4:11 , Sof. 2:9 , 2 Pet. 2:6 , Juda 1:7

41. Evo, narod će doći sa severa, velik narod, i carevi silni podignuće se od krajeva zemaljskih.

Jer. 6:22 , Jer. 51:27 , Otkr. 17:16

42. Luk i koplje nosiće, žestoki će biti, niti će žaliti; glas će im kao more bučati i jahaće na konjima, spremni kao junaci za boj, na tebe, kćeri vavilonska.

Isa. 5:30 , Isa. 13:18 , Jer. 6:23

43. Car vavilonski kad čuje glas o njima, klonuće mu ruke, tuga će ga spopasti i bolovi kao porodilju.

Jer. 49:24

44. Gle, kao lav izaći će podižući se više nego Jordan na stan Silnoga; ali ću ga brzo oterati iz te zemlje, i postaviću nad njom onog ko je izabran; jer ko je kao ja? I ko će se preti sa mnom? I koji će mi pastir odoleti?

Jov 41:1 , Jer. 12:5 , Jer. 49:18 , Dan. 5:2 , Dan. 5:20

45. Zato čujte nameru Gospodnju što je naumio za Vavilon, i misli Njegove što je smislio za zemlju haldejsku: zaista najmanji iz stada razvlačiće ih, zaista će opusteti stan s njima.

Psal. 33:11 , Isa. 14:24 , Jer. 51:11 , Dela 4:28 , 1 Kor. 1:27 , Efes. 1:11

46. Od praske kad se uzme Vavilon potrešće se zemlja, i vika će se čuti po narodima.

Otkr. 18:9


Jeremija, glava 51

1. Ovako govori Gospod: Evo, ja ću podignuti na Vavilon i na one koji žive usred onih koji ustaju na me, vetar koji mori.

2 Car. 19:7 , Jer. 4:11

2. Poslaću na Vavilon vijače koji će ga razvijati i zemlju njegovu isprazniti, jer će ga opkoliti sa svih strana u dan nevolje njegove.

Jer. 15:7 , Jer. 50:9 , Jer. 50:14

3. Strelac neka nateže luk na strelca i na onog koji se ponosi svojim oklopom, i ne žalite mladića njegovih, potrite mu svu vojsku,

4. Neka padnu pobijeni u zemlji haldejskoj i izbodeni na ulicama njegovim.

Jer. 49:26

5. Jer nije ostavio Izrailja i Jude Bog njihov, Gospod nad vojskama, ako i jeste zemlja njihova puna krivice Svecu Izrailjevom.

Psal. 94:14 , Zah. 1:15

6. Bežite iz Vavilona i izbavite svaki dušu svoju da se ne istrebite u bezakonju njegovom, jer je vreme osvete Gospodnje, plaća mu šta je zaslužio.

Jer. 25:14 , Jer. 48:6 , Jer. 50:8 , Otkr. 18:4

7. Vavilon beše zlatna čaša u ruci Gospodnjoj, kojom opoji svu zemlju; vino njegovo piše narodi, zato poludeše narodi.

Jer. 25:16 , Otkr. 14:8 , Otkr. 17:4

8. Ujedanput pade Vavilon i razbi se; ridajte za njim; donesite balsama za rane njegove, ne bi li se iscelio.

Isa. 21:9 , Jer. 46:11 , 1 Sol. 5:2 , Otkr. 14:8 , Otkr. 18:9

9. Lečismo Vavilon, ali se ne isceli; ostavite ga, i da idemo svaki u svoju zemlju; jer do neba dopire sud njegov i diže se do oblaka.

Isa. 13:14 , Jer. 46:16

10. Gospod je izneo pravdu našu; hodite, da pripovedamo na Sionu delo Gospoda Boga svog.

Psal. 37:6

11. Čistite strele, uzmite štitove; Gospod podiže duh careva midskih, jer je Vavilonu namislio da ga zatre; jer je osveta Gospodnja, osveta crkve Njegove.

Isa. 13:17 , Jer. 25:25

12. Na zidovima vavilonskim podignite zastavu, utvrdite stražu, postavite stražare, namestite zasede; jer je Gospod namislio, i učiniće šta je rekao za stanovnike vavilonske.

Jer. 50:25 , Naum 2:1

13. O ti, što stanuješ kraj vode velike i imaš mnogo blaga! Dođe kraj tvoj i svršetak lakomstvu tvom.

Otkr. 17:1

14. Gospod nad vojskama zakle se sobom: Napuniću te ljudima kao skakavcima, i oni će ti pevati pesmu.

Jer. 49:13 , Jer. 50:15 , Jezek. 21:27 , Naum 3:15

15. On je stvorio zemlju silom svojom, utvrdio vasiljenu mudrošću svojom, i razumom svojim razapeo nebesa.

1 Moj. 1:1 , Jov 9:8 , Psal. 146:5 , Isa. 40:26 , Dela 14:15 , Kol. 1:16 , Jevr. 1:2

16. Kad pusti glas svoj, buče vode na nebesima, podiže paru s krajeva zemaljskih, i pušta munje s daždem, i izvodi vetar iz staja njegovih.

Psal. 135:7

17. Svaki čovek posta bezuman od znanja, svaki se zlatar osramoti likom rezanim; jer su laž likovi njegovi liveni i nema duha u njima.

Jer. 50:2

18. Taština su, delo prevarno; kad ih pohodim, poginuće.

Jona 2:9

19. Nije takav deo Jakovljev; jer je On Tvorac svemu i On je deo nasledstva njegovog; ime Mu je Gospod nad vojskama.

Psal. 16:5 , Psal. 73:26 , Jer. 10:16 , Plač 3:24

20. Ti si mi bio malj, oružje ubojno, i tobom satrh narode i tobom rasuh carstva.

Isa. 10:5 , Isa. 10:15 , Jer. 50:23

21. I tobom satrh konja i jahača njegovog; i tobom satrh kola i koji seđahu na njima.

22. I tobom satrh čoveka i ženu, i satrh tobom starca i dete, i satrh tobom momka i devojku.

2 Dn. 36:17

23. I tobom satrh pastira i stado njegovo, i tobom satrh orača i volove njegove ujarmljene, i satrh tobom knezove i vlastelje.

24. I platiću Vavilonu i svim stanovnicima haldejskim za sve zlo koje učiniše Sionu, na vaše oči, govori Gospod.

Jer. 50:15 , Jer. 51:35

25. Evo mene na tebe, goro, koja satireš, govori Gospod, koja zatireš svu zemlju, i zamahnuću rukom svojom na te i svaliću te sa stena, i načiniću od tebe goru izgorelu.

Isa. 13:2 , Zah. 4:7 , Otkr. 8:8

26. I neće uzeti od tebe kamena za ugao ni kamena za temelj, jer ćeš biti pustoš večna, govori Gospod.

27. Podignite zastavu u zemlji, zatrubite u trube među narodima, pripravite narode na nj, sazovite na nj carstvo araratsko, minijsko i ashanasko; postavite vojvodu suprot njemu, dovedite konje kao skakavce bodljikaste.

Isa. 13:2 , Jer. 25:14 , Jer. 50:41

28. Pripravite narode suprot njemu, careve midske i vojvode njihove i sve vlastelje njihove i svu zemlju države njihove.

29. I zemlja će se zatresti i uzmučiti, jer će se misao Gospodnja izvršiti na Vavilonu da obrati zemlju vavilonsku u pustinju da niko ne živi u njoj.

Jer. 50:13

30. Prestaše vojevati junaci vavilonski, stoje u gradu, nesta sile njihove, postaše kao žene, izgoreše stanovi njihovi, prevornice njihove polomiše se.

Isa. 19:16 , Plač 2:9 , Amos 1:5

31. Glasnik će sretati glasnika, i poslanik će sretati poslanika da jave caru vavilonskom da mu je uzet grad sa svih krajeva,

Jer. 50:24 , Jer. 50:43

32. I da se brodovi uzeše i jezera izgoreše ognjem i vojnici se prepali.

Jer. 52:7

33. Jer ovako veli Gospod nad vojskama Bog Izrailjev: Kći je vavilonska kao gumno; vreme je da se nabije, još malo, pa će doći vreme da se požnje.

Isa. 17:5 , Isa. 21:10 , Joilo 3:13 , Mat. 13:30

34. Izjede me i potre me Navuhodonosor, car vavilonski, načini od mene nepotreban sud, proždre me kao zmaj, napuni trbuh svoj milinama mojim, i otera me.

2 Dn. 36:9 , Jer. 24:1 , Naum 2:12

35. Nepravda koja se čini meni i mom telu neka dođe na Vavilon, reći će stanovnica sionska, i krv moja na stanovnike haldejske, govoriće Jerusalim.

Joilo 3:19

36. Zato ovako veli Gospod: Evo, ja ću raspraviti parbu tvoju i osvetiću te; i osušiću more njegovo, i izvore ću njegove osušiti.

Isa. 19:5 , Jer. 50:38 , Zah. 1:15

37. I Vavilon će postati gomila, stan zmajevski, čudo i podsmeh, da niko neće živeti u njemu.

2 Dn. 29:8 , Isa. 13:22 , Jer. 18:16 , Jer. 50:39

38. Rikaće svi kao lavovi i viti kao lavići.

Isa. 5:29

39. Kad se ugreju, izneću im da piju, i opojiću ih da se razvesele i zaspe večnim snom, da se ne probude, govori Gospod.

Dan. 5:1 , Dan. 5:30

40. Svešću ih na zaklanje kao jaganjce, kao ovnove s jarcima.

41. Kako se predobi Sisah i uze se hvala sve zemlje? Kako Vavilon posta čudo među narodima?

Isa. 13:19 , Jer. 25:26 , Jer. 49:25 , Dan. 4:30

42. More usta na Vavilon, pokri ga mnoštvo vala njegovih.

Isa. 8:7

43. Gradovi njegovi postaše pustoš, zemlja sasušena i pusta, zemlja gde niko ne živi, niti prolazi kroz nju sin čovečji.

44. I pohodiću Vila u Vavilonu i izvući ću iz usta njegovih šta je proždrao, i neće se više sticati k njemu narodi, i zid će vavilonski pasti.

Isa. 46:1 , Jer. 50:2

45. Iziđi iz njega, narode moj, i izbavite svaki svoju dušu od žestokog gneva Gospodnjeg.

Otkr. 18:4

46. Nemojte da odmekne srce vaše i da se uplašite od glasa koji će se čuti u zemlji; a doći će glas jedne godine, a posle njega drugi glas druge godine, i nasilje će biti u zemlji, i gospodar će ustati na gospodara.

2 Car. 19:7

47. Zato evo idu dani kad ću pohoditi rezane likove vavilonske, i sva će se zemlja njegova posramiti, i svi će pobijeni njegovi pasti usred njega.

48. Nebo i zemlja i sve što je u njima pevaće nad Vavilonom, jer će doći na nj sa severa zatirač, govori Gospod.

Isa. 44:23 , Jer. 50:3 , Otkr. 18:20

49. I kao što je Vavilon učinio da padnu pobijeni Izrailjevi, tako će pasti u Vavilonu pobijeni sve zemlje.

50. Koji utekoste od mača, idite, ne stojte; pominjite Gospoda izdaleka, i Jerusalim neka vam je u srcu.

Jer. 44:28

51. Posramismo se, što čusmo rug, stid popade lice naše, što tuđini uđoše u svetinju doma Gospodnjeg.

Psal. 44:15

52. Zato, gle, idu dani, govori Gospod, kad ću pohoditi rezane likove njegove, i po svoj zemlji njegovoj ječaće ranjenici.

Jezek. 30:24

53. Da se Vavilon i na nebo popne, i na visini da utvrdi silu svoju, doći će od mene na nj zatirači, govori Gospod.

54. Čuje se velika vika iz Vavilona, i velik polom iz zemlje haldejske.

Isa. 13:6 , Isa. 15:5 , Jer. 50:22 , Zah. 5:10

55. Jer Gospod zatire Vavilon, i ukida u njemu veliku vrevu; i vali će njihovi bučati kao velika voda, vika će se njihova razlegati.

Jer. 50:25

56. Jer dođe na nj, na Vavilon, zatirač, junaci se njegovi zarobiše, lukovi se njihovi potrše; jer je Gospod Bog koji plaća, doista će platiti.

5 Moj. 32:35 , Psal. 94:1 , Isa. 34:8

57. Opojiću knezove njegove i mudrace njegove, vojvode njegove i vlastelje njegove i junake njegove, da će zaspati večnim snom i neće se probuditi, govori car, kome je ime Gospod nad vojskama.

Jer. 46:18 , Jer. 48:15 , Jer. 51:23

58. Ovako veli Gospod nad vojskama: Široki zidovi vavilonski sasvim će se raskopati, i visoka vrata njegova ognjem će se spaliti, te su ljudi uzalud radili, i narodi se trudili za oganj.

Avak. 2:13

59. Reč što zapovedi prorok Jeremija Seraji sinu Nirije sina Masijinog, kad pođe od Sedekije, cara Judinog, u Vavilon četvrte godine carovanja njegovog; a Seraja beše glavni posteljnik.

60. A Jeremija napisa u jednu knjigu sve zlo koje htede doći na Vavilon, sve ove reči što su napisane za Vavilon.

61. I reče Jeremija Seraji: Kad dođeš u Vavilon, tada gledaj i pročitaj sve ove reči;

62. I reci: Gospode, Ti si govorio za ovo mesto da ćeš ga zatrti da niko ne živi u njemu, ni čovek ni živinče, nego da je pustoš do veka.

Jer. 50:3 , Jer. 50:39

63. A kad pročitaš ovu knjigu, veži kamen za nju, i baci je u Efrat.

Jer. 19:10 , Otkr. 18:21

64. I reci: Tako će potonuti Vavilon i neće se podignuti oda zla koje ću pustiti na nj, i oni će iznemoći. Dovde su reči Jeremijine.

Otkr. 18:21


Jeremija, glava 52

1. Dvadeset i jedna godina beše Sedekiji kad poče carovati, i carova jedanaest godina u Jerusalimu. Materi mu beše ime Amutala, kći Jeremijina, iz Livne.

2 Car. 24:18 , 2 Dn. 36:11

2. On činjaše što je zlo pred Gospodom sasvim kako je činio Joakim.

3. Jer od gneva Gospodnjeg zbi se Jerusalimu i Judi, te ih odbaci ispred sebe. A Sedekija se odmetnu od cara vavilonskog.

Jezek. 17:12

4. I tako, devete godine njegova carovanja, desetog dana dođe Navuhodonosor car vavilonski sa svom vojskom svojom na Jerusalim; i stadoše u logor pod njim, i načiniše opkope oko njega.

5 Moj. 28:52 , 2 Car. 25:1 , Isa. 42:24 , Jer. 6:3 , Jer. 39:1 , Jezek. 17:17 , Zah. 8:19

5. I grad bi opkoljen do jedanaeste godine carovanja Sedekijinog.

6. I devetog dana, četvrtog meseca, nasta velika glad u gradu, te narod zemaljski nemaše hleba.

3 Moj. 26:14 , 3 Moj. 26:26 , Isa. 3:1 , Jezek. 4:16

7. Tada grad bi provaljen, i vojnici svi pobegoše i iziđoše iz grada noću na vrata između dva zida uz vrt carev, a Haldejci behu svuda oko grada; i otidoše putem k pustinji.

Jer. 39:2 , Jer. 39:4 , Jezek. 12:12 , Amos 4:3

8. Ali vojska haldejska potera cara, i stigoše Sedekiju u polju jerihonskom, a sva vojska što beše s njim razbeže se od njega.

9. I uhvatiše cara i odvedoše ga k caru vavilonskom u Rivlu u zemlji ematskoj; i onde mu sudi.

Jer. 32:4 , Jezek. 11:10

10. I pokla car vavilonski sinove Sedekijine na njegove oči, i sve knezove Judine pokla u Rivli.

Jer. 39:6 , Jezek. 11:10

11. I Sedekiji iskopa oči, i svezav ga u dvoje verige bronzane odvede ga car vavilonski u Vavilon i metnu ga u tamnicu gde osta do smrti svoje.

Jer. 39:7

12. A desetog dana petog meseca godine devetnaeste carovanja Navuhodonosora cara vavilonskog dođe u Jerusalim Nevuzardan, zapovednik stražarski, koji služaše caru vavilonskom.

2 Car. 25:8 , Jer. 39:9 , Jezek. 33:21 , Zah. 7:3 , Zah. 7:5

13. I popali dom Gospodnji i dom carski i sve domove u jerusalimu; sve velike kuće popali ognjem.

2 Car. 25:9 , Psal. 74:6 , Psal. 74:8 , Isa. 64:10 , Jer. 21:14 , Jer. 26:18 , Mat. 24:1

14. I sve zidove jerusalimske u naokolo razvali sva vojska haldejska što beše sa zapovednikom stražarskim.

Jer. 39:8 , Jezek. 26:12

15. A narod siromašni i ostatak naroda što osta u gradu, i prebege što prebegoše k caru vavilonskom, i ostali prosti narod, odvede Nevuzardan, zapovednik stražarski.

16. Samo od siromašnog naroda u zemlji ostavi Nevuzardan zapovednik stražarski koji će biti vinogradari i ratari.

Jezek. 5:3

17. I stupove bronzane što behu u domu Gospodnjem, i podnožja i more bronzano koje beše u domu Gospodnjem, izlomiše Haldejci, i bronzu od njih odnesoše u Vavilon.

1 Car. 7:23 , 2 Car. 20:17 , Jer. 27:19

18. I lonce i lopate i viljuške i kotliće i kadionice i sve sve sudove bronzane kojima služahu, uzeše.

2 Moj. 27:3

19. I umivaonice i klešta s kotlićima i loncima i svećnjacima i kadionicama i čašama, šta god beše zlatno i šta god beše srebrno, uze zapovednik stražarski.

20. Dva stupa, jedno more, i dvanaest volova bronzanih što behu pod podnožjima, što načini car Solomun za dom Gospodnji, ne beše mere bronzi od svih tih sudova.

21. A stupovi behu svaki od osamnaest lakata u visinu, a u naokolo od dvanaest lakata, a četiri prsta beše svaki debeo i šupalj;

1 Car. 7:15 , 1 Car. 7:21 , 2 Dn. 3:15

22. I ozgo na njemu beše oglavlje bronzano, i oglavlje beše visoko pet lakata, i pletenica i šipci oko oglavlja, sve od bronze; takav beše i drugi stup sa šipcima.

2 Moj. 36:38

23. I beše devedeset i šest šipaka sa svake strane; svega šipaka na pletenici u naokolo beše sto.

1 Car. 7:20 , 2 Dn. 3:16

24. Uze zapovednik stražarski i Seraju, prvog sveštenika, i Sofoniju, drugog sveštenika, i tri vratara.

2 Car. 25:18 , 1 Dn. 6:14 , Jer. 21:1

25. A iz grada uze jednog dvoranina, koji beše nad vojnicima, i sedam ljudi koji stajahu pred carem, koji se nađoše u gradu, i prvog pisara vojničkog, koji popisivaše narod po zemlji u vojsku, i šezdeset ljudi iz naroda zemaljskog, koji se nađoše u gradu.

26. Uze ih Nevuzardan zapovednik stražarski i odvede k caru vavilonskom u Rivlu.

27. A car ih vavilonski pobi i pogubi u Rivli u zemlji ematskoj. Tako bi preseljen Juda iz zemlje svoje.

3 Moj. 26:33

28. Ovo je narod što ga preseli Navuhodonosor: sedme godine tri hiljade i dvadeset i tri Judejca;

2 Car. 24:2 , 2 Dn. 36:20

29. Godine osamnaeste Navuhodonosorove preseli iz Jerusalima osam stotina i trideset i dve duše;

Jer. 39:9

30. Godine dvadeset treće Navuhodonosorove preseli Nevuzardan zapovednik stražarski Judejaca sedam stotina i četrdeset i pet duša; svega četiri hiljade i šest stotina duša.

31. A trideset sedme godine od kako se zarobi Joahin car Judin, dvanaestog meseca, dvadeset petog dana, Evil-Merodah car vavilonski iste godine zacarivši se izvadi iz tamnice Joahina, cara Judinog.

1 Moj. 40:13 , 2 Car. 25:27

32. I lepo govori s njim, i namesti mu presto više prestola drugih careva koji behu kod njega u Vavilonu.

33. I promeni mu haljine tamničke, i on jeđaše svagda s njim svega veka svog.

2 Sam. 9:13

34. I hrana mu se jednako davaše od cara vavilonskog, svaki dan, svega veka njegovog do smrti njegove.


Plac Jeremijin, glava 1

Plač Jeremijin, glava 1

1. Kako sedi sam, posta kao udovica, grad koji beše pun naroda! Velik među narodima, glava među zemljama potpade pod danak!

Jezd. 4:20 , Isa. 47:7 , Plač 1:9 , Jezek. 26:2

2. Jednako plače noću, i suze su mu na obrazima, nema nikoga od svih koji ga ljubljahu da ga poteši; svi ga prijatelji njegovi izneveriše, postaše mu neprijatelji.

Jov 7:3 , Psal. 6:6 , Jer. 4:30 , Jer. 13:17 , Plač 1:16 , Plač 1:19

3. Iseli se Juda od muke i ljutog ropstva; sedi među narodima, ne nalazi mir; svi koji ga goniše stigoše ga u tesnacu.

3 Moj. 26:14 , 3 Moj. 26:32 , 5 Moj. 28:64

4. Putevi sionski tuže, jer niko ne ide na praznik; sva su vrata njegova pusta, sveštenici njegovi uzdišu, devojke su njegove žalosne, i sam je jadan.

Isa. 3:26 , Plač 2:10

5. Protivnici njegovi postaše glava, neprijateljima je njegovim dobro; jer ga Gospod ucveli za mnoštvo bezakonja njegovog; deca njegova idu u ropstvo pred neprijateljem.

Jer. 10:20 , Jer. 30:14 , Plač 3:39

6. I otide od kćeri sionske sva slava njena; knezovi su njeni kao jeleni koji ne nalaze paše; idu nemoćni pred onim koji ih goni.

7. Opominje se Jerusalim u muci svojoj i u jadu svom svih milina što je imao od starine, kad pada narod njegov od ruke neprijateljeve, a nikoga nema da mu pomogne; neprijatelji gledaju ga i smeju se prestanku njegovom.

Mih. 4:11

8. Teško sagreši Jerusalim, zato posta kao nečista žena; svi koji su ga poštovali preziru ga, jer videše golotinju njegovu; a on uzdiše, i okreće se natrag.

Jer. 13:22 , Dan. 9:8

9. Nečistota mu beše na skutovima; nije mislio na kraj svoj; pao je za čudo, a nema nikoga da ga poteši. Pogledaj, Gospode, muku moju, jer se neprijatelj poneo.

5 Moj. 32:29

10. Neprijatelj poseže rukom na sve drage stvari njegove, i on gleda kako narodi ulaze u svetinju njegovu, za koje si zapovedio da ne dolaze na sabor Tvoj.

5 Moj. 23:3 , Nem. 13:1 , Jer. 50:28

11. Sav narod njegov uzdiše tražeći hleba, daju dragocene stvari svoje za jelo da okrepe dušu. Pogledaj, Gospode, i vidi kako sam poništen.

Jer. 38:9

12. Zar vam nije stalo, svi koji prolazite ovuda? Pogledajte i vidite, ima li bola kakav je moj, koji je meni dopao, kojim me ucveli Gospod u dan žestokog gneva svog.

Plač 2:13 , Dan. 9:12 , Mat. 24:21 , Luka 21:22

13. S visine pusti oganj u kosti moje, koji ih osvoji; razape mrežu nogama mojim, obori me nauznako, pustoši me, te po vas dan tužim.

Jov 18:8 , Psal. 38:8 , Psal. 66:11 , Psal. 102:3 , Jezek. 12:13 , Os. 7:12

14. Svezan je rukom njegovom jaram od greha mojih, usukani su i dođoše mi na vrat; obori silu moju; predade me Gospod u ruke, iz kojih se ne mogu podignuti.

5 Moj. 28:48 , Priče 5:22 , Isa. 14:25 , Mat. 11:29

15. Polazi Gospod sve junake moje usred mene, sazva na me sabor da potre mladiće moje; kao grožđe u kaci izgazi Gospod devojku, kćer Judinu.

Isa. 63:3 , Joilo 3:13 , Otkr. 14:19

16. Zato ja plačem, oči moje, oči moje liju suze, jer je daleko od mene utešitelj, koji bi ukrepio dušu moju; sinovi moji propadoše, jer nadvlada neprijatelj.

17. Sion širi ruke svoje, nema nikoga da ga teši; Gospod zapovedi za Jakova, te ga opkoliše neprijatelji; Jerusalim posta među njima kao nečista žena.

18. Pravedan je Gospod, jer se suprotih zapovesti Njegovoj; čujte, svi narodi, i vidite bol moj; devojke moje i mladići moji otidoše u ropstvo.

1 Sam. 12:14 , Nem. 9:33 , Dan. 9:7

19. Zvah prijatelje svoje, oni me prevariše; sveštenici moji i starešine moje pomreše u gradu tražeći hrane da okrepe dušu svoju.

20. Pogledaj, Gospode, jer mi je tuga, utroba mi se uskolebala, srce se moje prevrće u meni, jer se mnogo suprotih; napolju učini me sirotim mač, a kod kuće sama smrt.

5 Moj. 32:25 , Isa. 16:11 , Jer. 4:19 , Os. 11:8

21. Čuju gde uzdišem, ali nema nikoga da me poteši; svi neprijatelji moji čuše za nesreću moju i raduju se što si to učinio; dovešćeš dan koji si oglasio, te će oni biti kao ja.

Jer. 46:1

22. Neka izađe preda te sva zloća njihova, i učini kao što si učinio meni za sve grehe moje; jer je mnogo uzdaha mojih i srce je moje žalosno.

Psal. 143:7


Plac Jeremijin, glava 2

Plač Jeremijin, glava 2

1. Kako obastre Gospod oblakom u gnevu svom kćer sionsku! Svrže s neba na zemlju slavu Izrailjevu, i ne opomenu se podnožja nogu svojih u dan gneva svog!

2 Sam. 1:19 , 1 Dn. 28:2 , Mat. 11:23

2. Gospod potre nemilice sve stanove Jakovljeve, razvali u gnevu svom gradove kćeri Judine, i na zemlju obori, oskvrni carstvo i knezove njegove.

Psal. 89:39 , Isa. 43:28

3. Odbi u žestokom gnevu sav rog Izrailju, obrati natrag desnicu svoju od neprijatelja, i raspali se na Jakova kao oganj plameni, koji proždire sve oko sebe.

Jov 16:15 , Psal. 74:11

4. Nateže luk svoj kao neprijatelj, podiže desnicu svoju kao protivnik, i pobi sve što beše drago očima; na šator kćeri sionske prosu kao oganj gnev svoj.

Isa. 63:10 , Jer. 10:20

5. Gospod posta kao neprijatelj; potre Izrailja, potre sve dvore njegove, raskopa sve gradove njegove, i umnoži kćeri Judinoj žalost i jad.

Jer. 52:13

6. Razvali mu ogradu kao vrtu; potre mesto sastancima njegovim; Gospod vrže u zaborav na Sionu praznike i subotu, i u žestini gneva svog odbaci cara i sveštenika.

Psal. 80:12 , Isa. 1:8 , Isa. 5:5 , Sof. 3:18

7. Odbaci Gospod oltar svoj, omrze na svetinju svoju, predade u ruke neprijateljima zidove dvora sionskih; stade ih vika u domu Gospodnjem kao na praznik.

Psal. 74:4 , Psal. 78:59 , Isa. 64:10 , Jer. 7:12 , Jezek. 7:20 , Mih. 3:12 , Mat. 24:2

8. Gospod naumi da raskopa zid kćeri sionske, rasteže uže, i ne odvrati ruke svoje da ne zatre, i ojadi opkop i zid, iznemogoše skupa.

Isa. 34:11 , Amos 7:7

9. Utonuše u zemlju vrata njena, polomi i potre prevornice njene; car njen i knezovi njeni među narodima su; zakona nema, i proroci njeni ne dobijaju utvare od Gospoda.

5 Moj. 28:36 , 2 Car. 25:7 , 2 Dn. 15:3 , Psal. 74:9 , Plač 4:20 , Amos 1:5 , Amos 8:11 , Mih. 3:6

10. Starešine kćeri sionske sede na zemlji i ćute, posule su prahom glavu i pripasale kostret; oborile su k zemlji glave svoje devojke jerusalimske.

Jov 2:13 , Isa. 47:1 , Plač 4:5

11. Iščileše mi oči od suza, utroba se moja uskolebala, prosipa se na zemlju jetra moja od pogibli kćeri naroda mog, jer deca i koja sisaju obamiru na ulicama gradskim.

Jov 16:14 , Psal. 6:7 , Plač 2:19

12. Govore materama svojim: Gde je žito i vino? Obamiru kao ranjenici na ulicama gradskim, i ispuštaju dušu svoju u naručju matera svojih.

13. Koga ću ti uzeti za svedoka? S čim ću te izjednačiti, kćeri jerusalimska? Kakvu ću ti priliku naći, da te utešim, devojko, kćeri sionska? Jer je nesreća tvoja velika kao more, ko će te isceliti?

Jov 5:1 , Jezek. 27:32 , Dan. 9:12

14. Proroci tvoji prorokovaše ti laž i bezumlje, i ne otkrivaše bezakonja tvog da bi odvratili ropstvo tvoje; nego ti kazivaše utvare lažne i koje će te prognati.

Isa. 58:1 , Jer. 23:32 , Jezek. 12:24 , Jezek. 13:3

15. Pljeskaju rukama nad tobom svi koji prolaze, zvižde i mašu glavom za kćerju jerusalimskom: To li je grad, za koji govorahu da je prava lepota, radost svoj zemlji?

1 Car. 9:8 , Psal. 48:2 , Naum 3:19

16. Razvaljuju usta na te svi neprijatelji tvoji, zvižde i škrguću zubima govoreći: Proždresmo; ovo je doista dan koji čekasmo; dočekasmo, videsmo.

Psal. 35:21 , Psal. 56:2 , Plač 3:46

17. Učini Gospod šta naumi, ispuni reč svoju, koju kaza odavna; razori nemilice i razveseli tobom neprijatelja, podiže rog protivnicima tvojim.

3 Moj. 26:16 , 5 Moj. 28:15 , 5 Moj. 28:43 , Psal. 38:16 , Plač 1:5 , Dan. 9:12 , Zah. 1:6 , Zah. 1:21

18. Viče srce njihovo ka Gospodu: Zide kćeri sionske, prolivaj potokom suze dan i noć, ne daj sebi mira, i zenica oka tvog da ne staje.

Jer. 14:17 , Plač 1:16

19. Ustani, viči obnoć, u početku straže, prolivaj srce svoje kao vodu pred Gospodom, podiži k Njemu ruke svoje za dušu dece svoje koja obamiru od gladi na uglovima svojih ulica.

Psal. 62:8 , Isa. 40:6 , Isa. 51:20 , Plač 2:11 , Plač 4:1 , Naum 3:10 , Mar. 13:35

20. Pogledaj, Gospode, i vidi, kome si ovako učinio. Eda li žene jedu porod svoj, decu koju nose u naručju? Eda li se ubija u svetinji Gospodnjoj sveštenik i prorok?

2 Moj. 32:11 , 3 Moj. 26:29 , 5 Moj. 28:53 , Jer. 19:9 , Plač 4:10 , Plač 4:13

21. Leže na zemlji po ulicama deca i starci, devojke moje i mladići moji padoše od mača, pobio si ih u dan gneva svog i poklao ne žaleći.

2 Dn. 36:17

22. Sazvao si kao na praznik strahote moje od svuda, i u dan gneva Gospodnjeg niko ne uteče niti osta. Koje na ruku nosih i othranih, njih mi neprijatelj moj pobi.

Psal. 31:13 , Jer. 46:5 , Os. 9:12


Plac Jeremijin, glava 3

Plač Jeremijin, glava 3

1. Ja sam čovek koji videh muku od pruta gneva Njegovog.

2. Odvede me i opravi me u tamu, a ne na videlo.

3. Samo se na me obraća, obraća ruku svoju po vas dan.

4. Učini, te mi ostare telo i koža, potre kosti moje.

5. Zazida me, i optoči me žučju i mukom.

6. Posadi me u tamu kao umrle odavna.

Psal. 88:5 , Psal. 143:3

7. Ogradi me da ne izađem, i metnu na me teške okove.

8. Kad vičem i vapim, odbija molitvu moju.

Jov 30:20 , Psal. 22:2

9. Zagradi puteve moje tesanim kamenom, i prevrati staze moje.

10. Posta mi kao medved u zasedi, kao lav u potaji.

Jov 10:16 , Os. 5:14

11. Pomete puteve moje, i razdre me, i uništi me.

Os. 6:1

12. Nateže luk svoj, i metnu me streli za belegu.

Jov 6:4 , Psal. 38:2

13. Ustreli me u bubrege strelama iz tula svog.

14. Postah podsmeh svemu narodu svom i pesma njihova po vas dan.

Nem. 4:2 , Psal. 22:6 , Jer. 20:7 , Mat. 27:29

15. Nasiti me gorčinom, opoji me pelenom.

Jer. 9:15

16. Polomi mi zube kamenjem, uvali me u pepeo.

Priče 20:17

17. Udaljio si dušu moju od mira, zaboravih dobro.

18. I rekoh: Propade sila moja i nadanje moje od Gospoda.

Psal. 31:22

19. Opomeni se muke moje i jada mog, pelena i žuči.

Plač 5:1

20. Duša se moja opominje bez prestanka, i poništila se u meni.

21. Ali ovo napominjem srcu svom, te se nadam:

22. Milost je Gospodnja što ne izgibosmo sasvim, jer milosrđa Njegovog nije nestalo.

Jezd. 9:13 , Nem. 9:31 , Psal. 57:10 , Psal. 103:10 , Mal. 3:6

23. Ponavlja se svako jutro; velika je vera tvoja.

Isa. 33:2 , Jevr. 10:23

24. Gospod je deo moj, govori duša moja; zato ću se u Njega uzdati.

Psal. 16:5

25. Dobar je Gospod onima koji ga čekaju, duši, koja ga traži.

Psal. 130:6

26. Dobro je mirno čekati spasenje Gospodnje.

Psal. 37:7

27. Dobro je čoveku nositi jaram za mladosti svoje.

Psal. 94:12

28. Sam će sedeti i ćutati, jer Bog metnu breme na nj.

Jer. 15:17

29. Metnuće usta svoja u prah, eda bi bilo nadanja.

Jov 42:6

30. Podmetnuće obraz svoj onome koji ga bije, biće sit sramote.

Mih. 5:1 , Mat. 5:39

31. Jer Gospod ne odbacuje za svagda.

Psal. 94:14

32. Jer ako i ucveli, opet će se i smilovati radi mnoštva milosti svoje.

Psal. 106:45

33. Jer ne muči iz srca svog ni cveli sinove čovečje.

Jezek. 18:32 , Jevr. 12:10

34. Kad gaze nogama sve sužnje na zemlji,

35. Kad izvrću pravicu čoveku pred Višnjim,

36. Kad čine krivo čoveku u parnici njegovoj, ne vidi li Gospod?

Avak. 1:13

37. Ko je rekao što i zbilo se, a Gospod da nije zapovedio?

Psal. 33:9

38. Ne dolaze li i zla i dobra iz usta Višnjeg?

Jov 2:10

39. Zašto se tuži čovek živ, čovek na kar za grehe svoje?

Mih. 7:9

40. Pretražimo i razgledajmo pute svoje, i povratimo se ka Gospodu.

Psal. 119:59 , Agej 1:7

41. Podignimo srce svoje i ruke k Bogu na nebesima.

Psal. 25:1 , Psal. 86:4

42. Zgrešismo i nepokorni bismo; Ti ne praštaš.

Dan. 9:5 , Dan. 9:8

43. Obastro si se gnevom, i goniš nas, ubijaš i ne žališ.

44. Obastro si si se oblakom da ne prodre molitva.

45. Načinio si od nas smetlište i odmet usred tih naroda.

Jer. 13:7 , 1 Kor. 4:13

46. Razvaljuju usta svoja na nas svi neprijatelji naši.

47. Strah i jama zadesi nas, pustošenje i zatiranje.

48. Potoci teku iz očiju mojih radi pogibli kćeri naroda mog.

49. Oči moje liju suze bez prestanka, jer nema odmora,

50. Dokle Gospod ne pogleda i ne vidi s neba.

Isa. 63:15

51. Oko moje muči mi dušu radi svih kćeri grada mog.

52. Teraju me jednako kao pticu neprijatelji moji nizašta.

Psal. 35:7 , Psal. 69:4

53. Svališe u jamu život moj i nabacaše kamenje na me.

Jer. 37:16 , Dan. 6:17

54. Dođe mi voda svrh glave; rekoh: Pogiboh!

Psal. 69:2

55. Prizivah ime Tvoje, Gospode, iz jame najdublje.

2 Dn. 33:12 , Psal. 18:5 , Jona 2:3

56. Ti ču glas moj; ne zatiskuj uha svog od uzdisanja mog, od vike moje.

Psal. 6:8 , Rim. 8:26

57. Pristupao si kad Te prizivah, i govorio si: Ne boj se.

Psal. 69:18 , Isa. 58:9 , Jakov 4:8

58. Raspravljao si, Gospode, parbu duše moje, i izbavljao si život moj.

1 Sam. 25:39 , Psal. 35:1 , Psal. 71:23 , Jer. 51:36

59. Vidiš, Gospode, nepravdu koja mi se čini; raspravi parbu moju.

60. Vidiš svu osvetu njihovu, sve što mi misle.

Jer. 11:19

61. Čuješ rug njihov, Gospode, sve što mi misle,

62. Šta govore oni koji ustaju na me i šta namišljaju protiv mene po vas dan.

63. Vidi, kad sedaju i kad ustaju, ja sam im pesma.

Psal. 139:2

64. Plati im, Gospode, po delima ruku njihovih.

Psal. 28:4 , Jer. 11:20 , 2 Tim. 4:14 , Otkr. 6:10

65. Podaj im uporno srce, prokletstvo svoje.

66. Goni ih gnevom, i istrebi ih ispod nebesa Gospodnjih.

Psal. 8:3


Plac Jeremijin, glava 4

Plač Jeremijin, glava 4

1. Kako potamne zlato, promeni se čisto zlato? Kamenje je od svetinje razmetnuto po uglovima svih ulica.

2. Dragi sinovi sionski, cenjeni kao najčistije zlato, kako se cene zemljani sudovi, kao delo ruku lončarevih!

2 Kor. 4:7

3. I zveri ističu sise svoje i doje mlad svoju, a kći naroda mog posta nemilostiva kao noj u pustinji.

Jov 39:14 , Jov 39:19

4. Jezik detetu koje sisa prionu za grlo od žeđi; deca ištu hleba, a nema nikoga da im lomi.

Psal. 22:15

5. Koji jeđahu poslastice, ginu na ulicama; koji odrastoše u skerletu, valjaju se po bunjištu.

Jov 24:8 , Luka 15:16

6. I kar koji dopade kćeri naroda mog veći je od propasti koja dopade Sodomu, koji se zatre u času i ruke se ne zabaviše oko njega.

1 Moj. 19:25

7. Nazireji njeni behu čistiji od snega, belji od mleka; telo im beše crvenije od dragog kamenja, glatki kao safir.

8. A sada im je lice crnje od uglja, ne poznaju se na ulicama; koža im se prilepila za kosti, osušila se kao drvo.

Psal. 102:5

9. Bolje bi onima koji su pobijeni mačem nego onima koji mru od gladi, koji izdišu ubijeni od nestašice roda zemaljskog.

10. Svojim rukama žene žalostive kuvaše decu svoju, ona im biše hrana u pogibli kćeri naroda mog.

5 Moj. 28:56 , Plač 2:20

11. Navrši Gospod gnev svoj, izli žestoki gnev svoj, i raspali oganj na Sionu, koji mu proždre temelje.

5 Moj. 32:22

12. Ne bi verovali carevi zemaljski i svi stanovnici po vasiljenoj da će neprijatelj i protivnik ući na vrata jerusalimska.

5 Moj. 29:24

13. Ali bi za grehe proroka njegovih i za bezakonja sveštenika njegovih, koji prolivahu krv pravedničku usred njega.

Jer. 5:31 , Plač 2:20 , Mat. 23:31

14. Lutahu kao slepci po ulicama, kaljahu se krvlju, koje ne mogahu da se ne dotiču haljinama svojim.

Jer. 2:34

15. Odstupite, nečisti, viču im, odstupite, odstupite, ne dodevajte se ničega. I odlaze i skitaju se; i među narodima se govori: Neće se više staniti.

3 Moj. 13:45 , Jer. 49:5

16. Gnev Gospodnji raseja ih, neće više pogledati na njih; ne poštuju sveštenika, nisu žalostivi na starce.

Plač 5:12

17. Već nam oči iščileše izgledajući pomoć zaludnu; čekasmo narod koji ne može izbaviti.

2 Car. 24:7 , Isa. 20:5

18. Vrebaju nam korake, da ne možemo hoditi po ulicama svojim, približi se kraj naš, navršiše se dani naši, dođe kraj naš.

2 Car. 25:4 , Jer. 51:33

19. Koji nas goniše, behu lakši od orlova nebeskih, po gorama nas goniše, u pustinji nam zasedaše.

20. Disanje nozdrva naših, pomazanik Gospodnji, za kog govorasmo da ćemo živeti pod senom njegovim među narodima, uhvati se u jame njihove.

1 Moj. 2:7 , Jer. 52:9

21. Raduj se i veseli se, kćeri edomska, koja živiš u zemlji Uzu! Doći će do tebe čaša, opićeš se, i otkrićeš se.

Jov 1:1

22. Svrši se kar za bezakonje tvoje, kćeri sionska; neće te više voditi u ropstvo; pohodiće tvoje bezakonje, kćeri edomska, otkriće grehe tvoje.


Plac Jeremijin, glava 5

Plač Jeremijin, glava 5

1. Opomeni se, Gospode, šta nas zadesi; pogledaj i vidi sramotu našu.

Plač 3:50

2. Nasledstvo naše privali se tuđincima, domovi naši inostrancima.

3. Postasmo sirote, bez oca, matere naše kao udovice.

4. Svoju vodu pijemo za novce, svoja drva kupujemo.

5. Na vratu nam je jaram, i gone nas; umoreni nemamo odmora.

6. Pružamo ruku k Misircima i Asircima, da se nasitimo hleba.

1 Moj. 24:2 , Jer. 50:15 , Jezek. 17:18 , Os. 12:2

7. Oci naši zgrešiše, i nema ih, a mi nosimo bezakonja njihova.

Jer. 16:12 , Jezek. 18:2 , Mat. 23:32

8. Robovi nam gospodare, nema nikoga da izbavi iz ruku njihovih.

9. Sa strahom za život svoj od mača u pustinji donosimo sebi hleb.

Jezek. 12:18

10. Koža nam pocrne kao peć od ljute gladi.

11. Sramote žene na Sionu i devojke po gradovima Judinim.

Isa. 13:16

12. Knezove vešaju svojim rukama, ne poštuju lice staračko.

13. Mladiće uzimaju pod žrvnje, i deca padaju pod drvima.

Sud. 16:21

14. Staraca nema više na vratima, ni mladića na pevanju.

2 Car. 25:18

15. Nesta radosti srcu našem, igra naša pretvori se u žalost.

16. Pade venac s glave naše; teško nama, što zgrešismo!

17. Stoga je srce naše žalosno, stoga oči naše potamneše,

Jov 17:7 , Psal. 6:7

18. Sa gore Siona, što opuste, i lisice idu po njoj.

19. Ti, Gospode, ostaješ doveka, presto Tvoj od kolena do kolena.

20. Zašto hoćeš da nas zaboraviš doveka, da nas ostaviš zadugo?

21. Obrati nas, Gospode, k sebi, i obratićemo se; ponovi dane naše kako behu pre.

22. Jer eda li ćeš nas sasvim odbaciti i gneviti se na nas veoma?


Jezekilj, glava 1

1. Godine tridesete, meseca četvrtog, petog dana, kad bejah među robljem na reci Hevaru, otvoriše se nebesa, i videh utvare Božje.

2 Car. 23:3 , Jezek. 3:23 , Jezek. 8:1 , Jezek. 10:22 , Mat. 3:16 , Otkr. 4:1

2. Petog dana tog meseca, pete godine od kako se zarobi car Joahin,

Jezek. 8:1 , Jezek. 33:21

3. Dođe reč Gospodnja Jezekilju sinu Vuzijevom, svešteniku, u zemlji haldejskoj na reci Hevaru, i onde dođe ruka Gospodnja nada nj.

2 Car. 3:15 , Jezek. 10:16 , Jezek. 10:22 , Jezek. 40:1 , Jezek. 43:3 , 2 Pet. 1:21

4. I videh, i gle, silan vetar dolažaše od severa, i velik oblak i oganj koji se razgorevaše, i oko njega svetlost, a isred ognja kao jaka svetlost;

Isa. 21:1 , Jer. 1:14 , Jer. 4:6 , Jer. 23:19 , Jezek. 43:3

5. Isred njega još kao četiri životinje, koje na oči behu nalik na čoveka;

Jezek. 10:8 , Otkr. 4:6

6. I u svake behu četiri lica, i četiri krila u svake;

Jezek. 10:14 , Jezek. 10:21

7. I noge im behu prave, a u stopalu behu im noge kao u teleta; i sevahu kao uglađena bronza.

Dan. 10:6 , Otkr. 1:15

8. I ruke im behu čovečje pod krilima nad četiri strane, i lica im i krila behu na četiri strane.

Isa. 6:6 , Jezek. 10:8 , Jezek. 10:21 , Otkr. 4:8

9. Sastavljena im behu krila jedno s drugim; i ne okretahu se idući, nego svaka iđaše na prema se.

10. I lice beše u sve četiri lice čovečje i lice lavovo s desne strane, a s leve strane lice volujsko i lice orlovo u sve četiri.

4 Moj. 2:10 , Jezek. 10:14 , Jezek. 41:19 , Otkr. 4:7

11. I lica im i krila behu razdeljena ozgo; u svake se dva krila sastavljahu jedno s drugim, a dva pokrivahu im telo.

Isa. 6:2

12. I svaka iđaše pravo na prema se; iđahu kuda duh iđaše, i ne okretahu se idući.

Jezek. 1:9 , Jezek. 1:20

13. I na oči behu te životinje kao živo ugljevlje, gorahu na oči kao sveće; taj oganj prolažaše između životinja i svetljaše se, i iz ognja izlažaše munja.

Jezek. 10:2 , Dan. 10:5 , Mat. 28:3 , Otkr. 4:5

14. I životinje trčahu i vraćahu se kao munja.

2 Moj. 3:2 , Sud. 13:20 , 2 Car. 2:11 , Psal. 104:4 , Zah. 4:10 , Mat. 24:47

15. I kad gledah životinje, gle, točak jedan beše na zemlji uza svaku životinju prema četiri lica njihova.

Jezek. 10:9

16. Obličjem i napravom behu točkovi kao boje hrisolitove, i sva četiri behu jednaka, i obličjem i napravom behu kao da je jedan točak u drugom.

Jezek. 10:9 , Jezek. 10:10 , Dan. 10:6

17. Kad iđahu, iđahu sva četiri svaki na svoju stranu, i idući ne skretahu.

Jezek. 1:9

18. I naplaci im behu visoki strahota; i behu naplaci puni očiju unaokolo u sva četiri.

Priče 15:3 , Jezek. 10:12 , Otkr. 5:6

19. I kad iđahu životinje, iđahu i točkovi uz njih; i kad se životinje podizahu od zemlje, podizahu se i točkovi.

Jezek. 10:16

20. Kuda duh iđaše, onamo iđahu, i podizahu se točkovi prema njima, jer duh životinjski beše u točkovima.

21. Kad one iđahu, iđahu i oni; i kad one stajahu, stajahu i oni; i kad se one podizahu od zemlje, podizahu se i točkovi prema njima, jer duh životinjski beše u točkovima.

22. A nad glavama životinjama beše kao nebo, po viđenju kao kristal, strašno, razastrto ozgo, nad glavama njihovim.

Jezek. 10:1 , Jezek. 10:20

23. A pod tim nebom behu im krila pružena, jedno prema drugom, a dva krila svakoj pokrivahu telo.

24. I čuh huku krila njihovih kad iđahu kao da beše huka velike vode, kao glas Svemogućeg i kao graja u logoru; i kad stajahu, spuštahu krila.

Jov 37:4 , Psal. 18:13 , Jezek. 3:13 , Jezek. 10:5 , Dan. 10:6 , Otkr. 1:15

25. I kad stavši spuštahu krila, čujaše se glas ozgo iz neba, koje beše nad glavama njihovim.

26. I ozgo na onom nebu što im beše nad glavama, beše kao presto, po viđenju kao kamen safir, i na prestolu beše po obličju kao čovek.

2 Moj. 24:10 , Isa. 6:1 , Jezek. 10:1 , Jezek. 43:6

27. I videh kao jaku svetlost, i u njoj unutra kao oganj naokolo, od bedara gore, a od bedara dole videh kao oganj i svetlost oko njega.

Jezek. 8:2

28. Kao duga u oblaku kad je kiša, takva na oči beše svetlost unaokolo. To beše viđenje slave Božje na očima; i kad videh, padoh na lice svoje, i čuh glas Nekoga koji govoraše.

2 Moj. 33:20 , 4 Moj. 12:8 , Jezek. 8:4 , Jezek. 43:3 , Dan. 8:17 , Dela 9:4 , Otkr. 1:17 , Otkr. 4:3


Jezekilj, glava 2

1. I reče mi: Sine čovečji, ustani na noge da govorim s tobom.

Dan. 10:11 , Dela 26:16

2. I uđe u me duh kad mi progovori, i postavi me na noge, i slušah Onog koji mi govoraše.

4 Moj. 11:25 , Sud. 13:25 , Nem. 9:30 , Jezek. 3:24 , Joilo 2:28

3. I reče mi: Sine čovečji, ja te šaljem k sinovima Izrailjevim, k narodima odmetničkim, koji se odmetnuše mene; oni i oci njihovi biše mi neverni do ovog dana.

Jer. 3:25

4. K sinovima tvrdog obraza i upornog srca šaljem te ja, pa im reci: Tako veli Gospod;

Jezek. 3:7

5. I poslušali ili ne poslušali, jer su dom odmetnički, neka znaju da je prorok bio među njima.

Jezek. 2:7 , Jezek. 3:11 , Jezek. 3:27 , Jezek. 33:33

6. I ti, sine čovečji, ne boj ih se niti se boj njihovih reči, što su ti uporni i kao trnje i živiš među skorpijama; ne boj se njihovih reči i ne plaši se od njih što su dom odmetnički.

Jer. 36:14 , Jezek. 3:26 , Mat. 10:28 , Jevr. 11:27 , 1 Pet. 3:14

7. Nego im kaži reči moje, poslušali ili ne poslušali, jer su odmetnici.

Jer. 1:7 , Jer. 1:17 , Jer. 34:6 , Mat. 28:20

8. Ali ti, sine čovečji, slušaj šta ću ti kazati, ne budi nepokoran kao taj dom nepokorni; otvori usta, i pojedi šta ću ti dati.

Otkr. 10:9

9. I pogledah, a to ruka pružena k meni, i gle, u njoj savijena knjiga.

Jer. 1:9 , Jezek. 3:1

10. I razvi je preda mnom, i beše ispisana iznutra i spolja, i beše u njoj napisan plač i naricanje i jaoh.

Jezek. 10:5


Jezekilj, glava 3

1. I reče mi: Sine čovečji, pojedi šta je pred tobom, pojedi ovu knjigu, pa idi, govori domu Izrailjevom.

Jezek. 2:8 , Jezek. 2:9 , Otkr. 10:9

2. I otvorih usta, i založi me onom knjigom.

3. I reče mi: Sine čovečji, nahrani trbuh svoj i creva svoja napuni ovom knjigom koju ti dajem. I pojedoh je, i beše mi u ustima slatka kao med.

Otkr. 10:9 , Otkr. 10:10

4. Zatim reče mi: Sine čovečji, idi k domu Izrailjevom, i govori i moje reči.

Jezek. 3:10

5. Jer se ne šalješ k narodu nepoznatog jezika i nerazumljivog govora, nego k domu Izrailjevom;

6. Ne k mnogim narodima nepoznatog jezika i nerazumljivog govora kojima reči ne bi razumeo; k njima da te pošaljem, poslušali bi te.

Luka 10:13

7. Ali dom Izrailjev neće te poslušati, jer neće mene da poslušaju; jer je sav dom Izrailjev tvrdog obraza i upornog srca.

Jovan 15:20

8. Evo dadoh tebi obraz tvrd prema njihovom obrazu i čelo tvrdo prema njihovom čelu.

9. Kao kamen dijamant, tvrđe od stene dadoh ti čelo; ne boj ih se, niti se plaši od njih, zato što su dom odmetnički.

Jer. 1:18

10. Potom reče mi: Sine čovečji, sve reči moje što ću ti govoriti primaj u srce svoje i slušaj ušima svojim.

11. I k roblju, k sinovima naroda svog, i govori im i reci im: Tako veli Gospod Gospod; poslušali ili ne poslušali.

Jezek. 2:5

12. Tada podiže me duh, i čuh za sobom glas gde se silno razleže: Blagoslovena slava Gospodnja s mesta Njegovog;

Jezek. 8:3 , Jezek. 11:1 , Dela 8:39

13. I lupu krila onih životinja koja udarahu jedno u drugo i prasku točkova prema njima, glas koji se silno razlegaše.

14. I duh me podiže i odnese i iđah žalostan od srdnje u duhu svom; ali ruka Gospodnja silna beše nada mnom.

2 Car. 3:15 , Jezek. 11:1

15. I dođoh k roblju u Telaviv, koje stanovaše na reci Hevaru, i sedoh gde oni seđahu, i sedeh onde među njima čudeći se.

Jov 2:13 , Psal. 137:1

16. A posle sedam dana dođe mi reč Gospodnja govoreći:

17. Sine čovečji, postavih te stražarem domu Izrailjevom, da slušaš reči iz mojih usta i opominješ ih od mene.

Pes. 3:3 , Pes. 5:7 , Isa. 21:6 , Isa. 21:8 , Isa. 21:11 , Isa. 52:8 , Isa. 56:10 , Jer. 6:17 , Jevr. 13:17

18. Kad kažem bezbožniku: Poginućeš, a ti ga ne opomeneš i ne govoriš mu da bi odvratio bezbožnika od bezbožnog puta njegovog, da bi ga sačuvao u životu, onaj će bezbožnik poginuti sa svog bezakonja; ali ću krv njegovu iskati iz tvojih ruku.

Jezek. 3:20 , Jezek. 33:6 , Rim. 1:16 , 1 Tim. 4:16

19. A kad ti opomeneš bezbožnika, a on se ne vrati od bezbožnosti svoje i sa zlog puta svog, on će poginuti s bezakonja svog, a ti ćeš sačuvati dušu svoju.

Dela 20:26

20. Ako li se pravednik odvrati od pravde svoje, i stane činiti bezakonje, i ja mu podmetnem na šta će se spotaći, te pogine, a ti ga ne opomenu, on će poginuti sa svog greha, i neće se pomenuti pravedna dela njegova što je činio, ali ću krv njegovu iskati iz tvoje ruke.

Jezek. 18:24 , Jezek. 33:12 , 2 Pet. 2:20

21. Ako li ti opomeneš pravednika da ne greši pravenik, i on prestane grešiti, on će živeti, jer primi opomenu, a ti ćeš sačuvati dušu svoju.

Dela 18:6 , Rim. 2:7

22. I dođe onde nada me ruka Gospodnja, i reče mi: Ustani, iziđi u polje, i onde ću govoriti s tobom.

Jezek. 8:4

23. I ustavši otidoh u polje, a gle, slava Gospodnja stajaše onde kao slava koju videh na reci Hevaru, i padoh na lice svoje.

Jezek. 1:1 , Jezek. 1:28 , Jezek. 8:4 , Jezek. 44:4

24. I uđe u me duh, i postavi me na noge; i progovori sa mnom i reče mi: Idi, zatvori se u kuću svoju.

Jezek. 2:2

25. Jer, sine čovečji, evo, metnuće na te uzice, i svezaće te njima, i nećeš izlaziti među njih.

Jezek. 4:8

26. I ja ću učiniti da ti se jezik prilepi za grlo, te ćeš onemeti, i nećeš ih karati, jer su dom odmetnički.

Jezek. 2:5 , Jezek. 24:27 , Os. 4:4 , Luka 1:20 , Luka 1:22

27. Ali kad ti progovorim, otvoriću ti usta, i kazaćeš im: Ovako veli Gospod Gospod; ko će slušati, neka sluša, a ko neće slušati, neka ne sluša: jer su dom odmetnički.

Jezek. 12:2 , Jezek. 24:27 , Jezek. 33:22


Jezekilj, glava 4

1. A ti, sine čovečji, uzmi opeku, i metni je preda se, i izreži na njoj grad Jerusalim.

Jer. 27:2 , Jezek. 43:18

2. I postavi oko njega opsadu, i načini kule prema njemu, i iskopaj oko njega opkop, i postavi vojsku oko njega, i namesti ubojne sprave oko njega.

Jer. 33:4

3. Po tom uzmi tavicu gvozdenu, i metni je kao gvozden zid između sebe i grada, i okreni lice svoje suprot njemu, i on će se opsesti, i ti ćeš ga opsesti. To će biti znak domu Izrailjevom.

Isa. 8:18 , Jezek. 12:6 , Jezek. 12:11 , Jezek. 24:24 , Mar. 14:22 , Luka 2:34 , Jovan 4:48

4. Potom lezi na levu stranu svoju, i metni na nju bezakonje doma Izrailjevog; koliko dana uzležiš na njoj toliko ćeš nositi njihovo bezakonje.

5. A ja ti dajem godine bezakonja njihova brojem dana, trista i devedeset dana, i toliko ćeš nositi bezakonje doma Izrailjevog.

4 Moj. 14:34

6. A kad ih navršiš, onda lezi na desnu stranu svoju, i nosi bezakonje doma Judinog četrdeset dana; po jedan dan dajem ti za godinu.

7. I okreni lice svoje prema opkoljenom Jerusalimu zagalivši mišicu svoju, i prorokuj protiv njega.

8. I evo, vezaću te uzicama da se ne prevrneš s jedne strane na drugu dokle ne navršiš dane opsade tvoje.

Jezek. 3:25

9. I uzmi pšenice i ječma i boba i leća i prosa i krupnika, i saspi sve u jedan sud, i načini od toga sebi hleba prema broju dana u koje ćeš ležati na svojoj strani, tri stotine i devedeset dana ješćeš ga.

10. I jela tvog što ćeš jesti neka bude merom dvadeset sikala na dan; na rokove jedi ga.

11. I vodu pij merom, po šestinu ina, pij na rokove.

12. A hleb presan ječmen jedi, ispekavši ga na kalu čovečjem na njihove oči.

13. I reče Gospod: Tako će jesti sinovi Izrailjevi hleb svoj nečist među narodima u koje ću ih razagnati.

Dan. 1:8 , Os. 9:3

14. Tada rekoh: Ah Gospode Gospode, gle, duša se moja nije oskvrnila, jer od detinjstva svog do sada nisam jeo mrcinoga ni šta bi zverka razdrla, niti je ušlo u usta moja meso nečisto.

2 Moj. 22:31 , 3 Moj. 11:40 , 3 Moj. 19:7 , 5 Moj. 14:3 , Isa. 65:4 , Jezek. 9:8 , Dela 10:14 , Dela 11:8

15. A On mi reče: Vidi, dajem ti goveđu balegu mesto čovečjeg kala, da na njoj ispečeš sebi hleb.

16. Zatim reče mi: Sine čovečji, evo ja ću slomiti potporu u hlebu u Jerusalimu, te će jesti hleb na meru i u brizi, i vodu će piti na meru i u čudu.

3 Moj. 26:26 , 5 Moj. 28:48 , Psal. 68:3 , Psal. 105:16 , Isa. 3:1 , Plač 1:11 , Jezek. 4:10 , Jezek. 5:16 , Jezek. 12:18

17. Jer će im nestati hleba i vode da će se čuditi među sobom i sasušiće se od bezakonja svog.

3 Moj. 26:39 , Jezek. 24:23


Jezekilj, glava 5

1. Potom, sine čovečji, uzmi nož oštar, britvu brijačku uzmi, i pusti je po glavi svojoj i po bradi svojoj, pa uzmi merila i razdeli.

3 Moj. 21:5 , Isa. 7:20 , Jezek. 21:14 , Jezek. 44:20

2. Trećinu sažezi ognjem usred grada, kad se navrše dani opsade, a drugu trećinu uzmi i iseci mačem oko njega, a ostalu trećinu razmetni u vetar, i ja ću izvući mač za njima.

Jezek. 4:1 , Jezek. 4:3 , Jezek. 12:14

3. Ali uzmi malo, i zaveži u skut svoj.

Jer. 40:6

4. I od toga još uzmi i baci u oganj i sažezi ognjem; odatle će izaći oganj na sav dom Izrailjev.

Jer. 41:1

5. Ovako veli Gospod Gospod: Ovo je Jerusalim koji postavih usred naroda i optočih ga zemljama.

6. Ali promeni zakone moje na bezakonje većma nego narodi, i uredbe moje većma nego zemlje što su oko njega, jer odbaciše moje zakone, i ne hodiše po mojim uredbama.

Rim. 1:25 , Juda 1:4

7. Zato ovako veli Gospod Gospod: Što postaste gori od naroda koji su oko vas, ne hodiste po mojim uredbama i ne izvršavaste moje zakone, pa ni po uredbama naroda koji su oko vas ne činiste,

Jer. 2:10 , Jezek. 11:12

8. Zato ovako veli Gospod Gospod: Evo i mene na te, i izvršiću usred tebe sudove na vidiku narodima;

9. I učiniću ti šta još nisam učinio niti ću više učiniti za sve gadove tvoje.

Plač 4:6 , Dan. 9:12 , Amos 3:2 , Mat. 24:21

10. Zato oci će jesti sinove usred tebe, i sinovi će jesti oce svoje, i izvršiću na tebi sudove i rasejaću sav ostatak tvoj u sve vetrove.

3 Moj. 26:33 , 5 Moj. 28:53 , Jer. 13:14 , Jer. 19:9 , Plač 2:20 , Plač 4:3 , Jezek. 12:14

11. Zato, tako ja živ bio, veli Gospod Gospod, što si oskvrnio moju svetinju svakojakim nečistotama svojim i svakojakim gadovima svojim, zato ću i ja tebe potrti, i neće oko moje žaliti, niti ću se smilovati.

2 Dn. 36:14 , Jezek. 7:20 , Jezek. 11:21

12. Trećina će tvoja pomreti od pomora, i od gladi će izginuti usred tebe, a druga će trećina pasti od mača oko tebe, a trećinu ću rasejati u sve vetrove, i izvući ću mač za njima.

3 Moj. 26:33 , Jer. 9:16 , Jer. 15:2 , Jezek. 6:8 , Jezek. 6:12 , Jezek. 12:14 , Jezek. 21:14

13. I tako će se izvršiti gnev moj i namiriću jarost svoju na njima i zadovoljiću se, i oni će poznati da sam ja Gospod govorio u revnosti svojoj kad izvršim gnev svoj na njima.

5 Moj. 32:36 , Isa. 1:24 , Plač 4:11 , Jezek. 21:22 , Dan. 9:2

14. I učiniću od tebe pustoš i rug među narodima koji su oko tebe pred svakim koji prolazi.

3 Moj. 26:31 , Nem. 2:17 , Jezek. 16:57

15. I bićeš rug i sramota i nauk i čudo narodima što su oko tebe kad izvršim sudove na tebi gnevom, jarošću i ljutim karanjem; ja Gospod rekoh;

5 Moj. 28:37 , Psal. 79:4 , Jer. 24:9 , Plač 2:15 , Jezek. 25:17 , 1 Kor. 10:11

16. Kad pustim na vas ljute strele gladi, koje će biti smrtne, koje ću pustiti da vas zatrem, i kad glad navalim na vas i slomim vam potporu u hlebu,

5 Moj. 32:23 , Jezek. 14:21

17. Kad pustim na vas glad i ljute zveri, koje će ti decu izjesti, i kad pomor i krv prođu kroza te, i kad pustim mač na te. Ja Gospod rekoh.

3 Moj. 26:22 , Jezek. 14:21 , Jezek. 38:22


Jezekilj, glava 6

1. Opet mi dođe reč Gospodnja govoreći:

2. Sine čovečji, okreni lice svoje prema gorama Izrailjevim, i prorokuj protiv njih,

Jezek. 25:1 , Jezek. 33:28 , Jezek. 36:1

3. I reci: Gore Izrailjeve, čujte reč Gospoda Gospoda, ovako veli Gospod Gospod gorama i humovima, potocima i dolinama: Evo me, ja ću pustiti na vas mač i oboriću visine vaše.

3 Moj. 26:30

4. I vaši će se oltari raskopati, i sunčani likovi vaši izlomiće se, i povaljaću pobijene vaše pred gadnim bogovima vašim.

3 Moj. 26:30

5. I pobacaću mrtva telesa sinova Izrailjevih pred gadne bogove njihove, i razmetnuću kosti vaše oko oltara vaših.

Jezek. 43:7

6. Svuda gde nastavate gradovi će se opustošiti i visine će opusteti, i oltari će se vaši raskopati i opusteti, i gadni bogovi vaši izlomiće se i neće ih više biti, i sunčani likovi vaši iseći će se, i dela će se vaša uništiti.

7. I pobijeni će padati usred vas, i poznaćete da sam ja Gospod.

8. Ali ću vas ostaviti nekoliko koji bi utekli od mača među narodima kad se rasijete po zemljama.

Jer. 44:28 , Jezek. 5:2 , Jezek. 5:12

9. I koji od vas pobegnu, opomenuće se mene među narodima, gde budu u ropstvu, kako mi dotužaše srcem svojim kurvarskim koje odstupi od mene, i očima svojim kurvarskim, kojima idoše za gadnim bogovima svojim, i sami će sebi biti mrski za zla koja činiše u svim gradovima svojim.

3 Moj. 26:39 , 4 Moj. 15:39 , Jov 32:6 , Psal. 78:40 , Isa. 7:13 , Jezek. 20:7 , Jezek. 20:43 , Jezek. 36:31

10. I poznaće da sam ja Gospod i da nisam govorio uzalud da ću im učiniti to zlo.

11. Ovako veli Gospod Gospod: Pljesni rukama i lupi nogom, i reci: Jaoh! Radi svih gadnih zala doma Izrailjevog, jer će pasti od mača, od gladi i od pomora.

3 Moj. 26:36 , Jezek. 5:12 , Jezek. 7:12 , Jezek. 12:16

12. Ko bude daleko, umreće od pomora; a ko bude blizu, pašće od mača; a ko ostane i bude opkoljen, umreće od gladi; tako ću navršiti gnev svoj na njima.

13. I poznaćete da sam ja Gospod kad budu pobijeni njihovi među gadnim bogovima njihovim, oko oltara njihovih, na svakom visokom humu i na svim vrhovima gorskim i pod svakim zelenim drvetom i pod svakim granatim hrastom, svuda gde su kadili ugodnim mirisima svim gadnim bogovima svojim.

Isa. 57:5 , Jer. 2:20 , Jer. 15:2 , Jezek. 5:12 , Jezek. 43:7 , Os. 4:13

14. Jer ću zamahnuti rukom svojom na njih, i obratiću zemlju njihovu u pustoš goru od pustinje Divlate po svim stanovima njihovim; i poznaće da sam ja Gospod.

4 Moj. 33:46 , Isa. 5:25


Jezekilj, glava 7

1. Potom dođe mi reč Gospodnja govoreći:

2. Sine čovečji, ovako kaže Gospod Gospod za zemlju Izrailjevu: Kraj, dođe kraj na četiri strane zemlji.

5 Moj. 32:20 , Jer. 12:4 , Plač 4:18 , Jezek. 21:9 , Amos 8:2 , Mat. 24:6

3. Dođe ti kraj, i pustiću gnev svoj na te, i sudiću ti po putevima tvojim i obratiću na te sve gadove tvoje.

Jezek. 36:19

4. I oko moje neće te požaliti, niti ću se smilovati, nego ću puteve tvoje obratiti na te, i gadovi će tvoji biti usred tebe, i poznaćete da sam ja Gospod.

Jezek. 5:11 , Jezek. 6:7

5. Ovako veli Gospod Gospod: Zlo, jedno zlo, evo ide.

6. Kraj dođe, kraj dođe, usta na te, evo dođe.

Jer. 44:27

7. Dođe jutro tebi, stanovniče zemaljski, dođe vreme, približi se dan, kad će biti polom, a ne jeka gorska.

Isa. 13:22 , Jezek. 12:23

8. Sada ću odmah izliti jarost svoju na te, i navršiću gnev svoj na tebi, i sudiću ti po tvojim putevima, i obratiću na te sve gadove tvoje.

Psal. 79:6 , Isa. 42:25 , Jezek. 20:8

9. Neće žaliti oko moje, niti ću se smilovati, daću ti po putevima tvojim, i gadovi će tvoji biti usred tebe, i poznaćete da sam ja Gospod, koji bije.

10. Evo dana, evo dođe, jutro nasta, procvate prut, ponositost napupi.

11. Nasilje naraste prut bezakonja, niko neće ostati od njih ni od mnoštva njihovog ni od buke njihove, niti će biti naricanja za njima.

Jer. 6:7 , Jer. 16:5

12. Dođe vreme, prispe dan; ko kupuje neka se ne raduje, i ko prodaje neka ne žali, jer će doći gnev na sve ljudstvo njihovo.

Isa. 24:2

13. Jer ko prodaje, neće opet doći do onog što proda, ako i ostane živ; jer utvara za sve mnoštvo njihovo neće se vratiti natrag, i niko se neće okrepiti bezakonjem svojim da sačuva život svoj.

14. Zatrubiše u trube, i spremiše sve; ali nema nikoga da izađe u boj, jer se gnev moj raspalio na sve ljudstvo njihovo.

15. Napolju mač, a unutra pomor i glad; ko bude u polju, poginuće od mača; a ko bude u gradu, njega će glad i pomor proždreti.

5 Moj. 32:25

16. A koji ih uteku, izbaviće se i biće po gorama kao golubovi iz dolina, svi će uzdisati, svaki za svoje bezakonje.

Jezek. 6:8

17. Sve će ruke klonuti i sva će kolena postati kao voda.

Isa. 13:7 , Jezek. 21:12

18. I pripasaće oko sebe kostret, i drhat će ih popasti, i na svakom će licu biti stid, i sve će im glave biti ćelave.

Psal. 55:5 , Jer. 6:26

19. Srebro će svoje pobacati po ulicama, i zlato će njihovo biti kao nečistota; srebro njihovo i zlato njihovo neće ih moći izbaviti u dan gneva Gospodnjeg; neće nasititi duše svoje niti će napuniti trbuha svog, jer im je bezakonje njihovo spoticanje.

Priče 11:4 , Jezek. 44:12 , Sof. 1:18

20. Jer slavni nakit svoj obratiše na oholost, i načiniše od njega likove gadova svojih, gnusobe svoje; zato učinih da im je nečistota.

Jer. 7:30 , Plač 2:7 , Jezek. 9:6 , Jezek. 24:21

21. I daću ga u ruke inostrancima da ga razgrabe, i bezbožnicima na zemlji da je plen, i oskvrniće ga.

22. I odvratiću lice svoje od njih, i oskvrniće svetinju moju, i ući će u nju lupeži i oskvrniće je.

23. Načini verige, jer je zemlja puna krvnog suda, i grad je pun nasilja.

1 Moj. 9:6 , 2 Car. 21:16 , Psal. 10:8 , Jezek. 9:9 , Jezek. 11:6

24. Zato ću dovesti najgore između naroda da naslede kuće njihove, i ukinuću oholost silnih, i sveta mesta njihova oskvrniće se.

Avak. 1:6

25. Ide pogibao; oni će tražiti mira, ali ga neće biti.

26. Nevolja za nevoljom dolaziće, i glas za glasom stizaće; i oni će tražiti utvaru od proroka; zakona će nestati u sveštenika i saveta u staraca.

5 Moj. 32:23 , Psal. 42:7 , Psal. 74:9 , Plač 2:9 , Mal. 2:7

27. Car će tužiti, i knezovi će se obući u žalost, i ruke narodu zemaljskom drhtaće; učiniću im po putevima njihovim i sudiću im prema sudovima njihovim; i poznaće da sam ja Gospod.


Jezekilj, glava 8

1. A šeste godine, šestog meseca, dana petog, kad seđah u svojoj kući i starešine Judine seđahu preda mnom, pade onde na me ruka Gospoda Gospoda.

2 Car. 6:32 , Jezek. 14:1

2. I videh, a to oblik na oči kao oganj, od bedara Mu dole beše oganj, a od bedara gore beše kao svetlost, kao jaka svetlost.

Jezek. 1:5 , Jezek. 1:26 , Jezek. 1:27 , Dan. 7:9

3. I pruži kao ruku, i uhvati me za kosu na glavi, i podiže me duh među nebo i zemlju, i odnese me u Jerusalim u utvari Božjoj na vrata unutrašnja koja gledaju na sever, gde stajaše idol od revnosti, koji draži na revnost.

2 Moj. 20:4 , 5 Moj. 32:16 , 2 Car. 16:14 , Jer. 7:30 , Jezek. 2:9 , Jezek. 10:3 , Jezek. 11:1 , Dan. 5:5

4. I gle, onde beše slava Boga Izrailjevog na oči kao ona što je videh u polju.

Jezek. 1:28 , Jezek. 11:23

5. I reče mi: Sine čovečji, podigni oči svoje k severu. I podigoh oči svoje k severu, i gle, sa severa na vratima oltarskim beše onaj idol od revnosti na ulasku.

6. Potom mi reče: Sine čovečji, vidiš li šta ti rade? Velike gadove koje tu čini dom Izrailjev da otidem daleko od svetinje svoje? Ali ćeš još videti većih gadova.

5 Moj. 31:16 , 2 Dn. 36:14

7. I odvede me na vrata od trema, i pogledah, a to jedna rupa u zidu.

8. A On mi reče: Sine čovečji, prokopaj ovaj zid. I prokopah zid, a to jedna vrata.

9. Tada mi reče: Uđi i vidi opake gadove koje čine tu.

10. I ušavši videh, i gle, svakojake životinje što gamižu i svakojaki gadni skotovi, i svi gadni bogovi doma Izrailjevog behu napisani po zidu svuda unaokolo.

Jer. 44:21 , Jezek. 23:14

11. I pred njima stajaše sedamdeset ljudi između starešina doma Izrailjevog s Jazanijom, sinom Safanovim, koji stajaše među njima, svaki s kadionicom svojom u ruci, i podizaše se gust oblak od kada.

4 Moj. 16:17 , 2 Car. 22:8 , Jer. 19:1 , Jer. 26:24 , Jer. 52:27

12. Tada mi reče: Vidiš li, sine čovečji, šta čine starešine doma Izrailjevog u mraku svak u svojoj pisanoj kleti? Jer govore: Ne vidi nas Gospod, ostavio je Gospod ovu zemlju.

Psal. 10:11 , Psal. 14:1 , Isa. 29:15

13. Potom mi reče: Još ćeš videti većih gadova koje oni čine.

14. I odvede me na vrata doma Gospodnjeg koja su sa severa; i gle, žene seđahu i plakahu za Tamuzom.

15. I reče mi: Jesi li video, sine čovečji? Još ćeš videti većih gadova od tih.

16. I odvede me u trem unutrašnji doma Gospodnjeg; i gle, na ulasku u crkvu Gospodnju između trema i oltara beše oko dvadeset i pet ljudi okrenutih leđima k crkvi Gospodnjoj, licem k istoku, i klanjahu se suncu prema istoku.

5 Moj. 4:19 , 2 Dn. 29:6 , Jer. 2:27 , Jer. 44:17 , Jezek. 11:1 , Jezek. 40:6 , Joilo 2:17

17. Tada mi reče: Jesi li video, sine čovečji? Malo li je domu Judinom što čine te gadove koje čine ovde? Nego još napuniše zemlju nasilja i okrenuše se da me draže; i eto drže granu pred nosom svojim.

Jezek. 9:9

18. Zato ću i ja učiniti u gnevu, neće žaliti oko moje, niti ću se smilovati, i kad stanu vikati glasno u moje uši, neću ih uslišiti.

Priče 1:28 , Jezek. 5:11 , Jezek. 5:13


Jezekilj, glava 9

1. Potom povika glasno, te čuh, i reče: Pristupite koji ste poslani na grad svaki s oružjem svojim smrtnim u ruci.

Psal. 103:20 , Jezek. 43:3

2. I gle, šest ljudi dođe do visokih vrata, koja gledaju na sever, svaki sa svojim oružjem smrtnim u ruci, i među njima beše jedan čovek obučen u platno s opravom pisarskom uz bedricu; i došavši stadoše kod oltara bronzanog.

3 Moj. 16:4

3. A slava Boga Izrailjevog podiže se s heruvima, na kojima beše, na prag od doma, i viknu čoveka obučenog u platno koji imaše uz bedricu opravu pisarsku.

4. I reče mu Gospod: Prođi posred grada, posred Jerusalima, i zabeleži belegom čela onim ljudima koji uzdišu i koji ridaju radi svih gadova što se čine usred njega.

1 Moj. 4:15 , Psal. 119:53 , Jezek. 6:11 , Jezek. 21:11

5. A drugima reče i čuh: Prođite za njim po gradu, i pobijte, neka ne žali oko vaše niti se smilujte;

Jezek. 43:3

6. Starce i mladiće, i devojke i decu i žene pobijte da se istrebe; ali na kome god bude znak, k njemu ne pristupajte; i počnite od moje svetinje. I počeše od moje svetinje. I počeše od starešina što behu pred domom.

Jer. 25:29 , Luka 12:47 , Otkr. 9:4

7. I reče im: Oskvrnite dom, i napunite tremove pobijenih; idite. I izašavši stadoše ubijati.

Jezek. 6:7

8. A kad ubijahu i ja ostah, padoh na lice svoje i povikah i rekoh: Jaoh Gospode Gospode, eda li ćeš zatrti sav ostatak Izrailjev izlivši gnev svoj na Jerusalim?

4 Moj. 14:5 , 5 Moj. 9:18 , Is.N. 7:6 , Jezek. 4:13 , Jezek. 11:13

9. A On mi reče: Bezakonje doma Izrailjevog i Judinog preveliko je, i puna je zemlja krvi, i grad je pun opačine; jer rekoše: Gospod je ostavio zemlju, i Gospod ne vidi.

2 Car. 21:16 , Psal. 10:11 , Isa. 29:15

10. Zato ni moje oko neće žaliti, niti ću se smilovati; put njihov obratiću na glavu njihovu.

5 Moj. 32:41

11. I gle, čovek obučeni u platno, kome uz bedricu beše oprava pisarska, javi govoreći: Učinio sam kako si mi zapovedio.


Jezekilj, glava 10

1. Potom videh, i gle, na nebu koje beše nad glavama heruvimima pokaza se nad njima kao kamen safir na oči kao presto.

Jezek. 1:22 , Jezek. 1:26 , Otkr. 4:3

2. I progovori čoveku obučenom u platno, i reče: Uđi među točkove pod heruvimima, i uzmi pune pregršti žeravice između heruvima i razaspi na grad. I uđe na moje oči.

Jezek. 1:13 , Jezek. 9:2 , Jezek. 10:6 , Otkr. 8:5

3. A heruvimi stajahu s desne strane doma kad uđe čovek, i oblak napuni unutrašnji trem.

4. I slava Gospodnja podiže se s heruvima na prag od doma, i napuni se dom oblaka, a trem se napuni svetlosti slave Gospodnje.

2 Moj. 40:35 , Jezek. 1:28 , Jezek. 43:5

5. I lupa krila u heruvima čujaše se do spoljašnjeg trema kao glas Boga Svemogućeg kad govori.

Psal. 29:3 , Jezek. 1:24

6. I kad zapovedi čoveku obučenom u platno govoreći: Uzmi ognja između točkova između heruvima; on uđe i stade kod točkova.

7. I jedan heruvim pruži ruku svoju između heruvima k ognju koji beše među heruvimima, i uze i metnu u pregršti obučenom u platno i on primi i iziđe.

8. A viđaše se u heruvima kao ruka čovečija pod krilima.

Jezek. 1:8

9. I videh, i gle, četiri točka kod heruvima, po jedan točak kod jednog heruvima, i točkovi behu na oči kao kamen hrisolit.

Jezek. 1:15

10. I na oči behu sva četiri točka jednaka, i kao da je točak u točku.

11. Kad iđahu, iđahu sva četiri, svaki na svoju stranu, i idući ne skretahu, nego kuda gledaše glava onamo iđahu i idući ne skretahu.

Jezek. 1:17

12. A sve im telo i leđa i ruke i krila i točkovi, sva četiri točka njihova, behu puna očiju svuda unaokolo.

Jezek. 1:18 , Otkr. 4:8

13. A točkovi se zvahu kako čuh: kola.

14. A četiri lica imaše svaka životinja: jedno lice heruvimsko, drugo lice čovečije i treće lice lavovo i četvrto lice orlovo.

2 Sam. 14:17 , 2 Sam. 24:16 , Jezek. 1:6 , Jezek. 1:10 , Jezek. 41:18 , Dan. 9:21 , Otkr. 4:7

15. I podigoše se heruvimi u vis; to behu iste životinje koje videh na reci Hevaru.

Jezek. 1:5

16. A kad iđahu heruvimi, iđahu i točkovi uz njih, i kad heruvimi mahahu krilima svojim da se podignu od zemlje, točkovi se ne odmicahu od njih.

Jezek. 1:12 , Jezek. 1:19

17. Kad se oni ustavljahu, ustavljahu se i točkovi; a kad se oni podizahu, podizahu se i točkovi; jer beše duh životinjski u njima.

Jezek. 1:12 , Jezek. 1:21

18. I slava Gospodnja otide iznad praga od doma, i stade nad heruvime.

Psal. 78:60 , Jezek. 7:20 , Os. 9:12

19. I heruvimi mahnuvši krilima podigoše se od zemlje preda mnom polazeći, i točkovi prema njima; i stadoše na istočnim vratima doma Gospodnjeg, i slava Boga Izrailjevog beše ozgo nad njima.

Jezek. 1:19 , Jezek. 11:22 , Jezek. 43:1 , Jezek. 43:4

20. To behu iste životinje koje videh pod Bogom Izrailjevim na reci Hevaru, i poznah da su heruvimi.

Jezek. 1:1 , Jezek. 1:22

21. Svaka imaše četiri lica i četiri krila, i kao ruka čovečija beše im pod krilima.

Jezek. 1:6 , Jezek. 1:8 , Otkr. 4:7

22. I lica im behu ista koja videh na reci Hevaru; obličja behu ista, isti behu; svaki iđaše pravo na prema se.

Psal. 103:20 , Jezek. 1:10 , Jezek. 1:12


Jezekilj, glava 11

1. Tada me podiže duh, i odnese me na istočna vrata doma Gospodnjeg, koja gledaju na istok, i gle, na vratima beše dvadeset i pet ljudi, i među njima videh Jezaniju, sina Azurovog i Felatiju sina Venajinog, poglavare narodne.

1 Car. 18:12 , Jezek. 3:12 , Jezek. 3:14 , Jezek. 8:3 , Jezek. 8:16 , Jezek. 10:19

2. I reče mi: Sine čovečji, ovi ljudi smišljaju bezakonje, i zlo savetuju u tom gradu,

3. Govoreći: Nije blizu; da gradimo kuće; ovaj je grad lonac a mi meso.

2 Car. 4:38 , Jer. 1:13 , Jezek. 24:4

4. Zato prorokuj protiv njih, prorokuj, sine čovečji.

5. I pade na me duh Gospodnji i reče mi: Reci: Ovako veli Gospod: Dome Izrailjev, tako govoriste, i znam misli srca vašeg.

1 Dn. 28:9 , Psal. 7:9 , Jer. 16:17 , Jezek. 20:31 , Jovan 2:24 , Jevr. 4:11

6. Mnoge pobiste u tom gradu, i napuniste ulice njihove pobijenih.

7. Zato ovako veli Gospod Gospod: Koje pobiste i pobacaste usred njega, oni su meso, a on je lonac, a vas ću izvesti iz njega.

2 Car. 4:38 , Mih. 3:3

8. Bojite se mača; mač ću pustiti na vas, govori Gospod Gospod.

Priče 1:24 , Jer. 42:16

9. I izvešću vas iz njega, i daću vas u ruke tuđincima, i izvršiću na vama sudove.

Psal. 106:30

10. Od mača ćete pasti, na međi Izrailjevoj sudiću vam, i poznaćete da sam ja Gospod.

2 Car. 14:25 , Psal. 9:16 , Jer. 39:6

11. Ovaj grad neće vam biti lonac niti ćete vi biti u njemu meso; na međi Izrailjevoj sudiću vam.

2 Car. 4:38 , Jer. 39:6

12. I poznaćete da sam ja Gospod, jer po uredbama mojim ne hodiste niti zakone moje izvršavaste, nego činiste po zakonima tih naroda što su oko vas.

5 Moj. 12:30 , Jezek. 8:10

13. A kad prorokovah, umre Felatija sin Venajin; tada padoh na lice svoje i povikah glasno i rekoh: Jaoh Gospode Gospode! Hoćeš li da istrebiš ostatak Izrailjev?

Jezek. 7:2 , Jezek. 9:8 , Dela 5:5

14. A glas Gospodnji dođe mi govoreći:

15. Sine čovečji, braća su tvoja, braća tvoja, rodbina tvoja i dom Izrailjev vaskoliki, kojima govoriše Jerusalimljani: Idite daleko od Gospoda, nama je data zemlja u nasledstvo.

16. Zato reci: Ovako veli Gospod Gospod: Ako ih i odagnah daleko među narode, ako ih i rasejah po zemljama, opet ću im biti svetinja za malo u zemljama u koje otidoše.

Psal. 31:20 , Isa. 8:14

17. Zato reci: Ovako veli Gospod Gospod: Sabraću vas iz naroda i pokupiću vas iz zemalja u koje se rasejaste, i daću vam zemlju Izrailjevu.

Jer. 24:5

18. I kad dođu u nju, izbaciće iz nje sve gadove njene i sve gnusobe njene.

Jezek. 37:23

19. I daću im jedno srce, i nov duh metnuću u njih, i izvadiću iz tela njihovog kameno srce i daću im srce mesno,

5 Moj. 30:6 , 2 Dn. 30:12 , Psal. 51:10 , Jer. 24:7 , Jer. 31:33 , Sof. 3:9 , Zah. 7:12

20. Da bi hodili po mojim uredbama i držali moje zakone i izvršavali ih; i biće mi narod, i ja ću im biti Bog.

Jer. 11:4 , Jezek. 14:11 , Jezek. 36:28 , Jevr. 8:10

21. A kojima srce ide po želji gnusoba njihovih i gadova njihovih, njihov ću put obratiti na njihovu glavu, govori Gospod Gospod.

Jezek. 5:11 , Jevr. 3:12

22. Potom mahnuše heruvimi krilima svojim, i točkovi otidoše prema njima, i slava Boga Izrailjevog beše ozgo nad njima.

Jezek. 1:19

23. I podiže se slava Gospodnja isred grada, i stade na gori koja je s istoka gradu.

Jezek. 8:4 , Jezek. 43:2 , Zah. 14:4

24. A mene duh podiže i odnese u utvari duhom Božjim u Haldejsku k roblju: i utvara koju videh otide od mene.

Jezek. 8:3 , 2 Kor. 12:2

25. I kazah roblju sve reči Gospodnje što mi pokaza.

Dela 20:20


Jezekilj, glava 12

1. Opet mi dođe reč Gospodnja govoreći:

2. Sine čovečji, usred doma odmetničkog sediš, koji ima oči da vidi i ne vidi, ima uši da čuje i ne čuje; jer su dom odmetnički.

Isa. 6:9 , Jer. 5:21 , Jezek. 3:27 , Mat. 13:13

3. Zato ti, sine čovečji, spremi šta treba za seobu, i seli se obdan na njihove oči; i iseli se iz svog mesta na drugo mesto na njihove oči, ne bi li videli, jer su dom odmetnički.

Jezek. 37:19

4. I iznesi stvari svoje kao kad se ko seli obdan na njihove oči, a sam iziđi uveče na njihove oči kao oni koji se sele.

5. Na njihove oči prokopaj zid i iznesi svoje stvari.

6. Na njihove oči digni na ramena i iznesi po mraku, lice svoje pokrij da ne vidiš zemlje, jer te dadoh da budeš znak u domu Izrailjevom.

Isa. 8:18 , Jezek. 4:3

7. I učinih tako kako mi se zapovedi; stvari svoje iznesoh obdan kao kad se seli; a uveče prokopah zid rukom; i po mraku iznesoh na ramenima noseći na njihove oči.

8. A u jutru dođe mi reč Gospodnja govoreći:

9. Sine čovečji, reče li ti dom Izrailjev, dom odmetnički: Šta radiš?

Jezek. 24:19

10. Reci im: Ovako veli Gospod Gospod: Ovo je breme za kneza, koji je u Jerusalimu, i za sav dom Izrailjev što je onde.

Mal. 1:1

11. Reci: Ja sam vam znak, kako ja učinih tako će im biti; preseliće se i otići u ropstvo.

12. I knez koji je među njima noseći na ramenima po mraku će izaći; oni će prokopati zid da iznesu, on će pokriti lice svoje da ne vidi zemlje očima.

Jer. 39:4

13. Ali ću mu razapeti mrežu svoju i uhvatiće se u zamku moju, i odvešću ga u Vavilon, u zemlju haldejsku, ali je neće videti, a onde će umreti.

2 Car. 25:7 , Jov 19:6 , Jer. 52:9 , Jer. 52:11 , Plač 1:13 , Jezek. 17:16

14. I sve koji su oko njega, pomoćnike njegove, i svu vojsku njegovu, rasejaću u sve vetrove, i izvući ću mač za njima.

Jezek. 5:10 , Jezek. 17:21

15. I poznaće da sam ja Gospod, kad ih rasejem po narodima, i razaspem po zemljama.

Psal. 9:16 , Isa. 26:9

16. A ostaviću ih nekoliko ljudi koji će ostati od mača i od gladi i od pomora da pripovedaju sve gadove svoje među narodima u koje otidu; i poznaće da sam ja Gospod.

Isa. 1:8 , Jer. 4:27 , Jezek. 6:8

17. Opet mi dođe reč Gospodnja govoreći:

18. Sine čovečji, hleb svoj jedi prezajući i vodu svoju pij drhćući i brinući se.

Plač 5:9 , Jezek. 4:16

19. I reci narodu zemaljskom: Ovako veli Gospod Gospod za stanovnike jerusalimske, za zemlju Izrailjevu: hleb će svoj jesti u brizi i vodu će svoju piti prepadajući se, jer će zemlja opusteti i ostati bez svega što je u njoj za bezakonje svih koji žive u njoj.

1 Moj. 13:10 , Psal. 107:34 , Jezek. 19:7 , Zah. 7:14

20. I gradovi u kojima žive opusteće, i zemlja će biti pusta, i poznaćete da sam ja Gospod.

21. Opet mi dođe reč Gospodnja govoreći:

22. Sine čovečji, kakva je to priča u vas o zemlji Izrailjevoj što govorite: Protežu se dani, i od utvare neće biti ništa?

Isa. 5:19 , Jezek. 11:3 , 2 Pet. 3:4

23. Zato im reci: Ovako veli Gospod Gospod: Ukinuću tu priču i neću je više govoriti u Izrailju; nego im reci: Blizu su dani i reč svake utvare.

Joilo 2:1 , Avd. 1:15

24. Jer neće više biti u domu Izrailjevom zaludne utvare ni gatanja kojim se laska.

Plač 2:14 , Jezek. 13:23

25. Jer ću ja, Gospod, govoriti i šta kažem zbiće se; neće se više odgađati, nego za vašeg vremena, dome odmetnički, reći ću reč i izvršiću je, govori Gospod Gospod.

Isa. 55:11 , Dan. 9:12 , Zah. 1:6

26. Opet mi dođe reč Gospodnja govoreći:

27. Sine čovečji, gle, dom Izrailjev govori: Utvara koju taj vidi, do nje ima mnogo vremena, i za daleko vreme taj prorokuje.

Isa. 5:19 , 2 Pet. 3:4

28. Zato im reci: Ovako veli Gospod Gospod: Neće se više odgađati ni jedna moja reč; reč koju kažem zbiće se, govori Gospod Gospod.

Jer. 4:7 , Mat. 24:48 , Otkr. 3:3


Jezekilj, glava 13

1. Opet mi dođe reč Gospodnja govoreći:

2. Sine čovečji, prorokuj protiv proroka Izrailjevih koji prorokuju, i reci tim koji prorokuju iz svog srca: Čujte reč Gospodnju.

Jer. 14:14 , Jer. 23:15

3. Ovako govori Gospod Gospod: Teško ludim prorocima koji idu za svojim duhom, a ništa nisu videli.

4. Proroci su tvoji, Izrailju, kao lisice po pustinjama.

Pes. 2:15 , Mih. 3:5 , 2 Kor. 11:13

5. Ne izlazite na prolome i ne ograđujete dom Izrailjev da bi se održao u boju u dan Gospodnji.

Psal. 106:23 , Psal. 106:30 , Jezek. 22:30

6. Vide taštinu i gatanje lažno, pa govore: Gospod kaže, a Gospod ih nije poslao, i daju nadu da će se reč ispuniti.

Priče 14:15 , Jezek. 12:24 , 2 Sol. 2:11

7. Ne viđate li taštu utvaru i ne govorite li lažno gatanje? A opet kažete: Gospod reče; a ja ne rekoh.

8. Zato ovako veli Gospod Gospod: Zato što govorite taštinu i vidite laž, za to evo mene na vas, govori Gospod Gospod.

9. I ruka će moja biti protiv proroka koji vide taštinu i gataju laž; neće ih biti u zboru naroda mog, i u prepisu doma Izrailjevog neće biti zapisani, niti će doći u zemlju Izrailjevu; i poznaćete da sam ja Gospod Gospod.

Nem. 7:5 , Psal. 9:16 , Psal. 69:28 , Jezek. 11:10 , Jezek. 11:12 , Jezek. 20:38 , Luka 10:20 , Jevr. 12:23 , Otkr. 13:8

10. Zato, zato što prelastiše narod moj govoreći: Mir je, a mira ne beše; i jedan ozida zid, a drugi ga namazaše krečem nevaljalim;

Jer. 6:14 , Jezek. 22:28 , 2 Tim. 3:13

11. Reci onim što mažu nevaljalim krečem da će pasti; doći će silan dažd, i vi, kamenje velikog grada, pašćete i oluja će razvaliti.

Jezek. 38:22

12. I gle, kad padne zid, neće li vam se reći: Gde je kreč kojim mazaste?

13. Zato ovako veli Gospod Gospod: Razvaliću olujom u gnevu svom, i silan će dažd doći u gnevu mom, i kamenje velikog grada u jarosti mojoj da potre.

14. I razvaliću zid koji namazaste nevaljalim krečem, i oboriću ga na zemlju da će mu se otkriti temelj, i pašće, i vi ćete izginuti usred njega, i poznaćete da sam ja Gospod.

Jer. 6:14 , Jezek. 14:8

15. I tako ću navršiti gnev svoj na zidu i na onima koji ga mažu krečem nevaljalim, i reći ću vam: Nema zida, niti onih koji ga mazaše,

16. Proroka Izrailjevih koji prorokuju Jerusalimu i vide mu utvare za mir, a mira nema, govori Gospod Gospod.

Jer. 6:14 , Jer. 8:11

17. A ti, sine čovečji, okreni lice svoje prema kćerima naroda svog, koje prorokuju iz svog srca, i prorokuj protiv njih.

2 Moj. 15:20 , Isa. 3:16 , Jezek. 4:3 , Jezek. 21:2

18. I reci: Ovako veli Gospod Gospod: teško onima koje šiju uzglavlja pod sve laktove i grade pokrivala na glavu svakog rasta da love duše. Lovite duše mog naroda, a svoje li ćete duše sačuvati?

Priče 6:26 , Jezek. 22:25 , Efes. 4:14 , 2 Pet. 2:14

19. I skvrnite me kod naroda mog za grst ječma i za zalogaj hleba ubijajući duše, koje ne bi trebalo da umru, i čuvajući u životu duše koje ne treba da žive, lažući narodu mom, koji sluša laž.

Priče 28:21 , Mih. 3:5 , Rim. 14:15

20. Zato ovako veli Gospod Gospod: Evo mene na vaša uzglavlja, na koja lovite duše da vam doleću, i poderaću ih ispod lakata vaših, i pustiću duše koje lovite da vam doleću.

21. I poderaću pokrivala vaša i izbaviću svoj narod iz vaših ruku, i neće više biti u vašim rukama da vam budu lov, i poznaćete da sam ja Gospod.

22. Jer žalostiste lažju srce pravedniku, kog ja ne ožalostih, i krepiste ruke bezbožniku da se ne vrati sa svog zlog puta da se sačuva u životu.

Priče 19:27 , Jer. 23:14

23. Zato nećete viđati taštine i nećete više gatati, nego ću izbaviti narod svoj iz vaših ruku, i poznaćete da sam ja Gospod.

Jezek. 12:24 , Jezek. 14:8 , Mih. 3:6


Jezekilj, glava 14

1. Potom dođoše k meni neki od starešina Izrailjevih i sedoše preda me.

Jezek. 8:1 , Jezek. 20:1

2. I dođe mi reč Gospodnja govoreći:

3. Sine čovečji, ovi su ljudi stavili u srca svoja gadne bogove svoje, i metnuli su preda se o šta se spotiču na bezakonje svoje; traže li me doista?

2 Car. 3:13 , Priče 15:8 , Jezek. 3:20 , Jezek. 7:19 , Jezek. 7:20 , 1 Pet. 2:8 , Otkr. 2:14

4. Zato govori im i reci im: Ovako veli Gospod Gospod: Ko je god od doma Izrailjevog stavio u srce svoje gadne bogove svoje i metnuo preda se o šta se spotiče na bezakonje svoje, pa dođe k proroku, ja Gospod odgovoriću mu kad dođe za mnoštvo gadnih bogova njegovih,

5. Da uhvatim dom Izrailjev za srce njihovo što su se odvratili od mene svi za gadnim bogovima svojim.

Jevr. 3:12

6. Zato reci domu Izrailjevom: Ovako veli Gospod Gospod: Obratite se i odstupite od gadnih bogova svojih, odvratite lice svoje od svih gadova svojih.

7. Jer ko bi god od doma Izrailjevog ili od inostranaca koji žive u Izrailju odstupio od mene, i stavio u srce svoje gadne bogove svoje, i metnuo preda se o šta će se spoticati na bezakonje svoje, pa bi došao k proroku da me upita preko njega, njemu ću odgovoriti ja sam Gospod sobom.

Jer. 2:13 , Mat. 6:24 , Juda 1:19

8. I okrenuću lice svoje prema tom čoveku, i učiniću od njega znak i priču, i istrebiću ga iz naroda svog, te ćete poznati da sam ja Gospod.

3 Moj. 17:10 , 4 Moj. 26:10 , 5 Moj. 28:37 , Jer. 44:11 , Jezek. 5:15 , Jezek. 15:6 , Jezek. 15:7

9. I ako bi se prorok prevario, te rekao što, ja Gospod prevarih onog proroka, i dignuću ruku svoju na nj, i istrebiću ga iz naroda svog Izrailja.

2 Dn. 18:22 , Jov 12:16 , Jer. 4:10 , 2 Sol. 2:11

10. I poneće obojica svoje bezakonje: kako je bezakonje onog koji pita tako će biti i prorokovo bezakonje,

11. Da više dom Izrailjev ne odstupa od mene i da se više ne skvrne svakojakim prestupima svojim, nego da mi budu narod, i ja da im budem Bog, govori Gospod Gospod.

Psal. 119:67 , Psal. 119:71 , Jer. 24:7 , Jer. 30:22 , Jer. 31:18 , Jer. 32:38 , Jezek. 11:20 , Jezek. 36:28 , Jevr. 12:11 , 2 Pet. 2:15

12. Opet mi dođe reč Gospodnja govoreći:

13. Sine čovečji, ako mi koja zemlja zgreši učinivši neveru, i ja dignem ruku svoju na nju i slomim joj potporu u hlebu, i pustim na nju glad i istrebim u njoj ljude i stoku,

3 Moj. 26:26 , Isa. 3:1 , Jezek. 4:16

14. Ako bi u njoj bila ova tri čoveka: Noje, Danilo i Jov, oni će pravdom svojom izbaviti duše svoje, govori Gospod Gospod.

Priče 11:1 , Priče 11:4 , Jer. 7:16 , Jer. 15:1 , 2 Pet. 2:9

15. Ako pustim ljute zveri u zemlju, te pomore ljude, i ona opusti da niko ne može prolaziti od zverja;

3 Moj. 26:22 , 4 Moj. 21:6

16. Ako bi u njoj bila ta tri čoveka, tako ja živ bio, govori Gospod Gospod, neće izbaviti sinove ni kćeri, nego će se sami izbaviti, a zemlja će opusteti.

17. Ili ako mač pustim na tu zemlju, i kažem: Maču, prođi tu zemlju, da istrebim u njoj ljude i stoku;

3 Moj. 26:25 , Jer. 33:12 , Jer. 47:7 , Jezek. 5:12 , Jezek. 25:13 , Jezek. 33:2 , Os. 4:3

18. Ako bi ta tri čoveka bila u njoj, tako ja bio živ, govori Gospod Gospod, neće izbaviti sinove ni kćeri, nego će se sami izbaviti.

19. Ili ako pustim pomor na zemlju i izlijem gnev svoj na nju da bi krv tekla da istrebim u njoj ljude i stoku;

2 Sam. 24:15 , Jezek. 7:8 , Otkr. 16:3

20. Ako bi Noje, Danilo i Jov bili u njoj, tako ja živ bio, govori Gospod Gospod, neće izbaviti sina ni kćeri, nego će svoje duše izbaviti pravdom svojom.

21. Jer ovako veli Gospod Gospod: A kamo li kad pustim četiri ljuta zla svoja, mač i glad i zle zveri i pomor na Jerusalim, da istrebim u njemu ljude i stoku.

Jer. 15:2 , Jezek. 5:17 , Amos 4:10 , Otkr. 6:4 , Otkr. 6:8

22. I opet, gle, nekoliko će ih ostati u njemu koji će se izbaviti, sinovi ili kćeri, oni će izaći k vama, i videćete put njihov i dela njihova, i utešićete se za zlo koje ću pustiti na Jerusalim, za sve što ću pustiti na nj.

Jezek. 6:8 , Jezek. 12:16 , Jezek. 16:54 , Jezek. 20:43

23. I oni će vas utešiti kad vidite put njihov i dela njihova; i poznaćete da nisam bez uzroka učinio šta sam god učinio u njemu, govori Gospod Gospod.

Jer. 22:8


Jezekilj, glava 15

1. Opet mi dođe reč Gospodnja govoreći:

2. Sine čovečji, šta je drvo od loze vinove prema svakom drugom drvetu, ili loza vinova prema drveću u šumi?

Psal. 80:8 , Os. 10:1

3. Uzima li se od nje drvo da se načini šta? Uzima li se od nje klin da se obesi o njemu kakav sud?

4. Gle, meće se u oganj da izgori; kad joj oba kraja sažeže oganj, i sredina joj izgori, hoće li još biti za šta?

Jezek. 19:14 , Jovan 15:6

5. Gle, dok beše cela, ne mogaše se ništa od nje načiniti, a kamo li će biti za šta kad je oganj proždre i izgore.

6. Zato ovako veli Gospod Gospod: Kakvo je među drvetima šumskim drvo od vinove loze, koje dadoh ognju da ga jede, tako ću učiniti stanovnike jerusalimske.

7. Jer ću im na suprot okrenuti lice svoje; kad iziđu iz jednog ognja, drugi će ih oganj proždreti, i poznaćete da sam ja Gospod, kad okrenem lice svoje na suprot njima.

3 Moj. 17:10 , Psal. 34:16 , Isa. 24:18 , Jer. 21:10 , Jer. 48:43 , Jezek. 6:7 , Jezek. 7:4 , Amos 5:19

8. I obratiću zemlju u pustinju, jer učiniše neveru, govori Gospod Gospod.


Jezekilj, glava 16

1. Opet mi dođe reč Gospodnja govoreći:

2. Sine čovečji, pokaži Jerusalimu gadove njegove,

Jezek. 20:4

3. I reci: Ovako veli Gospod Gospod Jerusalimu: Postanjem i rodom ti si iz zemlje hananske; otac ti beše Amorejac a mati Hetejka.

4. A o rođenju tvom, kad si se rodila, nije ti pupak odrezan i nisi okupana vodom da bi bila čista, niti si solju natrvena ni pelenama povita.

Os. 2:3

5. Oko te ne požali da ti učini šta od toga i da ti se smiluje: Nego ti bi bačena u polje, jer beše mrska duša tvoja onog dana kad si se rodila.

6. I idući mimo tebe i videvši te gde se valjaš u svojoj krvi, rekoh ti: Da si živa u svojoj krvi! I opet ti rekoh: Da si živa u svojoj krvi!

7. I učinih da rasteš na hiljade kao trava u polju; i ti naraste i posta velika i dođe do najveće lepote; dojke ti napupiše, i dlake te probiše; ali ti beše gola naga.

8. I idući mimo tebe pogledah te, i gle, godine ti behu godine za ljubljenje; i raširih skut svoj na te, i pokrih golotinju tvoju, i zakleh ti se i učinih veru s tobom, govori Gospod Gospod, i ti posta moja.

2 Moj. 19:5 , Ruta 3:9 , Jezek. 23:4

9. I okupah te vodom, i sprah s tebe krv tvoju, i pomazah te uljem.

10. I obukoh ti vezenu haljinu, i obuh ti crevlje od jazavca, i opasah te tankim platnom i zastreh te svilom.

11. I nakitih te nakitom, i metnuh ti narukvice na ruke i grivnu oko vrata.

1 Moj. 24:22 , 1 Moj. 41:42 , Priče 1:9 , Pes. 1:10 , Isa. 13:19 , Dan. 5:7 , Dan. 5:16 , Dan. 5:29

12. I grivnu oko čela metnuh ti, i oboce u uši, slavan venac na glavu.

13. I ti beše okićena zlatom i srebrom, i odelo ti beše od tankog platna i od svile i vezeno, jeđaše belo brašno i med i ulje, i beše vrlo lepa, i prispe do carstva.

5 Moj. 32:13 , Psal. 48:2

14. I raziđe se glas o tebi po narodima radi lepote tvoje, jer beše savršena krasotom mojom, koju metnuh na te, govori Gospod Gospod.

Plač 2:15

15. Ali se ti osloni na lepotu svoju, i prokurva se s glasa svog, te si prosipala kurvarstvo svoje svakome koji prolažaše, i bivala si njegova.

5 Moj. 32:15 , Isa. 1:21 , Isa. 57:8 , Jer. 2:20 , Jer. 7:4 , Jezek. 16:25 , Jezek. 23:7 , Os. 1:2 , Mih. 3:11

16. I uzevši od haljina svojih načinila si šarene visine, i kurvala si se na njima, kako nikada nije bilo niti će biti.

2 Car. 23:7 , Jezek. 7:20 , Jezek. 20:31 , Os. 2:8

17. I uzevši krasni nakit svoj od mog zlata i od mog srebra što ti dadoh, načinila si sebi muške likove, i kurvala si se s njima.

18. I uzevši vezene haljine svoje zaodela si ih, i ulje moje i kad moj stavila si pred njih.

19. I hleb moj, koji ti dadoh, belo brašno i ulje i med, čim te hranjah, postavila si pred njih za miris ugodni. Tako je bilo, govori Gospod Gospod.

5 Moj. 32:13 , Os. 2:8

20. I uzimala si sinove svoje i kćeri svoje koje si rodila, i njih si im prinosila da se spale. Malo li beše kurvarstva tvog,

2 Car. 16:3 , Isa. 57:5 , Jer. 7:31 , Jezek. 20:26

21. Te si i sinove moje klala i davala si ih da im se provedu kroz oganj?

1 Moj. 17:7 , 1 Moj. 17:11 , 2 Moj. 13:2 , Jezek. 36:31

22. I uza sve gadove svoje i kurvarstva svoja nisi se opominjala dana mladosti svoje kad si bila gola i naga i valjala se u krvi svojoj.

Jer. 2:2 , Jezek. 16:7 , Os. 2:3

23. I posle sve zloće svoje, (Teško, teško tebi! Govori Gospod Gospod,)

24. Sagradila si sebi kuću kurvarsku, i načinila si sebi visine na svakoj ulici,

3 Moj. 26:30 , Psal. 78:58 , Isa. 57:5 , Jer. 2:20 , Jer. 44:21

25. Na svakoj rasputici načinila si sebi visinu, i nagrdila si svoju lepotu, i razmetala si noge svoje svakome koji prolažaše, i umnožila si kurvarstvo svoje.

Priče 9:14 , Jer. 6:15

26. Kurvala si se sa sinovima misirskim, susedima svojim velikog tela, i umnožila si kurvarstvo svoje da bi me razgnevila.

Jezek. 8:10 , Jezek. 20:7 , Jezek. 23:20

27. Zato gle, digoh ruku svoju na te i umalih obrok tvoj, i dadoh te na volju nenavidnicima tvojim, kćerima filistejskim, koje beše stid od sramotnog puta tvog.

Jezek. 16:57

28. Kurvala si se sa sinovima asirskim, jer se ne mogaše nasititi; kurvala si se s njima, i opet se nisi nasitila.

Sud. 10:6 , 2 Car. 16:7 , Jer. 2:18

29. I umnožila si kurvarstvo svoje u zemlji hananskoj sve do haldejske, i ni tako se nisi nasitila.

Jezek. 23:14

30. Kako je iznemoglo srce tvoje, govori Gospod Gospod, kad činiš sve što čini najgora kurva,

Priče 30:20

31. Kad si gradila kurvarsku kuću na svakoj rasputici i činila visinu na svakoj ulici! A ni kao kurva nisi, jer nisi marila za platu;

32. Nego kao žena preljubočinica, koja mesto muža svog prima druge.

33. Svim kurvama daje se plata, a ti si davala platu svim milosnicama svojim i darivala si ih da dolaze k tebi sa svih strana da se kurvaju s tobom.

Isa. 30:6 , Os. 8:9

34. I tako je u tebe naopako prema ženama u tvom kurvarstvu: Jer niko ne ide za tobom da se kurva, i ti daješ platu, a ne daje se tebi plata; to je naopako.

35. Zato, kurvo, čuj reč Gospodnju.

36. Ovako veli Gospod Gospod: Što se otrov tvoj prosu, i što se u kurvanju tvom otkrivala golotinja tvoja tvojim milosnicima i svim gadnim idolima tvojim, i za krv sinova tvojih, koje si im dala,

Psal. 106:38 , Jer. 2:34 , Jezek. 36:18

37. Zato, evo, ja ću skupiti sve milosnike tvoje, s kojima si se milovala, i sve koje si ljubila, i sve na koje si mrzela, skupiću ih sve oko tebe, i otkriću im golotinju tvoju da vide svu golotinju tvoju.

Isa. 3:17 , Isa. 47:2 , Jer. 13:22 , Plač 1:8 , Jezek. 23:9 , Os. 2:10 , Naum 3:5 , Otkr. 17:16

38. I sudiću ti kako se sudi onima koje čine preljubu i onima koje krv prolivaju, i daću te na smrt gnevu i revnosti.

1 Moj. 9:6 , 2 Moj. 21:12 , 3 Moj. 24:17 , Jezek. 23:37 , Jezek. 35:6 , Mat. 26:52 , Otkr. 13:10

39. I predaću te u njihove ruke, te će razoriti tvoju kuću kurvarsku i raskopati visine tvoje, i svući će haljine s tebe, i uzeće ti krasni nakit i ostaviće te golu nagu.

Jezek. 23:26

40. I dovešće na te ljudstvo, te će te zasuti kamenjem, i izbošće te mačevima svojim.

Jezek. 23:10 , Jovan 8:5

41. I popaliće kuće tvoje ognjem, i izvršiće na tebi sud pred mnogim ženama, i učiniću te ćeš se okaniti kurvanja i nećeš više davati plate.

5 Moj. 13:16 , 2 Car. 25:9 , Jer. 39:8 , Jezek. 5:8 , Jezek. 23:10 , Jezek. 23:27 , Rim. 2:8

42. I namiriću gnev svoj nad tobom, i revnost će se moja ukloniti od tebe, i umiriću se, i neću se više gneviti.

Jezek. 5:13

43. Zato što se nisi opominjala dana mladosti svoje, nego si me dražila svim tim, zato, evo, i ja ću obratiti put tvoj na tvoju glavu, govori Gospod Gospod, te nećeš činiti grdila niti kakvih gadova svojih.

Psal. 78:42 , Jezek. 9:10

44. Gle, ko god govori priče, govoriće o tebi priču, i reći će: Kakva mati, takva joj kći.

Jezek. 23:2

45. Ti si kći matere svoje, koja se odmetnula od muža svog i dece svoje, i sestra si sestara svojih, koje se odmetnuše od muževa svojih i dece svoje, mati vam je Hetejka a otac Amorejac.

46. A starija ti je sestra Samarija s kćerima svojim, koja ti sedi s leve strane, a mlađa ti je sestra koja ti sedi s desne strane Sodom sa kćerima svojim.

47. A ti ni njihovim putem nisi hodila, niti si činila po njihovim gadovima, kao da ti to beše malo, nego si bila gora od njih na svim putevima svojim.

2 Car. 21:9 , Jezek. 5:6 , Jezek. 5:7

48. Tako ja živ bio, govori Gospod Gospod, sestra tvoja Sodom i kćeri njene nisu činile kako si činila ti i tvoje kćeri.

Mat. 10:15 , Mar. 6:11 , Luka 10:12

49. Evo, ovo beše bezakonje sestre tvoje Sodoma: U ponosu, u izobilju hleba i bezbrižnom miru beše ona i kćeri njene, a ne pomagahu siromahu i ubogom;

1 Moj. 13:10 , Luka 16:20

50. Nego se ponašahu i činjahu gadove preda mnom, za to ih zatrh kad videh.

1 Moj. 13:13 , 1 Moj. 18:20 , Jov 18:18

51. Samarija nije zgrešila pola koliko ti, jer si počinila gadova svojih više nego one, te si opravdala sestre svoje svim gadovima svojim koje si učinila.

Jer. 3:11 , Mat. 12:41

52. I ti dakle, koja si sudila sestrama svojim, nosi sramotu svoju za grehe svoje, kojima si postala grđa od njih; one su pravednije od tebe; i ti se dakle stidi i nosi sramotu, kad si opravdala sestre svoje.

53. Ako dovedeš natrag njihovo roblje, roblje sodomsko i kćeri njene, i roblje samarijsko i kćeri njene, dovešću i tvoje roblje iz ropstva među njima.

Isa. 1:9 , Jer. 20:16 , Jezek. 16:55 , Rim. 9:29

54. Da nosiš sramotu svoju i da se stidiš za sve što si činila, i da im budeš uteha.

Jezek. 14:22

55. Ako se sestre tvoje, Sodom i kćeri njene povrate kao što su bile, i ako se Samarija i kćeri njene povrate kao što su bile, povratićeš se i ti i kćeri tvoje kao što ste bile.

56. Jer usta tvoja ne pominjaše Sodom, sestru tvoju, u vreme oholosti tvoje,

57. Pre nego se otkri zloća tvoja kao u vreme sramote od kćeri sirskih i od svih što su oko njih, kćeri filistejskih, koje te sramoćahu sa svih strana.

2 Car. 16:5 , 2 Dn. 28:18 , Isa. 7:1 , Jezek. 27:15

58. Nosi nevaljalstvo svoje i gadove svoje, govori Gospod.

59. Jer ovako veli Gospod Gospod: Učiniću ti kako si ti učinila prezrevši zakletvu i prestupivši zavet.

5 Moj. 29:12 , 5 Moj. 29:14 , Jezek. 17:13 , Jezek. 17:16

60. Ali ću se ja opomenuti zaveta svog koji sam učinio s tobom u vreme mladosti tvoje, i utvrdiću ti večan zavet.

2 Moj. 2:24 , 3 Moj. 26:41 , Psal. 106:45 , Jer. 32:40 , Os. 2:15

61. Tada ćeš se opomenuti puteva svojih i postidećeš se kad primiš sestre svoje starije od sebe i mlađe, koje ću ti dati za kćeri, ali ne po tvom zavetu.

Pes. 8:8 , Isa. 2:2 , Isa. 54:1 , Jer. 31:31 , Jezek. 20:43 , Gal. 4:26

62. I ja ću utvrditi zavet svoj s tobom, i poznaćeš da sam ja Gospod,

Os. 2:19 , Dela 7:8 , Jevr. 8:6 , Jevr. 8:13

63. Da se opomeneš i postidiš i da ne otvoriš više usta od sramote, kad ti oprostim sve što si učinila, govori Gospod Gospod

Rim. 3:19


Jezekilj, glava 17

1. Opet mi dođe reč Gospodnja govoreći:

2. Sine čovečji, zagonetni zagonetku i kaži priču o domu Izrailjevom,

Sud. 14:12

3. I reci: Ovako veli Gospod Gospod: Orao velik, velikih krila, dugih pera, pun perja, šaren, dođe na Livan i uze vrh od kedra,

Dan. 7:4

4. Odlomi vrh od mladih grana njegovih, i odnese ga u zemlju trgovačku, u grad trgovački metnu ga.

5. I uze seme iz one zemlje, i metnu ga na njivu, odnese ga gde ima mnogo vode, i ostavi ga dobro.

5 Moj. 8:7 , Isa. 15:7

6. I izniče, i posta busat čokot, nizak, kome se loze pružahu k njemu a žile behu pod njim; posta čokot, i pusti grane i izbi odvode.

Jezek. 29:15

7. A beše drugi orao velik, velikih krila i pernat, i gle, taj čokot pusti k njemu žile svoje i grane svoje pruži k njemu da bi ga zalivao iz brazda svog sada.

8. Posađen beše u dobroj zemlji kod mnoge vode, da pusti grane i rađa rod i bude krasna loza.

9. Kaži: Ovako veli Gospod Gospod: Hoće li napredovati? Neće li mu počupati žile i rod mu odlomiti da se posuši? Sve će mu se grane što je pustio posušiti, i bez velike sile i bez mnogog naroda iščupaće ga iz korena.

2 Car. 25:7

10. Eto, posađen je, hoće li napredovati? I neće li se sa svim posušiti čim ga se dohvati ustoka? Posušiće se u brazdi gde je posađen.

Jezek. 17:9 , Jezek. 19:12 , Os. 13:15 , Mat. 21:19 , Mar. 11:20 , Jovan 15:6 , Juda 1:12

11. Potom, dođe mi reč Gospodnja govoreći:

12. Kaži tom domu odmetničkom: Ne znate li šta je ovo? Reci: Evo, dođe car vavilonski u Jerusalim, i uze mu cara i knezove, i odvede ih sa sobom u Vavilon.

2 Car. 24:11 , Jer. 37:1 , Jezek. 2:5 , Jezek. 12:9

13. I uze jednog od carskog semena, i učini s njom veru, i zakle ga, i uze silne u zemlji,

2 Dn. 36:13

14. Da bi carstvo bilo sniženo da se ne bi podiglo, nego da bi držeći veru s njim stajalo.

Jezek. 29:14

15. Ali se odmetnu od njega poslavši poslanike svoje u Misir da mu da konja i mnogo naroda. Hoće li biti srećan? Hoće li uteći ko tako čini? Ko prestupa veru hoće li uteći?

5 Moj. 17:16 , 2 Car. 24:20 , Isa. 30:1 , Isa. 31:1 , Isa. 31:3 , Jer. 37:5 , Jer. 52:3 , Jezek. 17:6 , Jezek. 17:9

16. Tako ja živ bio, govori Gospod Gospod, u mestu onog cara koji ga je zacario, kome je zakletvu prezreo i kome je veru prestupio, kod njega će u Vavilonu umreti.

Jer. 32:5 , Jer. 52:9 , Jezek. 12:13 , Jezek. 21:28

17. Niti će mu Faraon s velikom vojskom i mnogim narodom pomoći u ratu, kad iskopa opkope i pogradi kule da pogubi mnoge duše.

Jer. 37:7 , Jer. 52:4 , Plač 4:17 , Jezek. 29:6

18. Jer prezre zakletvu prestupajući veru; i gle, davši ruku čini sve to; neće pobeći.

1 Dn. 29:24 , Jezek. 21:28

19. Zato ovako veli Gospod Gospod: Tako ja živ bio, obratiću mu na glavu zakletvu svoju koju prezre i veru svoju koju prestupi.

20. Jer ću razapeti nad njim mrežu svoju i uhvatiće se u zamku moju; i odvešću ga u Vavilon, i onde ću se suditi s njim za bezakonje koje mi učini.

Is.N. 10:16 , 2 Dn. 33:11 , Prop. 9:12 , Plač 1:13 , Jezek. 12:13 , Jezek. 20:35 , Jezek. 20:36

21. I sva bežan njegova sa svom vojskom njegovom pašće od mača, a koji ostanu raspršaće se u sve vetrove, i poznaćete da sam ja Gospod govorio.

Jezek. 12:14

22. Ovako veli Gospod Gospod: Ali ću ja uzeti s vrha od tog visokog kedra, i posadiću; s vrha od mladih grana njegovih odlomiću grančicu, i posadiću na gori visokoj i uzdignutoj.

Psal. 2:6 , Isa. 11:1 , Isa. 53:2 , Jer. 23:5

23. Na visokoj gori Izrailjevoj posadiću je, i pustiće grane, i rodiće, i postaće krasan kedar, i pod njim će nastavati svakojake ptice, u hladu grana njegovih nastavaće.

Isa. 2:2 , Jezek. 31:3 , Jezek. 36:8 , Mih. 4:1

24. I sva će drveta poljska poznati da ja Gospod snizih visoko drvo i uzvisih nisko drvo, posuših zeleno drvo i učinih da ozeleni suvo drvo. Ja Gospod rekoh, i učiniću.

Jezek. 21:3


Jezekilj, glava 18

1. Opet mi dođe reč Gospodnja govoreći:

2. Šta hoćete vi koji govorite priču o zemlji Izrailjevoj govoreći: Oci jedoše kiselo grožđe, a sinovima trnu zubi?

Plač 5:7

3. Tako ja bio živ, govori Gospod Gospod, nećete više govoriti te priče u Izrailju.

4. Gle, sve su duše moje, kako duša očeva tako i duša sinovljeva moja je, koja duša zgreši ona će poginuti.

Jer. 29:32 , Zah. 12:1 , Rim. 6:23 , Jevr. 12:9

5. Jer ako je ko pravedan i čini sud i pravdu,

6. Na gorama ne jede i očiju svojih ne podiže ka gadnim bogovima doma Izrailjevog, i ne skvrni žene bližnjeg svog i ne ide k ženi odvojenoj radi nečistote,

3 Moj. 18:19 , Jezek. 18:11 , Jezek. 18:15 , Jezek. 22:9 , Jevr. 13:4

7. I nikome ne čini nasilja, zalog dužniku svom vraća, ništa ne otima, hleb svoj daje gladnome i gologa odeva,

3 Moj. 25:14 , 5 Moj. 24:12 , Isa. 58:7 , Jezek. 18:12 , Mat. 25:35

8. Ne daje na dobit i ne uzima pridavka, od nepravde usteže ruku svoju, i pravo sudi između jednog čoveka i drugog,

3 Moj. 25:36 , Zah. 8:16

9. Po uredbama mojim hodi, i drži zakone moje tvoreći istinu; taj je pravedan, doista će živeti, govori Gospod Gospod.

Amos 5:4 , Avak. 2:4 , Rim. 8:1

10. Ako rodi sina lupeža, koji bi krv prolivao ili bi činio takvo šta,

2 Moj. 21:12

11. A ne bi činio sve ono, nego bi jeo na gorama, i ženu bližnjeg svog skvrnio,

1 Kor. 6:9

12. Siromahu i ubogome nasilje činio, otimao šta, zalog ne bi vraćao, i ka gadnim bogovima podizao bi oči svoje čineći gad,

2 Car. 21:11

13. Davao bi na dobit, i uzimao pridavak; hoće li taj živeti? Neće živeti; učinio je sve te gadove, doista će poginuti, krv će njegova na njemu biti.

2 Moj. 22:25

14. Ali gle, ako rodi sina koji bi video sve grehe oca svog što čini, i uzeo bi na um, te ne bi činio onako,

15. Ne bi jeo na gorama, niti bi očiju svojih podizao ka gadnim bogovima doma Izrailjevog, žene bližnjeg svog ne bi skvrnio,

Jezek. 18:11

16. I nikome ne bi činio nasilja, zalog ne bi uzimao i ne bi ništa otimao, davao bi hleb svoj gladnome i golog bi odevao,

Jov 22:7 , Priče 22:9 , Prop. 11:1 , Isa. 58:7 , Mat. 25:35 , Luka 11:41

17. Od siromaha bi ustezao ruku svoju, ne bi uzimao dobiti ni pridavka, zakone bi moje izvršio i po uredbama mojim hodio; taj neće poginuti za bezakonje oca svog, doista će živeti.

Jezek. 20:18 , Mat. 23:29 , Rim. 2:7

18. A otac njegov, što je činio nasilje, otimao od brata svog i činio šta nije dobro u narodu svom, gle, on će poginuti za svoje bezakonje.

Jezek. 3:18

19. Ali govorite: Zašto da ne nosi sin bezakonje očevo? Jer sin čini sud i pravdu, sve uredbe moje drži i izvršuje; doista će živeti.

2 Moj. 20:5 , 5 Moj. 5:9

20. Koja duša zgreši ona će umreti, sin neće nositi bezakonje očevo niti će otac nositi bezakonje sinovljevo; na pravedniku će biti pravda njegova, a na bezbožniku će biti bezbožnost njegova.

4 Moj. 26:11 , 5 Moj. 24:16 , 2 Dn. 25:4 , Isa. 3:10 , Jona 4:11 , Rim. 2:9

21. Ako li bi se bezbožnik obratio od svih greha svojih koje učini, i držao bi sve uredbe moje i tvorio sud i pravdu, doista će živeti, neće poginuti.

Jezek. 33:12

22. Bezakonja njegova što ih je god učinio neće mu se više spominjati, u pravdi svojoj koju čini živeće.

Jezek. 33:16 , Rim. 8:13

23. Eda li je meni milo da pogine bezbožnik? Govori Gospod, a ne da se odvrati od puteva svojih i bude živ?

Rim. 11:11 , 2 Pet. 3:9

24. Ali kad bi se pravednik odvratio od pravde svoje i činio nepravdu, i radio po svim gadovima koje čini bezbožnik, hoće li on živeti? Pravedna dela njegova, šta je god činio, neće se spomenuti; za bezakonje svoje koje učini za greh svoj kojim zgreši poginuće.

Jezek. 3:20 , Jezek. 33:12 , Jevr. 10:38 , 2 Jov. 1:8

25. Još govorite: Nije prav put Gospodnji. Čujte, dome Izrailjev, moj li put nije prav? Nisu li vaši putevi nepravi?

1 Moj. 18:25 , 5 Moj. 32:4 , Psal. 145:17 , Jezek. 33:20 , Mal. 3:14 , Mat. 25:24

26. Kad se pravednik odvrati od pravde svoje i čini zlo i umre za to, umreće za zlo svoje koje učini.

27. A kad se bezbožnik odvrati od bezbožnosti svoje koju je činio, i čini sud i pravdu, on će sačuvati u životu dušu svoju.

Isa. 1:18

28. Jer uzevši na um vrati se od svih bezakonja svojih koja učini; doista će živeti, i neće poginuti.

29. Ali dom Izrailjev veli: Put Gospodnji nije prav. Moji li putevi nisu pravi? Dome Izrailjev, nisu li vaši putevi nepravi?

30. Zato, dome Izrailjev, sudiću vam svakome po putevima njegovim, govori Gospod; obratite se i prođite se svih greha svojih, i neće vam bezakonje biti na spoticanje.

Prop. 12:14 , Jezek. 7:3 , Mat. 3:2 , Otkr. 2:5

31. Odbacite od sebe sva bezakonja koja činiste, i načiniste sebi novo srce i nov duh; i zašto da mrete? Dome Izrailjev.

Jer. 32:39 , Jezek. 11:19 , Efes. 4:22

32. Jer mi nije mila smrt onog koji mre, govori Gospod Gospod; obratite se dakle i budite živi.

Plač 3:33 , Jezek. 33:11 , 2 Pet. 3:9


Jezekilj, glava 19

1. A ti nariči za knezovima Izrailjevim;

Jezek. 26:17

2. I reci: Šta beše mati tvoja? Lavica; među lavovima ležaše, mlad svoju među lavovima hranjaše.

3. I othrani jedno mlado svoje, i posta lavić, i naučiv se loviti žderaše ljude.

2 Car. 23:31

4. I čuše narodi za nj; uhvati se u jamu njihovu, i odvedoše ga u verigama u zemlju misirsku.

2 Car. 23:33 , 2 Dn. 36:4 , Jer. 21:11

5. A ona kad vide gde se nadala, ali joj nada propade, uze jedno mlado svoje, i učini od njega lavića.

2 Car. 23:34

6. I on idući među lavovima posta lavić, i nauči se loviti i žderaše ljude.

Jer. 22:13

7. I pozna dvore njihove, i pustošaše gradove njihove tako da opuste zemlja i šta je u njoj od rike njegove.

8. I ustaše na nj narodi iz okolnih zemalja, i razapeše mu mrežu svoju, i uhvati se u jamu njihovu.

2 Car. 24:2

9. I metnuše ga u krletku u verigama, i odvedoše ga caru vavilonskom, i metnuše ga u grad da mu se više ne čuje glas po gorama Izrailjevim.

2 Dn. 36:6 , Jer. 22:18 , Jezek. 6:2

10. Dok beše miran, mati tvoja beše kao vinova loza, posađena kraj vode, rodna i granata beše od mnoge vode.

5 Moj. 8:7 , Psal. 80:8 , Psal. 128:3 , Jezek. 15:2

11. I behu na njoj jaki prutovi za palicu vladalačku, i rastom svojim uzvisi se iznad gustih grana, i bi naočita visinom svojom, mnoštvom grana svojih.

Dan. 4:11

12. Ali bi iščupana u gnevu i na zemlju bačena, i ustoka osuši rod njen; polomiše se i posušiše se jaki prutovi njeni; oganj ih proždre.

Jezek. 17:10 , Os. 13:15

13. A sada je posađena u pustinji, u zemlji suvoj i bezvodnoj.

5 Moj. 28:48

14. I izađe oganj iz pruta grana njenih i proždre rod njen da nema na njoj pruta jakog za palicu vladalačku. To je naricanje, i biće naricanje.

Sud. 9:15 , Jezek. 15:4


Jezekilj, glava 20

1. A sedme godine, petog meseca, dana desetog, dođoše neki od starešina Izrailjevih da upitaju Gospoda, i sedoše preda mnom.

2 Car. 6:32 , Jezek. 8:1 , Jezek. 14:1 , Jezek. 33:31

2. I dođe mi reč Gospodnja govoreći:

3. Sine čovečji, kaži starešinama Izrailjevim i reci im: Ovako veli Gospod Gospod: Dođoste li da me pitate? Tako ja živ bio, nećete me pitati, govori Gospod Gospod.

1 Sam. 28:6 , Psal. 50:15 , Priče 15:8 , Mat. 15:8

4. Hoćeš li da im sudiš? Hoćeš li da im sudiš? Sine čovečji. Pokaži im gadove otaca njihovih.

Jezek. 16:2 , Jezek. 22:2 , Mat. 23:32

5. I reci im: Ovako veli Gospod Gospod: Kog dana izabrah Izrailja i podigoh ruku svoju semenu doma Jakovljevog, i pokazah im se u zemlji misirskoj, i podigoh im ruku svoju govoreći: Ja sam Gospod Bog vaš;

1 Moj. 17:7 , 2 Moj. 3:8 , 2 Moj. 6:7 , 2 Moj. 20:2 , 5 Moj. 4:34

6. Onog dana podigoh im ruku svoju da ću ih odvesti iz zemlje misirske u zemlju koju sam pronašao za njih, gde teče mleko i med, koja je dika svim zemljama.

2 Moj. 3:8 , 2 Moj. 3:17 , Psal. 48:2 , Jer. 32:22

7. I rekoh im: Odbacite svaki gadove ispred svojih očiju, i nemojte se skvrniti o gadne bogove misirske, ja sam Gospod Bog vaš.

5 Moj. 29:15 , Is.N. 24:14 , 2 Dn. 15:8 , Jezek. 16:26 , Jezek. 23:3

8. Ali se odvrgoše od mene, i ne hteše me poslušati, nijedan ih ne odbaci gadova ispred očiju svojih, i gadnih bogova misirskih ne ostaviše; zato rekoh da ću izliti jarost svoju na njih da izvršim gnev svoj na njima usred zemlje misirske.

9. Ali imena svog radi, da se ne oskvrni pred onim narodima među kojima behu, pred kojima im se pokazah, učinih da ih izvedem iz zemlje misirske.

2 Moj. 32:12 , 4 Moj. 14:13 , Jezek. 20:14 , Jezek. 36:21

10. I izvedoh ih iz zemlje misirske, i dovedoh ih u pustinju.

11. I dadoh im uredbe svoje, i objavih im zakone svoje, koje ko vrši, živ će biti kroz njih.

5 Moj. 4:8 , Nem. 9:13 , Rim. 10:5

12. I subote svoje dadoh im da su znak između mene i njih da bi znali da sam ja Gospod koji ih posvećujem.

2 Moj. 20:8 , 5 Moj. 5:12 , Nem. 9:14

13. Ali se odvrže od mene dom Izrailjev u pustinji; ne hodiše po mojim uredbama, i zakone moje odbaciše, koje ko vrši živi kroz njih, i subote moje grdno oskvrniše; zato rekoh da ću izliti gnev svoj na njih u pustinji da ih istrebim.

Priče 1:25

14. Ali učinih, imena svog radi, da se ne oskvrni pred narodima pred kojima ih izvedoh.

15. I ja im još podigoh ruku svoju u pustinji da ih neću odvesti u zemlju koju im dadoh, gde teče mleko i med, koja je dika svim zemljama;

4 Moj. 14:28 , Psal. 95:11

16. Jer odbaciše moje zakone i po uredbama mojim ne hodiše, i subote moje oskvrniše, jer srce njihovo iđaše za gadnim bogovima njihovim.

4 Moj. 15:39 , Psal. 78:37 , Jezek. 14:3 , Amos 5:25 , Dela 7:42

17. Ali ih požali oko moje, te ih ne istrebih, i ne zatrh ih u pustinji.

1 Sam. 24:11 , Nem. 9:19 , Psal. 78:38

18. Nego rekoh sinovima njihovim u pustinji: Ne idite po uredbama otaca svojih i ne držite njihove zakone, i ne skvrnite se gadnim bogovima njihovim.

19. Ja sam Gospod Bog vaš, po mojim uredbama hodite, i moje zakone držite i izvršujte;

5 Moj. 5:32 , 5 Moj. 6:1 , 5 Moj. 7:1 , 5 Moj. 8:1 , 5 Moj. 10:1 , 5 Moj. 11:1 , 5 Moj. 12:1

20. I subote moje svetkujte da su znak između mene i vas, da znate da sam ja Gospod Bog vaš.

2 Moj. 20:11 , Nem. 13:17 , Isa. 58:13 , Jer. 17:22

21. Ali se odvrgoše od mene i sinovi, ne hodiše po mojim uredbama, i zakone moje ne držaše da ih izvršuju, koje ko vrši živi kroz njih; subote moje oskvrniše; zato rekoh da ću izliti jarost svoju na njih i navršiti gnev svoj na njima u pustinji.

4 Moj. 25:1 , 5 Moj. 9:23

22. Ali povratih ruku svoju i učinih imena svog radi da se ne oskvrni pred narodima pred kojima ih izvedoh.

Psal. 78:38

23. I ja im još podigoh ruku svoju u pustinji da ću ih rasejati po narodima i razasuti po zemljama.

3 Moj. 26:33 , 5 Moj. 28:64 , Psal. 106:27

24. Jer zakone moje ne izvršavaše i uredbe moje odbaciše i subote moje oskvrniše, i oči im gledahu za gadnim bogovima otaca njihovih.

Jezek. 6:9 , Mar. 7:22

25. Zato im i ja dadoh uredbe ne dobre i zakone kroz koje neće živeti.

Psal. 81:12 , Rim. 1:24

26. I oskvrnih ih darovima njihovim što propuštahu kroz oganj sve što otvori matericu, da ih potrem, da poznadu da sam ja Gospod.

2 Car. 17:17 , 2 Dn. 28:3 , Jer. 32:35 , Jezek. 6:7 , Jezek. 16:20

27. Zato govori domu Izrailjevom, sine čovečji, i kaži im: Ovako veli Gospod Gospod: Još me i ovim ružiše oci vaši čineći mi bezakonje:

Rim. 2:24

28. Kad ih odvedoh u zemlju, za koju podigoh ruku svoju da ću im je dati, gde god videše visok hum i drvo granato, onde prinosiše svoje žrtve i stavljaše svoje dare, kojima dražahu, i metaše mirise svoje ugodne, i onde liše nalive svoje.

Isa. 57:5 , Jezek. 16:19

29. I rekoh im: Šta je visina, na koju idete? I opet se zove visina do danas.

30. Zato reci domu Izrailjevom: Ovako veli Gospod Gospod: Ne skvrnite li se na putu otaca svojih? I za gadovima njihovim ne kurvate li se?

31. I prinoseći dare svoje, provodeći sinove svoje kroz oganj ne skvrnite li se o sve gadne bogove svoje do danas, i mene li ćete pitati, dome Izrailjev? Tako ja živ bio, govori Gospod Gospod, nećete me pitati.

Priče 1:27 , Jezek. 16:20 , Zah. 7:13 , Mat. 25:11

32. A šta mislite, neće biti nikako, što govorite: Bićemo kao narodi, kao plemena po zemljama, služeći drvetu i kamenu.

Jezek. 11:5

33. Tako ja bio živ, govori Gospod Gospod, rukom krepkom i mišicom podignutom i izlivenim gnevom carovaću nad vama.

Jer. 21:5

34. I izvešću vas iz naroda, i sabraću vas iz zemalja po kojima ste rasejani, rukom krepkom i mišicom podignutom i izlivenim gnevom.

35. I odvešću vas u pustinju tih naroda, i onde ću se suditi s vama licem k licu.

Jezek. 17:20

36. Kako sam se sudio s ocima vašim u pustinji zemlje misirske, tako ću se suditi s vama, govori Gospod Gospod.

4 Moj. 14:21 , Jezek. 17:20

37. I propustiću vas ispod štapa i dovesti vas u sveze zavetne.

3 Moj. 27:32 , Jer. 33:13

38. I odlučiću između vas odmetnike i koji odustaju mene; izvešću ih iz zemlje gde su došljaci, ali neće ući u zemlju Izrailjevu, i poznaćete da sam ja Gospod.

Psal. 95:11 , Jezek. 13:9 , Jezek. 34:17 , Mat. 3:12 , 1 Kor. 10:5 , Jevr. 4:6

39. Vi, dakle, dome Izrailjev, ovako veli Gospod Gospod: Idite, služite svaki gadnim bogovima svojim i u napredak, kad nećete da me slušate; ali imena mog svetog ne skvrnite više darovima svojim i gadnim bogovima svojim.

Psal. 81:12 , Priče 21:27 , Isa. 1:13 , Jer. 7:9 , Jer. 44:25 , Jezek. 23:38 , Amos 4:4 , Amos 6:10

40. Jer na mojoj gori svetoj, na visokoj gori Izrailjevoj, govori Gospod Gospod, onde će mi služiti sav dom Izrailjev, koliko ih god bude u zemlji, onde će mi biti mili i onde ću iskati prinose vaše i prvine od darova vaših sa svim svetim stvarima vašim.

Isa. 2:2 , Isa. 56:7 , Jezek. 17:23 , Jezek. 28:14 , Zah. 8:20 , Mal. 3:4 , Rim. 12:1

41. Mili ćete mi biti s ugodnim mirisom, kad vas izvedem iz naroda i saberem vas iz zemalja u koje ste rasejani; i biću posvećen u vama pred narodima.

42. I poznaćete da sam ja Gospod kad vas dovedem u zemlju Izrailjevu, u zemlju za koju podigoh ruku svoju da ću je dati ocima vašim.

Jer. 24:7 , Jezek. 11:17 , Jezek. 36:23 , Jovan 17:13

43. I onde ćete se opomenuti puteva svojih i svih dela svojih, kojima se oskvrniste, i sami ćete sebi biti mrski za sva zla svoja koja činiste.

3 Moj. 26:39 , Jezek. 16:61 , Os. 5:15

44. I poznaćete da sam ja Gospod kad vam učinim radi imena svog; ne po vašim zlim putevima niti po opakim delima vašim, dome Izrailjev, govori Gospod Gospod.

Jezek. 24:24 , Jezek. 36:22


Jezekilj, glava 21

1. Opet mi dođe reč Gospodnja govoreći:

2. Sine čovečji, okreni lice svoje na jug i pokaplji prema jugu, i prorokuj na šumu u južnom polju.

Jezek. 21:7 , Amos 7:16

3. I reci šumi južnoj: Čuj reč Gospodnju, ovako veli Gospod Gospod, evo ja ću raspaliti u tebi oganj koji će proždreti u tebi svako drvo zeleno i svako drvo suvo; plamen razgoreli neće se ugasiti, i izgoreće od njega sve od juga do severa.

Jer. 21:14 , Jezek. 21:9 , Luka 23:31

4. I svako će telo videti da sam ja zapalio; neće se ugasiti.

5. A ja rekoh: Jaoh Gospode Gospode, oni govore za me: Ne govori li taj same priče?

Jezek. 4:13 , Jezek. 17:2 , Jezek. 24:19

6. I dođe mi reč Gospodnja govoreći:

7. Sine čovečji, okreni lice svoje prema Jerusalimu, i pokaplji prema svetim mestima, i prorokuj protiv zemlje Izrailjeve.

5 Moj. 32:2 , Jezek. 21:2 , Amos 7:16 , 1 Pet. 4:17

8. I reci zemlji Izrailjevoj: Ovako veli Gospod: Evo me na te; izvući ću mač svoj iz korica, i istrebiću iz tebe pravednog i bezbožnog.

Jov 9:22 , Jer. 47:6

9. Da istrebim iz tebe pravednog i bezbožnog, zato će izaći mač moj iz korica svojih na svako telo od juga do severa.

Jezek. 21:3

10. I poznaće svako telo da sam ja Gospod izvukao mač svoj iz korica njegovih, neće se više vratiti.

Isa. 45:23

11. A ti, sine čovečji, uzdiši kao da su ti bedra polomljena, i gorko uzdiši pred njima.

Isa. 22:4

12. A kad ti kažu: Zašto uzdišeš? Ti reci: Za glas što ide, od kog će se rastopiti svako srce i klonuti sve ruke i svakog će duha nestati, i svaka će kolena postati kao voda; evo, ide, i navršiće se, govori Gospod Gospod.

13. Potom dođe mi reč Gospodnja govoreći:

14. Sine čovečji, prorokuj i reci: Ovako veli Gospod Gospod: Reci: mač, mač je naoštren, i uglađen je.

5 Moj. 32:41

15. Naoštren je da kolje, uglađen je da seva; hoćemo li se radovati kad prut sina mog ne haje ni za kako drvo?

16. Dao ga je da se ugladi da se uzme u ruku; mač je naoštren i uglađen, da se da u ruku ubici.

17. Viči i ridaj, sine čovečji; jer on ide na narod moj, na sve knezove Izrailjeve; pod mač će biti okrenuti s narodom mojim, za to udri se po bedru.

Jer. 31:19

18. Kad beše karanje, šta bi? Eda li ni od pruta koji ne haje neće biti ništa? Govori Gospod Gospod.

Jov 9:23

19. Ti dakle, sine čovečji, prorokuj i pljeskaj rukama, jer će mač doći i drugom i trećom, mač koji ubija, mač koji velike ubija, koji prodire u kleti.

1 Car. 20:30 , Jezek. 6:11 , Jezek. 8:12

20. Da se rastope srca i umnoži pogibao, metnuo sam na sva vrata njihova strah od mača; jaoh! Pripravljen je da seva, naoštren da kolje.

Jezek. 23:24

21. Stegni se, udri nadesno, nalevo, kuda se god obrneš.

Jezek. 14:17

22. Jer ću i ja pljeskati rukama, i namiriću gnev svoj. Ja Gospod rekoh.

5 Moj. 28:63 , Isa. 1:24 , Jezek. 16:42 , Jezek. 22:13

23. Još mi dođe reč Gospodnja govoreći:

24. A ti, sine čovečji, načini dva puta, kuda će doći mač cara vavilonskog; iz jedne zemlje neka izlaze oba; i izberi stranu, gde se počinje put gradski, izberi.

25. Načini put kojim će doći mač na Ravu sinova Amonovih, i u Judeju na tvrdi Jerusalim.

5 Moj. 3:11 , 2 Sam. 12:26 , Jer. 49:2

26. Jer će car vavilonski stati na rasputici, gde počinju dva puta, te će vračati, gladiće strele, pitaće likove, gledaće u jetru.

27. Nadesno će mu vračanje pokazati Jerusalim da namesti ubojne sprave, da otvori usta na klanje, da podigne glas podvikujući, da namesti ubojne sprave prema vratima, da načini opkope, da pogradi kule.

Jer. 32:24 , Jer. 33:4 , Jer. 51:14 , Jezek. 4:2 , Jezek. 26:8

28. I učiniće se vračanje zaludno zakletima, a to će napomenuti bezakonje da se uhvate.

Jezek. 17:13

29. Zato ovako veli Gospod Gospod: Što napominjete svoje bezakonje, te se otkriva nevera vaša i gresi se vaši vide u svim delima vašim, za to što dođoste na pamet, bićete pohvatani rukom.

30. A ti, nečisti bezbožniče, kneže Izrailjev, kome dođe dan kad bi na kraju bezakonje,

1 Moj. 13:13

31. Ovako veli Gospod Gospod: Skini tu kapu i svrzi taj venac, neće ga biti; niskog ću uzvisiti a visokog ću poniziti.

Isa. 24:1 , Luka 1:52

32. Uništiću, uništiću, uništiću ga, i neće ga biti, dokle ne dođe onaj kome pripada, i njemu ću ga dati.

1 Moj. 49:10 , Isa. 24:1

33. A ti, sine čovečji, prorokuj i reci: Ovako veli Gospod Gospod za sinove Amonove i za njihovu sramotu; reci dakle: mač, mač je izvučen, uglađen da kolje, da zatire, da seva,

34. Dokle ti viđaju taštinu, dokle ti gataju laž, da te metnu na vratove pobijenim bezbožnicima, kojima dođe dan kad bi kraj bezakonju.

35. Ostavi mač u korice, na mestu gde si se rodio, u zemlji gde si postao, sudiću ti;

36. I izliću na te gnev svoj, ognjem gneva svog dunuću na te i predaću te u ruke žestokim ljudima, veštim u zatiranju.

Jezek. 7:24 , Jezek. 25:4

37. Ognju ćeš biti hrana, krv će ti biti posred zemlje, nećeš se spominjati, jer ja Gospod rekoh.


Jezekilj, glava 22

1. Opet mi dođe reč Gospodnja govoreći:

2. A ti, sine čovečji, hoćeš li suditi, hoćeš li suditi gradu krvničkom? I hoćeš li mu pokazati sve gadove njegove?

Jer. 32:31

3. Reci: Ovako veli Gospod Gospod: ide vreme gradu koji proliva krv u sebi i gradi gadne bogove sebi da se skvrni.

Jezek. 22:6 , Mih. 6:16

4. Skrivio si krvlju koju si prolio, i oskvrnio si se o gadne bogove svoje koje si načinio; i učinio si te se približiše dani tvoji, i došao si do godina svojih; zato ću učiniti od tebe rug među narodima i podsmeh po svim zemljama;

1 Moj. 9:16 , 5 Moj. 28:37 , 1 Car. 9:7 , 2 Car. 21:16 , 2 Dn. 7:20 , Psal. 44:13 , Psal. 106:38 , Jer. 18:16 , Jezek. 16:57 , Dan. 9:16

5. Koje su blizu tebe i koje su daleko podsmevaće ti se, gadni imenom, veliki smetnjom!

6. Gle, knezovi Izrailjevi u tebi dadoše se da prolivaju krv svaki svom silom svojom.

Isa. 1:23 , Sof. 3:3

7. Oca i mater preziru u tebi, čine krivo inostrancu usred tebe, siroti i udovici čine nasilje u tebi;

5 Moj. 27:16

8. Svete stvari moje prezireš, i subote moje skvrniš.

3 Moj. 19:30

9. U tebi su opadači da prolivaju krv, i na gorama jedu u tebi, grdila čine usred tebe.

10. Golotinju očevu otkrivaju u tebi, ležu u tebi sa ženom za nečistote njene.

3 Moj. 15:24 , 3 Moj. 18:19 , 3 Moj. 20:11 , 1 Kor. 5:1

11. I jedan čini gad sa ženom bližnjeg svog; a drugi skvrni snahu svoju grdilom; a drugi siluje sestru svoju, kćer oca svog, u tebi.

Jer. 5:8

12. Mito primaju u tebi da prolivaju krv; ujam i pridavak uzimaš, i tražiš dobitak od bližnjih svojih prevarom, a mene si zaboravio, govori Gospod Gospod.

2 Moj. 22:25 , 5 Moj. 16:19 , 5 Moj. 23:19 , 5 Moj. 32:18 , Psal. 106:21 , Jer. 2:32 , Jezek. 23:35 , Jezek. 36:12

13. Zato, evo, pljeskam rukama svojim radi tvog nepravednog dobitka, koji dobijaš, i radi krvi što je u tebi.

Jezek. 21:22

14. Hoće li se održati srce tvoje, ili ruke tvoje hoće li biti jake u one dane kad stanem raditi s tobom? Ja Gospod rekoh, i učiniću.

Isa. 31:3 , Jezek. 17:24 , Jezek. 21:12 , 1 Kor. 10:22

15. Jer ću te rasejati po narodima i razasuti po zemljama, i istrebiću nečistotu tvoju iz tebe.

5 Moj. 4:27

16. I bićeš skvrnavan sobom pred narodima, i poznaćeš da sam ja Gospod.

2 Moj. 8:22 , Psal. 9:16

17. Potom dođe mi reč Gospodnja govoreći:

18. Sine čovečji, dom Izrailjev posta mi droždina; svi su bronza i kositer i gvožđe i olovo u peći; droždina od srebra postaše.

Isa. 1:22

19. Zato ovako veli Gospod Gospod: Što svi vi postaste droždina, zato, evo, ja ću vas skupiti u Jerusalim.

20. Kako se skuplja srebro i bronza i gvožđe i olovo i kositer usred peći, te se raspali oganj oko njega da se istopi, tako ću vas skupiti gnevom svojim i jarošću, i složivši rastopiću vas.

21. Da, skupiću vas, i raspaliću oko vas oganj gneva svog, i istopićete se usred njega.

22. Kako se topi srebro u peći, tako ćete se vi istopiti u njemu, i poznaćete da sam ja Gospod izlio gnev svoj na vas.

23. Opet mi dođe reč Gospodnja govoreći:

24. Sine čovečji, kaži joj: Ti si zemlja koja se nisi očistila; neće pasti na te dažd u dan gneva.

25. Proroci njeni složiše se u njoj, kao lav su, koji riče i grabi plen, žderu duše, otimaju blago i dragocene stvari, umnožavaju udovice usred nje.

Jer. 11:8 , Jer. 18:21 , Os. 6:9 , Mih. 3:11 , Sof. 3:3 , Mat. 23:14 , Dela 20:29

26. Sveštenici njeni prestupaju zakon moj i skvrne moje svete stvari, ne razlikuju sveto od oskvrnjenog, i nečisto od čistog ne raspoznaju, kriju oči svoje od subota mojih, i bivam oskvrnjen među njima.

3 Moj. 10:10 , 3 Moj. 14:40 , 1 Sam. 2:29 , Jezek. 42:20 , Mal. 2:8

27. Knezovi su njeni usred nje kao vuci, koji grabe plen, prolivajući krv, gubeći duše sramotnog dobitka radi.

Isa. 1:23 , Jer. 34:19 , Jezek. 36:12

28. I proroci njeni mažu je nevaljalim krečem, viđaju taštinu i gataju im laž govoreći: Tako reče Gospod Gospod; a Gospod ne reče.

Jezek. 13:6 , Jezek. 13:10 , Jezek. 13:11

29. Narod zemaljski vara i otima, i siromahu i ubogome čini nasilje, i došljaku čini krivo.

Jer. 5:26 , Jezek. 18:9

30. I tražih među njima koji bi opravio ogradu i stao na prolomu preda me za tu zemlju, da je ne zatrem; ali ne nađoh nikoga.

1 Moj. 18:23 , Jer. 5:1 , Jer. 8:16 , Jezek. 13:5

31. Zato ću izliti na njih gnev svoj, ognjem jarosti svoje istrebiću ih, put njihov obratiću im na glavu, govori Gospod Gospod.


Jezekilj, glava 23

1. Opet mi dođe reč Gospodnja govoreći:

2. Sine čovečji, behu dve žene, kćeri jedne matere.

Jer. 3:7 , Jezek. 16:46

3. One se kurvahu u Misiru, u mladosti svojoj kurvahu se, onde im pipaše grudi, i onde im zgnječiše dojke devojačke.

3 Moj. 17:7 , Is.N. 24:14 , Jezek. 20:8

4. A imena im behu, starijoj Ola, a sestri joj Oliva; one postaše moje, i rodiše sinove i kćeri. Imena im behu Ola Samariji, a Oliva Jerusalimu.

Jezek. 16:46

5. I Ola kad beše moja kurvaše se, i upaljivaše se za svojim milosnicima, Asircima susedima,

2 Car. 15:19 , 2 Car. 16:7 , Os. 5:13 , Os. 8:9 , Os. 10:6

6. Koji nošahu porfiru, i behu knezovi i vlastelji, sve lepi mladići, vitezovi, koji jahahu na konjima.

7. I udari u kurvanje s njima, koji svi behu najlepši između sinova asirskih, i za kojima se god upaljivaše, skvrnjaše se o sve gadne bogove njihove.

8. A ni s Misircima ne okani se kurvanja svog, jer spavahu s njom od mladosti njene i oni joj gnječiše devojačke dojke i s njom se kurvaše.

9. Zato je dadoh u ruke milosnicima njenim, u ruke Asircima, za kojima se upaljivaše.

2 Car. 17:3 , 2 Car. 17:23 , Jezek. 23:18

10. Oni otkriše golotinju njenu, uzeše joj sinove i kćeri, a nju mačem ubiše; i ona izađe na glas među ženama kad sudove izvršiše na njoj.

Jezek. 16:37 , Jezek. 16:40 , Jezek. 16:41 , Jezek. 23:18

11. A sestra njena Oliva, videći to, upaljivaše se još gore nego ona, i kurvarstvo njeno beše gore od kurvarstva sestre joj.

Jezek. 16:51

12. Upaljivaše se za Asircima, knezovima i vlasteljima, susedima, krasno odevenim, vitezima koji jahahu na konjima i svi behu lepi mladići.

2 Car. 16:7 , Jezek. 16:28

13. I videh gde se oskvrni, i gde obe idu jednim putem.

14. I ova se još više kurvaše; jer kad bi videla ljude napisane na zidu, likove haldejske napisane crvenilom,

Jer. 50:2 , Jezek. 16:29

15. Opasane pojasima po bedrima, sa šarenim kapama na glavi, koji svi behu na oči kao vojvode nalik na sinove vavilonske iz zemlje haldejske, svoje postojbine,

16. Upaljivaše se za njima čim ih viđaše očima svojim, i slaše poslanike k njima u haldejsku.

17. I Vavilonjani dolažahu k njoj na postelju ljubavnu, i skvrnjahu je kurvarstvom svojim, i pošto bi se oskvrnila s njima, odvraćaše se duša njena od njih.

Jezek. 16:37

18. I kad otkri kurvarstva svoja i otkri golotinju svoju, odvrati se duša moja od nje kao što se odvrati duša moja od sestre njene.

5 Moj. 32:19 , Psal. 78:59 , Jer. 12:8 , Jer. 15:1 , Plač 2:7 , Amos 6:8 , Zah. 11:8

19. Jer umnoži kurvarstva svoja opominjući se dana mladosti svoje kad se kurvaše u zemlji misirskoj,

Jezek. 16:26

20. I upaljivaše se za svojim milosnicima, u kojih je telo kao u magarca, i tečenje kao u konja.

Jezek. 16:26

21. I tako si se vratila na nevaljalstvo mladosti svoje kad ti pipahu grudi u Misiru radi devojačkih dojaka tvojih.

22. Za to, Olivo, ovako veli Gospod Gospod: Evo, ja ću podignuti milosnike tvoje na te, one od kojih se odvratila duša tvoja, i dovešću ih na te od svuda,

Isa. 10:5 , Jezek. 16:27 , Jezek. 16:37

23. Vavilonjane i sve Haldejce, Fekođane i Sojane i Kojane, sve Asirce s njima, lepe mladiće, knezove i vlastelje sve, vitezove i ljude čuvene, koji svi jašu na konjima.

24. I doći će na te s kolima i s kolicima i s točkovima i s mnoštvom naroda, i opkoliće te sa štitovima i štitićima i šlemovima; i njima ću dati sud da ti sude svojim sudom.

2 Sam. 24:14 , Jer. 39:5 , Jer. 47:3 , Jezek. 16:38 , Naum 3:2

25. I staviću revnost svoju tebi na suprot, te će raditi s tobom gnevno, nos i uši odseći će ti, i šta te ostane pašće od mača, i uzeće sinove tvoje i kćeri tvoje, i šta te ostane proždreće oganj.

Jezek. 24:21

26. I svući će s tebe haljine, i uzeće krasni nakit tvoj.

Jer. 13:22 , Jezek. 16:39 , Otkr. 17:16

27. Tako ću učiniti kraj grdilu tvom i tvom kurvanju u zemlji misirskoj, te nećeš podignuti očiju svojih k njima i nećeš se više sećati Misiraca.

Jezek. 16:41 , Jezek. 22:15 , Mih. 5:10

28. Jer ovako veli Gospod Gospod: Evo, ja ću te dati u ruke onima na koje mrziš, u ruke onima od kojih se odvratila duša tvoja.

Jer. 21:7 , Jezek. 16:37

29. I oni će raditi s tobom neprijateljski, i uzeće svu muku tvoju, i ostaviće te golu nagu, te će se otkriti golotinja kurvarstva tvog, i grdilo tvoje i kurvarstvo tvoje.

Jezek. 16:39

30. To ću ti učiniti što si se kurvala za narodima, što si se oskvrnila o njihove gadne bogove.

Jezek. 6:9

31. Putem sestre svoje išla si, zato ću dati čašu njenu tebi u ruku.

Psal. 11:6 , Jer. 25:15 , Dan. 9:12 , Os. 5:5

32. Ovako veli Gospod Gospod: Čašu sestre svoje ispićeš duboku i široku, bićeš podsmeh i rug, jer čaša mnogo bere.

5 Moj. 28:37 , Jezek. 22:4

33. Napunićeš se pijanstva i žalosti čašom pustošenja i zatiranja, čašom sestre svoje Samarije.

Jezek. 12:19 , Jezek. 23:31

34. I ispićeš je i iscediti, i razbićeš je, i dojke ćeš svoje pokidati, jer ja rekoh, govori Gospod Gospod.

Psal. 75:8 , Isa. 51:17

35. Zato ovako veli Gospod Gospod: Što si me zaboravila i bacila me za leđa svoja, za to i ti nosi grdilo svoje i kurvarstva svoja.

1 Car. 14:9 , Nem. 9:26 , Jer. 2:32 , Jer. 3:21

36. Po tom reče mi Gospod: Sine čovečji, hoćeš li suditi Oli i Olivi? Pokaži im gadove njihove,

Isa. 58:1

37. Da su činile preljubu i da je krv na rukama njihovim i da su činile preljubu s gadnim bogovima svojim i vodile kroz oganj sinove svoje koje su mi rodile, da ih jedu.

Jezek. 16:20 , Jezek. 16:38 , Jezek. 16:45

38. Još i ovo mi činiše: Skvrniše svetinju moju u isti dan, i subote moje przniše.

Jezek. 22:8

39. Jer zaklavši sinove svoje gadnim bogovima svojim dolaziše u svetinju moju istog dana da je oskvrne; i gle, tako činiše usred doma mog.

2 Car. 21:4 , Jer. 7:10 , Jer. 23:11 , Jezek. 44:7

40. I još slaše po ljude da bi došli iz daleka, i oni, čim poslanik bi poslan k njima, gle, odmah dolaziše, i njih radi si se kupala, mazala oči svoje i kitila si se nakitom.

Ruta 3:3 , 2 Car. 9:30 , Isa. 57:9 , Jer. 4:30

41. I sedala si na krasan odar, pred kojim beše sto postavljen, i na nj si metala kad moj i ulje moje.

Priče 7:17 , Jer. 44:17 , Jezek. 16:18 , Os. 2:8

42. I beše onde vika veselog mnoštva, i osim ljudi iz gomile dovođahu Saveje iz pustinje, koji im metahu narukvice na ruke i krasne vence na glave.

Joilo 3:8

43. I rekoh za ostarelu u kurvarstvu: Još će se kurvati.

44. I dolažahu k njoj kao što idu k ženi kurvi; tako dolažahu k Oli i Olivi, ženama nevaljalim.

45. Zato će im pravedni ljudi suditi kao što se sudi ženama preljubočinicama i kao što se sudi onima koje prolivaju krv; jer su preljubočinice i krv je na rukama njihovim.

Jezek. 16:38 , Jovan 8:4

46. Zato ovako govori Gospod Gospod: Dovešću na njih ljudstvo, i daću ih da se zlostave i oplene.

47. I ljudstvo će ih zasuti kamenjem, i iseći će ih mačevima svojim; sinove će njihove i kćeri njihove pobiti, i kuće će njihove spaliti ognjem.

2 Dn. 36:17 , Jezek. 16:40 , Jezek. 24:21

48. I tako ću ukinuti nevaljalstvo u zemlji, i naučiće se sve žene da ne rade po vašem nevaljalstvu.

5 Moj. 13:11 , 2 Pet. 2:6

49. I vrći će vaše nevaljalstvo na vas, i nosićete grehe gadnih bogova svojih, i poznaćete da sam ja Gospod Gospod.


Jezekilj, glava 24

1. Potom godine devete, desetog meseca, desetog dana, dođe mi reč Gospodnja govoreći:

Jezek. 26:1

2. Sine čovečji, zapiši ime ovog dana, ovog istog dana; u taj dan dođe car vavilonski na Jerusalim.

2 Car. 25:1 , Jer. 39:1

3. I kaži priču tom domu odmetničkom, i reci im: Ovako veli Gospod Gospod: pristavi lonac, pristavi, i nalij u nj vode.

Psal. 78:2 , Jer. 1:13 , Jezek. 11:3 , Jezek. 11:7 , Jezek. 11:10 , Jezek. 17:2 , Jezek. 17:12 , Mih. 2:4 , Mar. 12:12 , Luka 8:10

4. Složi u nj delove, sve dobre delove, stegno i pleće, i napuni ga najboljih kostiju.

5. Uzmi najbolje iz stada, i naloži kosti ispod njega, i uzvari dobro da se i kosti raskuvaju u njemu.

6. Jer ovako veli Gospod Gospod: Teško gradu krvničkom, loncu, na kome stoji zagorel, s kog neće da siđe zagorel; povadi deo po deo; žreb da se ne baci za nj.

2 Car. 21:16 , Jezek. 16:23 , Jezek. 22:3 , Joilo 3:3 , Avd. 1:11 , Mih. 7:2 , Naum 3:1 , Naum 3:10

7. Jer je krv njegova usred njega; na go kamen metnu je, ne proli je na zemlju da se pokrije prahom.

3 Moj. 17:13 , 5 Moj. 12:16

8. Raspalivši gnev da učinim osvetu, metnuću krv njegovu na go kamen da se ne pokrije.

Jer. 16:17 , Mat. 7:2

9. Zato ovako govori Gospod Gospod: Teško gradu krvničkom! I ja ću naložiti velik oganj.

Naum 3:1 , Avak. 2:12

10. Nanesi drva, i raspali oganj, neka se straši meso, začini korenjem, i kosti neka izgore.

11. Metni ga praznog na živo ugljevlje da se ugreje i izgori bronza njegova i da se stopi u njemu nečistota njegova i da nestane zagoreli njegove.

Jezek. 22:15

12. Lažima dosadio mi je; zato neće izaći iz njega mnoga zagorel njegova; u oganj će zagorel njegova.

13. U nečistoti je tvojoj grdilo tvoje; jer sam te čistio, ali se ti ne očisti; nećeš se više čistiti od nečistote svoje, dokle ne namirim gnev svoj nad tobom.

Isa. 22:14 , Jezek. 5:13 , Jezek. 8:18 , Amos 4:6

14. Ja Gospod govorih; doći će, i izvršiću; neću odustati niti ću žaliti niti ću se raskajati, po putevima tvojim i po delima tvojim sudiće ti, govori Gospod Gospod.

4 Moj. 23:19 , 1 Sam. 15:29 , Psal. 33:9 , Jezek. 5:11

15. Opet mi dođe reč Gospodnja govoreći:

16. Sine čovečji, evo ja ću ti uzeti želju očiju tvojih zlom, ali ne tuži ni plači, niti suza roni.

17. Nemoj uzdisati, ne žali kako biva za mrtvim, metni kapu na glavu, i obuću svoju obuj na noge, i usta svojih nemoj pokriti i hleba ničijeg ne jedi.

3 Moj. 10:6 , 4 Moj. 20:29 , 2 Sam. 15:30 , Jer. 16:5 , Jezek. 24:22 , Mih. 3:7

18. I govorih ujutru narodu, a uveče mi umre žena; i sutradan učinih kako mi beše zapoveđeno.

19. I reče mi narod: Hoćeš li nam kazati šta nam je to što radiš?

Jezek. 12:9 , Jezek. 17:12

20. I odgovorih im: Dođe mi reč Gospodnja govoreći:

21. Reci domu Izrailjevom: Ovako veli Gospod Gospod: evo, ja ću oskvrniti svetinju svoju, veličanstvo sile vaše, želju očiju vaših i šta je milo duši vašoj; i sinovi će vaši i kćeri vaše koje ostaviste pasti od mača.

Psal. 27:4 , Jer. 7:14 , Jezek. 7:20

22. I činićete kako ja činim: usta nećete pokriti i hleba ničijeg nećete jesti;

Jer. 16:6 , Jezek. 24:17

23. I kape će vam biti na glavama i obuća na nogama; nećete tužiti ni plakati, nego ćete sa bezakonja svojih čileti i uzdisaćete jedan s drugim.

3 Moj. 26:39 , Jov 27:15 , Psal. 78:64 , Jezek. 33:10

24. I Jezekilj će vam biti znak: činićete sve što on čini; kad to dođe, poznaćete da sam ja Gospod Gospod.

Isa. 20:3 , Jer. 17:15 , Jezek. 12:6 , Jezek. 20:44 , Jezek. 25:5 , Jovan 13:19

25. A ti, sine čovečji, u onaj dan kad im uzmem silu njihovu, radost slave njihove, želju očiju njihovih i za čim teži duša njihova, sinove njihove i kćeri njihove,

26. U taj dan ko pobegne, neće li doći k tebi da ti donese glas?

Jezek. 33:21

27. U taj će se dan otvoriti usta tvoja prema onom ko pobegne, i govorićeš i nećeš više biti nem; i bićeš im znak, i oni će poznati da sam ja Gospod.

Jezek. 3:26 , Jezek. 33:22 , Luka 1:20


Jezekilj, glava 25

1. Opet mi dođe reč Gospodnja govoreći:

2. Sine čovečji, okreni lice svoje prema sinovima Amonovim i prorokuj na njih.

Jer. 49:1 , Amos 1:13 , Sof. 2:9

3. I reci sinovima Amonovim: Čujte reč Gospoda Gospoda: Ovako veli Gospod Gospod: Što si govorio: Aha! Za svetinju moju, što se oskvrni, i za zemlju Izrailjevu, što opuste, i za dom Judin, što otide u ropstvo;

Priče 17:5 , Jezek. 26:2

4. Zato, evo, ja ću te dati u nasledstvo istočnim narodima, i pogradiće u tebi dvorove sebi, i načiniće sebi kolibe u tebi; oni će jesti plodove tvoje i piti mleko tvoje.

1 Moj. 45:18

5. I od Rave ću načiniti obor kamilama i od zemlje sinova Amonovih tor ovčiji, i poznaćete da sam ja Gospod.

2 Sam. 12:26 , Isa. 13:21 , Jezek. 21:25 , Sof. 2:14

6. Jer ovako veli Gospod Gospod: Što si pljeskao rukama i lupao nogom i veselio se iz srca što si opustošio svu zemlju Izrailjevu,

Jezek. 6:11 , Jezek. 28:24

7. Zato, evo, ja ću dignuti ruku svoju na te, i daću te narodima da te plene, i istrebiću te između naroda i zatrću te između zemalja, i iskoreniću te, i poznaćeš da sam ja Gospod.

Jezek. 26:5

8. Ovako veli Gospod Gospod: Što govori Moav i Sir: Eto, dom je Judin kao svi narodi;

5 Moj. 2:4 , Isa. 15:1 , Jer. 48:1 , Amos 2:1

9. Zato, evo, ja ću otvoriti stranu Moavovu od gradova, od gradova na međi, krasnu zemlju vet-jesimotsku, valmeonsku i Kirijat-ajimsku,

Jer. 48:1

10. Narodima istočnim iza zemlje sinova Amonovih, i daću im je u nasledstvo da nema spomena sinovima Amonovim među narodima.

11. I na Moavcima ću izvršiti svoje sudove, i poznaće da sam ja Gospod.

12. Ovako veli Gospod Gospod: Što se Edom osveti domu Judinom i teško skrivi osvetivši im se,

2 Dn. 28:17 , Psal. 137:7 , Plač 4:22 , Jezek. 32:29 , Joilo 3:4 , Amos 1:11 , Avd. 1:1 , Avd. 1:10

13. Zato ovako veli Gospod Gospod: Dignuću ruku svoju na edomsku i istrebiću iz nje i ljude i stoku, i obratiću je u pustoš, od Temana do Dedana pašće od mača.

14. I osvetiću se Edomcima rukom naroda svog Izrailja, i učiniće s Edomcima po gnevu mom i po jarosti mojoj, i poznaće moju osvetu, govori Gospod Gospod.

Isa. 11:14

15. Ovako veli Gospod Gospod: Što Filisteji radiše iz osvete, i osvetiše se radujući se iz srca i potirući iz stare mržnje,

Jer. 25:20 , Joilo 3:4 , Amos 1:6 , Zah. 9:7

16. Zato ovako veli Gospod Gospod: Evo ja ću dignuti ruku svoju na Filisteje, i istrebiću Hereteje, i potrću ostatak od primorja.

1 Sam. 30:14 , Sof. 2:4 , Sof. 2:5 , Zah. 9:7

17. I učiniću na njima veliku osvetu karanjem gnevnim, i poznaće da sam ja Gospod kad izvršim osvetu svoju na njima.

Psal. 9:16 , Isa. 26:11 , Jezek. 6:7


Jezekilj, glava 26

1. A jedanaeste godine prvi dan meseca dođe mi reč Gospodnja govoreći:

Jezek. 30:20

2. Sine čovečji, što Tir govori za Jerusalim: Ha, ha! Razbiše se vrata narodima, obratiše se k meni, napuniću se kad opuste;

Psal. 40:15 , Isa. 23:1 , Jer. 25:22 , Plač 1:1 , Jezek. 25:3 , Joilo 3:4 , Amos 1:9

3. Zato ovako veli Gospod Gospod: Evo mene na te, Tire, i dovešću mnoge narode na te kao da bih doveo more s valima njegovim.

Jezek. 28:22

4. I oni će obaliti zidove tirske i kule u njemu raskopati, i omešću prah njegov i pretvoriću ga u go kamen.

Jezek. 26:14

5. I postaće mesto da se razastiru mreže usred mora, jer ja govorih, veli Gospod Gospod, i biće grabež narodima.

Jezek. 26:14 , Jezek. 27:32 , Mat. 4:19 , Mat. 4:21

6. I kćeri njegove po polju izginuće od mača, i poznaće da sam ja Gospod.

Psal. 83:18 , Isa. 37:20 , Jezek. 25:5

7. Jer ovako veli Gospod Gospod: Evo, ja ću dovesti na Tir Navuhodonosora, cara vavilonskog sa severa, cara nad carevima, s konjima i s kolima i s konjicima i s vojskama i mnogim narodom.

Jezd. 7:12 , Dan. 2:37

8. Kćeri tvoje po polju pobiće mačem, i načiniće prema tebi kule, i iskopaće opkope prema tebi, i podignuće prema tebi štitove.

2 Sam. 20:15 , Jer. 52:4 , Jezek. 21:27

9. I namestiće ubojne sprave prema zidovima tvojim, i razvaliće kule tvoje oružjem svojim.

10. Od mnoštva konja njegovih pokriće te prah, od praske konjika i točkova i kola zatrešće se zidovi tvoji, kad stane ulaziti na tvoja vrata kao što se ulazi u grad isprovaljivan.

11. Kopitima konja svojih izgaziće sve ulice tvoje, pobiće narod tvoj mačem, i stupovi sile tvoje popadaće na zemlju.

12. I popleniće blago tvoje i razgrabiti trg tvoj, i razvaliće zidove tvoje i lepe kuće tvoje razoriti, i kamenje tvoje i drva tvoja i prah tvoj baciće u vodu.

13. I prekinuću jeku pesama tvojih, i glas kitara tvojih neće se više čuti.

Isa. 14:11 , Isa. 23:7 , Isa. 23:16 , Jer. 7:34 , Jer. 16:9 , Os. 2:11 , Otkr. 18:22

14. I učiniću od tebe go kamen, bićeš mesto gde se razastiru mreže, nećeš se više sazidati; jer ja Gospod govorih, veli Gospod Gospod.

15. Ovako veli Gospod Gospod Tiru: Neće li se zadrmati ostrva od praske padanja tvog, kad zajauču ranjenici, kad pokolj bude u tebi?

Jov 24:12 , Jer. 49:21 , Jezek. 31:15

16. Svi će knezovi morski sići s prestola svojih i skinuće sa sebe plašte i svući sa sebe vezene haljine, i obući će se u strah; sedeće na zemlji, i drhtaće svaki čas i čuditi se tebi.

Jov 2:13 , Isa. 3:26 , Isa. 23:8 , Jer. 48:39 , Jezek. 27:29 , Jezek. 27:35 , Jezek. 32:10 , Jona 3:6 , Agej 2:22 , Otkr. 18:9

17. I naricaće za tobom i govoriće ti: Kako propade, slavni grade! U kome življahu pomorci, koji beše jak na moru, ti i stanovnici tvoji, koji strah zadavahu svima koji življahu u tebi.

Isa. 23:4 , Zah. 9:4 , Otkr. 18:9

18. Sad će se uzdrhtati ostrva kad padneš, i smešće se ostrva po moru od propasti tvoje.

19. Jer ovako veli Gospod Gospod: Kad te učinim pustim gradom, kao što su gradovi u kojima se ne živi, kad pustim na te bezdanu, i velika te voda pokrije,

Jezek. 27:26

20. I kad te svalim s onima koji silaze u jamu k starom narodu, i namestim te na najdonjim krajevima zemlje, u pustinji staroj s onima koji silaze u jamu, da se ne živi u tebi, tada ću opet postaviti slavu u zemlji živih.

Isa. 4:5 , Jezek. 32:18 , Luka 10:15

21. Učiniću da budeš strahota kad te nestane, i tražiće te i nećeš se naći do veka, govori Gospod Gospod.

Psal. 37:36 , Jer. 51:64 , Jezek. 27:36 , Jezek. 28:19


Jezekilj, glava 27

1. Opet mi dođe reč Gospodnja govoreći:

2. I ti sine čovečji, nariči za Tirom,

Jezek. 26:17

3. I reci Tiru, koji stoji na ulasku morskom, koji trguje s narodima na mnogim ostrvima: Ovako veli Gospod Gospod: Tire, ti govoraše: Ja sam sasvim lep.

Isa. 23:3 , Jezek. 26:17 , Jezek. 28:2 , Jezek. 28:12 , Jezek. 28:15

4. Međe su ti u srcu morskom; koji te zidaše, načiniše te sasvim lepim.

Jezek. 28:15

5. Od jela senirskih gradiše ti daske, kedre s Livana uzimaše da ti grade stupove.

5 Moj. 3:9

6. Od hrastova vasanskih gradiše ti vesla, sedišta ti gradiše od slonove kosti i od šimšira s ostrva kitejskih.

Jer. 2:10

7. Tanko platno misirsko izmetano razapinjao si da su ti jedra; porfirom i skerletom s ostrva eliskih pokrivao si se.

1 Moj. 10:4

8. Stanovnici sidonski i arvadski behu ti veslari; mudraci tvoji, Tire, što behu u tebi, behu ti krmari.

9. Starešine i mudraci gevalski opravljahu u tebi šta bi ti se pokvarilo; sve lađe morske i lađari behu u tebi trgujući s tobom.

Is.N. 13:5

10. Persijanci i Ludeji i Puteji behu u vojsci tvojoj tvoji vojnici; štitove i šlemove vešahu u tebi; oni te ukrašavahu.

Jer. 46:9 , Jezek. 30:5

11. Sinovi arvadski s tvojom vojskom behu na zidovima tvojim unaokolo, i Gamadeji behu u kulama tvojim, štitove svoje vešahu na zidovima tvojim unaokolo, oni ti dovršivahu lepotu.

12. Tarsis trgovaše s tobom mnogim svakojakim blagom; sa srebrom, s gvožđem, s kositerom i s olovom dolažahu na sajmove tvoje.

2 Dn. 20:36 , Jezek. 27:18

13. Javan, Tuval i Meseh behu tvoji trgovci; s dušama ljudskim i sudima bronzanim dolažahu na sajmove tvoje.

1 Dn. 1:5 , Joilo 3:6

14. A koji su od doma Togarminog, s konjima i konjicima i mazgama dolažahu na sajmove tvoje.

1 Moj. 10:3 , 1 Dn. 1:6 , Jezek. 38:6

15. Sinovi Dedanovi behu trgovci tvoji, mnogih ostrva trgovina beše u tvojim rukama; kosti slonove i drvo evenovo donošahu ti u promenu.

1 Moj. 10:7 , 1 Dn. 1:9 , Jezek. 27:20

16. Sirija trgovaše s tobom mnoštvom dela tvojih, dolažaše na sajmove tvoje sa smaragdom i porfirom i uzvodom i tankim platnom, i koralom i ahatom.

17. Juda i zemlja Izrailjeva behu tvoji trgovci, dolažahu na sajmove tvoje sa pšenicom minitskom i finičkom i medom i uljem i balsamom.

1 Car. 5:9 , Dela 12:20

18. Damask trgovaše s tobom mnoštvom dela tvojih, mnoštvom svakog blaga, vinom helvonskim i belom vunom.

19. I Dan i Javan i Mosel dolažahu na sajmove tvoje; urađeno gvožđe i kasiju i cimet menjahu s tobom.

Jezek. 27:13

20. Dedan trgovaše s tobom skupocenim prostirkama za kola.

1 Moj. 25:3

21. Arapi i svi knezovi kidarski trgovahu s tobom; s jaganjcima i ovnovima i jarcima dolažahu na sajmove tvoje.

1 Moj. 25:13 , 1 Dn. 1:29

22. Trgovci savski i ramski trgovahu s tobom; dolažahu na sajmove tvoje sa svakojakim mirisima i svakojakim dragim kamenjem i zlatom.

1 Moj. 10:7 , Psal. 72:10 , Psal. 72:15 , Isa. 60:6

23. Haran i Kana i Eden, trgovci savski, Asur i Hilmad trgovahu s tobom.

1 Moj. 11:31 , 1 Moj. 25:3 , 2 Car. 19:12 , Dela 17:4

24. Ti trgovahu s tobom svakojakim stvarima, porfirom i uzvodom i kovčezima bogatih nakita, koji se svezivahu užima i behu od kedra.

25. Lađe tarsiske behu prve u tvojoj trgovini, i ti beše veoma pun i veoma slavan u srcu morskom.

Psal. 48:7 , Priče 31:14 , Isa. 2:16 , Isa. 23:14

26. Veslari tvoji odvezoše te na pučinu; vetar istočni razbi te usred mora.

Psal. 48:7

27. Blago tvoje i sajmovi tvoji, trgovina tvoja, lađari tvoji i krmari tvoji i koji opravljahu kvarne lađe tvoje, i trgovci tvoji i svi vojnici tvoji i sav narod što beše u tebi pašće u srce moru kad ti propadneš.

Priče 11:4 , Jezek. 26:12 , Jezek. 27:9

28. Od vike tvojih krmara uskolebaće se vali morski.

Jezek. 26:10

29. I izaći će iz loža svojih svi veslari, lađari, svi krmari morski, i staće na zemlju.

Otkr. 18:17

30. I povikaće za tobom glasno i zaridati gorko, i posuće prahom glave svoje i po pepelu će se valjati.

Nem. 9:1 , Jest. 4:1 , Jov 2:8 , Plač 2:10 , Otkr. 18:18 , Otkr. 18:19

31. I za tobom će se načiniti ćelavi, i pripasaće kostret, i plakaće za tobom gorko iz srca, i gorko će ridati.

32. I za tobom će zapevati u žalosti svojoj i naricaće za tobom: Ko je bio kao Tir, oboreni usred mora?

33. Kad izlažahu trgovi tvoji iz mora, sitio si mnoge narode, mnoštvom svog bogatstva i trgovine svoje obogaćivao si careve zemaljske.

Jezek. 27:3 , Jezek. 27:18

34. Kad te razbi more na dubokoj vodi, trgovina tvoja i sav narod tvoj u tebi pade.

35. Svi ostrvljani prepadoše se od tebe, i carevi njihovi uzdrhtaše se i prebledeše u licu.

Jezek. 26:15 , Jezek. 26:16 , Jezek. 26:18 , Jezek. 32:10

36. Trgovci po narodima zazviždaše nad tobom: postao si strahota, i neće te biti do veka.

Jer. 18:16


Jezekilj, glava 28

1. Opet mi dođe reč Gospodnja govoreći:

2. Sine čovečji, reci knezu tirskom: Ovako veli Gospod Gospod: Što se ponese srce tvoje, te veliš: Ja sam Bog, sedim na prestolu Božjem usred mora; a čovek si a ne Bog, i izjednačuješ srce svoje sa srcem Božjim;

5 Moj. 8:14 , 2 Dn. 26:16 , Psal. 9:20 , Priče 16:18 , Isa. 2:12 , Isa. 23:8 , Isa. 31:3 , Jezek. 27:3 , Dan. 5:22 , Dan. 7:4 , 1 Tim. 3:6

3. Eto mudriji si od Danila, nikakva tajna nije sakrivena od tebe;

Dan. 2:48 , Dan. 4:9 , Zah. 9:2

4. Stekao si blago mudrošću svojom i razumom svojim, i nasuo si zlata i srebra u riznice svoje;

5. Veličinom mudrosti svoje u trgovini svojoj umnožio si blago svoje, te se ponese srce tvoje blagom tvojim;

5 Moj. 8:12 , Jezek. 27:33

6. Zato ovako veli Gospod Gospod: Što izjednačuješ srce svoje sa srcem Božjim,

Dan. 7:25 , Dela 12:22 , 2 Sol. 2:4

7. Zato, evo, ja ću dovesti na tebe inostrance najljuće između naroda, i oni će istrgnuti mačeve svoje na lepotu mudrosti tvoje, i ubiće svetlost tvoju.

Psal. 89:44 , Jezek. 30:11 , Jezek. 31:12

8. Svaliće te u jamu i umrećeš usred mora smrću pobijenih.

Jezek. 26:12

9. Hoćeš li pred krvnikom svojim kazati: Ja sam Bog, kad si čovek, a ne Bog u ruci onog koji će te ubiti?

10. Umrećeš smrću neobrezanih od ruke tuđinske; jer ja rekoh, govori Gospod Gospod.

Jezek. 31:18

11. Opet mi dođe reč Gospodnja govoreći:

12. Sine čovečji, nariči za carem tirskim, i reci mu: Ovako veli Gospod Gospod: Ti si pečat savršenstva, pun si mudrosti, i sasvim si lep.

Jezek. 27:3

13. Bio si u Edemu, vrtu Božjem; pokrivalo te je svako drago kamenje: sarad, topaz, dijamant, hrisolit, onih, jaspis, safir, karbunkul, smaragd i zlato; onaj dan kad si se rodio načinjeni ti biše bubnji tvoji i svirale.

1 Moj. 2:8 , 1 Moj. 3:23 , Jezek. 26:13 , Jezek. 31:8 , Joilo 2:3

14. Ti si bio heruvim, pomazan da zaklanjaš; i ja te postavih; ti beše na svetoj gori Božijoj, hođaše posred kamenja ognjenog.

2 Moj. 25:20 , Jezek. 20:40

15. Savršen beše na putevima svojim od dana kad se rodi dokle se ne nađe bezakonje na tebi.

16. Od mnoštva trgovine svoje napunio si se iznutra nasilja, i grešio si; zato ću te baciti kao nečistotu s gore Božje, i zatrću te između kamenja ognjenog, heruvime zaklanjaču!

17. Srce se tvoje ponese lepotom tvojom, ti pokvari mudrost svoju svetlošću svojom; baciću te na zemlju, pred careve ću te položiti da te gledaju.

2 Pet. 2:6 , Juda 1:7

18. Od mnoštva bezakonja svog, od nepravde u trgovini svojoj oskvrnio si svetinju svoju; zato ću izvesti oganj ispred tebe, koji će te proždreti, i obratiću te u pepeo na zemlji pred svima koji te gledaju.

Amos 1:10

19. Svi koji te poznaju među narodima prepašće se od tebe; bićeš strahota, i neće te biti do veka.

20. Opet mi dođe reč Gospodnja govoreći:

21. Sine čovečji, okreni lice svoje prema Sidonu, i prorokuj protiv njega,

Isa. 23:4 , Isa. 23:12 , Jer. 25:22 , Jezek. 32:30

22. I reci: Ovako veli Gospod Gospod: Evo me na tebe, Sidone, i proslaviću se usred tebe, i poznaće se da sam ja Gospod kad izvršim sudove na njemu i posvetim se u njemu.

2 Moj. 14:4 , Psal. 9:16 , Jezek. 20:41 , Jezek. 32:30 , Jezek. 36:23 , Jezek. 39:13

23. I poslaću pomor u nj, i krv na ulice njegove, i pobijeni će padati usred njega od mača, koji će navaliti na njih sa svih strana, i poznaće da sam ja Gospod.

Jezek. 38:22

24. I neće više biti domu Izrailjevom trn koji bode ni žalac koji zadaje bol više od svih suseda njihovih, koji ih plene; i poznaće da sam ja Gospod Gospod.

4 Moj. 33:55 , Is.N. 23:13

25. Ovako veli Gospod Gospod: Kad skupim dom Izrailjev iz naroda među koje su rasejani, i posvetim se u njima pred narodima i nasele se u svojoj zemlji koju dadoh sluzi svom Jakovu,

Isa. 11:12 , Jezek. 20:41 , Os. 1:11 , Os. 2:15

26. Tada će živeti u njoj bez straha, i gradiće kuće, i sadiće vinograde, i živeće bez straha kad izvršim sudove na svima koji ih pleniše sa svih strana, i poznaće da sam ja Gospod Bog njihov.

Isa. 65:21 , Jer. 31:5 , Os. 2:15 , Amos 9:14


Jezekilj, glava 29

1. Godine desete, desetog meseca, dvanaestog dana, dođe mi reč Gospodnja govoreći:

2. Sine čovečji, okreni lice svoje prema Faraonu caru misirskom, i prorokuj protiv njega i protiv svega Misira.

Isa. 19:1 , Jer. 25:19 , Jezek. 28:21

3. Govori i reci: Ovako veli Gospod Gospod: evo me na te, Faraone care misirski, zmaju veliki što ležiš usred reka svojih, koji reče: Moja je reka; ja sam je načinio sebi.

Psal. 74:13 , Isa. 27:1 , Jer. 44:30 , Jezek. 28:2 , Jezek. 28:22 , Jezek. 32:2

4. Zato ću ti metnuti u čeljusti udicu, i učiniću da se ribe u rekama tvojim nahvataju na krljušti tvoje; i izvući ću te iz reka tvojih i sve ribe iz reka tvojih nahvatane na krljušti tvoje.

2 Car. 19:28 , Isa. 37:29 , Jezek. 38:4

5. I ostaviću u pustinji tebe i sve ribe iz tvojih reka, i pašćeš na zemlju i nećeš se pokupiti ni sabrati, zverima zemaljskim i pticama nebeskim daću te da te jedu.

Jer. 7:33 , Jer. 8:2

6. I svi će stanovnici misirski poznati da sam ja Gospod; jer su štap od trske domu Izrailjevom.

2 Car. 18:21 , Isa. 20:5 , Isa. 36:6

7. Kad te uhvatiše u ruku, ti se slomi i raseče im sve rame; a kad se nasloniše na te, ti se prebi i probode im sva bedra.

Jer. 37:5

8. Zato ovako veli Gospod Gospod: Evo, ja ću pustiti na te mač, i istrebiću iz tebe ljude i stoku.

9. I zemlja će se misirska opustošiti i biti pusta, i poznaće se da sam ja Gospod, jer reče: Moja je reka, i ja sam je načinio.

Priče 16:18

10. Zato evo me na tebe i na reke tvoje, i obratiću zemlju misirsku u pustoš i samu pustinju, od kule sinske do međe etiopske.

Jezek. 30:12

11. Neće prelaziti preko nje nogom svojom čovek, niti će živinče nogom svojom prelaziti preko nje, i neće se živeti u njoj četrdeset godina.

Jer. 43:11 , Jezek. 30:10 , Jezek. 32:13

12. I učiniću od zemlje misirske pustoš među zemljama opustošenim, i gradovi će njeni među pustim gradovima biti pustoš četrdeset godina, i rasejaću Misirce među narode i razasuću ih po zemljama.

Jer. 25:17 , Jezek. 30:7 , Jezek. 30:23

13. Jer ovako veli Gospod Gospod: Posle četrdeset godina skupiću Misirce iz naroda u koje budu rasejani.

Isa. 19:23 , Jer. 46:25

14. I povratiću roblje misirsko, i dovešću ih opet u zemlju Patros, na postojbinu njihovu, i onde će biti malo carstvo.

Jezek. 16:53 , Jezek. 17:13

15. Malo će biti mimo ostalih carstava, niti će se više uzdignuti nad narode, jer ću ih smanjiti da ne vladaju narodima.

16. I neće više biti domu Izrailjevom uzdanica da napominje bezakonje kad bi gledali za njima; i poznaće da sam ja Gospod Gospod.

Isa. 30:2 , Jer. 2:18 , Plač 4:17 , Jezek. 21:28

17. A dvadeset sedme godine, prvog meseca, prvog dana, dođe mi reč Gospodnja govoreći:

18. Sine čovečji, Navuhodonosor car vavilonski zadade vojsci svojoj tešku službu protiv Tira; svaka glava oćelavi i svako se rame odre, a plate ne bi ni njemu ni vojsci njegovoj od Tira za službu kojom služiše protiv njega.

Jer. 27:6 , Jezek. 26:7

19. Zato ovako veli Gospod Gospod: Evo ja dajem Navuhodonosoru caru vavilonskom zemlju misirsku, i on će odvesti narod i odneti plen i pograbiti grabež, i to će biti plata njegovoj vojsci.

Isa. 19:4 , Jer. 43:11 , Jezek. 30:4 , Jezek. 30:10

20. Za trud kojim se trudio oko toga dadoh mu zemlju misirsku, jer se za me trudiše, govori Gospod Gospod.

Jer. 25:9

21. U onaj ću dan učiniti da naraste rog domu Izrailjevom, i tebi ću otvoriti usta među njima, i znaće da sam ja Gospod.

1 Moj. 18:17 , 1 Sam. 2:10 , Psal. 132:17 , Jezek. 3:26 , Jezek. 3:27 , Dan. 3:22 , Amos 3:7


Jezekilj, glava 30

1. Opet mi dođe reč Gospodnja govoreći:

2. Sine čovečji prorokuj i reci: Ovako veli Gospod Gospod: Ridajte: Jaoh dana!

Isa. 13:6

3. Jer je blizu dan, blizu je dan Gospodnji, oblačan dan, vreme narodima.

Jezek. 7:7 , Jezek. 34:12 , Joilo 2:1

4. I mač će doći na Misir, i strah će biti u etiopskoj, kad stanu padati pobijeni u Misiru, kad se zarobi mnoštvo njegovo i raskopaju se temelji njegovi.

Psal. 11:3 , Jer. 50:15 , Jezek. 29:19

5. Etiopljani i Puteji i Ludeji i sva mešavina i Huveji i sinovi zemalja među kojima je vera, pašće s njima od mača.

Jer. 25:20 , Jer. 50:37 , Jezek. 27:9

6. Ovako veli Gospod: Pašće koji podupiru Misir, i ponos sile njegove oboriće se, od kule sinske pašće u njemu, govori Gospod Gospod.

7. I biće pusti među pustim zemljama, i gradovi će njegovi biti među pustim gradovima.

Jezek. 29:12

8. I poznaće da sam ja Gospod kad zapalim oganj u Misiru i svi se pomoćnici njegovi satru.

9. U onaj će dan izaći poslanici od mene na lađama da uplaše etiopsku bezbrižnu, i biće među njima strah velik kao dana misirskog; jer evo, ide.

Psal. 48:6 , Isa. 18:1 , Isa. 19:17 , Jezek. 26:16 , Jezek. 32:10 , Sof. 2:12

10. Ovako veli Gospod Gospod: Pogubiću mnoštvo misirsko rukom Navuhodonosora cara vavilonskog.

Jezek. 29:19

11. On i narod njegov s njim, najljući između naroda, biće dovedeni da zatru zemlju, i izvući će mačeve svoje na Misir i napuniće zemlju pobijenih.

Jezek. 28:7

12. I isušiću reke, i predaću zemlju u ruke zlim ljudima; i opusteću zemlju i šta je u njoj rukom tuđinskom. Ja Gospod govorih.

Isa. 19:4

13. Ovako veli Gospod Gospod: i gadne ću bogove potrti, i istrebiću likove u Nofu, i neće više biti kneza iz zemlje misirske, i pustiću strah u zemlju misirsku.

2 Moj. 23:13 , Isa. 19:16 , Zah. 10:11 , Zah. 13:2

14. I opustošiću Patros, i upaliću Soan, i izvršiću sud na Novu.

Jezek. 29:14

15. I izliću gnev svoj na Sin, grad misirski, i istrebiću ljudstvo u Novu.

16. Kad zapalim oganj u Misiru, ljuto će se uzmučiti Sin, i Nov će se raspasti, i Nof će biti u teskobi svaki dan.

17. Mladići avinski i pi-vesetski pašće od mača, a devojke će otići u ropstvo.

18. I u Tafnesu će pomrknuti dan kad polomim onde prevornice misirske i nestane u njemu ponosa sile njegove; oblak će ga pokriti; a kćeri će njegove otići u ropstvo.

Jer. 2:16 , Jer. 44:1 , Jezek. 38:9

19. I izvršiću sudove na Misiru, i oni će poznati da sam ja Gospod.

20. Opet jedanaeste godine, prvog meseca, sedmog dana, dođe mi reč Gospodnja govoreći:

Jezek. 31:1 , Jezek. 32:1

21. Sine čovečji, slomih mišicu Faraonu caru misirskom, i eto neće se zaviti da se leči, neće se metnuti zavoj niti će se zaviti da bi se okrepila i mogla držati mač.

Jer. 46:11 , Jer. 48:25

22. Zato ovako veli Gospod Gospod: Evo me na Faraona cara misirskog, i slomiću mu mišice, i zdravu i slomljenu, i izbiću mu mač iz ruke.

2 Car. 24:7 , Psal. 37:17

23. I rasejaću Misirce po narodima, i razasuću ih po zemljama.

Jezek. 29:12

24. I ukrepiću mišicu caru vavilonskom, i daću mu u ruku svoj mač, i polomiću mišice Faraonu, i ječaće pred njim kao što ječi čovek ranjen na smrt.

Jezek. 21:19

25. Da, ukrepiću mišice caru vavilonskom, a Faraonu će mišice klonuti, i poznaće se da sam ja Gospod, kad dam mač svoj u ruku caru vavilonskom da njim zamahne na zemlju misirsku.

2 Moj. 7:5 , Psal. 9:16 , Psal. 59:13 , Jer. 44:30

26. I rasejaću Misirce među narodima i razasuću ih po zemljama, i poznaće da sam ja Gospod.


Jezekilj, glava 31

1. A jedanaeste godine, trećeg meseca, prvog dana, dođe mi reč Gospodnja govoreći:

Jezek. 32:1 , Jezek. 32:17

2. Sine čovečji, kaži Faraonu caru misirskom i narodu njegovom: Na šta si nalik u veličini svojoj?

Jezek. 29:15 , Jezek. 32:19

3. Eto, Asirac beše kedar na Livanu, lepih grana i debelog hlada i visokog rasta, kome vrhovi behu među gustim granama.

Jezek. 29:15 , Dan. 4:10 , Naum 3:18 , Sof. 2:13

4. Voda ga odgoji, bezdana ga uzvisi; ona rekama svojim tečaše oko njegovog stabla i puštaše potoke svoje k svim drvetima poljskim.

5. Zato rast njegov nadvisi sva drveta poljska, i umnožiše se grane njegove, i od mnoštva vode raširiše se odvode njegove kad ih puštaše.

Psal. 37:35 , Isa. 10:7 , Isa. 10:13 , Dan. 4:11

6. Na granama njegovim vijahu gnezda sve ptice nebeske, i pod granama njegovim sve zveri poljske ležahu se, i u hladu njegovom seđahu svi veliki narodi.

Jezek. 17:23 , Dan. 4:12

7. I beše lep veličinom svojom i dužinom grana svojih, jer mu koren beše kod velike vode.

8. Kedri u vrtu Božjem ne mogahu ga zakloniti, jele ne mogahu se izjednačiti s njegovim granama, i javori ne behu kao ogranci njegovi; nijedno drvo u vrtu Božjem ne beše na lepotu tako kao on.

1 Moj. 2:8 , 1 Moj. 2:9

9. Učinih ga lepog mnoštvom grana da mu zaviđahu sva drveta edemska što behu u vrtu Božjem.

2 Moj. 9:16 , Psal. 75:6 , Dan. 4:22

10. Zato ovako veli Gospod Gospod: Što je visok narastao, i digao vrh svoj među guste grane, i srce se njegovo ponelo visinom njegovom,

2 Dn. 25:19 , Jov 40:6 , Priče 16:18 , Isa. 14:13 , Jezek. 28:17 , Dan. 5:20 , Jakov 4:6

11. Zato ga dadoh u ruku najsilnijem među narodima da čini s njim šta hoće, odvrgoh ga za bezbožnost njegovu.

12. I tuđinci, najljući između naroda, posekoše ga i ostaviše ga; grane mu popadaše po gorama i po svim dolinama, i ogranci mu se izlomiše po svim potocima na zemlji; i svi narodi zemaljski otidoše iz hlada njegovog i ostaviše ga.

Jezek. 28:7 , Jezek. 32:5 , Jezek. 35:8 , Dan. 4:14

13. Na izvaljenom panju njegovom stanuju sve ptice nebeske, i na granama su njegovim sve zveri poljske,

14. Da se ne ponosi visinom svojom ni jedno drvo kraj vode i ne diže vrha svog među guste grane, i od svih što se natapaju da se ni jedno ne uzda u sebe radi svoje veličine; jer su svi predani na smrt, bačeni u najdonji kraj zemlje među sinove ljudske s onima koji silaze u jamu.

Psal. 82:7 , Jezek. 32:18

15. Ovako veli Gospod Gospod: U koji dan siđe u grob, učinih žalost, pokrih bezdanu njega radi, i ustavih reke njene, i velika voda stade, i rascvelih za njim Livan, i sva drveta poljska povenuše za njim.

16. Praskom padanja njegovog ustresoh narode, kad ga svalih u grob s onima koji silaze u jamu; i utešiše se na najdonjoj strani zemlje sva drveta edemska, što je najbolje i najlepše na Livanu, sva što se natapahu.

Isa. 14:8 , Isa. 14:15 , Jezek. 26:15 , Jezek. 32:31

17. I oni siđoše s njim u grob k onima što su pobijeni mačem, i mišica njegova, i koji seđahu u hladu njegovom među narodima.

Plač 4:20

18. Na koje si među drvetima edemskim nalik slavom i veličinom? Ali ćeš biti oboren s drvetima edemskim u najdonji kraj zemlje, među neobrezanima ćeš ležati s onima koji su pobijeni mačem. To je Faraon i sav narod njegov, govori Gospod Gospod.

Jezek. 28:10 , Jezek. 32:19


Jezekilj, glava 32

1. Opet dvanaeste godine, dvanaestog meseca, prvog dana, dođe mi reč Gospodnja govoreći:

Jezek. 31:1 , Jezek. 40:1

2. Sine čovečji, nariči za Faraonom carem misirskim, i reci mu: Ti si kao lavić među narodima i kao zmaj u moru, i prolaziš reke svoje i mutiš vodu nogama svojim i gaziš po rekama njenim.

Jov 7:12 , Jezek. 19:3 , Jezek. 19:6 , Jezek. 27:2 , Jezek. 29:3 , Jezek. 34:18

3. Ovako veli Gospod Gospod: Razapeću ti mrežu svoju sa zborom mnogih naroda, i izvući će te u mojoj mreži.

Jezek. 12:13

4. I ostaviću te na zemlji, i baciću te u polje, i pustiću sve ptice nebeske da sedaju na te, i nasitiću tobom zveri sa sve zemlje.

1 Sam. 17:44 , Isa. 14:19 , Jer. 8:2 , Jezek. 29:5 , Jezek. 35:8 , Jezek. 39:4

5. I razmetnuću meso tvoje po gorama i napuniću doline gomilama od tebe.

Jezek. 31:12

6. I zemlju gde plivaš napojiću krvlju tvojom do vrh gora, i potoci će biti puni tebe.

Jezek. 35:6

7. I kad te ugasim, zastreću nebo, i zvezde na njemu pomračiti, sunce ću zakloniti oblakom, i mesec neće svetliti svetlošću svojom.

Isa. 13:10 , Joilo 2:31 , Amos 8:9 , Mat. 24:29 , Otkr. 6:12

8. Sva ću svetla videla na nebu pomračiti za tobom, i pustiću tamu na tvoju zemlju, govori Gospod Gospod.

9. I ustrašiću srce mnogih naroda kad objavim propast tvoju među narodima, po zemljama kojih ne znaš.

10. I udiviću tobom mnoge narode, i carevi će se njihovi zgroziti od tebe, kad mahnem mačem svojim pred njima, i drhtaće svaki čas svaki za dušu svoju u dan kad padneš.

Jezek. 26:16 , Jezek. 27:34 , Jezek. 27:35

11. Jer ovako veli Gospod Gospod: Mač cara vavilonskog doći će na te.

Jer. 46:25 , Jer. 46:26

12. Mačevima junačkim povaljaću mnoštvo tvoje, mačevima najljućih između naroda; one će razoriti ponos Misiru, i sve će se mnoštvo njegovo potrti.

Jezek. 28:7 , Jezek. 29:19

13. I potrću svu stoku njegovu pokraj velikih voda, te ih neće više mutiti noga čovečija niti će ih papak od kakve životinje mutiti.

Jezek. 29:11 , Jezek. 29:12

14. Tada ću stišati vodu njihovu, i učiniću da potoci njihovi teku kao ulje, govori Gospod Gospod.

15. Kad opustim zemlju misirsku i ona bude bez svega što je u njoj, i pobijem sve koji žive u njoj, tada će poznati da sam ja Gospod.

2 Moj. 7:5 , Psal. 9:16 , Jezek. 6:6

16. Ovo je naricanje što će se naricati; tako će naricati kćeri narodne, za Misirom i za svim mnoštvom njegovim naricaće, govori Gospod Gospod.

2 Sam. 1:17 , 2 Dn. 35:25 , Jezek. 26:17

17. Po tom dvanaeste godine, petnaesti dan istog meseca, dođe mi reč Gospodnja govoreći:

18. Sine čovečji, nariči za mnoštvom misirskim, i svali njih i kćeri jakih naroda u najdonji kraj zemlje s onima koji silaze u jamu.

Jer. 1:10 , Jezek. 26:20 , Jezek. 31:17 , Jezek. 43:3

19. Od koga si lepši? Siđi i lezi s neobrezanima.

Jezek. 28:10 , Jezek. 31:2

20. Pašće posred pobijenih mačem, mač je dat, vucite ga i sve mnoštvo njegovo.

21. Govoriće mu najhrabriji junaci isred groba s pomoćnicima njegovim, koji siđoše i leže neobrezani, pobijeni mačem.

Isa. 1:31 , Jezek. 32:20

22. Onde je Asirac i sav zbor njegov, grobovi su mu oko njega, svi su pobijeni, pali od mača.

Jezek. 31:15

23. Grobovi su mu u dnu jame, a zbor mu je oko njegovog groba; svi su pobijeni, pali od mača, koji zadavahu strah zemlji živih.

Isa. 14:15 , Jezek. 32:26

24. Onde je Elam i sve mnoštvo njegovo oko njegovog groba; svi su pobijeni, pali od mača, koji siđoše neobrezani na najdonji kraj zemlje, koji zadavahu strah zemlji živih; i nose sramotu svoju s onima koji silaze u jamu.

Jer. 49:34

25. Među pobijenima namestiše postelju njemu i svemu mnoštvu njegovom, grobovi su mu oko njega, svi su neobrezani pobijeni mačem, koji zadavahu strah zemlji živih; i nose sramotu svoju s onima koji silaze u jamu, metnuti su među pobijene.

26. Onde je Meseh, Tuval i sve mnoštvo njegovo, grobovi su mu oko njega, svi su neobrezani pobijeni mačem, koji zadavahu strah zemlji živih.

1 Moj. 10:2 , Jezek. 27:13 , Jezek. 38:2

27. Ali ne leže među junacima koji padoše između neobrezanih, koji siđoše u grob s oružjem svojim, i metnuše mačeve pod glave svoje, i bezakonje njihovo leži na kostima njihovim, ako i behu junaci strašni na zemlji živih.

Isa. 14:18

28. I ti ćeš se satrti među neobrezanima, i ležaćeš kod pobijenih mačem.

29. Onde je Edom, carevi njegovi i svi knezovi njegovi, koji su sa silom svojom metnuti među pobijene mačem; leže među neobrezanima i s onima koji siđoše u jamu.

Jezek. 25:12

30. Onde su svi knezovi severni i svi Sidonci, koji siđoše k pobijenima sa strahom svojim, stideći se sile svoje; i leže neobrezani s onima koji su pobijeni mačem, i nose sramotu svoju s onima koji siđoše u jamu.

Jezek. 28:21 , Jezek. 38:6 , Jezek. 38:15

31. Njih će videti Faraon, i utešiće se za svim mnoštvom svojim, Faraon i sva vojska njegova, pobijeni mačem, govori Gospod Gospod.

Jezek. 14:22 , Jezek. 31:16

32. Jer zadadoh svoj strah zemlji živih, i Faraon će i sve mnoštvo njegovo ležati među neobrezanima s onima koji su pobijeni mačem, govori Gospod Gospod.

Jezek. 32:26


Jezekilj, glava 33

1. Opet mi dođe reč Gospodnja govoreći:

2. Sine čovečji, govori sinovima naroda svog, i kaži im: Kad pustim na koju zemlju mač, ako narod one zemlje uzme koga između sebe, i postave ga sebi za stražara,

2 Sam. 18:24 , Isa. 21:8 , Jezek. 3:11 , Os. 9:8

3. I on videvši mač gde ide na zemlju zatrubi u trubu, i opomene narod,

4. Ako se ko čuvši trubu ne uzme na um, i mač došavši pogubi ga, krv će njegova biti na njegovoj glavi.

3 Moj. 20:9 , 3 Moj. 20:11 , 2 Sam. 1:16 , Jezek. 18:13 , Dela 18:6

5. Jer ču glas trubni, i ne uze se na um, krv će njegova biti na njemu; da se uze na um, sačuvao bi dušu svoju.

6. Ako li stražar videvši mač gde ide ne zatrubi u trubu i narod ne bude opomenut, a mač došav pogubi koga između njih, taj će poginuti za svoje bezakonje, ali ću krv njegovu iskati iz ruke stražareve.

Isa. 56:10

7. I tebe, sine čovečji, tebe postavih stražarem domu Izrailjevom; slušaj dakle reč iz mojih usta i opominji ih od mene.

Jezek. 3:17 , Avak. 2:1

8. Kad kažem bezbožniku: Bezbožniče, poginućeš; a ti ne progovoriš i ne opomeneš bezbožnika da se prođe puta svog; taj će bezbožnik poginuti za svoje bezakonje; ali ću krv njegovu iskati iz tvoje ruke.

Priče 8:36 , Isa. 3:11

9. Ako li ti opomeneš bezbožnika da se vrati sa svog puta, a on se ne vrati sa svog puta, on će poginuti za svoje bezakonje, a ti ćeš sačuvati dušu svoju.

Priče 29:1 , Luka 12:37 , Dela 13:46 , Jevr. 2:2

10. Zato ti, sine čovečji, reci domu Izrailjevom: Vi govorite ovako i kažete: Prestupi naši i gresi naši na nama su, i s njih propadamo; kako bismo živeli?

Isa. 49:14 , Jezek. 24:23

11. Reci im: Tako bio ja živ, govori Gospod Gospod, nije mi milo da umre bezbožnik, nego da se vrati bezbožnik sa svog puta i bude živ; vratite se, vratite se sa zlih puteva svojih, jer zašto da mrete, dome Izrailjev?

2 Sam. 14:14 , Isa. 55:6 , Plač 3:33 , Jezek. 18:3 , Jezek. 18:31 , Jezek. 18:32 , Os. 11:9 , Rim. 11:11 , 1 Tim. 2:4

12. Zato ti, sine čovečji, reci sinovima naroda svog: Pravednog neće izbaviti pravda njegova kad zgreši, i bezbožnik neće propasti sa bezbožnosti svoje kad se vrati od bezbožnosti svoje, kao što pravednik ne može s nje živeti kad zgreši.

2 Dn. 7:14 , Jezek. 3:20

13. Kad kažem pravedniku da će doista živeti, a on se pouzda u pravdu svoju pa učini nepravdu, od sve pravde njegove ništa se neće spomenuti, nego će poginuti s nepravde svoje koju učini.

Jezek. 3:20 , Luka 18:9

14. A kad kažem bezbožniku: Doista ćeš poginuti, a on se obrati od greh svog i stane činiti sud i pravdu,

15. I vrati bezbožnik zalog, i vrati šta je oteo, i stane hoditi po uredbama životnim ne čineći bezakonja, doista će biti živ, neće umreti.

2 Moj. 22:1 , 3 Moj. 18:5 , 4 Moj. 5:6 , Jezek. 18:7 , Jezek. 20:11 , Mat. 19:17 , Luka 19:8

16. Od svih greha što je zgrešio ništa mu se neće spomenuti; činio je sud i pravdu, doista će živ biti.

Jezek. 18:22

17. A sinovi naroda tvog govore: Nije prav put Gospodnji; a njihov put nije prav.

18. Kad se pravednik odvrati od pravde svoje i učini nepravdu, poginuće s toga.

19. A kad se bezbožnik odvrati od svoje bezbožnosti i učini sud i pravdu, on će živ biti s toga.

20. A vi govorite: Nije prav put Gospodnji. Sudiću vam, dome Izrailjev, svakome po putevima njegovim.

Jezek. 18:3 , Jezek. 18:25

21. A dvanaeste godine robovanja našeg, desetog meseca, petog dana dođe k meni jedan koji uteče iz Jerusalima, i reče: Uze se grad.

2 Car. 25:4 , Jezek. 1:2 , Jezek. 24:26 , Jezek. 32:17 , Jezek. 40:1

22. A ruka Gospodnja dođe nada me uveče pre nego dođe onaj što pobeže, i otvori mi usta dokle onaj dođe k meni ujutru; otvoriše mi se usta, te više ne ćutah.

Jezek. 1:3 , Jezek. 3:22 , Jezek. 3:27

23. I dođe mi reč Gospodnja govoreći:

24. Sine čovečji, koji žive u onim pustolinama u zemlji Izrailjevoj govore i kažu: Avram beše jedan, i nasledi ovu zemlju; a nas je mnogo; nama je data ova zemlja u nasledstvo.

Isa. 51:2 , Jezek. 34:2 , Jezek. 36:4 , Mih. 3:11 , Mat. 3:9 , Jovan 8:39 , Dela 7:5

25. Zato im reci: Ovako veli Gospod Gospod: Jedete s krvlju, i oči svoje podižete ka gadnim bogovima svojim, i krv prolivate, i hoćete da nasledite zemlju?

1 Moj. 9:4 , Jezek. 18:6 , Jezek. 22:6

26. Opirete se na mač svoj, činite gadove, i skvrnite svaki ženu bližnjeg svog, i hoćete da nasledite zemlju?

27. Ovako im reci: Ovako veli Gospod Gospod: Tako ja živ bio, koji su u pustolinama, pašće od mača; i koji je u polju, zverima ću ga dati da ga izjedu; a koji su po gradovima i po pećinama, od pomora će pomreti.

Sud. 6:2 , Jezek. 14:21 , Jezek. 39:4

28. Tako ću sasvim opusteti tu zemlju, i nestaće ponosa sile njene, i opusteće gore Izrailjeve da neće niko prolaziti.

2 Dn. 36:21 , Isa. 6:11 , Jer. 9:11 , Jezek. 6:2 , Jezek. 24:21 , Jezek. 36:34

29. I oni će poznati da sam ja Gospod kad zemlju sasvim opustim za sve gadove njihove što činiše.

30. A o tebi, sine čovečji, sinovi naroda tvog kazuju o tebi uza zidove i na vratima kućnim, i govore jedan drugom, svaki bratu svom, i vele: Hodite i čujte kakva reč dođe od Gospoda.

Isa. 29:13

31. I dolaze k tebi kao kad se narod skuplja, i narod moj seda pred tobom, i sluša reči tvoje, ali ih ne izvršuje; u ustima su im ljupke, a srce njihovo ide za svojim lakomstvom.

2 Car. 5:25 , Jezek. 20:1

32. I gle, ti si im kao ljupka pesma, kao čovek lepog glasa i koji dobro svira; slušaju reči tvoje, ali ih ne izvršuju.

Jakov 1:22

33. Ali kad to dođe, a evo ide, onda će poznati da je bio prorok među njima.

Jezek. 2:5


Jezekilj, glava 34

1. Opet mi dođe reč Gospodnja govoreći:

2. Sine čovečji, prorokuj protiv pastira Izrailjevih, prorokuj i reci tim pastirima: Ovako veli Gospod Gospod: Teško pastirima Izrailjevim koji pasu sami sebe! Ne treba li stado da pasu pastiri?

Jer. 23:1 , Jezek. 33:24 , Jezek. 34:8 , Zah. 11:15

3. Pretilinu jedete i vunom se odevate, koljete tovno, stada ne pasete.

Isa. 56:11 , Jezek. 46:18 , Mih. 3:3

4. Slabih ne krepite, i bolesne ne lečite, ranjene ne zavijate, odagnane ne dovodite natrag, izgubljene ne tražite, nego silom i žestinom gospodarite nad njima.

Zah. 11:16 , Luka 15:4 , 2 Tim. 2:24 , 1 Pet. 5:3

5. I raspršaše se nemajući pastira, i raspršavši se postaše hrana svim zverima poljskim.

Isa. 13:14 , Isa. 56:9 , Mat. 9:36

6. Ovce moje lutaju po svim gorama i po svim visokim humovima; i po svoj zemlji raspršane su ovce moje, i nema nikoga da pita za njih, nikoga da ih traži.

Jezek. 34:4

7. Zato, pastiri, čujte reč Gospodnju;

8. Tako ja bio živ, govori Gospod Gospod, što stado moje posta grabež, i ovce moje postaše hrana svim zverima poljskim nemajući pastira, i pastiri moji ne traže stada mog, nego pastiri pasu sami sebe, a stada mog ne pasu;

9. Zato, pastiri, čujte reč Gospodnju;

10. Ovako veli Gospod Gospod: Evo me na te pastire, i iskaću stado svoje iz njihovih ruku, i neću im dati više da pasu stado, i neće više pastiri pasti sami sebe, nego ću oteti ovce svoje iz usta njihovih i neće im biti hrana.

Jezek. 3:18 , Jezek. 33:6 , Jevr. 13:17

11. Jer ovako veli Gospod Gospod: Evo me, ja ću tražiti ovce svoje i gledati ih.

12. Kao što pastir traži stado svoje kad je kod ovaca svojih raspršenih, tako ću tražiti ovce svoje i oteću ih iz svih mesta kuda se raspršaše kad beše oblačno i mračno.

Jer. 13:16 , Jezek. 30:3 , Joilo 2:2 , Sof. 1:15 , Dela 2:19

13. I izvešću ih iz naroda, i pokupiću ih iz zemalja, i dovešću ih u zemlju njihovu, i pašću ih na gorama Izrailjevim pokraj potoka i po svim mestima naseljenim u zemlji.

Isa. 65:9 , Jer. 23:3 , Jer. 36:24

14. Na dobroj paši pašću ih, i tor će im biti na visokim gorama izrailjevim; onde će ležati u dobrom toru i po obilatoj će paši pasti na gorama Izrailjevim.

Psal. 23:2 , Psal. 34:8 , Psal. 34:10 , Isa. 25:6 , Isa. 30:23 , Jer. 31:12 , Jer. 31:25 , Jer. 33:12 , Dan. 11:24 , Jovan 10:9

15. Ja ću pasti stado svoje, i ja ću ih odmarati, govori Gospod Gospod.

Jezek. 34:19

16. Tražiću izgubljenu, i dovešću natrag odagnanu, i ranjenu ću zaviti i bolesnu okrepiti; a tovnu ću i jaku potrti, pašću ih pravo.

Isa. 40:11 , Isa. 61:1 , Mih. 4:6 , Mat. 15:24 , Mar. 2:17

17. A vama, stado moje, ovako govori Gospod Gospod: Evo ja ću suditi između ovce i ovce, između ovnova i jaraca.

Jezek. 20:37 , Zah. 10:3 , Mat. 25:32

18. Malo li vam je što pasete na dobroj paši, nego ostatak paše svoje gazite nogama svojim? I što pijete bistru vodu, nego ostatak mutite nogama svojim?

Jezek. 32:2 , Mat. 23:13

19. A moje ovce pasu što vi nogama svojim izgazite, i piju što vi zamutite nogama svojim.

20. Zato ovako im veli Gospod Gospod: Evo me, ja ću suditi između ovce debele i ovce mršave.

21. Što bocima i ramenima otiskujete i rozima svojim bodete sve bolesne tako da ih razagnaste napolje,

22. Zato ću izbaviti stado svoje da ne bude više grabež, i sudiću između ovce i ovce.

23. I podignuću im jednog pastira koji će ih pasti, slugu svog Davida; on će ih pasti i biće im pastir.

Isa. 40:11 , Jer. 30:9 , Jezek. 37:24 , Jovan 10:11 , Jevr. 13:20

24. A ja Gospod biću im Bog, i sluga moj David knez među njima. Ja Gospod rekoh.

1 Moj. 17:7 , 2 Moj. 29:45 , Jezek. 44:3 , Jezek. 48:21 , Luka 1:32

25. I učiniću s njima zavet mirni, istrebiću zle zveri iz zemlje, i oni će živeti u pustinji bez straha i spavaće u šumama.

3 Moj. 26:6 , Isa. 11:6 , Isa. 11:8 , Jer. 23:6

26. I blagosloviću njih i šta je oko gore moje, i puštaću dažd na vreme; daždi će blagoslovni biti.

1 Moj. 12:2 , 3 Moj. 26:4 , Psal. 68:9 , Isa. 56:7 , Mal. 3:10

27. I drveta će poljska rađati svoj rod, i zemlja će rađati svoj rod; i oni će biti u svojoj zemlji bez straha, i poznaće da sam ja Gospod kad polomim palice jarma njihovog, i izbavim ih iz ruku onih koji ih zarobiše.

Psal. 85:12 , Jer. 2:20 , Jer. 25:14 , Jer. 30:8

28. I neće više biti plen narodima, i zveri zemaljske neće ih jesti, nego će živeti bez straha i niko ih neće plašiti.

Jezek. 36:4

29. I podignuću im biljku za slavu, i neće više umirati od gladi u zemlji, niti će podnositi sramotu od naroda.

Jezek. 36:15 , Joilo 2:19

30. I poznaće da sam ja Gospod Bog njihov s njima, i oni, dom Izrailjev, da su moj narod, govori Gospod Gospod.

2 Tim. 1:12

31. A vi ste stado moje, ovce paše moje, vi ljudi, a ja sam Bog vaš, govori Gospod Gospod.

Psal. 100:3


Jezekilj, glava 35

1. Opet mi dođe reč Gospodnja govoreći:

2. Sine čovečji, okreni lice svoje prema gori Siru i prorokuj protiv nje.

Amos 1:11 , Avd. 1:10

3. I reci: Ovako veli Gospod Gospod: evo me na tebe, goro Sire! I dignuću ruku svoju na te, i opusteću te sasvim.

4. Gradove ću tvoje opusteti, i ti ćeš biti pustoš, i poznaćeš da sam ja Gospod.

5. Što je u tebe večno neprijateljstvo, i rasipaš sinove Izrailjeve mačem u nevolji njihovoj, kad je kraj bezakonju njihovom,

Psal. 137:7

6. Zato, tako ja bio živ, govori Gospod Gospod, krvi ću te predati i krv će te goniti, jer ne mrziš na krv, krv će te goniti.

Psal. 109:17

7. I obratiću goru Sir sasvim u pustoš, da niko neće dolaziti ni odlaziti.

8. I napuniću gore njene pobijenih njenih; na humovima tvojim i u dolinama tvojim i po svim potocima tvojim padaće pobijeni od mača.

9. Večnu pustinju načiniću od tebe i gradovi se tvoji neće opraviti, i poznaćete da sam ja Gospod.

Jer. 49:17 , Mal. 1:3

10. Što govoriš: Ova dva naroda i ove dve zemlje moje će biti, i nasledićemo ih, ako i jeste Gospod bio onde,

Psal. 83:4 , Joilo 3:2 , Avd. 1:11

11. Zato, tako ja živ bio, govori Gospod Gospod, učiniću po gnevu tvom i po zavisti tvojoj, s kojom si postupala iz mržnje prema njima, i biću poznat među njima kad ti sudim.

Psal. 137:7 , Isa. 26:9 , Mat. 7:2

12. I poznaćeš da sam ja Gospod čuo sve tvoje hule koje si govorila na gore Izrailjeve rekavši: Opusteše, nama su dane da ih jedemo.

Psal. 9:16

13. I veličaste se suprot meni ustima svojim, i množiste na me reči svoje; čuo sam.

14. Ovako veli Gospod Gospod: Kad se sva zemlja stane veseliti, tebe ću opusteti.

Isa. 14:7

15. Kako si se ti veselila nasledstvu doma Izrailjevog što opuste, tako ću i tebe učiniti: opustećeš, goro Sire, i sva zemljo edomska; i poznaće se da sam ja Gospod.

Priče 17:5 , Avd. 1:12


Jezekilj, glava 36

1. Ti, sine čovečji, prorokuj gorama Izrailjevim, i reci: Gore Izrailjeve, čujte reč Gospodnju.

Jezek. 6:2 , Jezek. 38:8 , Joilo 3:2

2. Ovako veli Gospod Gospod: Što neprijatelj govori za vas: Ha ha! Večne visine postaše naše nasledstvo;

5 Moj. 32:13 , Psal. 78:59 , Isa. 58:14 , Avak. 3:19

3. Zato prorokuj i reci: Ovako veli Gospod Gospod: Što vas pustoše i proždiru sa svih strana, da postanete nasledstvo ostalim narodima, i postaste priča i rug narodima,

4. Zato, gore Izrailjeve, čujte reč Gospoda Gospoda; ovako veli Gospod gorama Izrailjevim i humovima, potocima i dolinama, i pustim razvalinama i gradovima ostavljenim, koje postaše grabež i podsmeh ostalim narodima unaokolo,

Psal. 79:4 , Jezek. 33:24 , Jezek. 34:28

5. Zato ovako veli Gospod Gospod: U ognju revnosti svoje govorih protiv ostalih naroda i protiv sve edomske, što osvojiše moju zemlju radujući se iz svega srca i rugajući se iz duše da bi je oplenili.

5 Moj. 4:24 , Isa. 66:15 , Jezek. 35:10 , Jezek. 38:19 , Zah. 1:15

6. Zato prorokuj za zemlju Izrailjevu, i reci gorama i humovima, potocima i dolinama: Ovako veli Gospod Gospod: Evo, ja govorih u revnosti svojoj i u jarosti svojoj; što podnosite sramotu od naroda,

Psal. 123:3 , Jezek. 34:29

7. Zato ovako veli Gospod Gospod: Ja podigoh ruku svoju da će narodi što su oko nas nositi sramotu svoju.

Jezek. 20:5

8. A vi, gore Izrailjeve, puštaćete grane svoje, i rod svoj nosićete narodu mom Izrailju, jer će skoro doći.

9. Jer evo me kod vas, i gledaću vas, i bićete rađene i zasevane.

Os. 2:21 , Agej 2:19

10. I umnožiću u vama ljude, dom Izrailjev sav koliki je, i gradovi će se naseliti i pustoline sagraditi.

Isa. 58:12 , Isa. 61:4 , Jezek. 37:11 , Amos 9:14 , Zah. 2:4

11. Umnožiću u vama ljude i stoku, i namnožiće se i naploditi, i naseliću vas kako biste pre; i učiniću vam dobra više nego pre; i poznaćete da sam ja Gospod.

Jer. 31:27 , Jer. 33:12 , Jezek. 16:55 , Jezek. 35:9 , Os. 2:20 , Joilo 3:17 , 1 Jov. 5:20

12. I dovešću k vama ljude, narod svoj Izrailja, i naslediće vas, i bićete im nasledstvo, i nećete ih više zatirati.

Jer. 15:7 , Avd. 1:17

13. Ovako veli Gospod Gospod: Što vam govore da ste zemlja koja proždire ljude i zatire svoje narode,

4 Moj. 13:33

14. Zato nećeš više proždirati ljudi, i naroda svojih nećeš više zatirati, govori Gospod Gospod.

15. I neću dati da se više u tebi čuje sramota od naroda, i ruga od naroda nećeš više podnositi, i nećeš više zatirati svojih naroda, govori Gospod Gospod.

Isa. 60:14 , Jezek. 21:33 , Jezek. 34:29 , Sof. 3:19

16. Opet mi dođe reč Gospodnja govoreći:

17. Sine čovečji, dom Izrailjev živeći u svojoj zemlji oskvrni je svojim putem i svojim delima; put njihov beše preda mnom kao nečistota žene odvojene.

3 Moj. 15:19 , Jer. 2:7

18. Zato izlih gnev svoj na njih radi krvi koju proliše na zemlju i radi gadnih bogova njihovih, kojima je oskvrniše.

Plač 2:1 , Jezek. 16:36 , Jezek. 39:23

19. I rasejah ih po narodima, i razasuše se po zemljama; po putevima njihovim i po delima njihovim sudih im.

Jezek. 7:3 , Jezek. 22:15 , Jezek. 39:24

20. I kad dođoše među narode, gde god dođoše oskvrniše sveto ime moje, a za njih se govoraše da su Gospodnji narod i da su iz zemlje njegove izašli.

Isa. 52:5 , Jezek. 12:16 , Rim. 2:24

21. Ali mi se sažali radi svetog imena mog, koje oskvrni dom Izrailjev u narodima u koje dođe.

Jezek. 20:9

22. Zato reci domu Izrailjevom: Ovako veli Gospod Gospod: Neću vas radi učiniti, dome Izrailjev, nego radi svetog imena svog, koje oskvrniste u narodima u koje dođoste;

5 Moj. 9:5 , Psal. 106:8 , Dela 2:36

23. I posvetiću ime svoje veliko oskvrnjeno u narodima, koje vi oskvrniste među njima; i narodi će poznati da sam ja Gospod, govori Gospod Gospod, kad se posvetim u vama pred njima.

Jezek. 20:41 , Jezek. 38:23 , Jezek. 39:27

24. Jer ću vas uzeti iz naroda, i pokupiću vas iz svih zemalja, i dovešću vas u vašu zemlju.

Jezek. 34:13 , Jezek. 37:20

25. I pokropiću vas vodom čistom, i bićete čisti; ja ću vas očistiti od svih nečistota vaših i od svih gadnih bogova vaših.

4 Moj. 19:13 , Isa. 52:15 , Jer. 33:8 , Zah. 13:2 , 1 Jov. 1:7

26. I daću vam novo srce, i nov ću duh metnuti u vas, i izvadiću kameno srce iz tela vašeg, i daću vam srce mesno.

Psal. 51:10 , Jovan 3:3 , 2 Kor. 3:18

27. I duh svoj metnuću u vas, i učiniću da hodite po mojim uredbama i zakone moje da držite i izvršujete.

Isa. 44:3 , Jezek. 47:13 , Rim. 8:4 , Rim. 8:9 , Gal. 5:5 , Efes. 1:13

28. I nastavaćete u zemlji koju sam dao ocima vašim, i bićete mi narod i ja ću vam biti Bog.

Jer. 30:22 , Jezek. 28:25

29. I oprostiću vas svih nečistota vaših, i dozvaću žito i umnožiću ga, i neću pustiti na vas gladi.

Psal. 105:16 , Mat. 1:21

30. I umnožiću rod na drvetima i rod na njivi, te nećete više podnositi sramote među narodima sa gladi.

Jezek. 34:27

31. I opomenućete se zlih puteva svojih i dela svojih koja ne behu dobra, i sami ćete sebi biti mrski za bezakonja svoja i za gadove svoje.

3 Moj. 26:39 , Jezek. 6:9

32. Neću vas radi učiniti, govori Gospod Gospod; znajte; posramite se i postidite se puteva svojih, dome Izrailjev.

5 Moj. 9:5 , Dan. 9:19

33. Ovako veli Gospod Gospod: Kad vas očistim od svih bezakonja vaših, naseliću gradove, i pustoline će se opet sagraditi.

Rim. 8:30

34. I pusta će se zemlja raditi, što je bila pusta pred svakim koji prolažaše.

Jer. 25:9

35. I reći će se: Zemlja ova što beše pusta posta kao vrt edemski, i gradovi što behu pusti, razvaljeni i raskopani, utvrdiše se i naseliše se.

Isa. 51:3

36. I narodi koji ostanu oko vas poznaće da ja Gospod sagrađujem razvaljeno i zasađujem opustelo. Ja Gospod rekoh, i učiniću.

Psal. 58:11 , Jezek. 17:24 , Jezek. 22:14

37. Ovako veli Gospod Gospod: još će me tražiti dom Izrailjev da im učinim, da ih umnožim ljudima kao stado.

Psal. 102:17 , Isa. 45:11 , Isa. 45:19 , Jer. 29:11 , Jezek. 14:3 , Zah. 13:9 , Mat. 7:7 , Filip. 4:6 , Jakov 4:3

38. Kao sveto stado, kao stado u Jerusalimu o praznicima njihovim, tako će pusti gradovi biti puni stada ljudi, i poznaće da sam ja Gospod.


Jezekilj, glava 37

1. Ruka Gospodnja dođe nada me, i Gospod me izvede u duhu, i postavi me usred polja, koje beše puno kosti.

Jezek. 3:14 , Luka 4:1

2. I provede me pokraj njih unaokolo, i gle, beše ih vrlo mnogo u polju, i gle, behu vrlo suve.

3. I reče mi: Sine čovečji, hoće li oživeti ove kosti? A ja rekoh: Gospode Gospode, Ti znaš.

1 Sam. 2:6 , Rim. 4:17 , 2 Kor. 1:9

4. Tada mi reče: Prorokuj za te kosti, i kaži im: Suhe kosti, čujte reč Gospodnju.

Isa. 55:11 , Rim. 10:17

5. Ovako govori Gospod Gospod ovim kostima: Gle, ja ću metnuti u vas duh, i oživećete.

Psal. 104:30

6. I metnuću na vas žile, i obložiću vas mesom, i navući ću na vas kožu, i metnuću u vas duh, i oživećete, i poznaćete da sam ja Gospod.

Jezek. 6:7 , Joilo 2:27

7. Tada stadoh prorokovati, kako mi se zapovedi; a kad prorokovah, nasta glas, i gle potres, i kosti se pribirahu svaka ka svojoj kosti.

8. I pogledah, i gle, po njima iziđoše žile i meso, i ozgo se koža navuče; ali duha ne beše u njima.

9. Tada mi reče: Prorokuj duhu, prorokuj, sine čovečji, i reci duhu: Ovako veli Gospod Gospod: Od četiri vetra dođi, duše, i duni na ove pobijene da ožive.

Psal. 104:30 , Jovan 20:22

10. I prorokovah, kako mi se zapovedi, i uđe u njih duh, i oživeše, i stadoše na noge, beše vojska vrlo velika.

Otkr. 11:11

11. Tada mi reče: Sine čovečji, ove su kosti sav dom Izrailjev; gle, govore: Posahnuše kosti naše i prođe nadanje naše, propadosmo.

Psal. 141:7 , Isa. 49:14

12. Zato prorokuj, i kaži im: Ovako veli Gospod Gospod: Evo, ja ću otvoriti grobove vaše, i izvešću vas iz grobova vaših, narode moj, i dovešću vas u zemlju Izrailjevu.

Jezd. 1:1 , Isa. 26:19 , Jezek. 36:24 , Os. 1:11 , Amos 9:14

13. I poznaćete da sam ja Gospod, kad otvorim grobove vaše, i izvedem vas iz grobova vaših, narode moj.

14. I metnuću duh svoj u vas da oživite, i naseliću vas u vašoj zemlji, i poznaćete da ja govorim i činim, govori Gospod.

Jezek. 36:27 , Zah. 4:6

15. Opet mi dođe reč Gospodnja govoreći:

16. Ti, sine čovečji, uzmi jedno drvo, i napiši na njemu: Judi i sinovima Izrailjevim, drugovima njegovim. Pa onda uzmi drugo drvo, i na njemu napiši: Josifu drvo Jefremovo i svega doma Izrailjevog, drugova njegovih.

4 Moj. 17:2 , 2 Dn. 11:12 , 2 Dn. 11:16

17. I sastavi ih jedno s drugim da budu kao jedno u tvojoj ruci.

18. I kad ti kažu sinovi tvog naroda govoreći: Hoćeš li nam kazati šta ti je to?

Jezek. 12:9 , Jezek. 24:19

19. Reci im: Ovako veli Gospod Gospod: Evo, ja ću uzeti drvo Josifovo, što je u Jefremovoj ruci, i plemena Izrailjevih, drugova njegovih, i sastaviću ga s drvetom Judinim, i načiniću od njih jedno drvo, i biće jedno u mojoj ruci.

Zah. 10:6

20. I drveta, na kojima napišeš, neka ti budu u ruci pred njima.

Jezek. 12:3

21. I reci im: Ovako veli Gospod Gospod: Evo, ja ću uzeti sinove Izrailjeve iz naroda u koje otidoše, i sabraću ih odsvuda, i dovešću ih u zemlju njihovu.

Jezek. 36:24

22. I načiniću od njih jedan narod u zemlji, na gorama Izrailjevim, i jedan će car biti car svima njima, niti će više biti dva naroda, niti će više biti razdeljeni u dva carstva.

1 Moj. 49:10 , Isa. 11:13 , Jer. 3:18 , Jer. 23:5 , Jezek. 34:23 , Os. 1:11 , Jovan 10:16

23. I neće se više skvrniti gadnim bogovima svojim ni gnusobama svojim niti kakvim prestupima svojim, i izbaviću ih iz svih stanova njihovih u kojima grešiše, i očistiću ih, i oni će mi biti narod i ja ću im biti Bog.

Isa. 2:18 , Jezek. 11:18 , Jezek. 20:43 , Jezek. 36:25 , Jezek. 36:28 , Os. 14:8 , Zah. 13:1

24. I sluga moj David biće im car, i svi će imati jednog pastira, i hodiće po mojim zakonima, i uredbe će moje držati i izvršavati.

Psal. 78:71 , Isa. 40:11 , Jer. 23:5 , Jezek. 34:23 , Os. 3:5 , Zah. 13:7 , Luka 1:32 , Jovan 10:16 , 1 Pet. 5:4

25. I sediće u zemlji koju dadoh sluzi svom Jakovu, u kojoj sedeše oci vaši; u njoj će sedeti oni i sinovi njihovi i sinovi sinova njihovih doveka, i David sluga moj biće im knez do veka.

Isa. 60:21 , Jezek. 44:3 , Amos 9:15 , Jovan 12:24

26. I učiniću s njima zavet mirni, biće večan zavet s njima, i utvrdiću ih i umnožiću ih, i namestiću svetinju svoju usred njih navek.

Psal. 89:3 , Isa. 55:3 , Jer. 32:40 , Jezek. 34:25 , 2 Kor. 6:16

27. I šator će moj biti kod njih, i ja ću im biti Bog i oni će mi biti narod.

3 Moj. 26:11 , Jovan 1:14

28. I narod će poznati da sam ja Gospod koji posvećujem Izrailja, kad svetinja moja bude usred njih do veka.

Jezek. 38:23


Jezekilj, glava 38

1. Opet mi dođe reč Gospodnja govoreći:

2. Sine čovečji, okreni lice svoje prema Gogu u zemlji Magogu, knezu i glavi u Mesehu i Tuvalu, i prorokuj na nj;

Jezek. 27:13 , Jezek. 32:26 , Jezek. 39:1 , Otkr. 20:8

3. I reci: Ovako veli Gospod Gospod: evo me na tebe, Gože, kneže i glavo Mesehu i Tuvalu;

4. I vratiću te natrag, i metnuću ti žvale u čeljusti, i izvešću tebe i svu vojsku tvoju, konje i konjike, sve dobro odevene, zbor veliki sa štitovima i štitićima, sve koji mačem mašu,

Jezek. 23:12 , Jezek. 29:4

5. S njima Persijance, Etiopljane i Puteje, sve sa štitovima i pod šlemovima,

Jezek. 27:9

6. Gomera i sve čete njegove, dom Togarmin sa severnog kraja i sve čete njegove, mnoge narode s tobom.

1 Moj. 10:2 , Jezek. 27:14

7. Pripravi sve i spremi se ti i sve ljudstvo tvoje, što se sabralo kod tebe, i budi im stražar.

Isa. 8:9

8. Posle mnogo vremena bićeš pohođen, i poslednjih godina doći ćeš u zemlju izbavljenu od mača i sabranu iz mnogih naroda, u gore Izrailjeve, koje behu jednako puste, a oni će izvedeni iz naroda svi živeti bez straha.

5 Moj. 4:30 , Isa. 29:6 , Jer. 23:6 , Jezek. 34:13 , Jezek. 36:1

9. I podignućeš se, i doći ćeš kao bura, bićeš kao oblak da pokriješ zemlju ti i sve čete tvoje i mnogi narodi s tobom.

Isa. 28:2 , Jer. 4:13

10. Ovako veli Gospod Gospod: i tada će ti doći u srce stvari, i smišljaćeš zle misli.

11. I reći ćeš: Idem na zemlju gde su sela, i udariću na mirni narod koji živi bez straha, koji svi žive u mestima bez zidova i nemaju ni prevornica ni vrata,

Sud. 18:7 , Sud. 18:25 , Zah. 2:4

12. Da napleniš plena i nagrabiš grabeža, da posegneš rukom svojom na pustinje naseljene i na narod sabrani iz naroda, koji se bavi stokom i imanjem, i živi usred zemlje.

13. Sava i Dedan i trgovci tarsiski i svi lavići njegovi kazaće ti: Jesi li došao da pleniš plen? Jesi li skupio ljudstvo svoje da grabiš grabež? Da odneseš srebro i zlato, da uzmeš stoku i trg, da napleniš mnogo plena?

Jezek. 19:3 , Jezek. 19:5 , Jezek. 27:22

14. Zato prorokuj, sine čovečji, i reci Gogu: Ovako veli Gospod Gospod: U ono vreme, kad će moj narod Izrailj živeti bez straha, nećeš li znati?

Isa. 4:1

15. I doći ćeš iz svog mesta, sa severnog kraja, ti i mnogi narodi s tobom, svi jašući na konjima, mnoštvo veliko i vojska velika.

Jezek. 39:2

16. I podignućeš se na moj narod Izrailja kao oblak da pokriješ zemlju, u poslednje vreme dovešću te na zemlju svoju da me poznadu narodi kad se posvetim u tebi pred njima, Gože!

2 Moj. 14:4 , Jezek. 28:22

17. Ovako veli Gospod Gospod: Nisi li ti onaj o kome govorih u staro vreme preko sluga svojih, proroka Izrailjevih, koji prorokovaše u ono vreme godinama da ću te dovesti na njih.

18. A kad dođe Gog na zemlju Izrailjevu, govori Gospod Gospod, onda će se podignuti jarost moja u gnevu mom.

19. I u revnosti svojoj, u ognju gneva svog govoriću: doista, tada će biti drhat veliki u zemlji Izrailjevoj.

5 Moj. 29:20 , Psal. 89:46 , Isa. 42:13 , Jezek. 36:5 , Joilo 2:18 , Agej 2:6

20. I ribe morske i ptice nebeske i zveri poljske i sve što gamiže po zemlji, i svi ljudi po zemlji zadrhtaće od mene, i gore će se razvaliti i vrleti popadati, i svi će zidovi popadati na zemlju.

Jer. 4:24 , Os. 4:3

21. I dozvaću na nj mač po svim gorama svojim, govori Gospod Gospod: Mač će se svakog obratiti na brata njegovog.

Sud. 7:22 , 1 Sam. 14:20 , Psal. 105:16 , Os. 9:3

22. I sudiću mu pomorom i krvlju; i pustiću na nj i na čete njegove i na mnoge narode, koji budu s njim, silan dažd, kamenje od grada, oganj i sumpor.

23. I proslaviću se i posvetiću se i biću poznat pred mnogim narodima, i poznaće da sam ja Gospod.


Jezekilj, glava 39

1. Ti dakle, sine čovečji, prorokuj protiv Goga, i reci: Ovako veli Gospod Gospod: Evo me na te, Gože, kneže i glavo Mesehu i Tuvalu.

Jezek. 27:13 , Jezek. 38:2 , Jezek. 38:3

2. I vratiću te natrag i vodiću te, i izvešću te iz severnih krajeva i dovešću te na gore Izrailjeve.

3. I izbiću ti luk tvoj iz leve ruke, i prosuću ti iz desne ruke strele.

4. Na gorama ćeš Izrailjevim pasti ti i sve čete tvoje i narodi koji budu s tobom; pticama, svakojakim pticama krilatim i zverima poljskim daću te da te izjedu.

Isa. 34:2 , Jer. 15:3 , Jezek. 29:5 , Jezek. 32:4 , Jezek. 33:27 , Otkr. 19:21

5. Na polju ćeš pasti, jer ja rekoh, govori Gospod Gospod.

6. I pustiću oganj na Magoga i na one koji žive na ostrvima bez straha; i poznaće da sam ja Gospod.

Psal. 72:10 , Amos 1:4

7. I sveto ime svoje obznaniću usred naroda svog Izrailja, i neću više dati da se skvrni sveto ime moje, nego će poznati narodi da sam ja Gospod, Svetac u Izrailju.

3 Moj. 18:21 , Jezek. 38:16

8. Evo, doći će, i zbiće se, govori Gospod Gospod; to je dan za koji govorih.

Jezek. 7:3 , Jezek. 38:17

9. Tada će izaći stanovnici gradova Izrailjevih, i naložiće na oganj i spaliće oružje i štitove i štitiće, lukove i strele, sulice i koplja, i ložiće ih na oganj sedam godina.

Psal. 76:3

10. I neće nositi drva iz polja, niti će seći u šumi, nego će oružje ložiti na oganj, i opleniće one koji ih pleniše, i pootimaće od onih koji od njih otimaše, govori Gospod Gospod.

Isa. 14:2

11. I u to ću vreme dati Gogu mesto za grob onde u Izrailju, dolinu kojom se ide na istok k moru, i ona će stisnuti usta putnicima; onde će biti pogreben Gog i sve mnoštvo njegovo, i prozvaće se dolina mnoštva Gogovog.

12. I ukopavaće ih dom Izrailjev sedam meseci, da bi očistili zemlju.

5 Moj. 21:23

13. I ukopavaće ih sav narod, i biće im na slavu u onaj dan kad se proslavim, govori Gospod Gospod.

Psal. 126:2

14. I odvojiće ljude koji će jednako ići po zemlji i s onima koji prolaze ukopavati one koji bi ostali po zemlji da je očiste; posle sedam meseca tražiće.

15. I prohodiće zemlju i ići po njoj, i ko vidi kosti ljudske, načiniće kod njih znak, dokle ih ne ukopaju grobari u dolini mnoštva Gogovog.

16. A i gradu će biti ime Amona; i tako će očistiti zemlju.

17. Ti, dakle, sine čovečji, ovako govori Gospod Gospod, reci pticama, svakojakim pticama i svim zverima poljskim: Skupite se i hodite, saberite se sa svih strana na žrtvu moju, koju koljem za vas, na veliku žrtvu na gorama Izrailjevim, i ješćete mesa i pićete krvi;

Isa. 18:6 , Otkr. 19:17

18. Ješćete mesa junačkog i pićete krvi knezova zemaljskih, ovnova, jaganjaca i jaraca i telaca, sve ugojene stoke vasanske.

5 Moj. 32:14 , Psal. 22:12 , Jezek. 29:4

19. I ješćete pretiline da ćete se nasititi, i pićete krvi da ćete se opiti od žrtava mojih što ću vam naklati.

20. I nasitićete se za mojim stolom konja i konjika, junaka i svakojakih vojnika, govori Gospod Gospod.

Psal. 76:6 , Jezek. 38:4 , Otkr. 19:18

21. I pustiću slavu svoju među narode, i svi će narodi videti sud moj koji ću učiniti i moju ruku koju ću dignuti na njih.

2 Moj. 9:16 , 3 Moj. 18:21 , Isa. 26:11 , Jezek. 36:23 , Mal. 1:11

22. I poznaće dom Izrailjev da sam ja Gospod Bog njihov, od onog dana i posle.

23. I narodi će poznati da se za svoje bezakonje zarobi dom Izrailjev, što meni zgrešiše, te sakrih lice svoje od njih, i dadoh ih u ruke neprijateljima njihovim, i svi padoše od mača.

3 Moj. 26:25 , 5 Moj. 31:17

24. Po nečistoti njihovoj i po prestupu njihovu učinih im i sakrih lice svoje od njih.

Jezek. 36:19

25. Toga radi ovako govori Gospod Gospod: Povratiću roblje Jakovljevo i smilovaću se svemu domu Izrailjevom i revnovaću za sveto ime svoje,

Jer. 30:3 , Jezek. 37:11 , Jezek. 37:20 , Os. 1:11

26. Pošto podnesu sramotu svoju i sve prestupe svoje, kojima mi prestupiše dok seđahu u svojoj zemlji bez straha i nikoga ne beše da ih plaši,

3 Moj. 26:5 , Dan. 9:16

27. Kad ih dovedem natrag iz naroda i saberem ih iz zemalja neprijatelja njihovih, i posvetim se u njima pred mnogim narodima.

Jezek. 28:25 , Jezek. 36:23

28. I poznaće da sam ja Gospod Bog njihov kad odvedavši ih u ropstvo među narode opet ih saberem u zemlju njihovu ne ostavivši ih nijednoga onde.

Jov 12:23 , Jezek. 34:30 , Os. 2:20

29. I neću više kriti lice svoje od njih kad izlijem Duh svoj na dom Izrailjev, govori Gospod Gospod.

Isa. 54:8 , Joilo 2:28


Jezekilj, glava 40

1. Dvadeset pete godine robovanja našeg, u početku godine, deseti dan meseca, četrnaeste godine od kako se uze grad, isti dan dođe nada me ruka Gospodnja i odvede me onamo.

Jezek. 1:3 , Jezek. 33:21

2. Utvarama Božjim odvede me u zemlju Izrailjevu, i postavi me na goru vrlo visoku, na kojoj beše s juga kao sagrađen grad.

Jezek. 8:3 , Jezek. 41:1 , Jezek. 43:12 , Otkr. 21:10

3. I odvede me onamo, i gle, čovek, koji na oči beše kao od bronze, s užem lanenim u ruci i s trskom meračkom, i stajaše na vratima.

Jezek. 42:16 , Jezek. 43:6 , Jezek. 47:3 , Dan. 10:6 , Otkr. 11:1

4. I progovori mi taj čovek: Sine čovečji, gledaj očima svojim i slušaj ušima svojim, i uzmi na um sve što ću ti pokazati, jer si doveden ovamo da ti pokažem; kaži domu Izrailjevom sve što vidiš.

5 Moj. 32:46 , Jezek. 2:7 , Jezek. 3:17 , Jezek. 43:10

5. I gle, beše zid spolja oko doma, a u ruci onom čoveku trska meračka od šest lakata, a lakat beše s podlanice duži od običnog; i izmeri građevinu u širinu, i beše jedna trska, i u visinu, i beše jedna trska.

Isa. 26:1 , Jezek. 41:9

6. Pa dođe na vrata koja behu prema istoku, i iziđe uz basamake, i izmeri jedan prag vratima, i beše u širinu jedna trska, i drugi prag, i beše u širinu jedna trska;

Jezek. 40:22 , Jezek. 40:24 , Jezek. 42:15 , Jezek. 43:17 , Jezek. 44:1

7. I kleti, i svaka beše jednu trsku duga i jednu trsku široka; a između kleti beše pet lakata; i prag na vratima kod trema na unutrašnjim vratima, i beše s jedne trske.

1 Dn. 9:18 , Jezek. 40:21 , Jezek. 40:29

8. I izmeri trem na vratima unutrašnjim, i beše jedna trska.

9. I izmeri trem na vratima, i beše osam lakata; i dovratnike im, i behu dva lakta; a trem na vratima beše iznutra;

Jezek. 41:21

10. I kleti kod vrata prema istoku behu tri amo i tri tamo, jedne mere sve tri, i jedne mere behu dovratnici tamo i amo.

1 Dn. 26:12 , Nem. 13:5 , Nem. 13:9 , Nem. 13:12 , Pes. 1:4 , Isa. 26:20 , Jer. 35:2 , Jezek. 40:7 , Jezek. 40:29

11. I izmeri širinu vratima, i beše deset lakata, i trinaest lakata beše u dužinu vratima.

12. I pred kletima beše mesta jedan lakat, i za jedan lakat beše mesta s druge strane, i u svakoj kleti beše šest lakata od tuda i šest lakata od ovuda.

13. Posle izmeri vrata od krova jedne kleti do krova druge, i beše u širinu dvadeset i pet lakata, vrata prema vratima.

14. I načini dovratnike od šezdeset lakata, i pred dovratnicima trem na vratima unaokolo.

2 Moj. 27:9 , 3 Moj. 6:16 , Psal. 65:4 , Psal. 84:2 , Psal. 87:4 , Psal. 100:4 , Isa. 54:2 , Isa. 60:8 , Isa. 62:9 , Jezek. 8:7 , Jezek. 41:21 , Jezek. 42:1

15. I od lica vrata na koja se ulazi do lica trema na unutrašnjim vratima beše pedeset lakata.

16. I behu prozori na kletima i na dovratnicima njihovim suženi unutra oko vrata, tako i na tremovima, prozori behu iznutra svuda unaokolo, i po dovratnicima palme.

Jezek. 40:22 , Jezek. 40:25 , Jezek. 41:3 , Jezek. 41:16

17. Potom me uvede u spoljašnji trem, i gle, behu kleti i pod načinjen svuda unaokolo u tremu, trideset kleti na podu.

Jezek. 40:44 , Jezek. 41:10 , Jezek. 42:1 , Jezek. 45:5 , Otkr. 11:2

18. A taj pod pokraj vrata prema dužini vrata beše niži pod.

19. Potom izmeri širinu od lica donjih vrata do lica unutrašnjeg trema spolja, i beše sto lakata k istoku i severu.

Jezek. 40:47

20. I vrata koja behu k severu na tremu spoljašnjem izmeri u dužinu i u širinu;

Jezek. 40:24 , Jezek. 44:4

21. I behu tri kleti tamo i tri amo, i dovratnici im i tremovi behu iste mere kao u prvih vrata; pedeset lakata beše u dužinu a u širinu dvadeset i pet lakata;

Jezek. 40:24 , Jezek. 40:29

22. I prozori im i tremovi i palme behu na meru kao na vratima koja gledaju na istok, i iđaše se k njima uza sedam basamaka, i tremovi behu pred njima.

23. I vrata od unutrašnjeg trema behu prema vratima severnim i istočnim, i izmeri od vrata do vrata, i beše sto lakata.

Jezek. 40:19

24. Posle me odvede k jugu, i gle, behu vrata prema jugu; i izmeri im dovratnike i tremove, i beše ista mera.

25. I behu prozori na njima i na tremovima njihovim unaokolo kao oni prozori; pedeset lakata beše u dužinu i dvadeset i pet lakata u širinu.

1 Car. 6:4 , Isa. 54:12

26. I iđaše se k njima uza sedam basamaka, i tremovi behu pred njima, i palme jedna od tuda, a jedna od ovuda po dovratnicima.

27. I vrata od unutrašnjeg trema behu prema jugu; i izmeri od vrata do vrata k jugu, i beše sto lakata.

Jezek. 40:19 , Jezek. 41:13

28. Tada me uvede u unutrašnji trem južnim vratima; i izmeri južna vrata, i beše ista mera.

29. I kleti njihove i dovratnici i tremovi behu iste mere, i prozori na njima i na tremovima unaokolo; pedeset lakata beše u dužinu, i dvadeset i pet lakata u širinu.

1 Car. 6:5 , 1 Car. 6:10 , 1 Dn. 28:11 , 2 Dn. 3:9 , 2 Dn. 31:11 , Nem. 10:38 , Nem. 12:44 , Nem. 13:5 , Nem. 13:9 , Nem. 13:12 , Jer. 35:2 , Jer. 36:10

30. I tremovi behu unaokolo, dvadeset i pet lakata u dužinu i pet lakata u širinu.

31. I tremovi im behu prema spoljašnjem tremu, i palme po dovratnicima, i uz osam basamaka iđaše se k njima.

Psal. 92:12 , Pes. 7:7 , Jer. 10:5

32. Potom me odvede u unutrašnji trem k istoku, i izmeri vrata, i beše ista mera;

33. I kleti im i dovratnici i tremovi behu iste mere; i behu prozori na njima i na tremovima njihovim unaokolo; u dužinu beše pedeset lakata, a u širinu dvadeset i pet lakata;

34. I tremovi im behu prema spoljašnjem tremu, i palme po dovratnicima i tamo i amo, i uz osam basamaka iđaše se k njima.

35. Potom odvede me na severna vrata i izmeri ih, i behu iste mere.

36. Tako i kleti im i dovratnici i tremovi i prozori unaokolo; u dužinu pedeset lakata, a u širinu dvadeset i pet lakata.

37. I dovratnici im behu prema spoljašnjem tremu, i palme po dovratnicima i tamo i amo, i uz osam basamaka iđaše se k njima.

38. I kleti s vratima behu kod dovratnika tih vrata, onde se prahu žrtve paljenice.

3 Moj. 1:9 , 3 Moj. 3:11 , Jezek. 40:44 , Jevr. 9:14

39. A u tremu od vrata behu dva stola s jedne strane i dva stola s druge strane da se na njima kolju žrtve paljenice i žrtve za greh i za krivicu;

3 Moj. 4:2 , 3 Moj. 5:6 , 3 Moj. 6:6 , 3 Moj. 7:1 , 3 Moj. 14:12 , 3 Moj. 19:21 , 4 Moj. 6:12 , Isa. 53:5 , 2 Kor. 5:21 , Titu 2:14 , Jevr. 10:12 , Jevr. 10:14 , 1 Pet. 1:18 , Otkr. 5:9

40. I na strani spolja kako se ulazi na severna vrata behu dva stola, i na drugoj strani u tremu od istih vrata behu dva stola;

41. Četiri stola behu s jedne strane i četiri s druge strane uz vrata, osam stolova, na kojima se koljaše.

42. A četiri stola za žrtvu paljenicu behu od tesanog kamena, u dužinu podrug lakta, i podrug lakta u širinu a u visinu jedan lakat, i na njima se ostavljaše oruđe kojima se koljahu žrtve paljenice i druge žrtve.

43. I unutra behu kuke s podlanice svuda u naokolo, a na stolove se metaše meso od žrtava.

44. I spolja pred vratima unutrašnjim behu kleti za pevače u unutrašnjem tremu; jedne behu uz vrata severna i gledahu prema jugu, a druge behu uz istočna vrata i gledahu prema severu.

1 Dn. 6:31 , Efes. 5:19 , Kol. 3:16

45. Tada mi reče: Ove kleti što gledaju na jug jesu za sveštenike koji služe oko doma;

3 Moj. 8:35 , 4 Moj. 3:7 , 5 Moj. 11:1 , 1 Car. 2:3 , Otkr. 1:6

46. A one kleti što gledaju na sever jesu za sveštenike koji služe kod oltara; to su sinovi Sadokovi, koji između sinova Levijevih pristupaju ka Gospodu da Mu služe.

4 Moj. 14:15 , 4 Moj. 16:5 , 4 Moj. 18:5 , 1 Car. 2:35 , Jezek. 43:19 , Efes. 2:17 , Kol. 4:12

47. Potom izmeri trem, i beše u dužinu sto lakata i u širinu sto lakata, četvrtast; i oltar beše pred domom.

48. Posle me odvede u trem od doma, i izmeri dovratnike tremu, i beše pet lakata otud i pet lakata odovud; a vrata behu široka tri lakta otud i tri lakta odovud;

49. Dužina tremu beše dvadeset lakata, a širina jedanaest lakata, i uz basamake se iđaše k njemu, i stupovi behu uz dovratnike, jedan otud i jedan odovud.

1 Car. 6:3 , 1 Car. 7:21


Jezekilj, glava 41

1. Posle me odvede u crkvu, i izmeri dovratnike, i beše šest lakata u širinu otuda i šest lakata u širinu odovuda, prema širini šatoru.

Jezek. 42:2 , Zah. 6:12 , Mat. 16:18 , 1 Kor. 3:16 , 2 Kor. 6:16 , Efes. 2:21 , Otkr. 3:12

2. A vratima širina beše deset lakata, a strane vratima behu od pet lakata od tuda i od pet lakata od ovuda; po tom izmeri joj dužinu, i beše četrdeset lakata, i širinu, i beše dvadeset lakata.

Jezek. 47:1

3. Pa uđe unutra i izmeri dovratnike, i behu od dva lakta; a vrata behu od šest lakata, a širina vratima sedam lakata.

4. I izmeri dužinu onde, i beše dvadeset lakata, a širina dvadeset lakata unutra u crkvi; i reče mi: Ovo je svetinja nad svetinjama.

1 Car. 6:20 , 2 Dn. 3:8 , Otkr. 21:2 , Otkr. 21:16

5. I izmeri zid domu, i beše šest lakata, i širina kleti unaokolo u domu beše četiri lakta.

6. A kleti behu po tri jedna nad drugom, i beše ih trideset, i dopirahu do zida koji beše u domu unaokolo za kleti da ih drži, a ne držaše ih zid od doma.

1 Car. 6:5

7. Jer se raširivaše građevina ozgo unaokolo za kleti koje behu oko doma ozgo svuda unaokolo, i zato građevina beše ozgo šira, i najniže kleti behu ozgo šire za srednje.

8. I videh uz dom visinu unaokolo; a pod u kleti beše s cele trske, šest lakata.

Isa. 28:16 , Jezek. 40:5

9. Širina zidu uz kleti spolja beše pet lakata, a beše prazno mesto kletima koja behu uz dom.

10. I među kletima beše dvadeset lakata širine oko doma.

11. A vrata od kleti behu k praznom mestu, jedna prema severu, a jedna prema jugu, a širina onom praznom mestu pet lakata svuda unaokolo.

12. A građevina koja beše pred odeljenom stranom k zapadu imaše sedamdeset lakata u širinu, a zid te građevine beše pet lakata širok unaokolo, i devedeset lakata dug.

Jezek. 42:1

13. Potom izmeri dom, i beše u dužinu sto lakata; odeljena strana i građevina i zidovi joj, sve zajedno u dužinu sto lakata.

Jezek. 42:8

14. I širina pred domom i odeljenom stranom k istoku imaše sto lakata.

15. I izmeri dužinu građevini pred odeljenom stranom što beše iza nje, i kleti njene od tuda i od ovuda, i beše sto lakata; i unutrašnji dom i hodnike od trema;

Jezek. 42:3

16. Pragove i prozore sužene, i kleti unaokolo u tri reda, prema pragu, što beše obloženo drvetom svuda unaokolo, od zemlje do prozora, i prozori behu obloženi;

1 Car. 7:4 , Isa. 54:12 , Jezek. 40:16 , Jezek. 41:26 , 1 Kor. 13:12

17. Do vrh vrata i do doma unutrašnjeg, i spolja, i sav zid unaokolo iznutra i spolja na meru.

18. I behu načinjeni heruvimi i palme, jedna palma među dva heruvima, i u svakog heruvima behu dva lica:

1 Moj. 3:24 , 2 Moj. 25:22 , 1 Sam. 4:4 , 2 Sam. 22:11 , 1 Car. 6:29 , 2 Dn. 3:10 , Psal. 80:1 , Psal. 99:1 , Jezek. 1:10 , Jezek. 10:2 , Jezek. 10:14 , Otkr. 4:7

19. Lice čovečje prema palmi od tuda, i lice lavovo prema palmi od ovuda; tako beše načinjeno po svemu domu unaokolo;

Jezek. 1:10

20. Od zemlje do vrh vrata behu heruvimi i palme načinjene, tako i po zidu u crkvi.

21. U crkvi dovratnici behu na četiri ugla; i svetinji lice beše onako.

22. Oltar beše drven, tri lakta visok, i dva lakta dug, s uglovima, i dužina i strane behu od drveta. I reče mi: To je sto koji stoji pred Gospodom.

2 Moj. 30:1 , 2 Moj. 30:8 , 1 Car. 7:48 , 2 Dn. 4:19 , Priče 9:2 , Pes. 1:12 , Jezek. 44:16 , Mal. 1:7 , Mal. 1:12 , Otkr. 8:3

23. Dvoja vrata behu u crkvi i svetinji;

1 Car. 6:31

24. A u vratima behu dva krila, koja se obrtahu, dva krila u jednih vrata i dva u drugih.

25. I na vratima crkvenim behu načinjeni heruvimi i palme, kao po zidovima; i grede drvene behu pred tremom spolja.

26. I behu uski prozori i palme od tuda i od ovuda po stranama tremu i po kletima u domu i po gredama.

1 Car. 6:4 , Jezek. 40:16 , Jezek. 41:16


Jezekilj, glava 42

1. I izvede me u spoljašnji trem prema severu, i dovede me ka kletima, koje behu prema odeljenoj strani i prema građevini na severu.

Jezek. 40:1 , Jezek. 40:17 , Jezek. 41:1 , Jezek. 41:12 , Jezek. 41:15 , Jezek. 42:13 , 2 Kor. 3:5 , Otkr. 11:2

2. S lica beše u dužinu sto lakata kod severnih vrata, a u širinu pedeset lakata.

Jezek. 41:15

3. Prema unutrašnjem tremu od dvadeset lakata i prema podu spoljašnjeg trema behu kleti prema kletima u tri reda.

4. I pred kletima beše hodnik u širinu od deset lakata, unutra, put k njima od jednog lakta, i vrata behu prema severu.

5. A najgornje kleti behu tešnje, jer kleti donje i srednje u zgradi izlažahu većma nego one.

6. Jer behu na tri poda, ali nemahu stupova kao u tremu, i zato se sužavaše iznad donjeg i srednjeg od zemlje.

7. A ograda koja beše spolja prema kletima k tremu spoljašnjem pred kletima imaše u dužinu pedeset lakata.

8. Jer dužina kletima, koje behu u tremu spoljašnjem, beše pedeset lakata. I gle, pred crkvom beše sto lakata.

9. A pod tim kletima beše ulaz s istoka, kojim se ulažaše u njih iz spoljašnjeg trema.

Jezek. 46:19

10. U širini ograde tog trema k istoku pred odeljenom stranom i pred građevinom behu kleti.

11. A pred njima beše put kao kod severnih kleti; jednake dužine i jednake širine behu, i izlazi im i vrata behu jednaka.

12. I kakva behu vrata u kleti koje behu prema jugu, takva behu vrata gde se počinjaše put pred ogradom pravo k istoku, kad se ide k njima.

Jezek. 42:13

13. I reče mi: Severne kleti i južne kleti pred odeljenom stranom jesu svete kleti, gde sveštenici koji pristupaju ka Gospodu jedu presvete stvari, onde će ostavljati presvete stvari i dar i prinos za greh i prinos za krivicu, jer je sveto mesto.

2 Moj. 30:20 , 3 Moj. 2:3 , 3 Moj. 6:16 , 3 Moj. 10:3 , 3 Moj. 24:9 , 4 Moj. 16:5 , 4 Moj. 16:40 , 4 Moj. 18:9 , 5 Moj. 21:5 , Jezek. 40:46 , Jezek. 46:19

14. Kad sveštenici uđu, neće izlaziti iz svetinje u spoljašnji trem, nego će onde ostavljati haljine svoje u kojima služe, jer su svete, i oblačiće druge haljine, pa onda izlaziti k narodu.

2 Moj. 28:40 , 2 Moj. 29:4 , 3 Moj. 8:7 , 3 Moj. 8:13 , 3 Moj. 16:23 , Jezek. 44:19

15. I izmerivši dom unutrašnji odvede me na vrata istočna i izmeri svuda unaokolo.

16. Izmeri istočnu stranu trskom meračkom, i beše pet stotina trsaka, trskom meračkom unaokolo.

17. Izmeri severnu stranu, i beše pet stotina trsaka, trskom meračkom unaokolo.

18. Izmeri južnu stranu, i beše pet stotina trsaka, trskom meračkom.

19. I okrenuvši se na zapadnu stranu, izmeri, i beše pet stotina trsaka, trskom meračkom.

20. Izmeri sa četiri strane, i beše zid unaokolo pet stotina trsaka dug i pet stotina širok da razdvaja sveto mesto od svetskog.

Isa. 5:2 , Jezek. 40:5 , Jezek. 45:2 , 2 Kor. 6:17


Jezekilj, glava 43

1. Potom me odvede k vratima koja gledaju na istok.

Jezek. 10:19 , Jezek. 42:15 , Jezek. 44:1

2. I gle, slava Boga Izrailjevog dohođaše od istoka, i glas joj beše kao glas velike vode, i zemlja se sjaše od slave Njegove.

Isa. 6:3 , Jezek. 1:24 , Jezek. 3:23 , Jezek. 9:3 , Jezek. 10:18 , Jezek. 11:23 , Jezek. 44:2 , Otkr. 1:15 , Otkr. 18:1

3. I utvara koju videh beše kao utvara koju videh kad dođoh da zatrem grad: beše utvara kao ona koju videh na reci Hevaru; i padoh na lice svoje.

Jer. 1:10 , Jezek. 1:4 , Jezek. 3:23

4. A slava Gospodnja uđe u dom na vrata koja gledaju na istok.

Jezek. 10:19

5. I podiže me duh i odvede me u unutrašnji trem; i gle, dom beše pun slave Gospodnje.

1 Car. 8:10 , Jezek. 3:12

6. I čuh gde mi progovori iz doma, i Čovek stajaše kod mene.

Jezek. 40:3

7. I reče mi: Sine čovečji, ovo je mesto prestola mog i mesto stopa nogu mojih, gde ću nastavati usred sinova Izrailjevih do veka; i dom Izrailjev neće više skvrniti sveto ime moje, ni oni ni carevi njihovi kurvarstvom svojim i mrtvim telesima careva svojih na visinama svojim.

2 Moj. 25:8 , 3 Moj. 26:12 , 3 Moj. 26:30 , 1 Dn. 28:2 , Psal. 68:16 , Psal. 99:1 , Psal. 99:5 , Jer. 16:18 , Jezek. 39:7

8. Metaše prag svoj do mog praga, i dovratnike svoje do mojih dovratnika i pregradu između mene i sebe, te skvrniše sveto ime moje gadovima svojim koje činjahu; zato ih satrh u gnevu svom.

2 Car. 16:14

9. Sada neka uklone daleko od mene kurvarstvo svoje i mrtva telesa careva svojih, i nastavaću usred njih do veka.

10. Ti, sine čovečji, pokaži domu Izrailjevom ovaj dom, neka se postide bezakonja svog, i neka izmere sve.

Jezek. 40:4

11. I kad se postide svega što su činili, pokaži im oblik od doma i red i izlaske i ulaske, i sve oblike i svu uredbu i sve oblike i sve zakone, i opiši im ga da paze na sav oblik njegov i na sve uredbe, i tako čine.

Jezek. 44:5 , Mat. 28:20

12. A ovo je zakon za dom: navrh gore koliko zauzima unaokolo da bude svetinja nad svetinjama. Eto, to je zakon za dom.

Psal. 93:5 , Jezek. 40:2 , Otkr. 21:27

13. A ovo je mera za oltar na lakte, a u laktu je jedan običan lakat i podlanica: podnožje mu lakat visoko i lakat široko, a oplata na njemu po kraju unaokolo s pedi; takva je gornja strana oltaru.

Jezek. 40:5

14. A od podnožja na zemlji do nižeg pojasa dva lakta, i u širinu jedan lakat; a od manjeg pojasa do većeg pojasa četiri lakta, i u širinu lakat.

15. A sam oltar da bude četiri lakta visok, od oltara gore da budu četiri roga.

16. A oltar da bude dvanaest lakata dug i dvanaest lakata širok, i četvrtast na četiri strane.

17. I pojas da je četrnaest lakata dug i četrnaest lakata širok na četiri strane, a oplata oko njega od po lakta, i podnožje mu od lakta unaokolo, i basamaci mu da budu okrenuti na istok.

2 Moj. 20:26

18. I reče mi: Sine čovečji, ovako veli Gospod Gospod, ovo su naredbe za oltar kad se načini da se na njemu prinose žrtve paljenice i da se kropi krvlju.

3 Moj. 1:5 , Jevr. 9:18

19. I sveštenicima Levitima koji su od semena Sadokovog, koji pristupaju k meni, govori Gospod Gospod, da mi služe, daćeš junca za žrtvu za greh.

2 Moj. 29:10 , 3 Moj. 8:14 , 1 Car. 2:27 , 1 Car. 2:35 , Isa. 61:5 , Jer. 33:18 , Jezek. 40:46

20. I uzmi krvi njegove, i pomaži mu četiri roga i četiri ugla od pojasa i oplatu unaokolo, tako ćeš ga očistiti i učiniti očišćenje za nj.

3 Moj. 16:19 , Jezek. 45:19

21. Potom uzmi junca za greh, i neka se spali na mestu određenom u domu izvan svetinje.

2 Moj. 29:14 , Jevr. 13:11

22. A drugi dan prinesi jarca zdravog za greh, i neka očiste njim oltar kako su očistili juncem.

23. A kad očistiš, prinesi junca zdravog i ovna od stada zdravog.

24. I kad ih prineseš pred Gospodom, neka sveštenici bace na njih soli i prinesu ih na žrtvu paljenicu Gospodu.

3 Moj. 2:13

25. Sedam dana prinosi jarca za greh svaki dan; i junca i ovna iz stada zdravog neka prinose.

2 Moj. 29:35 , 3 Moj. 8:33 , Jezek. 43:22

26. Sedam dana neka čine očišćenje za oltar, i očiste ga i posvete.

27. A kad se navrše ti dani, osmog dana i posle neka prinose sveštenici na oltaru žrtve vaše paljenice i žrtve vaše zahvalne, i primiću vas, govori Gospod Gospod.

3 Moj. 9:1 , Jov 42:8


Jezekilj, glava 44

1. I odvede me opet k vratima spoljašnjim od svetinje, koja gledaju na istok, a ona behu zatvorena.

Jezek. 43:1 , Jezek. 46:1

2. I reče mi Gospod: Ova vrata neka budu zatvorena i da se ne otvaraju, i niko da ne ulazi na njih, jer je Gospod Bog Izrailjev ušao na njih; zato neka budu zatvorena.

3. Za kneza su; sam knez neka seda na njima da jede hleb pred Gospodom; kroz trem od ovih vrata neka ulazi i istim putem neka izlazi.

1 Moj. 31:54 , Jezek. 46:2 , Jezek. 46:8 , Zah. 6:12 , Filim. 1:2 , Filim. 1:8

4. I odvede me k severnim vratima pred dom; i videh, i gle, dom Gospodnji beše pun slave Gospodnje, i padoh na lice svoje.

Jezek. 1:28 , Jezek. 3:23

5. I reče mi Gospod: Sine čovečji, pazi srcem svojim i vidi očima svojim i slušaj ušima svojim šta ću ti kazati za sve uredbe doma Gospodnjeg i za sve zakone Njegove; pazi srcem svojim na sve ulaze u dom i na sve izlaze iz svetinje.

5 Moj. 32:46 , Jezek. 40:4 , Jezek. 42:8

6. I reci odmetničkom domu Izrailjevom: Ovako veli Gospod Gospod: Dosta je gadova vaših, dome Izrailjev,

Jezek. 2:5 , 1 Pet. 4:3

7. Što uvodiste tuđince neobrezanog srca i neobrezanog tela da budu u mojoj svetinji da skvrne dom moj, i prinosiste moj hleb, pretilinu i krv, i tamo prestupaše moj zavet osim svih gadova vaših;

3 Moj. 3:16 , 3 Moj. 21:6 , 3 Moj. 26:41 , Jezek. 7:20 , Dela 21:28

8. I ne izvršavaste šta treba za moju svetinju, nego postaviste ljude po svojoj volji da izvršuju šta treba u mojoj svetinji.

3 Moj. 22:2 , 4 Moj. 18:3 , 2 Tim. 4:1

9. Ovako veli Gospod Gospod: Ni jedan tuđin neobrezanog srca i neobrezanog tela da ne dolazi u moju svetinju, ni jedan od svih tuđinaca koji su među sinovima Izrailjevim.

Psal. 50:16

10. A Leviti koji odstupaše od mene kad zađe Izrailj, koji zađoše od mene za gadnim bogovima svojim, nosiće bezakonje svoje.

2 Car. 23:8 , Nem. 9:34 , Jer. 23:11 , Jezek. 22:26 , Jezek. 48:11

11. I biće sluge u mojoj svetinji u službi na vratima od doma služeći domu; oni će klati žrtve paljenice i druge žrtve narodu, i stajaće pred njima služiće im.

4 Moj. 16:9 , 1 Dn. 26:1 , Jezek. 46:24

12. Što im služiše pred gadnim bogovima njihovim i biše domu Izrailjevom spoticanje na bezakonje, zato podigoh ruku svoju na njih, govori Gospod Gospod, da će nositi bezakonje svoje,

Psal. 106:26

13. I neće pristupati k meni da mi vrše svešteničku službu, niti kojoj svetinji mojoj, ni svetinji nad svetinjama neće pristupati, nego će nositi sramotu svoju i gadove svoje, koje činiše.

4 Moj. 18:3 , Jezek. 32:30

14. Nego ću ih postaviti za čuvare domu na svaku službu njegovu i na sve što biva u njemu.

1 Dn. 23:28 , 1 Dn. 23:32

15. A sveštenici Leviti sinovi Sadokovi, koji izvršavahu šta treba u mojoj svetinji, kad sinovi Izrailjevi zađoše od mene, oni će pristupati k meni da mi služe, i stajaće preda mnom prinoseći mi pretilinu i krv, govori Gospod Gospod.

5 Moj. 10:8 , 1 Sam. 2:35 , Jezek. 40:46

16. Oni neka ulaze u moju svetinju i oni neka pristupaju k stolu mom da mi služe i neka izvršuju šta sam zapovedio da se izvršuje.

Jezek. 23:41 , Jezek. 41:22 , Mal. 2:7

17. I kad ulaze na vrata unutrašnjeg trema, neka obuku lanene haljine, i ništa da ne bude na njima vuneno kad služe na vratima unutrašnjeg trema i u njemu.

2 Moj. 28:39 , Jezek. 44:27

18. Na glavama neka im budu kape lanene i gaće lanene po bedrima, i da se ne pašu ničim oda šta bi se znojili.

19. A kad izlaze u trem spoljašnji, u spoljašnji trem k narodu, neka svuku sa sebe haljine u kojima služe, i ostave ih u kletima svetim, pa neka obuku druge haljine, da ne osvećuju narod haljinama svojim.

2 Moj. 29:37 , 3 Moj. 16:23 , Jezek. 42:14 , Jezek. 46:20

20. I glave svoje da ne briju, a ni kose da ne ostavljaju, nego neka strižu glave svoje.

Isa. 28:7 , Jezek. 5:1 , Jezek. 46:24

21. I vino da ne pije nijedan sveštenik kad hoće da uđe u unutrašnji trem.

3 Moj. 10:9 , Luka 1:15 , 1 Tim. 3:3

22. I udovicom ni puštenicom da se ne žene, nego devojkom od semena doma Izrailjevog ili udovicom svešteničkom neka se žene.

3 Moj. 21:7

23. I narod moj neka uče šta je sveto šta li nije sveto, i neka ih uče raspoznavati nečisto od čistog.

3 Moj. 14:2 , Mal. 2:7

24. A u raspri neka stanu da sude, po mojim zakonima neka sude, i zakone moje i uredbe moje neka drže o svim praznicima mojim, i subote moje neka svetkuju.

5 Moj. 17:8 , 5 Moj. 17:9 , Jezek. 22:26 , 1 Tim. 4:12

25. I k mrtvacu da ne idu da se ne oskvrne; samo za ocem i za materom i za sinom i za kćerju, za bratom i za sestrom neudatom mogu se oskvrniti.

26. A kad se očisti, neka mu se broji sedam dana.

4 Moj. 6:10

27. I u koji bi dan ušao u svetinju, u trem unutrašnji, da služi u svetinji, neka prinese žrtvu za greh svoj, govori Gospod Gospod.

3 Moj. 4:3

28. A nasledstvo što će imati, ja sam njihovo nasledstvo; i vi im ne dajte dostojanja u Izrailju, ja sam njihovo dostojanje.

4 Moj. 18:20 , 5 Moj. 10:9 , Is.N. 13:14 , Is.N. 13:33 , Jezek. 45:4 , Jezek. 48:10

29. Dar i žrtvu za greh i žrtvu za krivicu oni će jesti; i sve zavetovano u Izrailju njihovo će biti.

3 Moj. 6:18

30. I prvine od svakog prvog roda i svi prinosi podizani od svega između svih prinosa vaših biće sveštenicima; i prvine od testa svog davaćete svešteniku da bi počivao blagoslov na domovima vašim.

4 Moj. 15:20 , Priče 3:9

31. Sveštenici da ne jedu mrcino ni šta zverka raskine, bilo ptica ili šta od stoke.

2 Moj. 22:31


Jezekilj, glava 45

1. A kad stanete deliti zemlju u nasledstvo, prinesite prinos Gospodu, sveti deo od zemlje, u dužinu dvadeset i pet hiljada lakata, i u širinu deset hiljada, to neka bude sveto po svim međama svojim unaokolo.

Priče 3:9 , Jezek. 48:8

2. Od toga neka bude za svetinju pet stotina lakata u dužinu i pet stotina u širinu, četvrtasto od svuda, i pedeset lakata u naokolo za podgrađa.

Jezek. 42:20 , Jezek. 48:17

3. Po toj meri izmeri u dužinu dvadeset i pet hiljada i u širinu deset hiljada, i tu neka bude svetinja i svetinja nad svetinjama.

Jezek. 48:8 , Jezek. 48:13

4. To neka bude svet deo od zemlje sveštenicima, koji služe u svetinji, koji pristupaju da služe Gospodu, i neka im bude mesto za kuće i sveto mesto za svetinju.

Jezek. 44:15

5. A dvadeset i pet hiljada lakata u dužinu i deset hiljada u širinu neka bude Levitima koji služe u domu u državu s dvadeset kleti.

Jezek. 40:17 , Jezek. 48:13

6. I gradu podajte dostojanje pet hiljada lakata u širinu i dvadeset i pet hiljada u dužinu prema svetom delu; to neka je za sav dom Izrailjev.

Jezek. 48:15

7. A knezu neka bude s obe strane svetog dela i dostojanja gradskog pred svetim delom i pred gradskim dostojanjem, sa zapadne strane na zapad i s istočne strane na istok, a dužina da bude prema svakom od tih delova od zapadne međe do istočne međe.

Psal. 2:8 , Jezek. 34:24 , Jezek. 46:16 , Jezek. 48:21

8. Ta zemlja da mu je dostojanje u Izrailju, da više ne otimaju knezovi moji od naroda mog, nego ostalu zemlju da daju domu Izrailjevom po plemenima njihovim.

Jer. 22:17 , Jezek. 22:27 , Jezek. 46:18

9. Ovako veli Gospod Gospod: Dosta je, knezovi Izrailjevi; prođite se nasilja i otimanja, i tvorite sud i pravdu, i skinite teške poslove svoje s mog naroda, govori Gospod Gospod.

Jer. 22:3 , Jezek. 44:6

10. Merila da su vam prava, i efa prava, i vat prav.

3 Moj. 19:35 , Priče 11:1

11. Efa i vat da su jedne mere, da vat bere desetinu homora, i efa desetinu homora; mera da im je prema homoru.

12. I sikal da je dvadeset gera, a mina da vam je dvadeset sikala, dvadeset i pet sikala, i petnaest sikala.

2 Moj. 30:13 , 3 Moj. 27:25 , Jezek. 4:10

13. Ovo je prinos što ćete prinositi: Šestina efe od homora pšenice, tako i od ječma dajte šestinu efe od homora.

14. A za ulje je uredba ova: vat je mera za ulje; desetina vata od jednog kora, koji je homor od deset vata, jer je deset vata homor.

15. A od sitne stoke jedno od dve stotine s dobrih pasišta sinova Izrailjevih za dar i za žrtvu paljenicu i za žrtvu zahvalnu, da se čini očišćenje za njih, govori Gospod Gospod.

3 Moj. 1:4 , Rim. 5:10 , 2 Kor. 5:18 , Efes. 2:16 , Kol. 1:21 , Titu 2:14

16. Sav narod zemaljski da daje ovaj prinos knezu Izrailjevom.

17. A knez je dužan davati žrtve paljenice s darom i nalivom na praznike i na mladine i u subote, o svim svetkovinama doma Izrailjevog; on neka prinosi žrtvu za greh s darom i žrtvu paljenicu i zahvalnu da čini očišćenje za dom Izrailjev.

Jezek. 46:4 , Jovan 6:51 , 2 Kor. 5:21 , Gal. 3:13 , Kol. 1:20 , 1 Pet. 2:24

18. Ovako veli Gospod Gospod: Prvog dana prvog meseca uzmi junca zdravog, i očisti svetinju njim.

3 Moj. 16:16 , Jezek. 43:22 , Jezek. 43:23 , Jezek. 43:26 , Jevr. 9:22

19. I neka sveštenik uzme krvi od te žrtve za greh, i pomaže njom dovratnike na domu i četiri ugla od pojasa na oltaru i dovratnike od vrata na unutrašnjem tremu.

Jezek. 43:14 , Jezek. 44:20 , Jezek. 46:1

20. Tako učini i sedmog dana istog meseca za svakog koji zgreši iz neznanja i za prostog; tako ćete očistiti dom.

3 Moj. 4:27 , Psal. 19:12 , Rim. 16:18 , Jevr. 5:2

21. Prvog meseca četrnaestog dana da vam je pasha, praznik sedam dana, hlebovi presni da se jedu.

2 Moj. 12:18 , 3 Moj. 23:5

22. I taj dan neka prinese knez za se i za sav narod zemaljski junca na žrtvu za greh.

3 Moj. 4:14 , Mat. 20:28 , 1 Pet. 2:24

23. A za sedam dana praznika neka prinosi na žrtvu paljenicu Gospodu po sedam junaca i sedam ovnova zdravih na dan, za onih sedam dana, i na žrtvu za greh jarca na dan.

3 Moj. 23:8 , 4 Moj. 28:15

24. I za dar po efu na junca i efu na ovna neka prinosi, i in ulja na svaku efu.

Jezek. 46:5 , Jezek. 46:7

25. Sedmog meseca petnaestog dana na praznik neka prinosi isto tako za sedam dana i žrtvu za greh i žrtvu paljenicu i dar i ulje.

3 Moj. 23:34 , 4 Moj. 29:12 , 5 Moj. 16:13


Jezekilj, glava 46

1. Ovako veli Gospod Gospod: Vrata unutrašnjeg trema, koja gledaju na istok, neka su zatvorena u šest dana težatnih, a u subotu neka se otvaraju, i na dan mladine neka se otvaraju.

Isa. 66:23 , Jezek. 45:17 , Jezek. 46:3 , Jevr. 4:9

2. I knez neka dođe kroz trem od vrata spoljašnjih, i neka stane kod dovratnika, a sveštenici neka prinesu njegovu žrtvu paljenicu i žrtvu zahvalnu, i on poklonivši se na pragu neka otide, a vrata da se ne zatvaraju do večera.

Jezek. 44:3 , Mat. 25:10

3. I narod zemaljski neka se poklanja Gospodu na istim vratima u subote i na mladine.

Psal. 100:4 , Luka 1:10

4. A žrtva paljenica, što će prinositi knez Gospodu subotom, biće šest jaganjaca zdravih i ovan zdrav;

4 Moj. 28:5 , 4 Moj. 28:9 , 4 Moj. 28:10 , 4 Moj. 28:11 , Jezek. 45:17

5. A dar efa na ovna, a na jaganjce dar koliko mu ruka može, i in ulja na efu;

4 Moj. 28:12 , Jezek. 45:24 , Jezek. 46:14

6. A o mladini da bude junac zdrav, i šest jaganjaca i ovan, sve zdravo;

7. I dar da prinese efu na junca i efu na ovna, a na jaganjce koliko mu može ruka, i ulja in na efu.

8. A knez kad ide, neka ide kroz trem od vrata, i istim putem neka odlazi.

Jezek. 44:3

9. A kad narod zemaljski dohodi pred Gospoda o praznicima, ko uđe na severna vrata da se pokloni, neka izlazi na južna vrata; a ko uđe na južna vrata, neka izlazi na severna vrata; neka se ne vraća na vrata na koja uđe, nego neka izlazi na ona koja su na suprot.

2 Moj. 23:14 , 2 Moj. 23:17 , 5 Moj. 16:16 , Psal. 84:7

10. A knez s njima neka ulazi kad oni ulaze, i neka izlazi kad oni izlaze.

11. I o praznicima i o svetkovinama dar neka je efa na junca, i efa na ovna, a na jaganjce koliko mu ruka dade, a ulja in na efu.

12. A kad knez prinosi dragovoljnu žrtvu, paljenicu ili zahvalnu, od svoje volje Gospodu, tada neka mu se otvore vrata koja gledaju na istok, i neka prinese žrtvu svoju paljenicu i zahvalnu, kako čini subotom; po tom neka iziđe, i vrata neka se zatvore kad iziđe.

3 Moj. 1:3 , 3 Moj. 23:37 , 4 Moj. 29:39 , Jezek. 44:3 , Jezek. 46:2 , Mat. 20:28 , Jovan 10:18 , Gal. 2:20 , Titu 2:14

13. I prinosi svaki dan Gospodu na žrtvu paljenicu jagnje od godine zdravo; svako jutro prinosi ga.

2 Moj. 29:38 , 2 Moj. 29:39 , 4 Moj. 28:3

14. I dodaj na nj dar svako jutro šestinu efe i ulja trećinu ina, da se pokropi belo brašno; to je vazdašnji dar Gospodu uredbom večnom.

15. I tako neka prinose jagnje i dar i ulje svako jutro, žrtvu paljenicu svagdašnju.

16. Ovako veli Gospod Gospod: Ako knez da dar kome sinu svom od svog nasledstva, neka bude sinovima njegovim, njihovo je dostojanje.

17. Ako li da dar od svog nasledstva kome sluzi svom, neka mu bude do godine oprosne, a onda neka se vrati knezu, jer je njegovo nasledstvo, sinovima njegovim neka bude.

3 Moj. 25:9 , Isa. 61:2

18. I knez da ne uzima narodu ništa od nasledstva terajući ih s njihovog nasledstva; od svog dostojanja neka daje sinovima svojim nasledstvo da se ne razgoni moj narod, niko sa svog nasledstva.

Psal. 78:72 , Jer. 23:5 , Jezek. 45:8

19. Po tom me odvede kroz ulaz koji je pokraj vrata u svete kleti svešteničke koje gledaju na sever, i gle, onde beše neko mesto u dnu prema zapadu.

Jezek. 42:4

20. I reče mi: Ovo je mesto gde će sveštenici variti prinos za krivicu i za greh, gde će peći dar da ne iznose u spoljašnji trem i narod posvećuju.

2 Moj. 19:10 , 3 Moj. 2:5 , 2 Dn. 35:13 , Jezek. 43:23 , Jezek. 44:19 , Jezek. 44:29 , Zah. 14:20 , Jevr. 10:22

21. Tada me izvede u spoljašnji trem, i provede me u četiri ugla od trema, i gle, u svakom uglu od trema beše trem.

22. U četiri ugla od trema behu tremovi s dimnjacima, u dužinu od četrdeset lakata a u širinu od trideset lakata, sva četiri na uglovima behu jedne mere.

23. U njima četirima beše zid unaokolo, a pod tim zidom behu ognjišta svuda unaokolo.

24. I reče mi: Ovo su kuhinje, gde će žrtve narodne kuvati koji služe domu.

Rim. 12:1 , Rim. 15:16 , Jevr. 13:16


Jezekilj, glava 47

1. Potom odvede me opet k vratima od doma, i gle, voda izlažaše ispod praga od doma k istoku, jer lice domu beše prema istoku; i voda tečaše dole s desne strane doma, s južne strane oltara.

Psal. 46:4 , Joilo 3:18 , Zah. 13:1 , Otkr. 22:1

2. Potom me izvede vratima severnim, i provede me okolo spoljašnjim putem k spoljašnjim vratima, putem koji gleda na istok, i gle, voda tečaše s desne strane.

3. I kad čovek iziđe na istok s merom u ruci, izmeri hiljadu lakata, i prevede me preko vode, i voda beše do gležanja.

Jezek. 40:3 , Zah. 2:1 , Otkr. 11:1

4. Potom opet izmeri hiljadu lakata, i prevede me preko vode, a voda beše do kolena; opet izmeri hiljadu lakata, i prevede me, a voda beše do pojasa.

5. I opet izmeri hiljadu lakata, i posta reka, koje ne mogoh preći, jer voda ustade da trebaše plivati, posta reka koja se ne može pregaziti.

6. Tada mi reče: Vide li, sine čovečji? I odvede me i povrati me na breg reci.

7. A kad se vratih, gle, po bregu reci vrlo mnogo drva otud i odovud.

Psal. 1:3 , Psal. 92:12 , Isa. 41:19 , Otkr. 22:2

8. I reče mi: Ova voda teče u Galileju prvu, i spušta se u polje, i uteče u more, i kad dođe u more, njegova će voda postati zdrava.

Zah. 2:11 , Mal. 1:11 , Otkr. 17:15

9. I sve životinje što se miču kuda god dođu ove reke, biće žive i biće veliko mnoštvo riba, jer kad dođe ova voda onamo, druga će postati zdrava, i sve će biti živo gde ova reka dođe.

Jovan 5:25 , 1 Kor. 15:45

10. I ribari će stajati kraj njega od Engada do En-eglaima i razapinjati mreže; i biće riba svakojakih vrlo mnogo kao u velikom moru.

4 Moj. 34:6 , Is.N. 23:4 , Isa. 19:8 , Jezek. 47:15 , Mat. 4:19

11. A bare njegove i glibovi neće biti zdravi, nego će ostati slani.

12. A kraj reke po bregu otud i odovud rašće drveta svakojaka rodna, kojima lišće neće opadati niti će roda na njima nestajati; svakog će meseca rađati nov rod, jer joj voda teče iz svetinje; zato će rod njihov biti za jelo i lišće njihovo za lek.

Jov 8:16 , Isa. 61:3 , Otkr. 22:2

13. Ovako veli Gospod Gospod: Ovo su međe u kojima ćete naslediti zemlju po dvanaest plemena Izrailjevih: Josifu dva dela.

1 Moj. 48:5 , Jer. 3:18 , Jezek. 48:4

14. Nasledićete je kako jedan tako drugi, za koju podigoh ruku svoju da ću je dati ocima vašim; i pripašće vam ta zemlja u nasledstvo.

4 Moj. 34:2 , Jezek. 48:29

15. Ovo je dakle međa zemlje: na severnoj strani od velikog mora na Etlon kako se ide u Sedad,

4 Moj. 34:8 , Jezek. 48:1

16. Emat, Virota, Sivrajim, koji je između međe damaštanske i međe ematske, Asaratihon, koji je na međi avranskoj.

4 Moj. 34:8 , 2 Sam. 8:7 , 2 Sam. 8:8 , 2 Car. 14:25 , Amos 6:2

17. Tako će biti međe od mora Asarenan, međa damaštanska i severna strana na sever, i međa ematska; to je severna strana.

4 Moj. 34:9

18. A istočnu stranu izmerite od Avrana i od Damaska i od Galada i od zemlje Izrailjeve na Jordanu, od te međe do mora istočnog. I to je istočna strana.

19. A južna strana prema jugu od Tamara do vode Merive u Kadisu, duž potoka do velikog mora. I to je južna strana prema jugu.

20. A zapadna će strana biti veliko more, od te međe do prema ulasku u Emat; to je zapadna strana.

21. I razdelite tu zemlju među se po plemenima Izrailjevim.

22. A razdelite je u nasledstvo među se i među inostrance koji se bave među vama, koji bi izrodili sinove među vama, i oni neka su vam kao domorodac među sinovima Izrailjevim, s vama neka dobiju nasledstvo među plemenima Izrailjevim.

Dela 2:5 , Rim. 10:12 , Efes. 2:19

23. I u kome se plemenu inostranac bavi, u onom mu podajte nasledstvo, govori Gospod Gospod.


Jezekilj, glava 48

1. A ovo su imena plemenima. Od kraja prema severu, uz put etlonski kako se ide u Emat i Asarenan, na među damaštansku na sever pokraj Emata, od istočne strane do zapadne, Danovo, jedno.

4 Moj. 34:7 , Jezek. 47:15

2. A uz među Danovu, od istočne strane do zapadne, Asirovo, jedno.

3. A uz među Asirovu, od istočne strane do zapadne, Neftalimovo, jedno.

4. A uz među Neftalimovu, od istočne strane do zapadne, Manasijino, jedno.

5. A uz među Manasijinu, od istočne strane do zapadne, Jefremovo, jedno.

Jezek. 48:18

6. A uz među Jefremovu, od istočne strane do zapadne, Ruvimovo, jedno.

7. A uz među Ruvimovu, od istočne strane do zapadne, Judino, jedno.

8. A uz među Judinu, od istočne strane do zapadne, neka bude prinos što ćete prineti, dvadeset i pet hiljada lakata u širinu, a u dužinu kao koji drugi deo, od istočne strane do zapadne, i svetinja da bude usred njega.

Jezek. 45:1 , Jezek. 48:21

9. Prinos koji ćete prineti Gospodu, neka bude od dvadeset i pet hiljada lakata u dužinu i od deset hiljada u širinu.

Jezek. 45:1

10. I taj će sveti prinos biti sveštenicima, sa severa dvadeset i pet hiljada lakata u dužinu, a sa zapada deset hiljada u širinu, i s istoka deset hiljada u širinu, a s juga dvadeset i pet hiljada u dužinu; i svetinja Gospodnja da bude usred njega.

Jezek. 45:3

11. To će biti sveštenicima posvećenim između sinova Sadokovih koji držaše šta sam naredio da se drži i ne zađoše kao drugi Leviti, kad zađoše sinovi Izrailjevi.

2 Dn. 29:4 , Nem. 9:34 , Jer. 23:11 , Jezek. 22:26 , Jezek. 44:10 , Sof. 3:4 , Mal. 2:7

12. Njihov će biti sveti prinos od zemlje, svetinja nad svetinjama, uz međe levitske.

13. A Leviti da imaju uz međe svešteničke dvadeset i pet hiljada lakata u dužinu, i deset hiljada u širinu; sva dužina da bude dvadeset i pet hiljada, a širina deset hiljada.

Jezek. 45:5

14. A od toga ništa da ne prodaju ni promenjuju, ni da prenose prvina zemaljskih, jer je svetinja Gospodu.

2 Moj. 22:29 , 3 Moj. 27:10 , 3 Moj. 27:28 , 3 Moj. 27:33

15. A pet hiljada lakata što ostaje u širinu prema dvadeset i pet hiljada biće mesto posvećeno, za grad, za naselje, i za podgrađa, i grad da bude usred njega.

5 Moj. 20:5 , Jezek. 42:20 , Jezek. 44:23 , Jezek. 45:6

16. A ovo da mu je mera: sa severne strane četiri hiljada i pet stotina lakata, i s južne strane četiri hiljada i pet stotina, i s istočne strane četiri hiljada i pet stotina, i sa zapadne strane četiri hiljada i pet stotina.

17. I podgrađe će biti dvesta i pedeset lakata sa severa, i dvesta i pedeset s juga, i dvesta i pedeset s istoka, i dvesta i pedeset sa zapada.

18. A šta ostane u dužinu prema svetom prinosu, deset hiljada lakata na istok i deset hiljada na zapad, prema svetom prinosu, od toga dohodak neka bude hrana slugama gradskim.

19. A sluge koje će služiti gradu biće iz svih plemena Izrailjevih.

Otkr. 7:5

20. Sav ovaj prinos, dvadeset i pet hiljada lakata uz dvadeset i pet hiljada, četvrtast, prineće u prinos sveti za dostojanje gradu.

4 Moj. 24:5 , Isa. 33:20 , Otkr. 21:16

21. A šta ostane s obe strane svetom prinosu i dostojanju gradskom, prema dvadeset i pet hiljada lakata prinosa do međe istočne, i sa zapada prema dvadeset i pet hiljada lakata duž zapadne međe prema delovima, to da je kneževo; tako će sveti prinos i svetinja doma biti u sredi.

Is.N. 18:1 , Isa. 2:2 , Isa. 11:10 , Jezek. 45:7 , Os. 1:11 , Agej 2:7 , Agej 2:9 , Mat. 11:28 , Mat. 13:16 , Jovan 12:32 , Rim. 15:7 , Rim. 15:12 , Otkr. 2:1 , Otkr. 21:3

22. A od dostojanja levitskog i od dostojanja gradskog, usred onog što je kneževo, između međe Judine i međe Venijaminove, da je kneževo.

23. A ostala plemena biće: od istočne strane do zapadne strane Venijaminovo, jedno;

24. A uz među Venijaminovu, od istočne strane do zapadne, Simeunovo, jedno;

25. A uz među Simeunovu, od istočne strane do zapadne, Isaharovo, jedno;

26. A uz među Isaharovu, od istočne strane do zapadne, Zavulonovo, jedno;

27. A uz među Zavulonovu, od istočne strane do zapadne, Gadovo, jedno;

28. A uz među Gadovu s južne strane, na jug, međa je od Tamara do vode Merive u Kadisu, duž potoka do velikog mora.

1 Moj. 15:18 , 4 Moj. 34:15 , Is.N. 15:47 , 2 Dn. 20:2 , Isa. 27:12 , Jezek. 47:19

29. To je zemlja koju ćete žrebom razdeliti plemenima Izrailjevim u nasledstvo, i to su im delovi, govori Gospod Gospod.

Jezek. 47:14

30. A ovo su krajevi gradu: sa severne strane četiri hiljada i pet stotina lakata da bude mera;

31. A vrata gradska da se nazovu imenima plemena Izrailjevih, troja vrata sa severa: jedna vrata Ruvimova, jedna vrata Judina, jedna vrata Levijeva;

Isa. 60:18 , Otkr. 21:12

32. I s istočne strane četiri hiljada i pet stotina lakata, i troja vrata: jedna vrata Josifova, jedna vrata Venijaminova, jedna vrata Danova;

33. I s južne strane četiri hiljada i pet stotina lakata da bude mera, i troja vrata: jedna vrata Simeunova, jedna vrata Isaharova, jedna vrata Zavulonova;

34. Sa zapadne strane četiri hiljada i pet stotina lakata, i troja vrata: jedna vrata Gadova, jedna vrata Asirova, jedna vrata Neftalimova.

35. Unaokolo će biti osamnaest hiljada lakata, a ime će gradu od tog dana biti: Gospod je tu.

Psal. 72:8 , Isa. 2:2 , Mal. 1:11


Danilo, glava 1

1. Godine treće carovanja Joakima, cara Judinog dođe Navuhodonosor, car vavilonski na Jerusalim, i opkoli ga.

2 Car. 24:1 , 2 Dn. 36:6

2. I Gospod mu dade u ruku Joakima, cara Judinog i deo sudova doma Božijeg, i odnese ih u zemlju Senar u dom boga svog, i metnu sudove u riznicu boga svog.

1 Moj. 1:10 , Isa. 11:11 , Isa. 39:7 , Jer. 27:19 , Zah. 5:11

3. I reče car Asfenazu starešini svojih dvorana da dovede između sinova Izrailjevih, i od carskog semena i od knezova,

2 Car. 20:18

4. Mladiće na kojima nema mane, i koji su lepog lica i naučeni svakoj mudrosti i vešti znanju i razumni i koji mogu stajati u carskom dvoru, pa da ih uči knjigu i jezik haldejski.

3 Moj. 21:18 , Sud. 8:18 , Dela 7:12 , Dela 7:20

5. I odredi im car obrok na dan od jela carskog i od vina koje on pijaše, da se hrane tri godine, a posle da stoje pred carem.

Dan. 1:18

6. A među njima behu od sinova Judinih Danilo, Ananija, Misailo i Azarija.

Dan. 6:13

7. A starešina nad dvoranima dade im imena, i Danilu nade ime Valtasar, a Ananiji Sedrah, a Misailu Misah, a Azariji Avdenago.

1 Moj. 41:45 , Dan. 4:8 , Dan. 4:18 , Dan. 5:12

8. Ali Danilo naumi da se ne skvrni obrokom jela carevog i vinom koje on pijaše, i zamoli se starešini nad dvoranima da se ne skvrni.

5 Moj. 32:38 , Psal. 141:4 , Jezek. 4:13 , Dan. 1:16 , Os. 9:3

9. I dade Bog Danilu te nađe milost i ljubav u starešine nad dvoranima.

1 Moj. 39:21 , 1 Car. 8:50

10. I reče starešina nad dvoranima Danilu: Bojim se gospodara svog cara, koji vam je odredio jelo i piće; jer kad car vidi lica vaša lošija nego u ostalih mladića, vaših vrsnika, zašto da mi učinite da budem glavom kriv caru?

11. A Danilo reče Amelsaru, kog starešina nad dvoranima postavi nad Danilom, Ananijom, Misailom i Azarijom:

12. Ogledaj sluge svoje za deset dana, neka nam se daje varivo da jedemo i voda da pijemo.

13. Pa onda neka nam se vide lica pred tobom i lica mladića koji jedu carsko jelo, pa kako vidiš, onako čini sa slugama svojim.

14. I posluša ih u tom, i ogleda ih za deset dana.

15. A posle deset dana lica im dođoše lepša i mesnatija nego u svih mladića koji jeđahu carsko jelo.

16. I Amelsar uzimaše jelo njihovo i vino koje njima trebaše piti, i davaše im variva.

17. I dade Bog svoj četvorici mladića znanje i razum u svakoj knjizi i mudrosti; a Danilu dade da razume svaku utvaru i sne.

1 Car. 3:12 , Psal. 119:98 , Priče 2:6 , Prop. 2:26 , Isa. 28:29 , Dela 7:22

18. I kad prođe vreme po kome car beše rekao da ih izvedu, izvede ih starešina nad dvoranima pred Navuhodonosora.

19. I govori car s njima, i ne nađe se među svima njima ni jedan kao Danilo, Ananija, Misailo i Azarija; i stajahu pred carem.

Dan. 2:13

20. I u svemu čemu treba mudrost i razum, za šta ih car zapita, nađe da su deset puta bolji od svih vrača i zvezdara što ih beše u svemu carstvu njegovom.

Jezek. 28:3 , Dan. 2:2

21. I osta Danilo do prve godine cara Kira.

Psal. 112:8 , Dan. 6:28 , Dan. 10:1


Danilo, glava 2

1. A druge godine carovanja Navuhodonosorovog usni Navuhodonosor san, i uznemiri mu se duh i san ga prođe.

1 Moj. 41:8 , Jest. 6:1 , Jov 7:14

2. I reče car da dozovu vrače i zvezdare i gatare i Haldeje da kažu caru san njegov. I dođoše i staše pred carem.

1 Moj. 41:8 , Dan. 2:27 , Dan. 4:6

3. I reče im car: Usnih san, i uznemiri mi se duh kako bih doznao šta sam snio.

Dan. 2:26 , Dan. 4:5

4. A Haldeji rekoše caru sirski: Care, da si živ doveka! Pripovedi san slugama svojim, pa ćemo ti kazati šta znači.

1 Car. 1:31 , Isa. 36:11 , Dan. 1:4 , Dan. 2:7 , Dan. 3:9

5. A car odgovori i reče Haldejima: Zaboravio sam, ako mi ne kažete šta sam snio i šta znači, bićete isečeni i kuće će vaše biti bunjišta.

2 Car. 10:27 , Jezd. 6:11 , Dan. 3:29

6. Ako li mi kažete šta sam snio i šta znači, dobićete od mene dare i poklone i veliku čast; kažite mi dakle šta sam snio i šta znači.

7. Odgovoriše opet i rekoše: Neka car pripovedi san slugama svojim, pa ćemo kazati šta znači.

8. Car odgovori i reče: Doista vidim da hoćete vremena da dobijete; jer vidite da sam zaboravio.

9. Ali ako mi ne kažete šta sam snio i šta znači, jedan vam je sud; jer ste se dogovorili da kažete preda mnom laž i prevaru dok se promeni vreme; zato kažite mi san, pa ću videti da mi možete kazati šta znači.

Jest. 4:11

10. Odgovoriše Haldeji caru i rekoše: Nema čoveka na zemlji koji bi mogao kazati caru to šta ište; zato nijedan car ni knez ni vlastelin nije nikada iskao takvo šta od vrača ili zvezdara ili Haldejca.

Isa. 47:13 , Dan. 2:27

11. I šta car ište vrlo je teško; niti ima drugog koji bi mogao kazati caru osim bogova, koji ne žive među ljudima.

2 Moj. 8:10 , Dan. 5:11 , Mat. 19:26

12. Zato se car razljuti i razgnevi vrlo, i zapovedi da se pogube svi mudraci vavilonski.

Psal. 76:10 , Psal. 94:20 , Priče 19:12 , Priče 28:15 , Dan. 2:18 , Mat. 2:16

13. I kad iziđe zapovest, te ubijahu mudrace, tražahu i Danila i drugove njegove da ih ubiju.

14. Tada Danilo odgovori mudro i razumno Ariohu zapovedniku stražarskom, koji beše izašao da ubija mudrace vavilonske;

Dan. 2:24

15. Odgovori i reče Ariohu, vlastelinu carevom: Zašto je tako nagla zapovest od cara? Tada Arioh kaza stvar Danilu.

16. A Danilo otide i zamoli cara da mu ostavi vremena, pa će kazati caru šta san znači.

17. Potom otide Danilo kući svojoj, i kaza stvar Ananiji, Misailu i Azariji, drugovima svojim,

18. Da se mole za milost Bogu nebeskom radi te tajne, da ne bi poginuli Danilo i drugovi mu s ostalim mudracima vavilonskim.

19. I objavi se tajna Danilu, u noćnoj utvari; tada Danilo blagoslovi Boga nebeskog.

4 Moj. 12:6 , Jov 33:15

20. Progovori Danilo i reče: Da je blagosloveno ime Gospodnje od veka do veka; jer je Njegova mudrost i sila;

Jov 12:13 , Psal. 113:2 , Mat. 6:13

21. I On menja vremena i čase; smeće careve, i postavlja careve; daje mudrost mudrima i razum razumnima.

1 Dn. 29:30 , Jov 12:18 , Psal. 75:6 , Jer. 27:5 , Dan. 4:17 , Dan. 7:25 , Jakov 1:5

22. On otkriva šta je duboko i sakriveno, zna šta je u mraku, i svetlost kod Njega stanuje.

Jov 12:22 , Psal. 25:14 , Psal. 139:11 , Psal. 139:12 , Dan. 2:29 , Dan. 5:11 , Jevr. 4:13

23. Tebe, Bože otaca mojih, hvalim i slavim, šta si mi dao mudrost i silu, i šta si mi objavio za šta Te molismo objaviv nam stvar carevu.

Amos 3:7

24. Tada otide Danilo k Ariohu, kog car beše odredio da pogubi mudrace vavilonske; i došav ovako mu reče: Ne gubi mudraca vavilonskih; izvedi me pred cara da kažem caru šta san znači.

25. Tada Arioh brže izvede Danila pred cara, i ovako mu reče: Nađoh čoveka između roblja Judinog, koji će kazati caru šta san znači.

Dan. 5:13

26. A car progovori i reče Danilu, koji se zvaše Valtasar: Možeš li mi kazati san koji sam snio i šta znači?

27. Odgovori Danilo caru i reče: Tajnu koju car ište ne mogu kazati caru mudraci ni zvezdari ni vrači ni gatari.

28. Nego ima Bog na nebu koji otkriva tajne i javlja caru Navuhodonosoru šta će biti do kraja. San tvoj i šta ti je videla glava na postelji tvojoj ovo je:

1 Moj. 40:8 , 1 Moj. 41:28 , Psal. 115:2 , Dan. 4:5 , Amos 4:13

29. Tebi, care, dođoše misli na postelji šta će biti posle, i Onaj koji objavljuje tajne pokaza ti šta će biti.

30. A meni se ova tajna nije objavila mudrošću koja bi u mene bila mimo sve žive, nego zato da se javi caru šta san znači i da doznaš misli srca svog.

1 Moj. 41:16 , Dela 3:12

31. Ti, care, vide, a to lik velik; velik beše lik i svetlost mu silna, i stajaše prema tebi, i strašan beše na očima.

32. Glava tom liku beše od čistog zlata, prsi i mišice od srebra, trbuh i bedra od bronze,

Dan. 2:38

33. Noge mu od gvožđa, a stopala koje od gvožđa koje od zemlje.

Dan. 2:40

34. Ti gledaše dokle se odvali kamen bez ruku, i udari lik u stopala bronzana i zemljana, i satre ih.

Dan. 2:45 , Zah. 12:3

35. Tada se satre i gvožđe i zemlja i bronza i srebro i zlato, i posta kao pleva na gumnu u leto, te odnese vetar, i ne nađe mu se mesto; a kamen, koji udari lik, posta gora velika i ispuni svu zemlju.

Psal. 22:27 , Psal. 67:1 , Isa. 2:2 , Isa. 11:9 , Mih. 4:1 , Zah. 14:8 , Otkr. 11:15 , Otkr. 20:11

36. To je san; a sada ćemo kazati caru šta znači.

37. Ti si, care, car nad carevima, jer ti Bog nebeski dade carstvo, silu i krepost i slavu,

Jezd. 1:2 , Jezd. 7:12 , Isa. 47:5 , Jezek. 26:7 , Jezek. 31:9 , Dan. 7:17

38. I gde god žive sinovi ljudski, zveri poljske i ptice nebeske, dao ti je u ruke, i postavio te gospodarem nad svim tim. Ti si ona glava zlatna.

Jer. 27:6 , Dan. 4:21

39. A nakon tebe nastaće drugo carstvo, manje od tvog; a potom treće carstvo, bronzano, koje će vladati po svoj zemlji.

Dan. 5:28

40. A četvrto će carstvo biti tvrdo kao gvožđe, jer gvožđe satire i troši sve, i kao gvožđe što sve lomi, tako će satrti i polomiti.

Dan. 2:33 , Dan. 7:7 , Dan. 7:23 , Jovan 11:48

41. A što si video stopala i prste koje od kala lončarskog koje od gvožđa, biće carstvo razdeljeno, ali će biti u njemu tvrđe od gvožđa, jer si video gvožđe pomešano s kalom lončarskim.

Dan. 2:33

42. I što prsti na nogama behu koje od gvožđa koje od kala, carstvo će biti nešto jako, a nešto trošno.

43. A što si video gvožđe pomešano sa kalom lončarskim, to će se oni pomešati sa semenom čovečijim, ali neće prionuti jedan za drugog kao što se gvožđe ne može smešati s kalom.

Dan. 2:33

44. A u vreme tih careva Bog će nebeski podignuti carstvo koje se do veka neće rasuti, i to se carstvo neće ostaviti drugom narodu; ono će satrti i ukinuti sva ta carstva, a samo će stajati do veka.

1 Moj. 49:10 , Psal. 2:6 , Psal. 2:9 , Isa. 60:12 , Dan. 4:3 , Dan. 4:34 , Mih. 4:7 , Agej 2:22 , Zah. 12:3 , Luka 1:32 , 1 Kor. 15:24

45. Kako si video gde se od gore odvali kamen bez ruku i satre gvožđe, bronzu, kao, srebro i zlato. Bog veliki javi caru šta će biti posle; san je istinit, i tumačenje mu verno.

Isa. 28:16 , Zah. 12:3

46. Tada car Navuhodonosor pade na lice svoje, i pokloni se Danilu, i zapovedi da mu prinesu prinos i kad.

Jezd. 6:10 , Dela 10:25 , Dela 14:13 , Otkr. 19:10

47. Car progovori Danilu i reče: Doista, vaš je Bog Bog nad bogovima i Gospodar nad carevima, i koji objavljuje tajne, kad si mogao otkriti ovu tajnu.

Is.N. 22:22 , Dan. 2:29

48. Tada car uzvisi Danila, i dade mu mnoge velike darove i učini ga gospodarem svoj zemlji vavilonskoj i poglavarem nad svim mudracima vavilonskim.

1 Moj. 41:40 , Jezek. 28:3 , Dan. 4:9 , Dan. 8:27

49. I Danilo izmoli u cara, te postavi nad poslovima zemlje vavilonske Sedraha, Misaha i Avdenaga, a Danilo osta na dvoru carevom.

Jest. 2:19 , Priče 28:12 , Jer. 39:3 , Dan. 1:17 , Dan. 3:12 , Amos 5:15


Danilo, glava 3

1. Car Navuhodonosor načini zlatan lik, kome visina beše šezdeset lakata, a širina šest lakata; i namesti ga u polju Duri u zemlji vavilonskoj.

1 Car. 12:28 , Psal. 96:5 , Isa. 41:24 , Os. 2:8 , 1 Kor. 8:4

2. I posla car Navuhodonosor da saberu knezove, upravitelje i vojvode, starešine, rizničare, sudije, nastojnike i sve vlastelje zemaljske, da dođu da se osveti lik što ga postavi car Navuhodonosor.

3. Tada se skupiše knezovi, upravitelji i vojvode, starešine, rizničari, sudije, nastojnici, i svi vlastelji zemaljski, da se osveti lik šta ga postavi car Navuhodonosor; i stadoše pred likom što ga postavi Navuhodonosor.

Mat. 7:13 , Dela 19:34 , Rim. 1:20 , Rim. 1:23 , Otkr. 13:15

4. A glasnik povika glasno: Narodi, plemena i jezici, vama se govori.

Dan. 4:1

5. Kad čujete rog, svirale, kitare, gusle, psaltire, pevanje i svakojake svirke, popadajte i poklonite se zlatnom liku, koji postavi car Navuhodonosor.

6. A ko ne bi pao i poklonio se, onaj čas biće bačen u peć ognjenu užarenu.

Jer. 29:22 , Otkr. 13:15

7. Zato svi narodi kako čuše rog, svirale, kitare, gusle, psaltire i svakojake svirke, popadaše svi narodi, plemena i jezici, i pokloniše se zlatnom liku koji postavi car Navuhodonosor.

8. A neki Haldeji taj čas dođoše i tužiše Jevreje,

Jezd. 4:12 , Jest. 3:6 , Dan. 6:12

9. I progovoriše i rekoše caru Navuhodonosoru: Care, da si živ do veka!

Nem. 2:3 , Dan. 2:4 , Dan. 5:10 , Os. 7:3

10. Ti si, care, zapovedio, svaki ko čuje rog, svirale, kitare, gusle, psaltire, i pevanje i svakojake svirke, da padne i pokloni se zlatnom liku;

11. A ko ne bi pao i poklonio se, da se baci u peć ognjenu užarenu.

12. A imaju ljudi Jevreji, koje si postavio nad poslovima zemlje vavilonske, Sedrah, Misah i Avdenago; ti ljudi, care, ne haju za te, ne poštuju tvoje bogove, i ne klanjaju se zlatnom liku, koji si postavio.

Jest. 3:8 , Dan. 2:49 , Dan. 6:21

13. Tada Navuhodonosor u gnevu i ljutini zapovedi da dovedu Sedraha, Misaha i Avdenaga. I dovedoše te ljude pred cara.

Mat. 10:18 , Mar. 13:9 , Dela 5:25

14. Navuhodonosor progovori i reče im: Je li istina Sedraše, Misaše i Avdenago, da vi ne služite mojim bogovima i da se ne klanjate zlatnom liku koji postavih?

Isa. 46:1

15. Jeste li dakle gotovi, kad čujete rog, svirale, kitare, gusle, psaltire i pevanje i svakojake svirke, da padnete i poklonite se liku koji načinih? Ako li se ne poklonite, onaj čas bićete bačeni u peć ognjenu užarenu; a koji je bog što će vas izbaviti iz mojih ruku?

2 Moj. 32:32 , 2 Car. 18:35 , Jest. 5:2 , Dan. 2:9 , Luka 13:9

16. Odgovoriše Sedrah, Misah i Avdenago, i rekoše caru Navuhodonosoru: Nije nam potrebno da ti odgovorimo na to.

2 Moj. 1:17 , Mat. 10:19 , Dela 26:24

17. Evo, Bog naš, kome mi služimo, može nas izbaviti iz peći ognjene užarene; i izbaviće nas iz tvojih ruku care.

1 Sam. 17:37 , Mih. 7:7 , 2 Kor. 1:10

18. A i da ne bi, znaj, care, da bogovima tvojim nećemo služiti niti ćemo se pokloniti zlatnom liku, koji si postavio.

Dan. 3:28 , Mat. 10:32 , Jevr. 11:25

19. Tada se Navuhodonosor napuni gneva, i lice mu se promeni na Sedraha, Misaha i Avdenaga, i odgovarajući zapovedi da se užari peć sedam puta većma nego šta beše običaj.

Dan. 3:22

20. I zapovedi najjačim ljudima što behu u vojsci njegovoj da svežu Sedraha, Misaha i Avdenaga, i da ih bace u peć ognjenu užarenu.

21. Tada svezaše one ljude u plaštima njihovim i u obući i pod kapama i u svemu odelu njihovom, i baciše ih u peć ognjenu užarenu.

22. Kako zapovest careva beše hitna i peć vrlo užarena, plamen ognjeni ubi one ljude koji bacahu Sedraha, Misaha i Avdenaga.

Dan. 2:15

23. A ta tri čoveka, Sedrah, Misah i Avdenago, padoše usred peći ognjene užarene.

Psal. 33:18 , Isa. 43:2 , 2 Kor. 1:8 , 1 Pet. 4:12

24. Tada se prepade car Navuhodonosor, i brže ustav progovori i reče svojim dvoranima: Ne bacismo li tri čoveka svezana u oganj? Odgovoriše i rekoše caru: Da, care.

25. Odgovori i reče: Eno, vidim četiri čoveka odrešena gde hode posred ognja i nije im ništa, i četvrti kao da je Sin Božji.

Jov 1:6 , Psal. 34:7 , Isa. 43:2 , Jovan 19:7 , Jevr. 1:14

26. Tada pristupi Navuhodonosor na vrata ognjenoj peći užarenoj, i progovori i reče: Sedraše, Misaše i Avdenago, sluge Boga Višnjeg, iziđite i hodite. Tada Sedrah, Misah i Avdenago iziđoše isred ognja.

27. I sabraše se knezovi i upravitelji i vojvode i većnici carevi, i videše te ljude gde im telu oganj ništa ne može, niti im se kosa na glavi opali, niti im se plašti šta promeniše, niti zadah od ognja prionu za njih.

Mar. 16:18 , Jevr. 11:34

28. Progovori Navuhodonosor i reče: Da je blagosloven Bog Sedrahov, Misahov i Avdenagov, koji posla anđela svog i izbavi sluge svoje, koje se u Nj pouzdaše i ne poslušaše zapovesti careve i dadoše telesa svoja da ne bi služili niti se poklonili drugom bogu osim svog Boga.

1 Dn. 5:20 , Psal. 34:7 , Dela 12:11 , Efes. 1:12 , 1 Pet. 1:21

29. Zato zapovedam da se svaki kog mu drago naroda i plemena i jezika, koji bi pohulio na Boga Sedrahovog, Misahovog i Avdenagovog, da se iseče i kuća da mu bude bunjište, jer nema drugog boga koji može tako izbaviti.

5 Moj. 32:31 , Jezd. 6:11 , Psal. 3:8 , Dan. 2:5 , Dan. 6:27

30. Tada car uzvisi Sedraha, Misaha i Avdenaga u zemlji vavilonskoj.


Danilo, glava 4

1. Car Navuhodonosor svim narodima, plemenima i jezicima što su po svoj zemlji, mir da vam se umnoži.

Dan. 3:4

2. Svide mi se da objavim znake i čudesa što mi učini Bog Višnji.

Psal. 66:16 , Dan. 3:26

3. Znaci Njegovi kako su veliki! I čudesa Njegova kako su silna! Carstvo je Njegovo carstvo večno, i vlast Njegova od kolena do kolena.

Dan. 2:44 , Dan. 6:27

4. Ja Navuhodonosor bejah miran u kući svojoj i cvetah u dvoru svom.

5. Usnih san, koji me uplaši, i misli na postelji mojoj i utvare glave moje uznemiriše me.

Dan. 2:1 , Dan. 2:28 , Dan. 4:10

6. I zapovedih da se dovedu preda me svi mudraci vavilonski da mi kažu šta znači san.

Dan. 2:2

7. Tada dođoše vračari, zvezdari, Haldeji i gatari, i pripovedih im san, ali mi ne mogoše kazati šta znači.

1 Moj. 41:8 , Isa. 8:19 , Dan. 5:8

8. Najposle dođe preda me Danilo, koji se zove Valtasar po imenu boga mog, i u kome je duh svetih bogova, i pripovedih mu san.

1 Moj. 41:38 , Psal. 25:14 , Isa. 63:11 , Dan. 1:7 , Dan. 5:11

9. Valtasare, poglavare vračima, znam da je duh svetih bogova u tebi i nikakva tajna nije ti teška; kaži san moj što sam snio i šta znači.

Dan. 1:20 , Dan. 2:48 , Dan. 5:11

10. A utvara glave moje na postelji mojoj beše: Videh, gle, drvo usred zemlje, i visina mu velika.

Psal. 37:35 , Isa. 10:33 , Jezek. 31:3 , Dan. 4:20

11. Drvo beše veliko i jako, i visina mu dosezaše do neba, i viđaše se do kraja sve zemlje.

12. Lišće mu beše lepo i rod obilat, i na njemu beše hrane svemu, zverje poljsko odmaraše se u hladu njegovom, i na granama njegovim stanovahu ptice nebeske, i od njega se hranjaše svako telo.

Sud. 9:15 , Plač 4:20 , Jezek. 17:23 , Jezek. 31:6 , Jezek. 31:17

13. Videh u utvarama glave svoje na postelji svojoj, i gle, Stražar i Svetac siđe s neba.

Psal. 103:20 , Isa. 6:3 , Isa. 6:8 , Dan. 4:23 , Dan. 8:13 , Mat. 18:10 , Mar. 1:24 , Luka 4:34 , Juda 1:14

14. Povika jako i reče ovako: Posecite drvo, i okrešite mu grane, pokidajte mu lišće i razmetnite mu rod; neka pobegnu zveri ispod njega i ptice s grana njegovih.

Jezek. 31:12 , Dan. 3:5 , Dan. 5:20 , Amos 3:6 , Mat. 3:10 , Luka 3:9

15. Ali panj sa žilama ostavite mu u zemlji, u okovima gvozdenim i bronzanim u travi poljskoj, neka ga kvasi rosa nebeska i deo da mu je sa zverjem od trave zemaljske.

16. Srce čovečje neka mu se promeni, i srce životinjsko neka mu se da, i sedam vremena neka prođe preko njega.

Dan. 7:25 , Dan. 11:13 , Dan. 12:7

17. To su odredili stražari i izrekli sveti da bi poznali živi da Višnji vlada carstvom ljudskim, i daje ga kome hoće, i postavlja nad njim najnižeg između ljudi.

Psal. 9:16 , Psal. 83:18 , Dan. 2:21 , Dan. 5:21

18. Taj san snih ja, car Navuhodonosor; a ti, Valtasare, kaži šta znači, jer nijedan mudrac u carstvu mom ne može da mi kaže šta znači; a ti možeš, jer je u tebi duh svetih bogova.

1 Moj. 41:8 , 1 Moj. 41:15 , Isa. 47:12 , Dan. 5:8 , Dan. 5:15

19. Tada Danilo, koji se zvaše Valtasar, osta u čudu za jedan sat, i misli ga uznemiravahu. A car progovori i reče: Valtasare, san i značenje mu da te ne uznemiruje. A Valtasar odgovori i reče: Gospodaru moj, san da bude tvojim nenavidnicima, i značenje njegovo neprijateljima tvojim.

2 Sam. 18:32 , Jer. 29:7 , Dan. 7:15

20. Drvo što si video, veliko i jako, kome visina dosezaše do neba i koje se viđaše po svoj zemlji,

21. Kome lišće beše lepo i rod obilan, i na kome beše hrane svemu, pod kojim stanovaše zverje poljsko i na granama mu seđahu ptice nebeske,

22. To si ti, care, koji si velik i silan, i veličina je tvoja visoka i doseže do neba i vlast tvoja do krajeva zemaljskih.

Jov 20:5 , Jer. 27:6 , Jezek. 31:9 , Dan. 2:32 , Dan. 2:38

23. A što car vide Stražara i Sveca gde silažaše s neba i govoraše: Posecite drvo i potrite ga, ali mu panj sa žilama ostavite u zemlji u okovima gvozdenim i bronzanim u travi poljskoj, da ga kvasi rosa nebeska, i sa zverjem poljskim neka mu je deo dokle sedam vremena prođe preko njega,

Dan. 5:21

24. Ovo znači, care, i ovo je naredba Višnjeg koja će se izvršiti na mom gospodaru caru:

Jov 34:19 , Psal. 107:40 , Isa. 46:10

25. Bićeš prognan između ljudi, i sa zverima ćeš poljskim živeti, i hraniće te travom kao goveda, i rosa će te nebeska kvasiti, i sedam će vremena proći preko tebe dokle poznaš da Višnji vlada carstvom ljudskim i daje ga kome hoće.

Psal. 9:16 , Psal. 58:11 , Psal. 64:9 , Psal. 83:18 , Psal. 106:20 , Jer. 27:5

26. A što se reče da se ostavi panj sa žilama od drveta, carstvo će ti ostati, kad poznaš da nebesa vladaju.

Mat. 21:25 , Luka 15:18

27. Zato, care, da ti je ugodan moj savet, oprosti se greha svojih pravdom, i bezakonja svojih milošću prema nevoljnima, e da bi ti se produžio mir.

Psal. 41:1 , Isa. 28:7 , Jezek. 18:7 , Dela 8:22 , 1 Pet. 4:8

28. Sve ovo dođe na cara Navuhodonosora.

29. Posle dvanaest meseci hodaše po carskom dvoru u Vavilonu.

30. I progovori car i reče: Nije li to Vavilon veliki što ga ja sazidah jakom silom svojom da je stolica carska, i slava veličanstvu mom?

Priče 16:18 , Isa. 26:10 , Dan. 2:32

31. Te reči još behu u ustima caru, a glas dođe s neba: Tebi se govori, care Navuhodonosore: Carstvo se uze od tebe.

Jezek. 28:9 , Dan. 5:5 , Dela 12:23

32. I bićeš prognan između ljudi, i živećeš sa zverjem poljskim, hraniće te travom kao goveda, i sedam će vremena proći preko tebe dokle poznaš da Višnji vlada carstvom ljudskim i daje ga kome hoće.

Dan. 4:15 , Dan. 5:21

33. U taj čas ispuni se ta reč na Navuhodonosoru; i bi prognan između ljudi i jede travu kao goveda, i rosa nebeska kvasi mu telo da mu narastoše dlake kao pera u orla i nokti kao u ptica.

Jov 20:5 , Jov 24:8 , Psal. 37:35 , Dan. 4:25

34. Ali posle tog vremena ja Navuhodonosor podigoh oči svoje k nebu, i um moj vrati mi se, i blagoslovih Višnjeg, i hvalih i slavih Onog koji živi doveka, čija je vlast vlast večna i čije je carstvo od kolena do kolena.

Psal. 10:16 , Jer. 10:10 , Dan. 12:7 , Mih. 4:7 , Luka 1:33 , Otkr. 4:10 , Otkr. 11:15

35. I svi stanovnici zemaljski ništa nisu prema Njemu, i radi šta hoće s vojskom nebeskom i sa stanovnicima zemaljskim, i nema nikoga da bi Mu ruku zaustavio i rekao Mu: Šta radiš?

1 Sam. 3:18 , 2 Dn. 35:21 , Jov 9:12 , Jov 34:29 , Psal. 33:11 , Psal. 39:5 , Prop. 8:4 , Isa. 40:15 , Isa. 45:9 , Isa. 46:10

36. U to vreme um moj vrati mi se, i na slavi carstva mog vrati mi se veličanstvo moje i svetlost moja; i dvorani moji i knezovi moji potražiše me, i utvrdih se u carstvu svom, i doda mi se više veličanstva.

Jov 42:12 , Mar. 5:15

37. Sada ja Navuhodonosor hvalim, uzvišujem i slavim cara nebeskog, čija su sva dela istina i čiji su putevi pravedni i koji može oboriti one koji hode ponosito.


Danilo, glava 5

1. Car Valtasar učini veliku gozbu hiljadi knezova svojih, i pijaše vino pred hiljadom njih.

Jest. 1:3 , Isa. 21:5 , Jer. 50:35 , Jer. 51:39 , Jer. 51:57 , Naum 1:10 , Mar. 6:21

2. Napiv se vina Valtasar zapovedi da se donesu sudovi zlatni i srebrni, koje beše odneo Navuhodonosor otac mu iz crkve jerusalimske, da iz njih piju car i knezovi mu i žene njegove i inoče njegove.

2 Car. 25:15 , Priče 20:1

3. I donesoše zlatne sudove koje behu odneli iz crkve doma Gospodnjeg u Jerusalimu, i pijahu iz njih car i knezovi njegovi, žene njegove i inoče njegove.

4. Pijahu vino, i hvaljahu bogove zlatne i srebrne i bronzane i drvene i kamene.

Psal. 115:4 , Otkr. 9:20

5. U taj čas iziđoše prsti ruke čovečije i pisahu prema svećnjaku po okrečenom zidu od carskog dvora, i car vide ruku koja pisaše.

Jezek. 8:3 , Dan. 4:31 , Dan. 5:24

6. Tada se promeni lice caru, i misli ga njegove uznemiriše i pojas se oko njega raspasa i kolena mu udarahu jedno o drugo.

Jov 18:11 , Jezek. 27:36 , Naum 2:10

7. Povika car glasno, te dovedoše zvezdare, Haldeje i gatare; i progovori car i reče mudracima vavilonskim: Ko pročita ovo pismo i kaže mi šta znači, onaj će se obući u skerlet, i nosiće zlatnu verižicu o vratu, i biće treći gospodar u carstvu.

Isa. 47:13 , Jer. 50:35 , Dan. 2:2 , Dan. 5:15 , Dan. 6:2

8. Tada pristupiše svi mudraci carevi; ali ne mogoše pročitati pisma niti kazati caru šta znači.

1 Moj. 41:8 , 1 Moj. 41:38 , Isa. 47:13

9. Tada se car Valtasar vrlo uznemiri, i lice mu se sasvim izmeni; i knezovi se njegovi prepadoše.

10. Dođe carica radi toga što se dogodi caru i knezovima njegovim u kuću gde beše gozba, i progovori carica i reče: Care, da si živ doveka! Da te ne uznemiruju misli tvoje, i da ti se lice ne menja.

Dan. 2:4 , Dan. 3:9

11. Ima čovek u tvom carstvu, u kome je duh svetih bogova; i u vreme oca tvog nađe se u njega videlo i razum i mudrost, kakva je u bogova, i car Navuhodonosor, otac tvoj, care, postavi ga glavarem vračarima, zvezdarima, Haldejima i gatarima;

Dan. 2:11 , Dan. 4:8 , Dan. 4:9

12. Jer velik duh i znanje i razum za kazivanje snova i pogađanje zagonetki i razmršivanje zamršenih stvari nađe se u Danila, kome car nade ime Valtasar; neka sada dozovu Danila, i on će kazati šta znači.

Dan. 6:3

13. Tada Danilo bi doveden pred cara. Car progovori Danilu i reče: Jesi li ti Danilo između roblja Judina, koje dovede iz judejske car otac moj?

Dan. 6:13

14. Čuh za tebe da je duh svetih bogova u tebi, i videlo i razum i mudrost velika da se nađe u tebe.

15. A sada su dovedeni preda me mudraci, zvezdari, da pročitaju pismo i kažu mi šta znači; ali ne mogu da kažu šta to znači.

16. A za tebe ja čuh da možeš protumačiti i zamršene stvari razmrsiti. Ako, dakle, možeš pročitati ovo pismo i kazati mi šta znači, obući ćeš se u skerlet, i zlatnu verižicu nosićeš o vratu, i bićeš treći gospodar u carstvu.

17. Tada odgovori Danilo i reče pred carem: Darovi tvoji neka tebi, i podaj drugom poklone svoje; a pismo ću ja pročitati caru i kazati šta znači.

18. Care, Bog Višnji dade carstvo veličinu i slavu i čast Navuhodonosoru, ocu tvom.

Dan. 2:37

19. I od veličine koju mu dade svi narodi, plemena i jezici drhtahu pred njim i bojahu ga se; ubijaše koga hoćaše, i ostavljaše u životu koga hoćaše, uzvišavaše koga hoćaše, i ponižavaše koga hoćaše.

Jer. 25:9 , Dan. 3:4

20. Ali kada mu se podiže srce i duh mu se posili u oholosti, bi smetnut s carskog prestola svog, i uzeše mu slavu.

2 Moj. 9:17 , Priče 16:5 , Isa. 14:12 , Jezek. 31:11 , Dan. 4:30 , Dan. 8:8

21. I bi prognan između ljudi i srce mu posta kao u zveri, i stan mu beše s divljim magarcima, hraniše ga travom kao goveda, i rosa nebeska kvasi mu telo, dokle pozna da Bog Višnji vlada carstvom ljudskim, i koga hoće postavlja nad njim.

2 Moj. 9:14 , Dan. 4:17 , Dan. 4:32

22. A ti, Valtasare, sine njegov, nisi ponizio srca svog premda si znao sve ovo.

2 Dn. 33:23 , Psal. 119:46 , Isa. 14:13

23. Nego si se podigao na Gospoda nebeskog, i sudove doma Njegovog donesoše preda te, i piste iz njih vino ti i knezovi tvoji, žene tvoje i inoče tvoje, i ti hvali bogove srebrne i zlatne, bronzane, gvozdene, drvene i kamene, koji ne vide niti čuju, niti razumeju, a ne slavi Boga, u čijoj je ruci duša tvoja i svi putevi tvoji.

Jov 31:4 , Psal. 115:5 , Psal. 139:3 , Priče 20:24 , Isa. 37:23 , Isa. 46:6 , Jer. 50:29 , Avak. 2:18 , Otkr. 13:6

24. Zato od Njega bi poslana ruka i ovo pismo bi napisano.

25. A ovo je pismo napisano: MENE, MENE, TEKEL, UFARSIN.

26. A ovo znače te reči: MENE, brojao je Bog tvoje carstvo i do kraja izbrojao.

Jer. 25:12 , Jer. 27:7

27. TEKEL, izmeren si na merila, i našao si se lak.

Psal. 62:9 , Jer. 6:30 , Jezek. 5:1

28. FERES, razdeljeno je carstvo tvoje, i dano Midijanima i Persijanima.

Jezd. 1:1 , Isa. 13:17 , Isa. 21:2 , Dan. 6:28 , Dan. 9:1

29. Tada zapovedi Valtasar, te obukoše Danila u skerlet, i metnuše mu zlatnu verižicu oko vrata, i proglasiše za nj da je treći gospodar u carstvu.

30. Istu noć bi ubijen Valtasar, car haldejski.

Jer. 50:24 , Jer. 51:31 , Jer. 51:39 , Jer. 51:57

31. A Darije Midijanin preuze carstvo, i beše mu oko šezdeset i dve godine.

Dan. 5:28 , Dan. 9:1


Danilo, glava 6

1. Svide se Dariju te postavi nad carstvom sto i pedeset upravitelja da budu nad svim carstvom;

Jest. 1:1

2. A nad njima tri starešine, od kojih jedan beše Danilo, kojima će upravitelji davati račune da ne bi caru bilo štete.

1 Sam. 2:30 , Dan. 5:7

3. A taj Danilo nadvišivaše starešine i upravitelje, jer u njemu beše velik duh i car mišljaše da ga postavi nad svim carstvom svojim.

Priče 3:35 , Dan. 5:12

4. Tada starešine i upravitelji gledahu kako bi našli šta da zamere Danilu radi carstva; ali ne mogahu naći zabave ni pogreške, jer beše veran, i ne nalažaše se u njega pogreške ni mane.

Prop. 4:4 , Mar. 14:55 , Filip. 2:15 , 1 Pet. 2:12

5. Tada rekoše oni ljudi: Nećemo naći na tog Danila ništa, ako ne nađemo šta na nj radi zakona Boga njegovog.

6. Tada dođoše starešine i upravitelji k caru, i rekoše mu ovako: Darije care, da si živ doveka!

Nem. 2:3 , Dan. 2:4

7. Sve starešine u carstvu, poglavari i upravitelji, većnici i vojvode dogovoriše se da se postavi carska naredba i oštra zabrana da ko bi se god zamolio za šta kome god bogu ili čoveku za trideset dana osim tebi, care, da se baci u jamu lavovsku.

8. Zato, care, postavi tu zabranu i napiši da se ne može promeniti, po zakonu midskom i persijskom, koji je nepromenljiv.

Jest. 1:19

9. I car Darije napisa knjigu i zabranu.

Psal. 118:9 , Dan. 6:12

10. A Danilo kad dozna da je knjiga napisana, otide svojoj kući, gde behu otvoreni prozori u njegovoj sobi prema Jerusalimu, i padaše na kolena svoja tri puta na dan i moljaše se i hvalu davaše Bogu svom kao šta činjaše pre.

1 Car. 8:29 , 1 Car. 8:48 , 1 Car. 18:36 , 2 Dn. 6:38 , Psal. 5:7 , Psal. 55:17 , Psal. 95:6 , Jona 2:5 , Mat. 10:32 , Luka 22:41 , Dela 2:1 , Dela 2:15 , 1 Sol. 5:17

11. Tada se sabraše oni ljudi, i nađoše Danila gde se moli i pripada Bogu svom.

12. I otidoše te rekoše caru za carsku zabranu: Nisi li napisao zapovest, da ko bi se god zamolio kome god bogu ili čoveku za trideset dana, osim tebi, care, da se baci u jamu lavovsku? Car odgovori i reče: Tako je po zakonu midskom i persijskom, koji je nepromenljiv.

Dan. 3:8

13. Tada odgovoriše i rekoše caru: Danilo, koji je između roblja Judina, ne haje za te, care, ni za zabranu koju si napisao, nego se moli tri puta na dan svojom molitvom.

Jest. 3:8 , Dan. 1:6 , Dan. 3:12 , Dan. 5:13 , Dela 17:7

14. Tada car čuvši to ožalosti se vrlo, i naumi da izbavi Danila, i truđaše se do zahoda sunčanog da ga izbavi.

Dan. 3:13 , Mat. 27:17 , Mar. 6:26

15. Tada oni ljudi sabraše se kod cara i rekoše caru: Znaj, care, da je zakon u Midijana i Persijana da se nikakva zabrana i naredba koju postavi car, ne menja.

16. Tada car reče te dovedoše Danila i baciše ga u jamu lavovsku; i car progovori i reče Danilu: Bog tvoj, kome bez prestanka služiš, neka te izbavi.

Isa. 41:10 , 2 Kor. 1:10

17. I donesoše kamen i metnuše jami na vrata, i car ga zapečati svojim prstenom i prstenom svojih knezova da se ništa ne promeni za Danila.

Jest. 3:12 , Plač 3:53 , Mat. 27:66 , Mar. 15:46 , Otkr. 20:3

18. Tada otide car u svoj dvor, i prenoći ne jedavši niti dopustivši da mu se donese šta čim bi se razveselio, i ne može zaspati.

Jest. 6:1 , Psal. 77:4 , Dan. 2:1

19. Potom car usta ujutro rano i otide brže k jami lavovskoj.

20. I kad dođe k jami, viknu Danila žalosnim glasom; i progovori car i reče Danilu: Danilo, slugo Boga Živoga, Bog tvoj, kome služiš bez prestanka, može li te izbaviti od lavova?

1 Moj. 18:14 , Jer. 32:17 , Zah. 8:6 , Mat. 19:26 , Luka 1:37

21. Tada Danilo reče caru: Care, da si živ doveka!

Dan. 2:4

22. Bog moj posla anđela svog i zatvori usta lavovima, te mi ne naudiše; jer se nađoh čist pred Njim, a ni tebi care, ne učinih zla.

1 Sam. 17:37 , Jer. 37:18 , Dan. 3:28 , Dela 12:11 , 2 Tim. 4:17 , Jevr. 1:14 , Jevr. 11:33

23. Tada se car veoma obradova tom, i zapovedi da izvade Danila iz jame. I izvadiše Danila iz jame, i ne nađe se rane na njemu, jer verova Bogu svom.

Mar. 16:18

24. Potom zapovedi car, te dovedoše ljude koji behu optužili Danila, i baciše u jamu lavovsku njih, decu njihovu i žene njihove; i još ne dođoše na dno jami, a lavovi ih zgrabiše i sve im kosti potrše.

5 Moj. 19:19 , 5 Moj. 24:16 , Jest. 9:10

25. Tada car Darije pisa svim narodima i plemenima i jezicima što življahu u svoj zemlji: Mir da vam se umnoži.

Dan. 3:4 , Dan. 4:1

26. Od mene je zapovest da se u svoj državi carstva mog svak boji i straši Boga Danilovog, jer je On Bog živi, koji ostaje doveka, i carstvo se Njegovo neće rasuti, i vlast će Njegova biti do kraja;

Psal. 99:1 , Dan. 2:44 , Dan. 3:29 , Dan. 4:3 , Dan. 4:34 , Luka 1:33

27. On izbavlja i spasava, i čini znake i čudesa na nebu i na zemlji, On je izbavio Danila od sile lavovske.

Dan. 4:3

28. I taj Danilo beše srećan za carovanja Darijevog i za carovanja Kira Persijanca.

Jezd. 1:1 , Dan. 1:21


Danilo, glava 7

1. Prve godine Valtasara, cara vavilonskog, usni Danilo san i vide utvaru glave svoje na postelji; tada napisa san i pripovedi ukratko.

Dan. 2:28 , Dan. 8:1

2. Danilo progovori i reče: Videh u utvari svojoj noću, a to četiri vetra nebeska udariše se na velikom moru.

Jer. 49:36 , Dan. 8:8

3. I četiri velike zveri iziđoše iz mora, svaka drugačija.

Dan. 7:17 , Zah. 6:1 , Otkr. 13:1

4. Prva beše kao lav, i imaše krila orlova; gledah dokle joj se krila poskuboše i podiže se sa zemlje i stade na noge kao čovek, i srce ljudsko dade joj se.

5 Moj. 28:49 , Jer. 4:7 , Jer. 4:13 , Dan. 7:17

5. Potom, gle, druga zver beše kao medved, i stade s jedne strane, i imaše tri rebra u ustima među zubima svojim, i govoraše joj se: Ustani, jedi mnogo mesa.

Dan. 2:39

6. Potom videh, i gle, druga, kao ris, imaše na leđima četiri krila kao ptica, i četiri glave imaše zver, i dade joj se vlast.

Dan. 8:8 , Dan. 8:22 , Dan. 11:3 , Otkr. 13:2

7. Potom videh u utvarama noćnim, i gle, četvrta zver, koje se trebaše bojati, strašna i vrlo jaka, i imaše velike zube gvozdene, jeđaše i satiraše, i gažaše nogama ostatak, i razlikovaše se od svih zveri pređašnjih, i imaše deset rogova.

Dan. 2:31 , Dan. 2:40 , Dan. 7:19 , Dan. 7:23 , Dan. 8:7 , Otkr. 12:3

8. Gledah rogove, i gle, drugi mali rog izraste među onima, a tri prva roga iščupaše se pred njim; i gle, oči kao oči čovečije behu na tom rogu, i usta koja govorahu velike stvari.

Dan. 8:9

9. Gledah dokle se postaviše prestoli, i starac sede, na kome beše odelo belo kao sneg, i kosa na glavi kao čista vuna, presto Mu beše kao plamen ognjeni, točkovi Mu kao oganj razgoreo.

Psal. 90:2 , Psal. 104:2 , Psal. 104:3 , Dan. 7:13 , 1 Kor. 15:24 , Otkr. 1:14 , Otkr. 20:4

10. Reka ognjena izlažaše i tečaše ispred Njega, hiljada hiljada služaše Mu, i deset hiljada po deset hiljada stajahu pred Njim; sud sede, i knjige se otvoriše.

5 Moj. 33:2 , Psal. 68:17 , Dan. 7:26 , Mat. 25:31 , Otkr. 5:11 , Otkr. 20:12

11. Tada gledah radi glasa velikih reči koje govoraše onaj rog; i gledah dokle ne bi ubijena zver i telo joj se raščini i dade se da izgori ognjem.

Otkr. 19:20

12. I ostalim zverima uze se vlast, jer dužina životu beše im određena do vremena i do roka.

13. Videh u utvarama noćnim, i gle, kao Sin čovečiji iđaše sa oblacima nebeskim, i dođe do starca i stade pred Njim.

Isa. 9:6 , Jezek. 1:26 , Mat. 24:30 , Mar. 13:26 , Luka 21:27 , Otkr. 1:7 , Otkr. 1:13

14. I dade Mu se vlast i slava i carstvo da Mu služe svi narodi i plemena i jezici; vlast je Njegova vlast večna, koja neće proći, i carstvo se Njegovo neće rasuti.

Psal. 2:6 , Psal. 110:1 , Isa. 9:7 , Avd. 1:21 , Mih. 4:7 , Mat. 11:27 , Luka 1:33 , Jovan 3:35 , Jevr. 12:28

15. Meni Danilu prenemože duh moj u telu mom, i utvare glave moje uznemiriše me.

Dan. 7:28 , Dan. 10:16

16. Pristupih k jednom od onih koji stajahu onde, i zamolih ga za istinu od svega toga. I progovori mi i kaza mi šta to znači:

17. Ove četiri velike zveri jesu četiri cara, koji će nastati na zemlji.

18. Ali će sveci Višnjeg preuzeti carstvo, i držaće carstvo na vek i doveka.

Isa. 60:12

19. Tada zaželeh znati istinu o četvrtoj zveri, koja se razlikovaše od svih i beše vrlo strašna, i imaše zube gvozdene i nokte bronzane, i jeđaše i satiraše, a ostatak nogama gažaše,

Dan. 7:7 , Dan. 7:23

20. I o deset rogova šta joj behu na glavi, i o drugom koji izraste i tri otpadoše pred njim, o rogu koji imaše oči i usta koja govorahu velike stvari i beše po viđenju veći od drugih.

Otkr. 17:12

21. Gledah, i taj rog vojevaše sa svecima i nadvlađivaše ih,

Otkr. 11:7

22. Dokle dođe starac, i dade se sud svecima Višnjeg, i prispe vreme da sveci preuzmu carstvo.

Dan. 7:26 , 1 Kor. 6:2 , 2 Sol. 2:8 , Otkr. 1:6 , Otkr. 20:4

23. Ovako reče: Četvrta zver biće četvrto carstvo na zemlji, koje će se razlikovati od svih carstava, i izješće svu zemlju i pogaziti i satrti.

Dan. 7:7

24. I deset rogova jesu deset careva, koji će nastati iz tog carstva, a posle njih nastaće drugi, i on će se razlikovati od pređašnjih, i pokoriće tri cara.

Otkr. 17:12

25. I govoriće reči na Višnjeg, i potiraće svece Višnjeg, i pomišljaće da promeni vremena i zakone; i daće mu se u ruke za vreme i za vremena i za po vremena.

Isa. 37:23 , Dan. 2:21 , Dan. 4:16 , Dan. 7:20 , Dan. 12:7 , Otkr. 12:14 , Otkr. 13:7 , Otkr. 17:6 , Otkr. 18:24

26. Potom će sesti sud, i uzeće mu se vlast, te će se istrebiti i zatrti sasvim.

27. A carstvo i vlast i veličanstvo carsko pod svim nebom daće se narodu svetaca Višnjeg; Njegovo će carstvo biti večno carstvo, i sve će vlasti Njemu služiti i slušati Ga.

Psal. 146:10 , Luka 1:33 , Otkr. 11:15

28. Ovde je kraj ovoj reči. A mene, Danila vrlo uznemiriše misli moje, i lice mi se sve promeni; ali reč sačuvah u srcu svom.

Luka 2:19


Danilo, glava 8

1. Treće godine carovanja Valtasarovog pokaza se meni Danilu utvara posle one koja mi se pokazala pre.

2. I videh u utvari; a bejah u Susanu u gradu koji je u zemlji Elamu, kad videh, i videh u utvari i bejah na vodi Ulaju.

1 Moj. 10:22 , Nem. 1:1 , Jest. 2:8 , Jest. 3:15 , Jest. 4:16 , Jest. 8:15 , Jest. 9:11 , Jest. 9:15 , Dan. 10:4

3. I podigoh oči svoje i videh, i gle, stajaše kraj vode ovan, koji imaše dva roga, a rogovi behu visoki, ali jedan viši od drugog, i viši naraste posle.

Dan. 8:6 , Dan. 8:20 , Otkr. 13:11

4. Videh ovna gde bode na zapad i na sever i na jug, i nijedna zver ne mogaše mu odoleti, i ne beše nikoga ko bi izbavio od njega, nego činjaše šta hoćaše, i osili.

Dan. 11:3

5. A kad ja motrah, gle, iđaše jarac od zapada povrh sve zemlje, a ne doticaše se zemlje; i taj jarac imaše rog znamenit među očima svojim.

Dan. 8:21 , Dan. 11:3

6. I dođe do ovna koji imaše dva roga, kog videh gde stoji kraj vode, i potrča na nj gnevno silom svojom.

7. I videh ga gde dođe do ovna, i razgnevivši se na nj udari ovna, te mu slomi oba roga i ne beše sile u ovnu da mu odoli, nego ga obori na zemlju i pogazi ga, i ne beše nikoga da izbavi ovna od njega.

8. I jarac posta vrlo velik; a kad osili, slomi se veliki rog, i mesto njega narastoše znamenita četiri roga prema četiri vetra nebeska.

Dan. 7:6 , Dan. 8:5

9. I iz jednog od njih iziđe jedan rog malen i naraste vrlo velik prema jugu i istoku i prema krasnoj zemlji.

Psal. 48:2 , Dan. 11:16 , Dan. 11:25

10. I naraste dori do vojske nebeske, i obori na zemlju neke od vojske i od zvezda, i pogazi ih.

Isa. 14:13 , Dan. 11:28 , Otkr. 11:2 , Otkr. 12:4

11. I naraste dori do poglavara toj vojsci, i uze Mu svagdašnju žrtvu, i sveti stan Njegov obori.

2 Moj. 29:42 , Jer. 48:26 , Dan. 5:23 , Dan. 8:13 , Dan. 8:25 , Dan. 8:26 , Dan. 11:31 , Dan. 12:11 , 1 Sol. 2:4 , Otkr. 11:2

12. I vojska bi dana u otpad od žrtve svagdašnje, i obori istinu na zemlju, i šta činjaše napredovaše mu.

Dan. 8:13

13. Tada čuh jednog sveca gde govoraše; i jedan svetac reče nekome koji govoraše: Dokle će trajati ta utvara za svagdašnju žrtvu i za otpad pustošni da se gazi svetinja i vojska?

1 Pet. 1:12

14. I reče mi: Do dve hiljade i tri stotine dana i noći; onda će se svetinja očistiti.

15. A kad videh ja Danilo ovu utvaru, i zaiskah da razumem, gle, stade preda me kao čovek.

16. I čuh glas čovečiji nasred Ulaja, koji povika i reče: Gavrilo, kaži ovome utvaru.

Dan. 8:2 , Dan. 9:21

17. I dođe gde ja stajah; i kad dođe uplaših se, i padoh na lice svoje; a on mi reče: Pazi, sine čovečiji, jer je ova utvara za poslednje vreme.

Jezek. 1:28 , Dan. 12:4 , Otkr. 1:17

18. A dok mi on govoraše, ja bejah izvan sebe ležeći ničice na zemlji; a on me se dotače, i ispravi me, te stadoh.

Dan. 10:9 , Zah. 4:1

19. I reče: Evo, ja ću ti kazati šta će biti na kraju gneva; jer će u određeno vreme biti kraj.

20. Ovan što si ga video, koji ima dva roga, to su carevi midski i persijski.

Dan. 8:3

21. A runjavi je jarac car grčki; i veliki rog što mu beše među očima, to je prvi car.

Dan. 8:5

22. A šta se on slomi, i mesto njega narastoše četiri, to su četiri carstva, koja će nastati iza tog naroda, ali ne njegovom silom.

23. A na kraju carovanja njihovog, kad bezakonici navrše meru, nastaće car bestidan i lukav.

5 Moj. 28:50 , Dan. 8:9

24. Sila će mu biti jaka, ali ne od njegove jačine, i čudesno će pustošiti, i biće srećan i svršivaće, i gubiće silne i narod sveti.

Otkr. 13:7

25. I lukavstvom njegovim napredovaće prevara u njegovoj ruci, i podignuće se u srcu svom, i u miru će pogubiti mnoge, i ustaće na Kneza nad knezovima, ali će se potrti bez ruke.

Jov 34:20 , Plač 4:6 , Dan. 2:34

26. A rečena utvara o danu i noći istina je; zato ti zapečati utvaru, jer je za mnogo vremena.

Jezek. 12:27 , Dan. 10:14 , Otkr. 22:10

27. Tada ja Danilo zanemogoh, i bolovah neko vreme; posle ustah i vrših poslove careve; i čudih se utvari, ali niko ne dozna.

Dan. 2:48 , Dan. 7:28


Danilo, glava 9

1. Prve godine Darija, sina Asvirovog od plemena midskog, koji se zacari nad carstvom haldejskim,

Jer. 32:16 , Dan. 1:21 , Dan. 5:31 , Dan. 11:1

2. Prve godine njegovog carovanja ja Danilo razumeh iz knjiga broj godina, koje beše rekao Gospod Jeremiji proroku da će se navršiti razvalinama jerusalimskim, sedamdeset godina.

2 Dn. 36:21 , Jezd. 1:1 , Jer. 25:11 , Jer. 32:16 , Zah. 1:12

3. I okretoh lice svoje ka Gospodu Bogu tražeći Ga molitvom i molbama s postom i s kostreti i pepelom.

4. I pomolih se Gospodu Bogu svom i ispovedajući se rekoh: O Gospode, Bože veliki i strašni, koji držiš zavet i milost onima koji Te ljube i drže zapovesti Tvoje;

5. Zgrešismo i zlo činismo i bismo bezbožni, i odmetnusmo se i odstupismo od zapovesti Tvojih i od zakona Tvojih.

1 Car. 8:47 , Jezd. 9:6 , Nem. 1:6 , Nem. 9:33 , Psal. 106:6 , Isa. 64:5 , Jer. 3:25 , Jer. 14:7 , Jezek. 12:16

6. I ne slušasmo sluga Tvojih proroka, koji govorahu u Tvoje ime carevima našim, knezovima našim i očevima našim i svemu narodu zemaljskom.

2 Dn. 36:15

7. U Tebe je, Gospode, pravda, a u nas sram na licu, kako je danas, u Judejaca i u Jerusalimljana i u svih Izrailjaca, koji su blizu i koji su daleko po svim zemljama kuda si ih razagnao za grehe njihove, kojima Ti grešiše.

Jezek. 6:12 , Jezek. 16:63

8. Gospode, u nas je sram na licu, u careva naših, u knezova naših i u otaca naših, jer Ti zgrešismo.

Jer. 32:32 , Jezek. 16:63

9. U Gospoda je Boga našeg milost i praštanje, jer se odmetnusmo od Njega,

2 Moj. 34:6 , 4 Moj. 14:18 , Nem. 9:17 , Joilo 2:13

10. I ne slušasmo glas Gospoda Boga svog da hodimo po zakonima Njegovim, koje nam je dao preko sluga svojih proroka.

11. I sav Izrailj prestupi zakon Tvoj, i odstupi da ne sluša glas Tvoj; zato se izli na nas prokletstvo i zakletva napisana u zakonu Mojsija, sluge Božijeg, jer Mu zgrešismo.

5 Moj. 27:15 , 5 Moj. 29:27 , Isa. 1:5 , Jer. 8:10

12. I On potvrdi reči svoje koje je govorio za nas i za sudije naše, koje su nam sudile, pustivši na nas zlo veliko, da tako ne bi pod svim nebom kako bi u Jerusalimu.

Plač 2:17 , Jezek. 5:9 , Mat. 5:18

13. Kako je pisano u zakonu Mojsijevom, sve to zlo dođe na nas, i opet se ne molismo Gospodu Bogu svom da bismo se vratili od bezakonja svog i pazili na istinu Tvoju.

14. I Gospod nasta oko zla i navede ga na nas; jer je pravedan Gospod Bog naš u svim delima svojim koja čini, jer ne slušasmo glas Njegov.

15. Ali sada, Gospode Bože naš, koji si izveo narod svoj iz zemlje misirske rukom krepkom, i stekao si sebi ime, kako je danas, zgrešismo, bezbožni bismo.

16. Gospode, po svoj pravdi Tvojoj neka se odvrati gnev Tvoj i jarost Tvoja od grada Tvog Jerusalima, svete gore Tvoje; jer sa greha naših i s bezakonja otaca naših Jerusalim i Tvoj narod posta rug u svih koji su oko nas.

Jer. 50:7

17. Sada dakle poslušaj, Bože naš, molitvu sluge svog i molbe njegove, i obasjaj licem svojim opustelu svetinju svoju, Gospoda radi.

18. Bože moj, prigni uho svoje, i čuj; otvori oči svoje, i vidi pustoš našu i grad, na koji je prizvano ime Tvoje, jer ne radi svoje pravde nego radi milosti Tvoje padamo pred Tobom moleći se.

19. Gospode usliši, Gospode oprosti, Gospode pazi i učini, ne časi sebe radi Bože moj, jer je Tvoje ime prizvano na ovaj grad i na Tvoj narod.

20. A dok ja još govorah i moljah se i ispovedah greh svoj i greh naroda svog Izrailja, i padah moleći se pred Gospodom Bogom svojim za svetu goru Boga svog,

21. Dok još govorah moleći se, onaj čovek Gavrilo, kog videh pre u utvari, dolete brzo i dotače me se o večernjoj žrtvi.

22. I nauči me i govori sa mnom i reče: Danilo, sada iziđoh da te urazumim.

23. U početku molitve tvoje iziđe reč, i ja dođoh da ti kažem, jer si mio; zato slušaj reč, i razumi utvaru.

24. Sedamdeset je nedelja određeno tvom narodu i tvom gradu svetom da se svrši prestup i da nestane greha i da se očisti bezakonje i da se dovede večna pravda, i da se zapečati utvara i proroštvo, i da se pomaže Sveti nad svetima.

Jezek. 35:5

25. Zato znaj i razumi: Otkada iziđe reč da se Jerusalim opet sazida do pomazanika vojvode biće sedam nedelja, i šezdeset i dve nedelje da se opet pograde ulice i zidovi, i to u teško vreme.

26. A posle te šezdeset i dve nedelje pogubljen će biti pomazanik i ništa mu neće ostati; narod će vojvodin doći i razoriti grad i svetinju; i kraj će mu biti s potopom, i određeno će pustošenje biti do svršetka rata.

Isa. 53:8 , Dan. 11:17 , Amos 8:8 , Mar. 14:49 , Luka 21:22

27. I utvrdiće zavet s mnogima za nedelju dana, a u polovinu nedelje ukinuće žrtvu i prinos; i krilima mrskim, koja pustoše, do svršetka određenog izliće se na pustoš.

2 Moj. 29:38 , Dan. 11:31 , Mar. 13:14 , Luka 21:24


Danilo, glava 10

1. Treće godine Kira, cara persijskog, objavi se reč Danilu, koji se zvaše Valtasar; i reč beše istinita i o velikim stvarima; i razabra reč i razume utvaru.

Dan. 1:21

2. U to vreme ja Danilo bejah u žalosti tri nedelje dana.

3. Jela ugodna ne jedoh, ni meso ni vino ne uđe u moja usta, niti se namazah uljem dok se ne navršiše tri nedelje dana.

4. A dvadeset četvrtog dana prvog meseca bejah na bregu velike reke Hidekela.

1 Moj. 2:14 , Dan. 12:5

5. I podigoh oči svoje i videh, a to jedan čovek obučen u platno, i pojas beše oko njega od čistog zlata iz Ufaza;

6. A telo mu beše kao hrisolit, i lice mu kao munja, a oči mu kao lučevi zapaljeni, a ruke i noge kao bronza uglađena, a glas od reči njegovih kao glas mnogog ljudstva.

Jezek. 1:7 , Jezek. 1:24 , Jezek. 40:3 , Otkr. 1:17

7. I ja Danilo sam videh utvaru, a ljudi što behu sa mnom ne videše je, ali ih popade strah velik, te pobegoše i sakriše se.

4 Moj. 22:23

8. I ostah sam i videh tu veliku utvaru, i ne osta snage u meni, i lepota mi se nagrdi, i ne imah snage.

Dan. 7:28 , Mat. 17:1 , Luka 1:12

9. I čuh glas od reči njegovih, i kad čuh glas od reči njegovih, izvan sebe padoh ničice licem na zemlju.

Pes. 5:2 , Dan. 8:18

10. I gle, ruka me se dotače i podiže me na kolena moja i na dlanove moje.

11. I reče mi: Danilo, mili čoveče! Slušaj reči koje ću ti kazati, i stani pravo, jer sam sada poslan k tebi. I kad mi reče tu reč, ustah drhćući.

Jezek. 2:1 , Dela 26:16

12. I reče mi: Ne boj se, Danilo, jer prvog dana kad si upravio srce svoje da razumevaš i da mučiš sebe pred Bogom svojim, uslišene biše reči tvoje, i ja dođoh tvojih reči radi.

Dan. 9:23 , Luka 2:10

13. Ali knez carstva persijskog staja mi nasuprot dvadeset i jedan dan; ali, gle, Mihailo jedan od prvih knezova dođe mi u pomoć; tako ja ostah onde kod careva persijskih.

Dan. 12:1

14. I dođoh da ti kažem šta će biti tvom narodu posle; jer će još biti utvara za te dane.

15. I kad mi govoraše tako, oborih oči svoje na zemlju i zanemeh.

Dan. 8:18

16. I gle, kao čovek dotače se usana mojih, i otvorih usta svoja, i progovorih i rekoh onom koji stajaše prema meni: Gospodaru moj, od ove utvare navališe moji bolovi na mene i nema snage u meni.

Isa. 6:7 , Jer. 1:9

17. A kako može sluga mog gospodara govoriti s gospodarem mojim? Jer od ovog časa u meni nesta snage i ni dihanje ne osta u meni.

18. Tada onaj što beše kao čovek opet me se dotače i ohrabri me.

19. I reče: Ne boj se, mili čoveče; mir da ti je! Ohrabri se, ohrabri se. I dokle mi govoraše, ohrabrih se i rekoh: Neka govori gospodar moj, jer si me ohrabrio.

2 Moj. 14:13 , Rim. 8:31

20. A on reče: Znaš li zašto sam došao k tebi? A sada ću se vratiti da vojujem na kneza persijskog; potom ću otići, i gle, doći će knez grčki.

Isa. 37:36

21. Ali ću ti kazati šta je napisano u knjizi istinitoj. Nema nikoga da junački radi sa mnom u tom osim Mihaila, kneza vašeg.


Danilo, glava 11

1. I ja prve godine Darija Midijanina stadoh da Mu pomognem, i da Ga potkrepim.

Dan. 5:31 , Dan. 9:1

2. A sada ću ti kazati istinu. Evo, još će tri cara nastati u Persiji; i četvrti će biti bogatiji od svih, i kad se ukrepi bogatstvom svojim, sve će podignuti na grčko carstvo.

3. Potom će nastati silan car, i vladaće velikom državom i radiće šta hoće.

Dan. 7:6 , Dan. 8:4 , Dan. 8:5 , Dan. 11:16

4. A kako nestane, rasuće se carstvo njegovo i razdeliće se u četiri vetra nebeska, ne među natražje njegovo niti s vlašću s kojom je on vladao, jer će se carstvo njegovo ukinuti i dopasti drugima, a ne njima.

Dan. 7:8 , Dan. 8:8 , Dan. 8:22 , Mat. 12:25

5. I car južni osiliće, i jedan od knezova njegovih, i biće silniji od njega, i vladaće, i država će njegova biti velika.

Dan. 11:11

6. I posle nekoliko godina oni će se oprijateljiti, i kći južnog cara doći će k caru severnom da učini pogodbu; ali ona neće sačuvati sile mišici, niti će se on održati mišicom svojom, nego će biti predana i ona i oni koji je dovedu i sin njen i onaj koji joj bude pomagao u to vreme.

7. Potom će od izdanka iz korena njenog nastati jedan na mesto njegovo, koji će doći s vojskom svojom i udariti na gradove cara severnog, i biće ih i osvojiće ih.

8. I bogove će njihove i knezove njihove sa zakladama njihovim dragocenim zlatnim i srebrnim odneti u ropstvo u Misir, i ostaće nekoliko godina jači od cara severnog.

Dan. 11:5

9. I tako će car južni doći u svoje carstvo, i vratiće se u svoju zemlju.

Dan. 11:5

10. Ali će sinovi njegovi zaratiti, i skupiće veliku vojsku; i jedan će doći iznenada, i poplaviti i proći; i vrativši se ratovaće do grada njegovog.

Isa. 8:8 , Jer. 46:7 , Dan. 9:26

11. Tada će se razljutiti car južni, i izaći će i ratovaće s njim, s carem severnim, i podignuće veliku vojsku, te će mu biti data u ruke vojska.

Dan. 8:7

12. I kad razbije vojsku, poneće se srce njegovo, i pobiće hiljade, ali se neće ukrepiti.

2 Dn. 25:19 , Priče 16:18 , Isa. 10:7 , Dan. 5:19 , Dan. 5:23

13. Jer će car severni opet dignuti vojsku veću od prve; i posle nekoliko godina doći će s velikom vojskom i s velikim blagom.

14. I u to će vreme mnogi ustati na cara južnog; i zlikovci od tvog naroda podignuće se da se potvrdi utvara, i popadaće.

Dan. 11:5

15. I doći će car severni, i načiniće opkope, i uzeće tvrde gradove, i mišice južnog cara neće odoleti ni izabrani narod njegov, niti će biti sile da se opre.

Psal. 33:16 , Jer. 6:6

16. I onaj došav na nj činiće šta hoće, i neće biti nikoga da mu se opre; i zaustaviće se u krasnoj zemlji, koju će potrti svojom rukom.

Is.N. 1:5 , Dan. 8:9 , Dan. 11:3

17. Potom će okrenuti da dođe sa silom svega carstva svog, ali će se pogoditi s njim, i daće mu kćer za ženu da bi ga upropastio, ali se ona neće držati, niti će biti s njim.

2 Dn. 20:3 , Dan. 9:26

18. Potom će se okrenuti na ostrva, i osvojiće mnoga; ali će jedan vojvoda prekinuti sramotu koju čini, i oboriće na nj sramotu njegovu.

19. Potom će se okrenuti ka gradovima svoje zemlje, i spotaknuće se i pašće, i neće se više naći.

Psal. 37:36

20. I na njegovo će mesto nastati koji će poslati nastojnika u slavi carskoj; ali će za malo dana poginuti bez gneva i bez boja.

21. A na njegovo će mesto doći neznatan čovek, kome nije namenjena čast carska; ali će doći mirno i osvojiće carstvo laskanjem.

1 Sam. 3:13 , 2 Sam. 15:6

22. I mišice koje plave on će poplaviti i polomiti, pa i kneza s kojim je učinio veru.

Dan. 8:10 , Dan. 8:24

23. Jer udruživši se s njim učiniće prevaru, i došavši nadvladaće s malo naroda.

24. I doći će mirno u rodna mesta u zemlji, i učiniće šta ni očevi njegovi ni očevi otaca njegovih ne učiniše, razdeliće im plen i grabež i blago, i smišljaće misli na gradove, za neko vreme.

25. Potom će podignuti silu svoju i srce svoje na cara južnog s velikom vojskom; i car će južni doći u boj s velikom i vrlo silnom vojskom; ali neće odoleti, jer će mu se činiti nevera.

26. I koji jedu hleb njegov satrće ga; vojska će njegova poplaviti, i mnogi će pasti pobijeni.

Mih. 7:5

27. I srce će obojice careva raditi o zlu, i za jednim će stolom lagati; ali se neće izvršiti; jer će kraj još biti u određeno vreme.

Psal. 12:2

28. I tako će se vratiti u svoju zemlju s velikim blagom; i srce će se njegovo obratiti na sveti zavet, i kad izvrši, vratiće se u svoju zemlju.

29. U određeno će vreme opet doći na jug; ali drugi put neće biti kao prvi put.

30. Jer će doći na nj lađe kitejske, i on će se ojaditi, te će se vratiti; i razljutiće se na sveti zavet, i izvršiće; i vrativši se složiće se s onima koji ostavljaju sveti zavet.

4 Moj. 24:24 , Jer. 2:10

31. I vojska će stajati uza nj, i oskvrniće svetinju u gradu, i ukinuti žrtvu svagdašnju i postaviće gnusobu pustošnu.

Dan. 8:11

32. I koji su bezbožni prema zavetu, on će ih laskanjem otpaditi; ali narod koji poznaje Boga svog ohrabriće se i izvršiće.

1 Dn. 28:9 , Dan. 11:21

33. I razumni u narodu naučiće mnoge, i padaće od mača i ognja, ropstva i grabeža mnogo vremena.

Mal. 2:7 , Mar. 13:29 , Jevr. 11:35

34. Ali padajući dobiće malu pomoć; i mnogi će pristati s njima dvoličeći.

35. I od razumnih će pasti neki da bi se okušali i očistili i ubelili do roka, jer će još biti rok.

36. I taj će car činiti šta hoće, i podignuće se i uzvisiće se iznad svakog boga, i čudno će govoriti na Boga nad bogovima, i biće srećan dokle se ne svrši gnev, jer će se izvršiti šta je određeno.

Dan. 11:3 , Dan. 11:16 , 2 Sol. 2:4

37. Neće mariti ni za bogove svojih otaca ni za ljubav žensku, niti će za kog boga mariti, nego će se uzvišavati nada sve.

Isa. 14:13

38. I na mesto Boga Najsilnijeg slaviće boga kog oci njegovi ne znaše, slaviće zlatom i srebrom i dragim kamenjem i zakladama.

39. I učiniće da gradovi Boga Najsilnijeg budu boga tuđeg; koje pozna umnožiće im slavu i učiniće ih gospodarima nad mnogima i razdeliće zemlju mesto plate.

40. A u poslednje vreme južni će se car pobiti s njim; i car će severni udariti na nj kao vihor s kolima i konjicima i s mnogim lađama, i ušavši u zemlje poplaviće i proći.

Jezek. 38:4

41. I doći će u krasnu zemlju, i mnogi će propasti, a ovi će se izbaviti od njegovih ruku: edomska, moavska i glavni deo sinova Amonovih.

42. I posegnuće rukom svojom na zemlje, i zemlja misirska neće umaknuti.

43. I osvojiće blago u zlatu i u srebru i sve zaklade misirske; i Livijani i Etiopljani ići će za njim.

44. Ali će ga glasovi sa istoka i sa severa smesti, te će izaći sa velikim gnevom da pogubi i zatre mnoge.

45. I razapeće šatore dvora svog među morima na krasnoj svetoj gori; i kad dođe k svom kraju, niko mu neće pomoći.

Psal. 48:2


Danilo, glava 12

1. A u to će se vreme podignuti Mihailo, veliki knez, koji brani tvoj narod; i biće žalosno vreme, kakvog nije bilo otkako je naroda do tada; i u to će se vreme izbaviti tvoj narod, svaki koji se nađe zapisan u knjizi.

2 Moj. 32:32 , Isa. 4:3 , Isa. 11:11 , Jer. 30:7 , Jezek. 13:9 , Os. 3:5 , Joilo 2:2 , Joilo 3:16 , Mat. 24:21 , Mar. 13:19 , Luka 10:20 , Rim. 11:26 , Otkr. 16:18

2. I mnogo onih koji spavaju u prahu zemaljskom probudiće se, jedni na život večni, a drugi na sramotu i prekor večni.

Mat. 25:46 , Jovan 11:24

3. I razumni će se sjati kao svetlost nebeska, i koji mnoge privedoše k pravdi, kao zvezde vazda i doveka.

1 Kor. 15:41

4. A ti Danilo zatvori ove reči i zapečati ovu knjigu do poslednjeg vremena; mnogi će pretraživati, i znanje će se umnožiti.

Isa. 8:16 , Isa. 29:11 , Dan. 11:40 , Otkr. 22:10

5. Tada pogledah ja, Danilo, i gle, stajahu druga dvojica, jedan s ove strane na bregu reke, a drugi s one strane na bregu reke.

6. I jedan reče čoveku obučenom u platno, koji stajaše nad vodom u reci: Kad će biti kraj tim čudesima?

Psal. 74:9 , Isa. 6:11 , 1 Pet. 1:12 , Otkr. 6:10

7. I čuh čoveka obučenog u platno, koji stajaše nad vodom u reci, i podiže desnicu svoju i levicu svoju k nebu, i zakle se Onim koji živi uvek da će se sve ovo ispuniti po vremenu, po vremenima i po po vremena, i kad se svrši rasap sile svetog naroda.

Dan. 7:25 , Luka 21:24

8. I ja čuh ali ne razumeh; i rekoh: Gospodaru moj, kakav će biti kraj tome?

9. A On reče: Idi Danilo, jer su zatvorene i zapečaćene ove reči do poslednjeg vremena.

Otkr. 22:10

10. Mnogi će se očistiti, ubeliti i okušati; a bezbožnici će raditi bezbožno, niti će koji bezbožnik razumeti, ali će razumni razumeti.

Psal. 107:43 , Zah. 13:9 , Jovan 7:17

11. A od vremena kad se ukine žrtva vazdašnja i postavi gnusoba pustošna, biće hiljadu i dvesta i devedeset dana.

2 Moj. 29:38

12. Blago onome koji pretrpi i dočeka hiljadu i tri stotine i trideset i pet dana.

13. A ti idi ka svom kraju; i počivaćeš i ostaćeš na delu svom do svršetka svojih dana.

Psal. 1:5 , Isa. 57:2


Osija, glava 1

1. Reč Gospodnja koja dođe Osiji sinu Veirijevom za vremena Ozije, Joatama, Ahaza i Jezekije careva Judinih i za vremena Jerovoama sina Joasovog cara Izrailjevog.

2 Pet. 1:21

2. Kad Gospod poče govoriti Osiji, reče Gospod Osiji: Idi, oženi se kurvom, i rodi kopilad, jer se zemlja prokurva odstupivši od Gospoda.

5 Moj. 31:16 , Sud. 2:17 , Psal. 73:27 , Jezek. 24:24

3. I otide, i uze Gomeru, kćer divlaimsku, koja zatrudne i rodi mu sina.

Os. 1:8

4. Tada mu reče Gospod: Nadeni mu ime Jezrael; jer još malo, pa ću pohoditi krv jezraelsku na domu Jujevom i ukinuću carstvo doma Izrailjevog.

5. I u to ću vreme slomiti luk Izrailjev u dolini jezraelskoj.

Jezek. 39:3

6. I ona opet zatrudne i rodi kćer; i Gospod mu reče: Nadeni joj ime Loruhama: jer se više neću smilovati na dom Izrailjev, nego ću ih ukinuti sasvim.

7. A na dom Judin smilovaću se, i izbaviću ih Gospodom Bogom njihovim, a neću ih izbaviti lukom ni mačem ni ratom ni konjima ni konjicima.

Psal. 147:10 , Zah. 4:6

8. Potom odbivši od sise Loruhamu opet zatrudne i rodi sina.

9. I reče Gospod: Nadeni mu ime Loamija; jer vi niste moj narod, niti ću ja biti vaš.

10. Ali će ipak broj sinova Izrailjevih biti kao pesak morski, koji se ne može izmeriti ni izbrojati; i mesto da im se reče: Niste moj narod, reći će im se: Sinovi Boga Živoga.

1 Moj. 26:4 , 2 Moj. 32:13 , 4 Moj. 23:10 , 5 Moj. 1:10 , 1 Car. 3:8 , 1 Dn. 27:23 , Jovan 1:12 , Rim. 9:26 , Rim. 9:27

11. I sabraće se sinovi Judini i sinovi Izrailjevi u jedno, i postaviće sebi jednog poglavara i otići će iz zemlje, jer će biti velik dan jezraelski.


Osija, glava 2

1. Recite braći svojoj: Narode moj; i sestrama svojim: Pomilovana.

2. Prite se s materom svojom, prite se, jer mi nije žena, niti sam joj ja muž; neka odbaci kurvarstva svoja od lica svog, i preljube svoje od dojaka svojih,

Isa. 50:1 , Jer. 3:1 , Jer. 3:9 , Jer. 3:13 , Jezek. 16:25 , Os. 1:2

3. Da je ne bih svukao golu i učinio je kakva je bila onaj dan kad se rodila, i da je ne bih postavio da bude kao pustinja i obratio je da bude kao zemlja sasušena, i umorio je žeđu.

Jer. 13:22 , Jezek. 16:37 , Jezek. 16:39 , Jezek. 19:13 , Amos 8:11

4. I neću se smilovati na decu njenu, jer su kopilad.

5. Jer se mati njihova kurva, sramoti se roditeljka njihova; jer govori: Ići ću za milosnicima svojim koji mi daju hleb moj i vodu moju, vunu moju i lan moj, ulje moje i piće moje.

Jer. 44:17

6. Zato evo ja ću joj zagraditi put trnjem i zazidaću zidom da ne nađe staza svojih.

4 Moj. 22:26 , Jov 19:8

7. I trčaće za svojim milosnicima, ali ih neće stignuti; i tražiće ih, ali ih neće naći; pa će reći: Idem da se vratim k prvom mužu svom, jer mi beše bolje onda nego sada.

Jezek. 16:8 , Luka 15:18

8. Jer ona ne zna da sam joj ja davao žito i vino i ulje, i umnožavao joj srebro i zlato, od kog načiniše Vala.

9. Zato ću uzeti natrag žito svoje, kad bude vreme, i vino svoje, kad bude vreme, i uzeću vunu svoju i lan svoj, kojim bi pokrivala golotinju svoju.

10. I otkriću rugobu njenu pred milosnicima njenim, i niko je neće izbaviti iz moje ruke.

Jezek. 16:37

11. I ukinuću svaku radost njenu, svetkovine njene, mladine njene i subote njene i sve praznike njene.

Isa. 24:7 , Jer. 7:34 , Amos 8:10

12. I potrću čokote njene i smokve, za koje govori: Plata su mi, što mi dadoše milosnici moji; i obratiću ih u šumu da ih jede zverje poljsko.

Isa. 5:5

13. I pohodiću na njoj dane valimske, u koje im je kadila i kitila se obocima i grivnama, i išla za svojim milosnicima, i mene zaboravila, govori Gospod.

Sud. 3:7 , Jezek. 23:40

14. Ali evo, ja ću je primamiti i odvešću je u pustinju, i govoriću s njom lepo.

Jov 36:16 , Jezek. 20:35

15. I daću joj vinograde njene od tog mesta, i dolinu Ahor za vrata nadanju, i onde će pevati kao za mladosti svoje i kao kad je išla iz Misira.

Is.N. 7:26 , Jov 36:16 , Isa. 65:10 , Plač 3:21 , Zah. 9:12 , 1 Kor. 13:13

16. I tada ćeš me, govori Gospod, zvati: Mužu moj; a nećeš me više zvati: Vale moj.

17. Jer ću ukloniti iz usta njenih imena Valova; i neće im se više pominjati imena.

2 Moj. 23:13

18. I tada ću im učiniti zavet sa zverjem poljskim i sa pticama nebeskim i s bubinama zemaljskim; i polomiću luk i mač i rat da ih nestane u zemlji, i učiniću da leže bez straha.

3 Moj. 26:5 , Jov 5:23 , Isa. 2:4 , Isa. 11:6 , Jer. 23:6 , Zah. 9:10

19. I zaručiću te sebi doveka, zaručiću te sebi pravdom i sudom i milošću i milosrđem.

Jer. 32:41 , Jezek. 16:62 , Zah. 8:8

20. I zaručiću te sebi verom, i poznaćeš Gospoda.

Isa. 54:13 , Jer. 31:33

21. I tada ću se odazvati, govori Gospod, odazvaću se nebesima, a ona će se odazvati zemlji.

Jezek. 36:29 , Zah. 8:12

22. A zemlja će se odazvati žitu i vinu i ulju, a to će se odazvati Jezraelu.

23. I posejaću je sebi na zemlji, i smilovaću se na Loruhamu, i reći ću Loamiji: Ti si moj narod, i on će reći: Bože moj!

Jer. 31:27 , Zah. 10:9 , Zah. 13:9


Osija, glava 3

1. Potom reče mi Gospod: Idi opet, ljubi ženu koju ljubi ljubavnik a ona čini preljubu, kao što Gospod ljubi sinove Izrailjeve a oni gledaju za tuđim bogovima i ljube žbanove vinske

2. I kupih je za petnaest sikala srebra i gomor i po ječma.

3. I rekoh joj: Sedi kod mene dugo vremena, i ne kurvaj se, i ne budi drugog; tako ću i ja biti tvoj.

5 Moj. 21:13 , 1 Kor. 7:4

4. Jer će dugo vremena sinovi Izrailjevi sedeti bez cara i bez kneza i bez žrtve i bez stupa i bez oplećka i likova.

2 Moj. 28:6

5. Posle će se obratiti i tražiće Gospoda Boga svog i Davida cara svog, i u strahu će pristupiti ka Gospodu i blagosti Njegovoj u poslednja vremena.

1 Car. 12:16 , Isa. 27:12 , Isa. 55:3 , Jer. 3:22 , Jer. 30:9 , Jezek. 34:23 , Mih. 4:1


Osija, glava 4

1. Čujte reč Gospodnju, sinovi Izrailjevi, jer Gospod ima parbu sa stanovnicima zemaljskim; jer nema istine ni milosti ni znanja za Boga u zemlji;

Jov 10:2 , Jer. 4:22 , Jer. 25:31 , Os. 12:3 , Mih. 6:2

2. Zaklinju se krivo i lažu i ubijaju i kradu i čine preljubu, zastraniše, i jedna krv stiže drugu.

Jezek. 22:2

3. Zato će tužiti zemlja, i šta god živi na njoj prenemoći će, i zveri poljske i ptice nebeske; i ribe će morske pomreti.

Jer. 4:28 , Jer. 12:4 , Joilo 1:18 , Amos 8:8 , Sof. 1:3

4. Ali niko da se ne prepire ni da koga kori, jer je narod tvoj kao oni koji se prepiru sa sveštenikom.

5 Moj. 17:12 , Os. 4:17

5. Zato ćeš pasti danju, i s tobom će prorok pasti noću, i pogubiću mater tvoju.

Jer. 6:4

6. Izgibe moj narod, jer je bez znanja; kad si ti odbacio znanje, i ja ću tebe odbaciti da mi ne vršiš službe svešteničke; kad si zaboravio Boga svog, i ja ću zaboraviti sinove tvoje.

7. Što se više množiše, to mi više grešiše; slavu njihovu pretvoriću u sramotu.

Psal. 4:2

8. Od greha naroda mog hrane se, i lakome se na bezakonje njihovo.

9. Zato će biti svešteniku kao narodu; pohodiću ga za puteve njegove i platiću mu za dela njegova.

Isa. 24:2

10. I oni će jesti, a neće se nasititi; kurvaće se, a neće se množiti; jer prestaše služiti Gospodu.

Mih. 6:14 , Agej 1:6

11. Kurvarstvo i vino i mast oduzima srce.

Isa. 28:7

12. Narod moj pita drvo svoje, i palica mu njegova odgovara; jer duh kurvarski zavodi ih da se kurvaju odstupivši od Boga svog.

2 Dn. 18:21 , Isa. 44:20 , Jer. 2:27 , Otkr. 17:2

13. Navrh gora prinose žrtve, i na humovima kade pod hrastovima, topolama i brestovima, jer im je sen dobar; zato se kurvaju kćeri vaše i snahe vaše čine preljubu.

Jov 31:9 , Amos 7:17 , Rim. 1:28

14. Neću karati kćeri vaših kad se kurvaju, ni snaha vaših kad čine preljubu; jer se oni odvajaju s kurvama i prinose žrtve s nevaljalim ženama; i narod nerazumni propašće.

Amos 2:7

15. Ako se ti kurvaš, Izrailju, neka ne greši Juda; i ne idite u Galgal niti idite u Vet-aven, i ne kunite se: Tako da je živ Gospod.

Os. 9:15 , Amos 4:4 , Amos 5:5 , Amos 7:14

16. Jer je Izrailj uporan kao uporna junica; sada će ih pasti Gospod kao jagnje na prostranom mestu.

17. Jefrem se udružio s lažnim bogovima; ostavi ga.

Jezek. 3:26 , Mat. 15:14 , Dela 7:42

18. Piće se njihovo prevrnu, jednako se kurvaju; milo im je: dajte. Braniči su njegovi sramota.

19. Vetar će ih stegnuti krilima svojim, i oni će se posramiti od žrtava svojih.


Osija, glava 5

1. Čujte, sveštenici, i pazi, dome Izrailjev, i slušaj, dome carev, jer je vama sud, jer ste zamka u Mispi i mreža razapeta na Tavoru.

2. Iz potaje klaše one koji zalaze; ali ću ih ja pokarati sve.

3. Ja poznajem Jefrema i Izrailj nije sakriven od mene; jer se sada kurvaš, Jefreme, Izrailj se oskvrni.

Psal. 90:8 , Amos 3:2

4. Ne upravljaju dela svojih da se vrate k Bogu svom; jer je duh kurvarski u njima i ne znaju Gospoda.

5. I ponositost Izrailjeva svedoči mu u oči; zato će Izrailj i Jefrem pasti za bezakonje svoje, pašće i Juda s njima.

6. Ići će s ovcama svojim i s govedima svojim da traže Gospoda, ali Ga neće naći; uklonio se je od njih.

7. Izneveriše Gospoda, jer izrodiše tuđe sinove; zato će ih proždreti mesec dana s dostojanjem njihovim.

Psal. 126:1

8. Trubite u rog u Gavaji, u trubu u Rami; vičite u Vet-avenu: za tobom, Venijamine!

Is.N. 7:2 , Os. 10:9

9. Jefrem će opusteti u dan kara; objavih među plemenima Izrailjevim šta će zacelo biti.

10. Knezovi su Judini kao oni koji premeštaju među; izliću na njih kao vodu jarost svoju.

5 Moj. 19:14

11. Jefremu se čini nasilje, satrven je sudom, jer od svoje volje otide za zapovešću.

1 Car. 12:28

12. Zato ću ja biti Jefremu kao moljac i kao crv domu Judinom.

13. I Jefrem vide bolest svoju i Juda svoju ranu, i otide Jefrem k Asircu, i Juda posla k caru koji bi ga branio; ali vas on ne može isceliti niti će vas oprostiti rane vaše.

Isa. 3:7 , Jezek. 23:5

14. Jer ću ja biti kao lav Jefremu, kao lavić domu Judinom; ja, ja ću zgrabiti, i otići ću, odneću i niko neće izbaviti.

Jer. 25:38 , Os. 13:7

15. Otići ću i vratiću se na svoje mesto dokle ne priznaju svoju krivicu i potraže lice moje; kad budu u nevolji tražiće me.

Sud. 20:23 , Isa. 18:4


Osija, glava 6

1. Hodite da se vratimo ka Gospodu; jer On razdre, i isceliće nas, rani, i zaviće nas.

2 Moj. 15:26 , 1 Sam. 2:6 , Jov 5:18 , Jov 16:9 , Isa. 30:26 , Jer. 30:17 , Jezek. 34:16

2. Povratiće nam život do dva dana, treći dan podignuće nas, i živećemo pred Njim.

3. Tada ćemo poznati Gospoda i sve ćemo Ga više poznavati; jer Mu je izlazak uređen kao zora, i doći će nam kao dažd, kao pozni dažd koji natapa zemlju.

Jov 29:23 , Priče 2:1 , Jezek. 23:42 , Mat. 13:11

4. Šta da ti učinim, Jefreme? Šta da ti učinim, Juda? Jer je dobrota vaša kao oblak jutarnji i kao rosa koja u zoru padne, pa je nestane.

Jer. 34:11 , Os. 13:3

5. Zato ih sekoh preko proroka i ubijah rečima usta svojih, i svetlost sudova tvojih iziđe.

Isa. 11:4 , Jer. 1:10 , Jezek. 23:45 , Jevr. 4:12

6. Jer je meni milost mila a ne žrtva, i poznavanje Boga većma nego žrtva paljenica.

Psal. 50:8 , Priče 21:3 , Mat. 12:7 , Jovan 17:3

7. Ali oni prestupiše zavet kao Adam; tu me izneveriše.

8. Galad je grad onih koji čine bezakonje, po njemu su krvavi tragovi.

9. A družina je sveštenička kao četa koja dočekuje ljude, ubijaju na putu u Sihem, čine grdilo.

Jer. 11:8 , Jezek. 22:25

10. U domu Izrailjevom vidim strahotu; onde je kurvanje Jefremovo, Izrailj se oskvrni.

11. I tebi je, Juda, pripravljena žetva, kad vratim roblje naroda svog.

Psal. 126:1


Osija, glava 7

1. Kad lečim Izrailja, tada se pokazuje bezakonje Jefremovo i zloća samarijska; jer čine laž, i lupež ulazi, i napolju udara četa.

Mih. 1:5

2. I ne govore u srcu svom da ja pamtim svako bezakonje njihovo; sada stoje oko njih dela njihova, preda mnom su.

Psal. 90:8 , Priče 5:22

3. Nevaljalstvom svojim vesele cara i lažima svojim knezove.

Rim. 1:32

4. Svi čine preljubu; kao peć su koju užari hlebar, koji prestane stražiti kad zamesi testo pa dokle uskisne.

5. Na dan cara našeg razboleše se knezovi od meha vina, i on pruži ruku svoju podsmevačima.

6. Jer na zasede svoje upravljaju srce svoje, koje je kao peć; hlebar njihov spava celu noć, ujutru gori kao plamen ognjeni.

7. Svi su kao peć ugrejani i proždiru svoje sudije; svi carevi njihovi padaju, nijedan između njih ne viče k meni.

1 Car. 15:10 , Isa. 9:13

8. Jefrem se pomešao s narodima; Jefrem je pogača neprevrnuta.

Psal. 106:35

9. Inostranci jedu mu silu, a on ne zna; sede kose popadaju ga, a on ne zna.

10. I ponositost Izrailjeva svedoči mu u oči, ali se ne vraćaju ka Gospodu Bogu svom niti Ga traže uza sve to.

11. I Jefrem je kao golub, lud, bezuman; zovu Misir, idu u Asirsku.

12. Kad otidu, razapeću na njih mrežu svoju, kao ptice nebeske svući ću ih, karaću ih kako je kazivano u zboru njihovom.

3 Moj. 26:14 , Jezek. 12:13

13. Teško njima, jer zađoše od mene; pogibao će im biti, jer me izneveriše; ja ih iskupih, a oni govoriše na me laž.

14. Niti me prizivaše iz srca svog, nego ridaše na odrima svojim; žita i vina radi skupljajući se odstupaju od mene.

Jov 35:9 , Psal. 78:34 , Isa. 29:13 , Jer. 3:10 , Os. 9:1

15. Kad ih karah, ukrepih im mišice; ali oni misliše zlo na me.

16. Vraćaju se, ali ne ka Višnjem, postaše kao luk lažljiv; knezovi će njihovi popadati od mača s obesti jezika svog; to će im biti podsmeh u zemlji misirskoj.

Psal. 73:9 , Psal. 78:57


Osija, glava 8

1. Trubu na usta, i reci: Kao orao ide na dom Gospodnji; jer prestupiše zavet moj i otpadiše se od zakona mog.

Jer. 4:13 , Jer. 48:40 , Jezek. 33:3 , Avak. 1:8

2. Izrailj će vikati ka meni; Bože moj; poznajemo Te.

Psal. 78:34 , Mat. 7:21

3. Izrailj je ostavio dobro; neprijatelj će ga goniti.

4. Postavljaju careve, ali ne od mene; podižu knezove, za koje ja ne znam; od srebra svog i od zlata svog grade sebi likove, da se istrebe.

1 Car. 12:16 , 2 Car. 15:13 , 2 Car. 15:17 , 2 Car. 15:25

5. Ostavilo te je tele tvoje, Samarijo; jarost se moja raspalila na njih; dokle se neće moći očistiti?

Jer. 13:27 , Jer. 48:13

6. Jer je i ono od Izrailja, načinio ga je umetnik, i nije Bog; tele će samarijsko otići u komade.

Jer. 48:13

7. Jer seju vetar, pa će žeti oluju; stabljike neće imati, klica neće dati brašno, da bi i dala, proždreće ga tuđinci.

Plač 5:2

8. Proždreće se Izrailj, biće među narodima kao sud na kome nema miline.

Jer. 22:28

9. Jer otidoše k Asircu, divljem magarcu, koji je sam za se; Jefrem naima ljubavnike.

2 Car. 15:19 , Jezek. 16:33

10. A što naimaše među narodima, ja ću ih sabrati; a već i okusiše malo radi bremena Cara nad knezovima.

Isa. 10:8 , Jezek. 26:7 , Dan. 2:37

11. Što umnoži Jefrem oltare da greši, biće mu oltari na greh.

12. Napisah mu velike stvari u zakonu svom; ali mu se čine kao nešto tuđe.

5 Moj. 4:6 , Nem. 9:13 , Jov 21:14 , Priče 22:20 , Rim. 3:1

13. Za žrtve, koje mi prinose, prinose meso, i jedu ga; Gospod ih ne prima; sada će se opomenuti bezakonja njihova i pohodiće grehe njihove; oni će se vratiti u Misir.

Jezek. 29:16 , Amos 8:7

14. Izrailj zaboravi Tvorca svog, i sagradi dvorove, i Juda umnoži tvrde gradove; ali ću pustiti oganj u gradove ovom, i spaliće dvorove onom.

1 Car. 12:31 , Amos 2:5


Osija, glava 9

1. Ne raduj se, Izrailju, veseleći se kao narodi, što se kurvaš odstupivši od Boga svog, miluješ platu kurvarsku po svim gumnima žitnim.

2. Gumno i kaca neće ih hraniti, i mast će ih prevariti.

3. Oni neće nastavati u zemlji Gospodnjoj; nego će se vratiti Jefrem u Misir, i oni će jesti nečistotu u asirskoj.

3 Moj. 18:25 , 5 Moj. 4:26 , Psal. 101:8 , Jezek. 4:13 , Os. 11:5

4. Neće prinositi Gospodu vina, niti će Mu biti ugodne žrtve njihove, nego će im biti kao hleb onih koji tuže, ko ga god jede oskvrniće se, jer im je hleb za žrtve njihove, neće ući u dom Gospodnji.

5 Moj. 26:14 , Jezek. 24:17

5. Šta ćete činiti na dan svetkovine i na dan praznika Gospodnjeg?

6. Jer gle, otići će pustošenja radi; Misir će ih pribrati, Memfis će ih pogrepsti; zaklade njihove od srebra naslediće kopriva, trnje će im biti u šatorima.

Jer. 42:22

7. Dođoše dani pohođenju, dođoše dani plaćanju; poznaće Izrailj; proroci su ludi, bezumni su u kojima je duh, za mnoštvo bezakonja tvog i veliku mržnju.

Jezek. 13:3

8. Stražar je Jefremov s Bogom mojim, prorok je zamka ptičarska po svim putevima njegovim, mržnja je u domu Boga njegovog.

9. Duboko su se pokvarili kao u vreme gavajsko; opomenuće se bezakonja njihova, i pohodiće grehe njihove.

Sud. 19:22 , Amos 8:7

10. Nađoh Izrailja kao grožđe u pustinji; videh oce vaše kao prve smokve na drvetu u početku njegovom; oni otidoše k Velfegoru, i odvojiše se za sramotom, i postaše gadni kako im beše milo.

4 Moj. 25:3 , 5 Moj. 32:10 , Isa. 28:4 , Jer. 3:24 , Mih. 7:1

11. Jefremova će slava odleteti kao ptica od rođenja i od utrobe i od začetka.

Isa. 17:3 , Os. 10:5

12. Ako li i othrani sinove svoje, ja ću ih učiniti da budu bez dece, da ne ostane nijedan; i teško njima kad odstupim od njih.

5 Moj. 31:17 , 1 Sam. 28:15 , Os. 5:6

13. Jefrem, kad ga gledah, beše kao Tir, posađen na ljupkom mestu; ali će Jefrem izvesti krvniku sinove svoje.

14. Podaj im, Gospode; šta ćeš im dati? Podaj im utrobu pometljivu i dojke usahle.

Luka 23:29

15. Sva je zloća njihova u Galgalu; zato onde mrzim na njih; za zloću dela njihovih izgnaću ih iz doma svog; neću ih više ljubiti: svi su knezovi njihovi odmetnici.

Jer. 12:8

16. Udaren bi Jefrem; koren im posahnu, neće roditi roda; ako i rode, ubiću mili porod utrobe njihove.

17. Odbaciće ih Bog moj, jer Ga ne slušaju, i skitaće se po narodima.

2 Car. 17:18


Osija, glava 10

1. Izrailj je prazna loza vinova, ostavlja rod za se; što više roda ima, to više umnožava oltare; što mu je bolja zemlja, to više kiti likove.

2. Srce im je razdeljeno, zato su krivi; On će oboriti oltare njihove, polomiće likove njihove.

3. Jer sada govore: Nemamo cara; ne bojimo se Gospoda; i šta bi nam učinio car?

4. Govore reči kunući se lažno kad ugovaraju veru, i sud kao otrov raste u brazdama na njivi mojoj.

5. Za junice vet-avenske uplašiće se stanovnici samarijski; jer će za njima žaliti narod njihov, i sveštenici njihovi, koji im se radovahu, jer će slava njihova otići od njih.

1 Car. 12:28 , 2 Car. 10:29 , 2 Dn. 11:15 , Os. 8:5

6. I on će sam biti odveden u Asirsku na dar caru braniču; Jefrema će popasti stid, i Izrailj će se osramotiti namerom svojom.

Jezek. 16:28 , Os. 5:13

7. Cara će samarijskog nestati kao pene povrh vode.

8. I oboriće se visine avenske, greh Izrailjev; trnje će i čkalj rasti po oltarima njihovim, i govoriće gorama: Pokrijte nas, i humovima: Padnite na nas.

5 Moj. 9:21 , Luka 23:30 , Otkr. 6:16

9. Od vremena gavajskog grešio si, Izrailju; onde ostaše, ne stiže ih u Gavaji rat na bezakonike.

Sud. 20:43

10. Po svojoj ću ih volji pokarati, i narodi će se skupiti na njih da ih zarobe za dvojako bezakonje njihovo.

5 Moj. 28:63 , 1 Car. 14:16 , Amos 8:14

11. Jefrem je junica naučena, koja rado vrše; ali ću joj doći na lepi vrat; upregnuću Jefrema, Juda će orati, Jakov će povlačiti.

Jer. 46:20

12. Sejte pravdu, žećete milost; orite krčevinu, jer je vreme da tražite Gospoda, da bi došao i podaždio vam pravdom.

Priče 11:18 , Prop. 11:6 , Isa. 32:20 , Jakov 3:18

13. Oraste bezbožnost, žeste bezakonje, jedoste plod od laži; jer si se pouzdao u svoj put, u mnoštvo svojih junaka.

Jov 4:8 , Priče 22:7 , Os. 8:7 , Amos 8:14

14. Zato će se podignuti vreva među tvojim narodom, i svi će se gradovi tvoji raskopati kao što Salman raskopa Vet-Arvel kad beše rat, majka bi razmrskana sa sinovima.

2 Car. 18:34

15. Tako će vam učiniti Vetilj za veliku zloću vašu; zorom će poginuti car Izrailjev.


Osija, glava 11

1. Kad Izrailj beše dete, ljubih ga, i iz Misira dozvah sina svog.

2 Moj. 4:22 , Jezek. 16:22 , Jezek. 39:25 , Mat. 2:15

2. Koliko ih zvaše, toliko oni odlaziše od njih; prinosiše žrtve Valima, kadiše likovima.

2 Car. 17:16

3. Ja učih Jefrema hoditi držeći ga za ruke, ali ne poznaše da sam ih ja lečio.

2 Moj. 15:26 , Isa. 46:3

4. Vukoh ih uzicama čovečijim, užima ljubavnim; i bih im kao oni koji im skidaju jaram s čeljusti, i davah im hranu.

Psal. 78:25

5. Neće se vratiti u zemlju misirsku, nego će mu Asirac biti car, jer se ne hteše obratiti.

5 Moj. 17:16 , 2 Car. 17:13 , Jer. 8:4 , Os. 6:1 , Amos 4:6 , Zah. 1:4

6. I mač će stajati u gradovima njegovim, i potrće prevornice njegove i proždreti za namere njihove.

7. Narod je moj prionuo za otpad od mene; zovu ga ka Višnjem, ali se nijedan ne podiže.

8. Kako da te dam, Jefreme? Da te predam, Izrailju? Kako da učinim od tebe kao od Adame? Da te obratim da budeš kao Sevojim? Ustreptalo je srce moje u meni, uskolebala se utroba moja od žalosti.

1 Moj. 19:25 , 2 Dn. 36:15 , Jer. 9:7 , Jer. 18:8 , Jer. 31:20 , Jer. 42:10 , Os. 6:4

9. Neću izvršiti ljutog gneva svog, neću opet zatrti Jefrema; jer sam ja Bog a ne čovek, Svetac usred tebe; neću doći na grad.

4 Moj. 23:19 , Isa. 55:8 , Mal. 3:6 , Rim. 11:29

10. Ići će oni za Gospodom; On će rikati kao lav; kad rikne, sa strahom će dotrčati sinovi s mora;

11. Sa strahom će dotrčati iz Misira kao ptica, i kao golub iz zemlje asirske; i naseliću ih u kućama njihovim, govori Gospod.


Osija, glava 12

1. Opkolio me je Jefrem lažju i dom Izrailjev prevarom; ali Juda još vlada s Bogom i veran je sa svetima.

2. Jefrem se hrani vetrom, i ide za ustokom; svaki dan množi laž i pogibao; i hvataju veru s Asircem i nose ulje u Misir.

2 Car. 17:4 , Isa. 30:6

3. I s Judom ima Gospod parbu i pohodiće Jakova prema putevima njegovim, platiće mu po delima njegovim.

Amos 2:4 , Mih. 6:2

4. U utrobi uhvati za petu brata svog, i u sili svojoj bori se s Bogom;

5. Bori se s anđelom, i nadjača; plaka, i moli Mu se; nađe Ga u Vetilju, i onde govori s nama.

1 Moj. 28:12 , 1 Moj. 32:26

6. Ali je Gospod Bog nad vojskama, Gospod mu je spomen.

7. Ti dakle obrati se k Bogu svom, čuvaj milost i pravdu, i uzdaj se vazda u Boga svog.

8. Trgovac je Jefrem, u ruci su mu merila lažna, milo mu je da čini krivo.

Zah. 5:8

9. I govori Jefrem: Baš se obogatih, stekoh blago, ni u kome trudu mom neće mi naći nepravde koja bi bila greh.

10. A ja sam Gospod Bog tvoj od zemlje misirske, još ću ti dati da sediš u šatorima kao o praznicima.

11. I govoriću preko proroka, i umnožiću utvare, i davaću priču preko proroka.

Gal. 4:24

12. Doista je Galad bezakonje, postaše sama taština; u Galgalu prinose junce na žrtvu, i oltari su im kao gomile kamenja po brazdama na njivi mojoj.

Amos 4:4

13. I Jakov pobeže u zemlju sirsku, i Izrailj služi za ženu, i za ženu čuva ovce.

5 Moj. 26:5

14. I prorokom izvede Gospod Izrailja iz Misira, i prorokom čuva ga.

15. Jefrem Ga ljuto razgnevi; zato će ostaviti na njemu krv njegovu, i vratiće mu sramotu njegovu Gospod njegov.

5 Moj. 28:37 , Dan. 11:18


Osija, glava 13

1. Kad Jefrem govoraše, beše strah; beše se uzvisio u Izrailju; ali se ogreši o Vala, te umre.

2 Car. 17:16 , Priče 18:12

2. I sada jednako greše i grade sebi lijući od srebra svog po razumu svom likove, koji su svi delo umetničko, a oni govore za njih: Ljudi koji prinose žrtve neka celuju teoce.

1 Car. 19:18

3. Zato će biti kao oblak jutarnji i kao rosa koja u zoru padne, pa je nestane, kao pleva, koju odnosi vetar s gumna, i kao dim iz dimnjaka.

4. A ja sam Gospod Bog tvoj od zemlje misirske, i Boga osim mene nisi poznao, i osim mene nema ko bi spasao.

5. Ja te poznah u pustinji, u zemlji zasušenoj.

6. Imajući dobru pašu behu siti; ali čim se nasitiše, ponese se srce njihovo, zato me zaboraviše.

7. Zato ću im biti kao lav, kao ris vrebaću ih na putu.

Os. 5:14

8. Srešću ih kao medvedica kojoj uzmu medvediće, i rastrgaću im sve srce njihovo i izješću ih onde kao lav; zverje poljsko raskinuće ih.

Plač 3:10

9. Propao si, Izrailju; ali ti je pomoć u meni.

10. Gde ti je car? Gde je? Neka te sačuva u svim gradovima tvojim; gde li su sudije tvoje, za koje si govorio: Daj mi cara i knezove?

1 Sam. 8:5 , 1 Sam. 12:17

11. Dadoh ti cara u gnevu svom, i uzeh ga u jarosti svojoj.

1 Sam. 8:7 , 1 Sam. 8:22 , 1 Sam. 9:17 , Dela 13:22

12. Svezano je bezakonje Jefremovo, ostavljen je greh njegov.

5 Moj. 32:34 , Jov 14:17

13. Bolovi kao u porodilje spopašće ga, sin je nerazuman, jer ne bi toliko vremena ostao u utrobi.

14. Od groba ću ih izbaviti, od smrti ću ih sačuvati; gde je, smrti, pomor tvoj, gde je, grobe, pogibao tvoja? Kajanje će biti sakriveno od očiju mojih.

Isa. 25:8 , Isa. 26:19 , Jer. 15:6 , Jezek. 37:12 , Dela 2:24 , Dela 24:21 , Rim. 11:29 , 1 Kor. 15:54 , 1 Sol. 4:14 , Otkr. 21:4

15. Rodan će biti među braćom svojom; ali će doći istočni vetar, vetar Gospodnji, koji ide od pustinje, i usahnuće mu izvor, i studenac će mu zasušiti; on će odneti blago od svih dragih zaklada.

Jezek. 17:10 , Jezek. 19:12

16. Samarija će opusteti, jer se odmetnu od Boga svog; oni će pasti od mača, deca će se njihova razmrskati i trudne žene njihove rasporiti.

2 Car. 18:12 , Os. 10:14


Osija, glava 14

1. Obrati se, Izrailju, ka Gospodu Bogu svom, jer si pao svog radi bezakonja.

1 Sam. 7:3 , Isa. 55:6 , Os. 12:7

2. Uzmite sa sobom reči, i obratite se ka Gospodu; recite Mu: Oprosti sve bezakonje, i primi dobro; i daćemo žrtve usana svojih.

Joilo 2:17 , Rim. 8:26 , Jevr. 13:15

3. Asirac nas ne može izbaviti, nećemo jahati na konjima, niti ćemo više govoriti delu ruku svojih: Bože naš; jer u Tebe nalazi milost sirota.

4. Isceliću otpad njihov, ljubiću ih drage volje; jer će se gnev moj odvratiti od njega.

5. Biću kao rosa Izrailju, procvetaće kao ljiljan i pustiće žile svoje kao drveta livanska.

Psal. 80:9

6. Raširiće se grane njegove, i lepota će mu biti kao u masline i miris kao livanski.

7. Oni će se vratiti i sedeti pod senom njegovim, rađaće kao žito i cvetaće kao vinova loza; spomen će mu biti kao vino livansko.

8. Jefreme, šta će mi više idoli? Ja ću ga uslišiti i gledati; ja ću mu biti kao jela zelena; od mene je tvoj plod.

Jer. 31:18 , Jakov 1:17

9. Ko je mudar, neka razume ovo; i razuman neka pozna ovo; jer su pravi putevi Gospodnji, i pravednici će hoditi po njima, a prestupnici će pasti na njima.

Mat. 11:19 , Jovan 18:37


Joilo, glava 1

1. Reč Gospodnja koja dođe Joilu sinu Fatuilovom.

Jevr. 1:1 , 2 Pet. 1:21

2. Čujte, starci; slušajte, svi stanovnici zemaljski; je li ovako šta bilo za vašeg vremena ili za vremena vaših otaca?

5 Moj. 4:32 , Isa. 7:17 , Mat. 24:21

3. Pripovedajte to sinovima svojim, i sinovi vaši svojim sinovima, i njihovi sinovi potonjem kolenu.

Psal. 78:4

4. Šta osta iza gusenice izjede skakavac, i šta osta iza skakavca izjede hrušt, i šta osta iza hrušta izjede crv.

Amos 7:1 , Naum 3:16

5. Otreznite se, pijanice, i plačite; i ridajte svi koji pijete vino, za novim vinom, jer se ote iz usta vaših.

Isa. 32:10

6. Jer dođe na zemlju moju silan narod i nebrojen; zubi su mu kao u lava i kutnjaci kao u lavice.

Priče 30:25 , Joilo 2:2 , Otkr. 9:8

7. Potre vinovu lozu moju, i smokve moje pokida, sasvim ih oguli i pobaca, te im se grane bele.

Isa. 5:6

8. Ridaj kao mladica opasana kostreću za mužem mladosti svoje.

Priče 2:17 , Isa. 22:12

9. Nesta dara i naliva iz doma Gospodnjeg; tuže sveštenici, sluge Gospodnje.

Joilo 2:14

10. Opuste polje, tuži zemlja; jer je potrveno žito, usahlo vino, nestalo ulja.

Isa. 24:7 , Jer. 12:11

11. Stidite se ratari, ridajte vinogradari, pšenice radi i ječma radi, jer propade žetva na njivi;

Jer. 14:3 , Jer. 14:4 , Jer. 50:16

12. Loza posahnu i smokva uvenu; šipak i palma i jabuka i sva drveta poljska posahnuše, jer nesta radosti između sinova ljudskih.

Isa. 9:3 , Jer. 48:33 , Os. 9:1

13. Opašite se i plačite sveštenici; ridajte koji služite oltaru, dođite, noćujte u kostreti, sluge Boga mog; jer se unosi u dom Boga vašeg dar i naliv.

Jer. 4:8 , Os. 9:4

14. Naredite post, oglasite praznik, skupite starešine, sve stanovnike zemaljske, u dom Gospoda Boga svog, i vapite ka Gospodu:

2 Car. 10:20 , 2 Dn. 20:3 , 2 Dn. 20:4 , 2 Dn. 20:13

15. Jaoh dana! Jer je blizu dan Gospodnji, i doći će kao pogibao od Svemogućeg.

Jer. 30:7 , Joilo 2:3 , Amos 5:16

16. Nije li nestalo hrane ispred očiju naših, radosti i veselja iz doma Boga našeg?

5 Moj. 12:7 , 5 Moj. 12:12 , 5 Moj. 16:11

17. Seme istruhnu pod grudama svojim, puste su žitnice, razvaljene spreme, jer posahnu žito.

18. Kako uzdiše stoka! Kako su se smela goveda! Jer nemaju paše; i ovce ginu.

1 Car. 18:5 , Jer. 14:6 , Os. 4:3 , Jona 3:7

19. K Tebi, Gospode, vičem, jer oganj sažeže paše u pustinji, i plamen popali sva drveta u polju.

20. I zverje poljsko pogleda za tobom, jer usahnuše potoci vodeni i oganj sažeže paše u pustinji.

1 Car. 17:7 , Jov 39:3 , Psal. 104:21


Joilo, glava 2

1. Trubite u trubu na Sionu, i vičite na svetoj gori mojoj, neka drhću svi stanovnici zemaljski, jer ide dan Gospodnji, jer je blizu.

4 Moj. 10:5 , 4 Moj. 10:7 , Psal. 87:1 , Avd. 1:15 , Sof. 1:14 , Zah. 14:1

2. Dan, kad je mrak i tama, dan, kada je oblak i magla; kako se zora razastire povrh gora, tako ide narod velik i silan, kakvog nije bilo otkad je veka niti će ga posle kad biti od kolena do kolena.

2 Moj. 10:14 , Jezek. 34:12 , Joilo 1:6 , Joilo 2:25 , Amos 5:18 , Mat. 24:21

3. Pred njim proždire oganj, a za njim pali plamen; zemlja je pred njim kao vrt edemski, a za njim pustinja pusta, ništa neće uteći od njega.

Isa. 14:17 , Zah. 7:14

4. Na očima su kao konji i trčaće kao konjici.

Otkr. 9:7

5. Skakaće povrh gora topoćući kao kola, praskajući kao plamen ognjeni koji sažiže strnjiku, kao silan narod spreman za boj.

Jov 39:23

6. Pred njim će se prepadati narodi, svako će lice pocrneti.

Jer. 8:21

7. Oni će trčati kao junaci, kao vojnici skakaće na zid, i svaki će ići svojim putem, niti će odstupati sa svoje staze.

Isa. 5:27

8. I jedan drugog neće tiskati, svaki će ići svojim putem, i na mačeve navirući neće se raniti.

9. Po gradu će hoditi, po zidovima će trčati, u kuće će se peti, ulaziće kroz prozore kao lupež.

10. Pred njima će se zemlja tresti, nebesa će se pokolebati, sunce će i mesec pomrknuti i zvezde će ustegnuti svetlost svoju.

Isa. 13:10 , Joilo 3:14

11. A Gospod će pustiti glas svoj pred vojskom svojom, jer će logor Njegov biti vrlo velik, jer će biti silan onaj koji će izvršiti volju Njegovu; jer će dan Gospodnji biti velik i vrlo strašan, i ko će ga podneti?

4 Moj. 24:23 , Jer. 50:34 , Jezek. 7:7 , Mal. 3:2

12. Zato još govori Gospod: Obratite se k meni svim srcem svojim i posteći i plačući i tužeći.

Jer. 4:1 , Os. 12:7

13. I razderite srca svoja, a ne haljine svoje, i obratite se ka Gospodu Bogu svom, jer je milostiv i žalostiv, spor na gnev i obilan milosrđem i kaje se oda zla.

2 Moj. 34:6 , 2 Car. 22:19 , Psal. 34:18 , Isa. 57:15 , Jer. 18:8 , Jer. 42:10 , Jona 4:2 , Mat. 5:3

14. Ko zna, neće li se povratiti i raskajati se, i ostaviti iza toga blagoslov, dar i naliv za Gospoda Boga vašeg.

Is.N. 14:12 , Isa. 65:8 , Jona 3:9 , Sof. 2:3 , Agej 2:19

15. Trubite u trubu na Sionu, naredite post, proglasite svetkovinu.

16. Saberite narod, osveštajte sabor, skupite starce, saberite decu i koja sisaju; ženik neka iziđe iz svoje kleti i nevesta iz ložnice svoje.

2 Moj. 19:10 , 2 Dn. 20:13 , Sof. 2:1 , 1 Kor. 7:5

17. Između trema i oltara neka plaču sveštenici, sluge Gospodnje, i neka kažu: Prosti, Gospode, narodu svom, i ne daj nasledstvo svoje pod sramotu, da njim ovladaju narodi; zašto da kažu u narodima: Gde im je Bog?

2 Moj. 32:11 , Isa. 37:20 , Joilo 1:13 , Amos 7:5 , Mih. 7:10 , Mat. 23:35

18. I Gospod će revnovati za zemlju svoju i požaliće narod svoj.

5 Moj. 32:36 , Psal. 103:13 , Isa. 42:13 , Zah. 1:14

19. I Gospod će odgovoriti i reći će svom narodu: Evo, ja ću vam poslati žita i vina i ulja, i bićete ga siti, i neću vas više dati pod sramotu među narodima.

Mal. 3:10

20. Jer ću udaljiti od vas severca, i odagnati ga u zemlju suvu i pustu, prednju četu njegovu u istočno more, a zadnju u more zapadno, i podignuće se smrad njegov i trulež će se njegov podignuti, pošto učini velike stvari.

2 Moj. 10:19 , 5 Moj. 11:24

21. Ne boj se, zemljo, raduj se i veseli se, jer će Gospod učiniti velike stvari.

1 Jov. 4:18

22. Ne bojte se, zveri poljske; jer će se zeleneti pasišta u pustinji i drveta će nositi rod svoj, smokva će i loza vinova davati silu svoju.

Zah. 8:12

23. I vi, sinovi sionski, radujte se i veselite se u Gospodu Bogu svom, jer će vam dati dažd na vreme, i spustiće vam dažd rani i pozni na vreme.

3 Moj. 26:4 , Psal. 28:7 , Isa. 12:2 , Avak. 3:17 , Zah. 10:7 , Jakov 5:7

24. I gumna će se napuniti žita, a kace će se prelivati vinom i uljem.

25. I naknadiću vam godine koje izjede skakavac, hrušt i crv i gusenica, velika vojska moja, koju slah na vas.

2 Moj. 10:5

26. I ješćete izobila, i bićete siti i hvalićete ime Gospoda Boga svog, koji učini s vama čudesa, i narod moj neće se posramiti doveka.

Mih. 6:14

27. I poznaćete da sam ja usred Izrailja, i da sam ja Gospod Bog vaš, i da nema drugog, i narod moj neće se posramiti doveka.

3 Moj. 26:11 , Isa. 45:5

28. I posle ću izliti duh svoj na svako telo, i proricaće sinovi vaši i kćeri vaše, starci će vaši sanjati sne, mladići će vaši viđati utvare.

Isa. 44:3 , Isa. 54:13 , Jovan 7:39 , Dela 2:16 , Dela 21:9

29. I na sluge ću i na sluškinje u one dane izliti duh svoj;

1 Kor. 12:13 , Gal. 3:28

30. I učiniću čudesa na nebu i na zemlji, krv i oganj i pušenje dima.

Mar. 13:24

31. Sunce će se pretvoriti u tamu i mesec u krv pre nego dođe veliki i strašni dan Gospodnji.

32. I svaki koji prizove ime Gospodnje spašće se; jer će na gori Sionu i u Jerusalimu biti spasenje, kao što je rekao Gospod, i u ostatku koji pozove Gospod.

Psal. 50:15 , Isa. 4:2 , Isa. 11:11 , Isa. 46:13 , Jer. 33:3 , Avd. 1:17 , Dela 2:21 , Rim. 9:27 , Rim. 10:13 , 1 Kor. 1:2


Joilo, glava 3

1. Jer, gle, u one dane i u ono vreme, kad vratim roblje Judino i jerusalimsko,

2. Sabraću sve narode, i svešću ih u dolinu Josafatovu, i onde ću se suditi s njima za svoj narod i za nasledstvo svoje Izrailja, kog rasejaše među narode i razdeliše zemlju moju;

2 Dn. 20:26 , Psal. 7:7 , Isa. 66:16 , Jer. 25:31 , Joilo 3:12 , Sof. 3:8 , Zah. 14:2

3. I za moj narod bacaše žreb, i davaše dete za kurvu, i prodavaše devojku za vino, te piše.

Jezek. 24:6 , Amos 4:1 , Avd. 1:11 , Mih. 1:7

4. I šta hoćete vi sa mnom, Tire i Sidone, i svi krajevi palestinski? Hoćete li da mi platite? I hoćete li da mi vratite? Odmah ću vam bez oklevanja platiti platu vašu na vašu glavu.

5 Moj. 32:35 , Jezek. 25:15 , Jezek. 26:2 , Amos 1:6 , Amos 1:9 , Luka 18:7 , Jakov 2:13

5. Jer uzeste srebro moje i zlato moje, i najlepše zaklade moje unesoste u svoje crkve.

6. I sinove Judine i sinove jerusalimske prodadoste sinovima grčkim da biste ih oterali daleko od međe njihove.

7. Evo, ja ću ih dignuti s mesta kuda ih prodadoste, i platiću vam platu vašu na vašu glavu.

8. I prodaću vaše sinove i vaše kćeri u ruke sinovima Judinim, i oni će ih prodati Savejcima u narod daleki, jer Gospod reče.

Jezek. 23:42

9. Objavite ovo po narodima, oglasite rat, podignite junake neka dođu i idu svi vojnici.

Jer. 46:3 , Naum 2:1

10. Raskujte raonike svoje na mačeve, i srpove svoje na koplja; ko je slab, neka reče: Junak sam.

Isa. 2:4 , Zah. 12:8

11. Skupite se i hodite, svi narodi unaokolo, i saberite se! Tamo svedi, Gospode, junake svoje.

Isa. 13:3 , Zah. 14:5

12. Neka se podignu i dođu narodi u dolinu Josafatovu; jer ću onde sesti da sudim svim narodima unaokolo.

2 Dn. 20:26 , Psal. 96:13 , Joilo 3:2

13. Zamahnite srpom, jer je žetva uzrela; hodite, siđite, jer je tesak pun, kace se prelivaju; jer je zloća njihova velika.

Isa. 17:5 , Jer. 51:33 , Otkr. 14:15 , Otkr. 14:18

14. Gomile, gomile u dolini sudskoj; jer je dan Gospodnji blizu u dolini sudskoj.

15. Sunce će i mesec pomrknuti, i zvezde će ustegnuti svoju svetlost.

16. I Gospod će riknuti sa Siona, i iz Jerusalima će pustiti glas svoj, i zatrešće se nebo i zemlja; ali će Gospod biti utočište svom narodu i krepost sinovima Izrailjevim.

Jer. 25:30 , Amos 1:2 , Agej 2:6

17. I poznaćete da sam ja Gospod Bog vaš, koji nastavam u Sionu, u svetoj gori svojoj; i Jerusalim će biti svet, i tuđinci neće više ići po njemu.

Jov 15:19 , Isa. 35:8 , Jer. 31:40 , Naum 1:15 , Otkr. 21:27

18. I tada će gore kapati slatkim vinom, i humovi će se topiti od mleka, i svim potocima Judinim teći će voda, i izaći će izvor iz doma Gospodnjeg i natopiće dolinu Sitim.

Jezek. 47:1 , Otkr. 22:1

19. Misir će opusteti, i edomska će biti pusta pustinja za nasilje učinjeno sinovima Judinim, jer proliše krv pravu u zemlji njihovoj.

20. A Juda će stajati doveka i Jerusalim od kolena do kolena.

Amos 9:15

21. I očistiću krv njihovu, koje ne očistih; i Gospod će nastavati u Sionu.

Jezek. 48:35


Amos, glava 1

1. Reči Amosa koji beše između pastira iz Tekuje, što vide za Izrailja za vremena Ozije cara Judinog i za vremena Jerovoama sina Joasovog cara Izrailjevog, dve godine pre trusa.

2 Sam. 14:2 , 2 Dn. 11:6 , Psal. 78:70 , Os. 1:1 , Zah. 14:5

2. Reče dakle: Gospod će riknuti sa Siona, i iz Jerusalima će pustiti glas svoj, i tužiće stanovi pastirski i posušiće se vrh Karmilu.

3. Ovako veli Gospod: Za tri zla i za četiri što učini Damask, neću mu oprostiti, jer vrhoše Galad gvozdenom branom.

2 Car. 10:33 , Isa. 8:4

4. Nego ću pustiti oganj u dom Azailov, te će proždreti dvorove Ven-Adadove.

Jer. 49:27

5. I polomiću prevornice Damasku, i istrebiću stanovnike iz polja Avena, i onog koji drži palicu iz doma Edenovog, i otići će u ropstvo narod sirski u Kir, veli Gospod.

Isa. 7:1 , Amos 9:7

6. Ovako veli Gospod: Za tri zla i za četiri što učini Gaza, neću joj oprostiti, jer ih zarobiše sasvim i predadoše Edomcima.

2 Dn. 28:18 , Avd. 1:14

7. Nego ću pustiti oganj u zidove Gazi, te će joj proždreti dvorove.

2 Car. 18:8

8. I istrebiću stanovnike iz Azota i onog koji drži palicu iz Askalona, i okrenuću ruku svoju na Akaron, i izginuće ostatak filistejski, veli Gospod Gospod.

9. Ovako veli Gospod: Za tri zla i za četiri što učini Tir, neću mu oprostiti, jer sasvim dadoše u ropstvo Edomcima i ne sećaše se bratske vere.

10. Nego ću pustiti oganj u zidove Tiru, te će proždreti dvorove njegove.

Jezek. 26:4

11. Ovako veli Gospod: Za tri zla i za četiri što učini Edom, neću mu oprostiti, jer goni brata svog mačem potrvši u sebi sve žaljenje, i gnev njegov razdire jednako, i srdnju svoju drži uvek.

2 Dn. 28:17 , Zah. 1:15 , Mal. 1:4

12. Nego ću pustiti oganj u Teman, i proždreće dvore u Vosori.

13. Ovako veli Gospod: Za tri zla i za četiri što učiniše sinovi Amonovi, neću im oprostiti, jer paraše trudne žene u Galadu da rašire među svoju.

Jer. 49:1

14. Nego ću zapaliti oganj u zidovima Ravi, te će joj proždreti dvorove s vikom u dan boja i s burom u dan vihora.

5 Moj. 3:11 , Jezek. 25:5

15. I car će njihov otići u ropstvo, on i knezovi njegovi s njim, veli Gospod.

Jer. 49:3


Amos, glava 2

1. Ovako veli Gospod: Za tri zla i za četiri što učini Moav, neću mu oprostiti, jer sažeže kosti cara edomskog u kreč.

2 Car. 3:27 , Jezek. 25:8 , Sof. 2:8

2. Nego ću pustiti oganj na Moava, te će proždreti dvorove u Kariotu, i Moav će poginuti s vrevom, s vikom i s glasom trubnim.

Jer. 48:41

3. I istrebiću sudiju iz njega i sve knezove njegove pobiću s njim, veli Gospod.

4 Moj. 24:17 , Jer. 48:7

4. Ovako veli Gospod: Za tri zla i za četiri što učini Juda, neću mu oprostiti, jer prezreše zakon Gospodnji i uredbe Njegove ne držaše, i prevariše se lažima svojim, za kojima hodiše oci njihovi.

3 Moj. 26:14 , 2 Sam. 12:9 , 2 Dn. 36:14 , Nem. 1:7 , Isa. 5:24 , Isa. 28:15 , Jer. 16:19 , Jezek. 20:13 , Jezek. 20:16 , Dan. 9:11

5. Nego ću pustiti oganj u Judu, te će proždreti dvore jerusalimske.

Os. 8:14

6. Ovako veli Gospod: Za tri zla i za četiri što učini Izrailj, neću mu oprostiti, jer prodavaše pravednika za novce i ubogog za jedne opanke.

Isa. 29:21 , Amos 5:11

7. Čeznu za prahom zemaljskim na glavi siromasima, i prevraćaju put smernima; i sin i otac odlaze k jednoj devojci da skvrne sveto ime moje.

3 Moj. 20:3 , Isa. 10:2 , Jezek. 22:11 , Jezek. 36:20 , Rim. 2:24

8. I na haljinama u zalogu uzetim leže kod svakog oltara, i vino oglobljenih piju u kući bogova svojih.

2 Moj. 22:26 , 1 Kor. 10:21

9. A ja istrebih ispred njih Amoreje, koji behu visoki kao kedri i jaki kao hrastovi, i potrh rod njihov ozgo i žile njihove ozdo.

4 Moj. 21:24

10. I ja vas izvedoh iz zemlje misirske, i vodih vas po pustinji četrdeset godina da biste nasledili zemlju amorejsku.

11. I podizah između sinova vaših proroke i između mladića vaših nazireje. Nije li tako? Sinovi Izrailjevi, govori Gospod.

Sud. 13:5

12. A vi pojiste nazireje vinom, i prorocima zabranjivaste govoreći: Ne prorokujte.

Isa. 30:10 , Jer. 35:5 , Avak. 2:15 , Dela 4:18

13. Evo, ja ću vas pritisnuti na mestu vašem kao što se pritiskaju kola puna snoplja.

14. I neće biti bega brzome, i jaki neće utvrditi kreposti svoje, i hrabri neće spasti dušu svoje.

Prop. 9:11

15. I strelac neće se održati, i laki na nogu neće se izbaviti, niti će konjanik spasti duše svoje.

16. Nego će najhrabriji među junacima go pobeći u onaj dan, govori Gospod.


Amos, glava 3

1. Čujte reč koju govori Gospod za vas, sinovi Izrailjevi, za sve pleme koje sam izveo iz zemlje misirske, govoreći:

2. Samo vas poznah između svih plemena zemaljskih, zato ću vas pohoditi za sva bezakonja vaša.

Jezek. 9:6 , Dan. 9:12 , Mat. 11:22 , Luka 12:47 , Rim. 2:9 , 1 Pet. 4:17

3. Hoće li dvojica ići zajedno, ako se ne sastanu?

4. Hoće li riknuti lav u šumi, ako nema lova? Hoće li lavić pustiti glas svoj iz pećine svoje, ako ne uhvati šta?

5. Hoće li ptica pasti u mrežu na zemlju, ako nema zamke? Hoće li se dignuti mreža sa zemlje, ako se ništa ne uhvati?

6. Hoće li truba trubiti po gradu, a narod da ne dotrči uplašen? Hoće li biti nesreća u gradu, a Gospod da je ne učini?

Jer. 29:20 , Jezek. 33:3

7. Jer Gospod Gospod ne čini ništa ne otkrivši tajne svoje slugama svojim prorocima.

1 Moj. 6:13 , 2 Car. 3:11 , Priče 3:32 , Dan. 9:22 , Jovan 15:15 , Otkr. 1:1 , Otkr. 1:19

8. Kad lav rikne, ko se neće bojati? Kad Gospod reče, ko neće prorokovati?

1 Kor. 9:16

9. Oglasite po dvorovima azotskim i po dvorovima u zemlji misirskoj, i recite: Skupite se na gore samarijske i vidite velike nerede u njoj, i nasilje u njoj.

10. Ne znaju činiti pravo, govori Gospod, sabiraju blago nasiljem i grabežom u dvorima svojim.

11. Zato ovako veli Gospod Gospod: Neprijatelj je oko zemlje i oboriće ti silu tvoju, i opleniće se dvorovi tvoji.

2 Car. 17:6

12. Ovako veli Gospod: Kao kad pastir istrgne iz usta lavu dve noge ili kraj od uha, tako će se istrgnuti sinovi Izrailjevi koji sede u Samariji na uglu od odra i nakraj postelje.

1 Sam. 17:35

13. Čujte i zasvedočite u domu Jakovljevom, govori Gospod Gospod Bog nad vojskama.

14. Kad pohodim Izrailja za grehe njegove, tada ću pohoditi i oltare vetiljske, i odbiće se rogovi oltaru i pašće na zemlju.

Amos 9:1

15. I udariću kuću zimnu i letnju kuću, i propašće kuće od slonove kosti, i nestaće velikih kuća, govori Gospod.

1 Car. 22:39 , Jer. 36:22


Amos, glava 4

1. Čujte ovu reč, krave vasanske, koje ste u gori samarijskoj, koje krivo činite ubogima i satirete siromahe, koje govorite gospodarima svojim: Donesite da pijemo.

2. Zakle se Gospod Gospod svetošću svojom da će vam evo doći dani, te će vas izvlačiti kukama, i ostatak vaš udicama ribarskim.

Jer. 16:16

3. I kroz prolome ćete izaći, svaka na prema se, i pobacaćete šta bude u dvorovima, govori Gospod.

4. Idite u Vetilj, i činite bezakonje, u Galgalu množite bezakonje svoje, i prinosite svako jutro žrtve svoje, treće godine desetke svoje;

4 Moj. 28:3 , Jezek. 20:39 , Os. 4:15 , Amos 5:5

5. I palite žrtvu zahvalnu od hleba kiselog, i oglasite žrtve dragovoljne i razglasite, jer vam je tako milo, sinovi Izrailjevi, govori Gospod Gospod.

3 Moj. 7:13 , 5 Moj. 12:6

6. I zato vam ja dadoh da su vam čisti zubi po svim gradovima vašim i da nema hleba nigde po svim mestima vašim; ali se ne obratiste k meni, govori Gospod.

1 Car. 17:1 , Isa. 9:13 , Jer. 5:3 , Jezek. 24:13 , Os. 5:15 , Agej 2:17

7. A ja vam ustegoh dažd, kad još tri meseca behu do žetve, i pustih dažd na jedan grad, a na drugi grad ne pustih dažda, jedan se kraj nakvasi, a drugi kraj, na koji ne dažde, posuši se.

8. Tako dva i tri grada iđahu u jedan grad da piju vode, i ne mogahu se napiti; ipak se ne obratiste k meni, govori Gospod.

9. Bih vas sušom i medljikom; gusenice izjedoše obilje u vrtovima vašim i u vinogradima vašim i na smokvama vašim i na maslinama vašim; ipak se ne obratiste k meni, govori Gospod.

5 Moj. 28:22 , Amos 7:1

10. Poslah u vas pomor kao u Misir, pobih mačem mladiće vaše i odvedoh konje vaše, i učinih te se podizaše smrad iz logora vašeg i u nozdrve vaše; ipak se ne obratiste k meni, govori Gospod.

Jer. 49:26

11. Zatirah vas kao što Gospod zatre Sodom i Gomor, i bejaste kao glavnja istrgnuta iz ognja; ipak se ne obratiste k meni, govori Gospod.

Isa. 7:4 , Isa. 13:19 , Jer. 49:18 , Zah. 3:2

12. Zato ću ti tako učiniti, Izrailju; i što ću ti tako učiniti, pripravi se, Izrailju, da sretneš Boga svog.

Jezek. 13:5 , Mat. 5:25 , 1 Sol. 5:2 , Otkr. 3:3

13. Jer eto Onog koji je sazidao gore i koji je stvorio vetar i javlja čoveku šta misli, čini od zore tamu, i hodi po visinama zemaljskim; ime Mu je Gospod Bog nad vojskama.

5 Moj. 32:13 , Psal. 139:2 , Isa. 47:4 , Dan. 2:28 , Amos 5:27 , Mih. 1:3 , Mat. 9:4 , Jovan 2:25


Amos, glava 5

1. Čujte ovu reč, naricanje koje podižem za vama, dome Izrailjev.

Jer. 7:29

2. Pade, neće više ustati devojka Izrailjeva; bačena je na zemlju svoju, nema nikoga da je podigne.

3. Jer ovako veli Gospod Gospod: U gradu iz kog je izlazila hiljada ostaće stotina, a iz kog je izlazila stotina u njemu će ostati deset domu Izrailjevom.

4. Jer ovako veli Gospod domu Izrailjevom: Tražite me, i bićete živi.

2 Dn. 15:2 , Isa. 55:3

5. A ne tražite Vetilja, i ne idite u Galgal, i ne prolazite u Virsaveju, jer će Galgal otići u ropstvo, a Vetilj će se obratiti u ništa.

Amos 4:4 , Amos 8:14

6. Tražite Gospoda i bićete živi, da ne obuzme dom Josifov kao oganj i spali i ne bude nikoga da gasi Vetilj.

7. Koji obraćate sud u pelen, i pravdu na zemlji obarate.

Isa. 5:20 , Os. 10:4

8. Onog tražite koji je stvorio zvezde, kola i štape, i koji pretvara sen smrtni u jutro, a dan u tamnu noć, koji doziva vode morske i proliva ih po zemlji; ime Mu je Gospod.

Jov 38:31 , Jov 38:32 , Jov 38:34 , Amos 4:13

9. Koji podiže pogibao na jakoga, te pogibao dođe na grad.

10. Mrze na onog koji kara na vratima, i gade se na onog koji govori pravo.

1 Car. 22:8 , Isa. 29:21 , Jer. 26:8

11. Zato što gazite siromaha i uzimate od njega žito u danak, sagradiste kuće od tesanog kamena, ali nećete sedeti u njima; nasadiste lepe vinograde, ali nećete piti vino iz njih.

Mih. 6:15 , Sof. 1:13

12. Jer znam bezakonja vaša, kojih je mnogo, i grehe vaše, koji su veliki, koji mučite pravednika, primate poklone i izvrćete pravdu ubogima na vratima.

Psal. 52:8 , Psal. 127:5 , Isa. 29:21 , Amos 2:7 , 1 Tim. 5:24

13. Zato će pravedni ćutati u ovo vreme, jer je zlo vreme.

14. Tražite dobro a ne zlo, da biste bili živi; i tako će Gospod Bog nad vojskama biti s vama, kako rekoste.

Psal. 34:12 , Priče 11:27 , Isa. 1:16 , Mih. 3:11 , Mih. 6:8 , Mat. 7:7 , Rim. 2:7

15. Mrzite na zlo i ljubite dobro, i postavite na vratima sud, ne bi li se Gospod Bog nad vojskama smilovao na ostatak Josifov.

2 Moj. 32:30 , Rim. 12:9

16. Zato ovako veli Gospod Bog nad vojskama, Gospod: Biće tužnjava po svim ulicama, i po svim putevima govoriće: Jaoh! Jaoh! I zvaće ratare na žalost i na tužnjavu one koji umeju naricati.

Jer. 9:17

17. I po svim će vinogradima biti tužnjava, jer ću proći posred tebe, govori Gospod.

2 Moj. 12:12

18. Teško onima koji žele dan Gospodnji! Šta će vam dan Gospodnji? Tada je mrak a ne videlo.

Isa. 5:19 , Plač 3:10 , Jezek. 12:22 , Mal. 3:1 , 2 Pet. 3:4

19. Kao da bi ko bežao od lava pa bi ga sreo medved; ili kao da bi ko došao u kuću i naslonio se rukom na zid, pa bi ga zmija ujela.

Plač 3:10

20. Nije li dan Gospodnji mrak, a ne videlo? I tama, bez svetlosti?

21. Mrzim na vaše praznike, odbacio sam ih, i neću da mirišem svetkovina vaših.

Isa. 1:11

22. Ako mi prinesete žrtve paljenice i prinose svoje, neću ih primiti, i neću pogledati na zahvalne žrtve od ugojene stoke vaše.

23. Ukloni od mene buku pesama svojih, i sviranja psaltira tvojih, neću da čujem.

24. Nego sud neka teče kao voda i pravda kao silan potok.

25. Jeste li meni prinosili žrtve i dare u pustinji četrdeset godina, dome Izrailjev?

Dela 7:42

26. Nego ste nosili šator Moloha svog, i Hijuna, likove svoje, zvezdu boga svog, koje sami sebi načiniste.

27. Zato ću vas preseliti iza Damaska, govori Gospod, kome je ime Bog nad vojskama.


Amos, glava 6

1. Teško bezbrižnima u Sionu i onima koji su bez straha u gori samarijskoj, koji su na glasu između poglavica narodima, ka kojima dolazi dom Izrailjev.

Mih. 1:5

2. Prođite u Halnu i vidite, i odande idite u veliki Emat, posle siđite u Gat filistejski; je li koje carstvo bolje od ovih? Jesu li im međe prostranije od vaših međa?

1 Moj. 10:10 , 4 Moj. 34:8 , 2 Car. 14:25 , Isa. 10:9

3. Teško vama koji mislite da je daleko zli dan, a primičete stolicu na kojoj je nasilje;

Prop. 8:11 , Isa. 47:7 , Isa. 56:12 , Jezek. 12:27 , Amos 5:18

4. Koji ležete na odrima od slonove kosti i pružate se na posteljama svojim, i jedete jaganjce iz stada i teoce ugojene;

5. Koji pevate uza psaltire, i izmišljate sprave muzičke kao David;

6. Koji pijete vino velikim čašama, i mažete se skupocenim mirisima, a ne marite za polom Josifov.

1 Moj. 40:23

7. Zato će sada otići u ropstvo među prvima koji će otići u ropstvo, i prestaće radost onih koji se goste.

8. Zakle se Gospod Gospod sobom, govori Gospod Bog nad vojskama; ja se gadim na ponos Jakovljev i mrzim na dvorove njegove; zato ću predati grad i sve što je u njemu.

Jezek. 19:7

9. I ako deset ljudi ostane u jednoj kući, umreće.

10. I kad uzme koga stric mu ili koji će ga spaliti da iznese kosti njegove iz kuće, reći će onome koji bude u kutu u kući: Ima li jošte ko kod tebe? A on će reći: Nema nikoga. A on će reći: Ćuti; jer ne pominjaše ime Gospodnje.

11. Jer evo, Gospod zapoveda i udariće dom veliki da se razvali i mali dom da popuca.

12. Trče li konji po steni i ore li se volovima? Jer vi pretvoriste sud u žuč, i plod od pravde u pelen.

13. Vi se radujete onome što nije ništa, i govorite: Nismo li svojom snagom dobili rogove?

14. Jer, gle, ja ću podignuti na vas dome Izrailjev, govori Gospod Bog nad vojskama, narod, koji će vas pritesniti od ulaska u Emat do potoka u pustinji.

1 Car. 8:65


Amos, glava 7

1. Ovo mi pokaza Gospod Gospod: Gle, sazdavaše skakavce, kad počinjaše nicati otava, i gle, beše otava po carevoj kosidbi.

2. A kad pojedoše travu zemaljsku, tada rekoh: Gospode, Gospode, smiluj se; kako će se podignuti Jakov? Jer je mali.

Amos 7:5 , Zah. 4:10

3. Gospod se raskaja zato: Neće biti, reče Gospod.

5 Moj. 32:36 , 1 Dn. 21:15 , Psal. 106:45 , Os. 11:8 , Joilo 2:14 , Jona 3:10 , Jakov 5:16

4. Tada mi pokaza Gospod Gospod, i gle, Gospod Gospod povika da će suditi ognjem; i oganj proždre veliku bezdanu i proždre deo zemlje.

5. A ja rekoh: Gospode, Gospode, prestani; kako će se podignuti Jakov? Jer je mali.

6. Gospod se raskaja zato: Ni to neće biti, reče Gospod Gospod.

Psal. 102:17

7. Tada mi pokaza, i gle, Gospod stajaše na zidu sazidanom po merilima, i u ruci Mu behu merila.

8. I reče mi Gospod: Šta vidiš, Amose? I rekoh: Merila. A Gospod mi reče: Evo, ja ću metnuti merila posred naroda svog Izrailja, neću ga više prolaziti.

2 Car. 21:13 , Isa. 28:17 , Amos 8:2 , Mih. 7:18

9. Jer će se razoriti visine Isakove, i svetinje će Izrailjeve opusteti, i ustaću na dom Jerovoamov s mačem.

1 Moj. 26:23 , 2 Car. 15:10 , Amos 7:11

10. Tada Amasija sveštenik vetiljski posla k Jerovoamu caru Izrailjevom i poruči mu: Amos diže bunu na te usred doma Izrailjevog, zemlja ne može podneti sve reči njegove.

1 Car. 12:32 , 2 Car. 14:23 , Jezd. 4:12 , Jer. 38:4

11. Jer ovako govori Amos: Jerovoam će poginuti od mača, a Izrailj će se odvesti iz zemlje svoje u ropstvo.

12. Potom reče Amasija Amosu: Videoče, idi, beži u zemlju Judinu, i onde jedi hleb i onde prorokuj;

13. A u Vetilju više ne prorokuj, jer je svetinja careva i dom je carski.

1 Car. 12:32 , Amos 2:12 , Amos 7:16

14. A Amos odgovori i reče Amasiji: Ne bejah prorok ni proročki sin, nego beh govedar i brah dudove;

2 Car. 2:5 , Zah. 13:5

15. A Gospod me uze od stada i reče mi Gospod: Idi, prorokuj narodu mom Izrailju.

16. Sada dakle čuj reč Gospodnju. Ti kažeš: Ne prorokuj u Izrailju, i ne kropi po domu Isakovom.

Isa. 30:10 , Jezek. 13:2 , Mih. 2:6

17. Zato ovako veli Gospod: Žena će ti se kurvati u gradu, i sinovi će tvoji i kćeri tvoje pasti od mača, i zemlja će se tvoja razdeliti užem, i ti ćeš umreti u nečistoj zemlji, a Izrailj će se odvesti iz svoje zemlje u ropstvo.

Jer. 28:12 , Jer. 29:21 , Jer. 29:25 , Jer. 29:31 , Plač 5:11


Amos, glava 8

1. Ovo mi pokaza Gospod: Gle, kotarica letnjeg voća.

Jer. 40:12

2. I reče: Šta vidiš, Amose? A ja rekoh: Kotaricu letnjeg voća. A Gospod mi reče: Dođe kraj narodu mom Izrailju, neću ga više prolaziti.

Jer. 1:12 , Plač 4:18 , Jezek. 7:2

3. I pesme će crkvene biti ridanje u onaj dan, govori Gospod; biće mnoštvo mrtvih telesa, koja će se svuda pobacati ćuteći.

Amos 5:23

4. Čujte ovo, koji proždirete uboge i satirete siromahe u zemlji,

Jer. 51:34

5. Govoreći: Kad će proći mladina da prodajemo žito? I subota da otvorimo pšenicu? Umanjujući efu i povećavajući sikal i varajući lažnim merilima;

Nem. 13:15 , Mih. 6:10 , Zah. 5:6

6. Da kupujemo siromahe za novce i ubogog za jedne opanke, i da prodajemo očinke od pšenice.

7. Zakle se Gospod slavom Jakovljevom: Neću nikada zaboraviti nijedno delo njihovo.

Psal. 68:34 , Os. 8:13

8. Neće li se zemlja potresti od toga, i protužiti svaki koji živi na njoj? I neće li se sva razliti kao reka? I neće li se odneti i potopiti kao od reke misirske?

Isa. 8:7 , Os. 4:3 , Amos 9:5 , Naum 1:8

9. I u onaj dan, govori Gospod Gospod, učiniću da sunce zađe u podne, i pomračiću zemlju za belog dana.

Jov 5:14 , Isa. 13:10 , Jer. 15:9 , Amos 4:13 , Mih. 3:6 , 1 Sol. 5:2

10. I pretvoriću praznike vaše u žalost i sve pesme vaše u plač, i metnuću kostret oko svih bedara, i učiniću da svaka glava oćelavi i da bude žalost kao za jedincem, i kraj će joj biti kao gorak dan.

Jer. 6:26 , Jezek. 7:2 , Zah. 12:10 , Luka 7:12

11. Gle, idu dani, govori Gospod Gospod, kad ću pustiti glad na zemlju, ne glad hleba ni žeđ vode, nego slušanja reči Gospodnjih.

1 Sam. 3:1 , Psal. 74:9 , Jezek. 3:26 , Jezek. 7:26 , Os. 2:3 , Mih. 3:6

12. I potucaće se od mora do mora, i od severa do istoka trčaće tražeći reč Gospodnju, i neće je naći.

Jezek. 3:26

13. U to će vreme obamirati lepe devojke i mladići od žeđi,

Isa. 40:30

14. Koji se kunu krivicom samarijskom i govore: Tako da je živ Bog tvoj, Dane, i tako da je živ put u Virsaveju. I pašće, i neće više ustati.

5 Moj. 9:21 , 1 Car. 12:30 , Os. 8:5 , Os. 10:5 , Mih. 1:5


Amos, glava 9

1. Videh Gospoda, a On stajaše na oltaru, i reče: Udari u gornji prag od vrata da se zatresu dovratnici, i rascepi ih sve od vrha njihova; a šta ostane iza njih pobiću mačem; neće uteći između njih nijedan, niti će se koji spasti.

2. Da se zakopaju u najdonji kraj zemlje, odande će ih uzeti ruka moja; i da izađu na nebo, odande ću ih skinuti;

Jov 20:6 , Psal. 139:7 , Psal. 139:8 , Jezek. 26:20 , Avd. 1:4

3. I da se sakriju na vrh Karmila, naći ću ih i uzeću ih odande; i da se sakriju ispred mojih očiju na dno morsko, onde ću zapovedati zmiji da ih ujede;

Jer. 23:24

4. Da odu u ropstvo pred neprijateljima svojim, i onde ću zapovedati maču da ih pobije, i obratiću oči svoje njima na zlo a ne na dobro.

3 Moj. 17:10 , 5 Moj. 28:65

5. Jer Gospod Gospod nad vojskama kad se dotakne zemlje, ona se rastapa i tuže svi koji žive na njoj, i razliva se sva kao reka i potapa se kao od reke misirske.

Jov 1:11 , Psal. 46:6 , Mih. 1:4

6. On je sagradio sebi kleti na nebu i svod svoj osnovao na zemlji; zove vode morske i izliva ih po zemlji; ime Mu je Gospod.

Psal. 104:3

7. Niste li mi, sinovi Izrailjevi, kao sinovi etiopski? Govori Gospod; ne izvedoh li Izrailja iz zemlje misirske, a Filisteje iz Kaftora i Sirce iz Kira?

5 Moj. 2:23 , Jer. 47:4 , Amos 1:5

8. Gle, oči su Gospodnje upravljene na ovo grešno carstvo da ga zatresem sa zemlje; ali neću sasvim zatrti dom Jakovljev, govori Gospod.

Psal. 11:4 , Jer. 30:11

9. Jer, evo, ja ću zapovediti i razmetaću među svim narodima dom Izrailjev kao što se razmeće žito u rešetu da ni zrno ne padne na zemlju.

10. Od mača će poginuti svi grešnici između mog naroda, koji govore: Neće doći, niti će nas zadesiti zlo.

11. U to ću vreme podignuti opali šator Davidov, i zatvoriću mu pukotine, i opraviću mu šta je razvaljeno, i opet ću ga sagraditi kao što je bio pre,

Isa. 58:12 , Jer. 18:9 , Zah. 12:7 , Dela 15:16

12. Da bi nasledili ostatak edomski i sve narode na koje se priziva ime moje, govori Gospod, koji čini ovo.

4 Moj. 24:18 , Avd. 1:19

13. Evo, idu dani, govori Gospod, kad će orač stizati žeteoca, i koji gazi grožđe sejača, i gore će kapati slatkim vinom, a svi će se humovi rastapati.

3 Moj. 26:5 , Joilo 3:18

14. I povratiću roblje naroda svog Izrailja, i opet će sagraditi puste gradove i naseliće se, i nasadiće vinograde i piti vino iz njih, i načiniće vrtove i jesti rod iz njih.

Isa. 61:4 , Jer. 32:15 , Jezek. 28:26

15. I posadiću ih u zemlji njihovoj, i neće se više iščupati iz zemlje svoje, koju im dadoh, govori Gospod Bog tvoj.

Isa. 60:21


Avdija

1. Utvara Avdijeva. Ovako veli Gospod Gospod za edomsku: Čusmo glas od Gospoda, i glasnik bi poslan k narodima: Ustajte, da ustanemo na nju u boj.

Isa. 21:11 , Jezek. 25:12 , Joilo 3:19 , Mal. 1:3

2. Gle, učiniću te malim među narodima, bićeš vrlo prezren.

3. Ponos srca tvog prevari te, tebe, koji živiš u raselinama kamenim, u visokom stanu svom, i govoriš u srcu svom: Ko će me oboriti na zemlju?

2 Car. 14:7 , 2 Dn. 25:12 , Isa. 14:13 , Otkr. 18:7

4. Da podigneš visoko kao orao i među zvezde da metneš gnezdo svoje, odande ću te oboriti, govori Gospod.

Jov 20:6 , Isa. 14:14 , Jer. 49:16 , Amos 9:2 , Avak. 2:9

5. Kako si oplenjen?! Da su došli k tebi kradljivci ili lupeži noću, ne bi li pokrali koliko im je dosta? Da su došli k tebi berači vinogradski, ne bi li ostavili pabiraka?

6. Kako se pretraži Isav, kako se nađoše potaje njegove!

7. Do granice te odvedoše svi koji behu s tobom u veri, prevariše te i nadvladaše te koji behu u miru s tobom; koji jedu hleb tvoj podmetnuše ti zamku, da se ne opazi.

8. U onaj dan, govori Gospod, neću li pogubiti mudre u zemlji edomskoj i razumne u gori Isavovoj?

Jer. 49:7

9. I tvoji će se junaci uplašiti, Temane, da se istrebe pokoljem svi iz gore Isavove.

Psal. 76:5 , Jer. 49:22 , Amos 2:16 , Naum 3:13

10. Za nasilje učinjeno bratu tvom Jakovu pokriće te stid i istrebićeš se zasvagda.

1 Moj. 27:41 , Psal. 137:7 , Jezek. 35:5 , Jezek. 35:15 , Amos 1:11 , Mal. 1:4

11. Onaj dan, kad ti stajaše nasuprot; onaj dan, kad inostranci odvođahu u ropstvo vojsku njegovu, i tuđinci ulažahu na vrata njegova i bacahu žreb za Jerusalim, beše i ti kao koji od njih.

Joilo 3:3 , Naum 3:10

12. Ali ti ne trebaše gledati dana brata svog, dana, kad se odvođaše u tuđu zemlju, niti se radovati sinovima Judinim u dan kad propadahu, niti razvaljivati usta u dan nevolje njihove.

Priče 24:17 , Mih. 4:11

13. Ne trebaše ti ući na vrata naroda mog u dan pogibli njihove, ne trebaše da i ti gledaš zlo njihovo u dan pogibli njihove, ni da se dohvataš dobra njihova u dan pogibli njihove.

14. Niti trebaše da staneš na rasputicu da ubijaš bežan njihovu, niti da izdaješ onih koji ostaše u dan nevolje.

15. Jer je dan Gospodnji blizu svim narodima: kako si činio, tako će ti biti, plata će ti se vratiti na glavu tvoju.

Sud. 1:7 , Psal. 137:8 , Jezek. 35:15 , Joilo 3:7

16. Jer kao što ste vi pili na svetoj gori mojoj, tako će piti svi narodi vazda, piće, i ždreće, i biće kao da ih nije bilo.

17. A na gori će Sionu biti spasenje, i biće sveta, i dom će Jakovljev naslediti nasledstvo svoje.

18. I dom će Jakovljev biti oganj i dom Josifov plamen, a dom Isavov strnjika; i razgoreće se na njih, i spaliće ih; i neće biti ostataka domu Isavovom, jer Gospod reče.

19. I naslediće jug, goru Isavovu, i ravnicu, Filisteje; i naslediće polje Jefremovo i polje samarijsko i Venijaminovo i Galad;

Amos 9:12 , Sof. 2:7

20. I zarobljena vojska sinova Izrailjevih naslediće šta je bilo hananejsko do Sarepte; a roblje jerusalimsko, što je u Sefaradu, naslediće južne gradove.

1 Car. 17:9

21. I izbavitelji će izaći na goru Sion da sude gori Isavovoj, i carstvo će biti Gospodnje.

Isa. 19:20 , Dan. 2:24 , Zah. 14:9 , Otkr. 11:15


Jona, glava 1

1. Dođe reč Gospodnja Joni, sinu Amatijevom govoreći:

2 Car. 14:25

2. Ustani, idi u Nineviju grad veliki, i propovedaj protiv njega, jer izađe zloća njihova preda me.

1 Moj. 10:11 , 1 Moj. 18:20 , Jezd. 9:6 , Jezek. 3:5 , Jona 3:3 , Naum 2:8 , Mat. 12:41 , Jakov 5:4

3. A Jona usta da beži u Tarsis od Gospoda, i sišav u Jopu nađe lađu koja iđaše u Tarsis i plativ vozarinu uđe u nju da otide s njima u Tarsis od Gospoda.

1 Moj. 4:16 , 2 Moj. 4:13 , Is.N. 19:46 , 2 Dn. 2:16 , Isa. 23:1 , Jer. 20:9 , Jona 4:2 , Dela 9:36

4. Ali Gospod podiže velik vetar na moru, i posta velika bura na moru da mišljahu da će se razbiti lađa.

5. I lađari uplašivši se prizivahu svaki svog boga, i bacahu šta beše u lađi u more da bi bila lakša; a Jona beše sišao na dno lađi, i legav spavaše tvrdo.

Dela 27:38

6. A upravitelj od lađe pristupi k njemu i reče mu: Šta ti spavaš! Ustani, prizivaj Boga svog, ne bi li nas se opomenuo Bog da ne poginemo.

Psal. 78:34 , Mat. 8:25

7. Potom rekoše jedan drugom: Hodite, da bacimo žreb da vidimo sa koga dođe na nas ovo zlo. I baciše žreb, i pade žreb na Jonu.

Is.N. 7:14 , 1 Sam. 10:20 , Priče 16:33 , Dela 1:26

8. Tada mu rekoše: Kaži nam zašto dođe ovo zlo na nas; koje si radnje? I odakle ideš? Iz koje si zemlje? I od koga si naroda?

Is.N. 7:19

9. A on im reče: Jevrejin sam, i bojim se Gospoda Boga nebeskog, koji je stvorio more i suvu zemlju.

10. Tada se vrlo uplašiše ljudi, i rekoše mu: Šta si učinio? Jer doznaše ljudi da beži od Gospoda, jer im on kaza.

11. I rekoše mu: Šta ćemo činiti s tobom, da bi nam more utolilo? Jer bura na moru bivaše sve veća.

Psal. 107:26

12. A on im reče: Uzmite me i bacite me u more, i more će vam utoliti, jer vidim da je s mene došla na vas ova velika bura.

Prop. 9:18

13. A ljudi stadoše veslati da bi došli ka kraju; ali ne mogahu, jer im bura na moru bivaše sve veća.

Priče 21:30

14. Tada prizvaše Gospoda i rekoše: Molimo Ti se, Gospode, da ne poginemo radi duše ovog čoveka, i nemoj metnuti na nas krv pravu, jer Ti, Gospode, činiš kako hoćeš.

5 Moj. 21:8 , Psal. 107:28

15. Potom uzeše Jonu i baciše ga u more, i presta bura na moru.

16. Tada se pobojaše oni ljudi Gospoda vrlo, i prinesoše žrtvu Gospodu i učiniše zavete.


Jona, glava 2

1. Ali Gospod zapovedi, te velika riba proguta Jonu; i Jona bi u trbuhu ribljem tri dana i tri noći.

Mat. 12:40

2. I zamoli se Jona Gospodu Bogu svom iz trbuha ribljeg,

3. I reče: Zavapih u nevolji svojoj ka Gospodu, i usliši me; iz utrobe grobne povikah, i Ti ču glas moj.

Plač 3:55

4. Jer si me bacio u dubine, u srce moru, i voda me opteče; sve poplave Tvoje i vali Tvoji prelaziše preko mene.

Psal. 88:6

5. I rekoh: Odbačen sam ispred očiju Tvojih; ali ću još gledati svetu crkvu Tvoju.

1 Car. 8:38 , Psal. 31:22 , Isa. 49:14

6. Optekoše me vode do duše, bezdana me opkoli, sita omota mi se oko glave.

7. Siđoh do krajeva gorskih, prevornice zemaljske nada mnom su doveka; ali Ti izvadi život moj iz jame, Gospode Bože moj.

8. Kad nestajaše duša moja u meni, pomenuh Gospoda, i molitva moja dođe k Tebi, u svetu crkvu Tvoju.

Psal. 18:6 , Psal. 34:6 , Psal. 130:2 , Jer. 2:13 , Mih. 1:2

9. Koji drže lažne taštine, ostavljaju svoju milost.

2 Car. 17:15 , Psal. 31:6 , Jer. 10:8

10. A ja ću Ti glasom zahvalnim prineti žrtvu, ispuniti što sam zavetovao; spasenje je u Gospoda.

Psal. 50:14 , Psal. 66:13 , Os. 14:2 , Jevr. 13:15

11. I Gospod zapovedi ribi, te izbljuva Jonu na zemlju.

Jona 2:1 , Mat. 8:9


Jona, glava 3

1. I dođe reč Gospodnja Joni drugi put govoreći:

Luka 11:30

2. Ustani, i idi u Nineviju grad veliki, i propovedaj mu ono što ti ja kažem.

3. I ustav Jona otide u Nineviju po reči Gospodnjoj; a Ninevija beše grad vrlo velik, tri dana hoda.

4. I Jona poče ići po gradu jedan dan hoda, i propoveda i reče: Jošte četrdeset dana, pa će Ninevija propasti.

5 Moj. 22:18

5. I Ninevljani poverovaše Bogu, i oglasiše post, i obukoše se u kostret od najvećeg do najmanjeg.

Mat. 12:41 , Luka 11:32

6. Jer kad dođe ta reč do cara ninevijskog, on usta sa svog prestola, i skide sa sebe svoje odelo, i obuče se u kostret i sede u pepeo.

Jov 2:8 , Jer. 6:26 , Plač 3:29 , Jezek. 26:16 , Mih. 1:10

7. I proglasi se i kaza se po Nineviji po zapovesti carevoj i knezova njegovih govoreći: Ljudi i stoka, goveda i ovce da ne okuse ništa, ni da pasu ni da piju vode.

2 Dn. 20:3 , Joilo 2:15

8. Nego i ljudi i stoka da se pokriju kostreću, i da prizivaju Boga jako, i da se vrati svaki sa svog zlog puta i od nepravde koja mu je u ruku.

Isa. 1:16 , Jezek. 33:11 , Dan. 4:27 , Luka 11:32

9. Ko zna, eda se povrati i raskaje Bog i povrati se od ljutog gneva svog, te ne izginemo.

2 Sam. 12:22

10. I Bog vide dela njihova, gde se vratiše sa zlog puta svog; i raskaja se Bog oda zla koje reče da im učini, i ne učini.

Amos 7:3


Jona, glava 4

1. A Joni bi vrlo nedrago, i rasrdi se.

Mat. 20:15

2. I pomoli se Gospodu i reče: Gospode! Ne rekoh li to kad još bejah u svojoj zemlji? Zato htedoh pre pobeći u Tarsis; jer znah da si Ti Bog milostiv i žalostiv, spor na gnev i obilan milosrđem i kaješ se oda zla.

2 Moj. 34:6

3. Sada Gospode, uzmi dušu moju od mene, jer mi je bolje umreti nego živeti.

1 Car. 19:4

4. A Gospod reče: Je li dobro što se srdiš?

5. I Jona iziđe iz grada, i sede s istoka gradu i načini onde kolibu, i seđaše pod njom u hladu da vidi šta će biti od grada.

6. A Gospod Bog zapovedi, te uzraste tikva nad Jonom da mu bude sen nad glavom da mu pomogne u muci njegovoj; i Jona se obradova tikvi veoma.

7. Potom zapovedi Bog, te dođe crv u zoru sutradan, i podgrize tikvu, te usahnu.

8. I kad ogranu sunce, posla Bog suv istočni vetar; i sunce stade žeći Jonu po glavi tako da obamiraše i požele da umre govoreći: Bolje mi je umreti nego živeti.

Psal. 121:6

9. A Bog reče Joni: Je li dobro što se srdiš tikve radi? A on reče: Dobro je što se srdim do smrti.

10. A Gospod mu reče: Tebi je žao tikve, oko koje se nisi trudio, i koje nisi odgajio, nego jednu noć uzraste a drugu noć propade.

11. A meni da ne bude žao Ninevije, velikog grada, u kome ima više od sto i dvadeset hiljada ljudi koji još ne znaju šta je desno šta li levo, i mnogo stoke?


Mihej, glava 1

1. Reč Gospodnja koja dođe Miheju Moresećaninu za vremena Joatama, Ahaza i Jezekije, careva Judinih, što vide za Samariju i za Jerusalim.

Jer. 26:18 , 2 Pet. 1:21

2. Čujte, svi narodi, slušaj, zemljo i šta je na njoj, i Gospod Bog da vam je svedok, Gospod iz svete crkve svoje.

Jona 2:8

3. Jer, gle, Gospod izlazi iz mesta svog, i sići će, i hodiće po visinama zemaljskim.

Isa. 26:21 , Jezek. 3:12 , Jevr. 12:1

4. I gore će se rastopiti pred Njim, i doline će se rasesti, kao vosak od ognja i kao voda što teče niz strmen.

Psal. 46:6 , Amos 7:4 , 2 Pet. 3:12

5. Sve je to za zločinstvo Jakovljevo i za grehe doma Izrailjevog. Koje je zločinstvo Jakovljevo? Nije li Samarija? Koje su visine Judine? Nije li Jerusalim?

Jer. 2:18 , Os. 5:5

6. Zato ću učiniti od Samarije gomilu u polju da se sade vinogradi, i pobacaću kamenje njeno u dolinu i otkriću joj temelje.

2 Car. 19:25 , Jezek. 13:14

7. I svi rezani likovi njeni razbiće se, i svi će se darovi njeni sažeći ognjem, i sve ću idole njene potrti, jer od plate kurvarske nakupi, i opet će biti plata kurvarska.

Isa. 2:18

8. Zato ću plakati i ridati; hodiću svučen i go, plakaću kao zmajevi i tužiću kao sove.

Isa. 20:3 , Mih. 2:4

9. Jer joj se rane ne mogu isceliti, dođoše do Jude, dopreše do vrata mog naroda, do Jerusalima.

2 Car. 18:13 , Jer. 46:11

10. Ne javljajte u Gatu, ne plačite; u Vit-Afri valjaj se po prahu.

11. Izađi, stanovnice safirska, s golom sramotom; stanovnica sananska neće izaći; žalost vet-ezilska neće vam dati stanka.

12. Jer stanovnica marotska tuži za svojim dobrom. Jer siđe zlo od Gospoda do vrata jerusalimskih.

13. Upregni brze konje u kola, stanovnice lahiska, koja si početak grehu kćeri sionskoj, jer se u tebi nađoše zločinstva Izrailjeva.

14. Zato pošalji darove Moresetu gatskom; domovi ahsivski prevariće careve Izrailjeve.

15. Još ću ti dovesti naslednika, stanovnice mariska; doći će do Odolama, slave Izrailjeve.

16. Načini se ćelava i ostriži se za milom decom svojom; raširi ćelu svoju kao orao, jer se vode od tebe u ropstvo.

2 Car. 17:6 , Isa. 22:12


Mihej, glava 2

1. Teško onima koji smišljaju bezakonje i o zlu se trude na posteljama svojim, i kad svane izvršuju, jer im je sila u ruci.

1 Moj. 31:29 , Jest. 3:8 , Psal. 7:11 , Psal. 36:4 , Isa. 32:7 , Jezek. 46:18 , Os. 7:6

2. Žele njive, i otimaju ih; žele kuće, i uzimaju; čine silu čoveku i kući njegovoj, čoveku i nasledstvu njegovom.

Isa. 5:8 , Jezek. 46:18

3. Zato ovako veli Gospod: Evo, ja mislim zlo tom rodu, iz kog nećete izvući vratove svoje, niti ćete hoditi ponosito, jer će biti zlo vreme.

Jer. 8:3

4. U ono vreme govoriće se priča o vama, i naricaće se žalosno govoreći: Propadosmo; promeni deo naroda mog. Kako mi uze! Uzevši njive naše razdeli.

5. Zato nećeš imati nikoga ko bi ti povukao uže za žreb u zboru Gospodnjem.

5 Moj. 32:8 , Psal. 16:6

6. Nemojte prorokovati, neka oni prorokuju; ako im ne prorokuju, neće odstupiti sramota.

7. O ti, koji se zoveš dom Jakovljev, je li se umalio Duh Gospodnji? Jesu li to dela Njegova? Eda li moje reči nisu dobre onome koji hodi pravo?

8. A narod se moj pre podiže kao neprijatelj; preko haljine skidate plašt s onih koji prolaze ne bojeći se, koji se vraćaju iz boja.

9. Žene naroda mog izgonite iz milih kuća njihovih, od dece njihove otimate slavu moju navek.

10. Ustanite i idite, jer ovo nije počivalište; što se oskvrni, pogubiće vas pogiblju velikom.

5 Moj. 12:9

11. Ako ko hodi za vetrom i kazuje laži govoreći: Prorokovaću ti za vino i za silovito piće, taj će biti prorok ovom narodu.

2 Dn. 18:12 , 1 Jov. 4:6

12. Doista ću te sabrati svog, Jakove, doista ću skupiti ostatak Izrailjev; postaviću ih zajedno kao ovce vosorske, kao stado usred tora njihovog, biće vreva od ljudstva.

Isa. 5:17 , Isa. 11:11 , Mih. 4:6 , Sof. 3:19

13. Pred njima će ići koji razbija; oni će razbiti i proći kroz vrata, i izaći će; i car će njihov ići pred njima, i Gospod će biti pred njima.


Mihej, glava 3

1. Zato rekoh: Čujte, poglavice Jakovljeve i knezovi doma Izrailjevog, ne treba li vam znati šta je pravo?

Jer. 5:4 , Jer. 5:5

2. Koji mrzite na dobro, a ljubite zlo, sadirete kožu s njih i meso s kosti njihovih;

Jezek. 11:7 , Jezek. 24:4

3. I jedete meso naroda mog i sadirete kožu s njih i kosti im prebijate, i sasecate kao u lonac i kao meso u kotao.

Psal. 14:4

4. Tada će vikati ka Gospodu, ali ih neće uslišiti, nego će sakriti lice svoje od njih u ono vreme, kako oni zlo radiše.

Priče 1:28

5. Ovako veli Gospod za proroke koji zavode moj narod, koji grizu zubima svojim i viču: Mir; i ako im ko ne da ništa u usta, dižu rat na nj.

Isa. 56:10 , Joilo 3:9 , Mat. 7:15

6. Zato će vam utvara biti noć i proricanje vaše tama; i sunce će zaći tim prorocima i dan će im se smračiti.

Jezek. 13:23

7. Tada će se postideti videoci, i vračari će se posramiti, i svi će zastrti usne svoje, jer neće biti odgovora Božjeg.

Psal. 74:9 , Amos 8:11 , Mal. 2:9

8. Ali ja sam pun sile od Duha Gospodnjeg, i suda i hrabrosti da kažem Jakovu zločinstvo njegovo i Izrailju greh njegov.

Isa. 58:1 , 1 Kor. 2:1 , 1 Kor. 2:4

9. Čujte ovo, poglavice doma Jakovljevog i knezovi doma Izrailjevog, koji se gadite na pravdu, i sve što je pravo izvrćete;

10. Koji gradite Sion krvlju i Jerusalim bezakonjem.

Avak. 2:12

11. Poglavari njegovi sude po mitu, i sveštenici njegovi uče za platu, i proroci njegovi gataju za novce, a na Gospoda se oslanjaju govoreći: Nije li Gospod usred nas? Neće doći zlo na nas.

1 Sam. 4:5 , Isa. 1:23 , Isa. 48:2 , Jer. 6:13 , Jer. 7:4 , Jezek. 22:12 , Os. 4:18 , Amos 5:15 , Mih. 7:3 , Sof. 3:5 , Titu 1:11

12. Zato će se s vas Sion preorati kao njiva, i Jerusalim će postati gomila, i gora od doma visoka šuma.

Psal. 79:1 , Jer. 22:6 , Jer. 26:18 , Mih. 1:6 , Agej 1:4


Mihej, glava 4

1. Ali će u poslednja vremena biti utvrđena gora doma Gospodnjeg navrh gora i uzvišena iznad humova, i narodi će se sticati k njoj.

Isa. 2:2 , Jer. 26:18 , Jezek. 17:22 , Jezek. 17:23 , Jezek. 20:40 , Dan. 2:44 , 1 Kor. 14:36

2. I ići će mnogi narodi govoreći: Hodite, da idemo na goru Gospodnju i u dom Boga Jakovljevog, i učiće nas svojim putevima i hodićemo Njegovim stazama; jer će iz Siona izaći zakon i reč Gospodnja iz Jerusalima.

Jovan 6:45

3. I sudiće među mnogim narodima, i pokaraće jake narode nadaleko, i oni će raskovati mačeve svoje na raonike, i koplja svoja na srpove; neće dizati mača narod na narod, niti će se više učiti ratu.

Psal. 72:7 , Isa. 2:4 , Os. 2:18 , Joilo 3:10 , Luka 1:33

4. Nego će sedeti svaki pod svojom vinovom lozom i pod smokvom, i neće biti nikoga da ih plaši; jer usta Gospoda nad vojskama rekoše.

1 Car. 4:25 , Isa. 36:16 , Jer. 31:10 , Zah. 3:9 , Zah. 3:10

5. Jer će svi narodi hoditi svaki u ime boga svog; a mi ćemo hoditi u ime Gospoda Boga svog uvek i doveka.

2 Moj. 3:14 , Jer. 2:11

6. U to vreme, govori Gospod, sabraću hrome, i skupiću odagnane i kojima zlo učinih.

Psal. 147:2 , Isa. 56:8 , Jer. 3:18 , Jezek. 34:13 , Jezek. 34:16 , Sof. 3:19

7. I učiniću od hromih ostatak i od odagnanih silan narod; i Gospod će carovati nad njima na gori Sionu odsada i doveka.

Isa. 9:6 , Dan. 7:14 , Luka 1:33 , Otkr. 11:15

8. I ti, kulo stadu, steno kćeri sionskoj, tebi će doći, doći će prva vlast, carstvo kćeri jerusalimske.

9. Zašto vičeš tako jako? Nema li cara u tebi? Eda li izgiboše tvoji savetnici, te te obuzeše bolovi kao porodilju?

10. Muči se i viči, kćeri sionska, kao porodilja, jer ćeš izaći iz grada i stanovaćeš u polju, i otići ćeš u Vavilon; onde ćeš se osloboditi, onde će te iskupiti Gospod iz ruku neprijatelja tvojih.

Jer. 29:20 , Mih. 5:3

11. A sada se sabraše na te mnogi narodi govoreći: Da se oskvrni, i da se oči naše nagledaju Siona.

4 Moj. 35:33 , Isa. 10:7 , Avd. 1:11

12. Ali ne znaju misli Gospodnje, niti razumeju namere Njegove, jer ih je skupio kao snoplje na gumno.

Isa. 10:7 , Joilo 3:2

13. Ustani i vrši, kćeri sionska, jer ću ti načiniti rog gvozden, i kopita ću ti načiniti bronzana, te ćeš satrti mnoge narode, i posvetiću Gospodu blago njihovo i imanje njihovo Gospodu sve zemlje.

Isa. 21:10 , Otkr. 21:24


Mihej, glava 5

1. Saberi se sada u čete, četnice, opsedni nas, neka biju prutom po obrazu sudiju Izrailjevog.

Jov 16:10 , Plač 3:30 , Mat. 27:30

2. A ti, Vitlejeme Efrato, ako i jesi najmanji među hiljadama Judinim, iz tebe će mi izaći koji će biti Gospodar u Izrailju, kome su izlasci od početka, od večnih vremena.

1 Moj. 35:19 , 1 Moj. 49:10 , 1 Dn. 5:2 , Psal. 90:2 , Psal. 132:6 , Priče 8:22 , Isa. 9:6 , Mat. 2:6 , Luka 2:4 , Jovan 1:1 , Jovan 7:42

3. Zato će ih ostaviti dokle ne rodi ona koja će roditi; tada će se ostatak braće Njegove vratiti sa sinovima Izrailjevim.

Mih. 4:10

4. I stajaće i pašće ih silom Gospodnjom, veličanstvom imena Gospoda Boga svog; i oni će nastavati, jer će On tada biti velik do krajeva zemlje.

Psal. 72:8 , Isa. 52:13 , Zah. 9:10 , Luka 1:32 , Luka 4:37

5. I On će biti mir; kad dođe Asirac u našu zemlju, i kad stupi u dvore naše, tada ćemo podignuti na nj sedam pastira i osam knezova iz naroda.

Isa. 9:6 , Luka 2:14 , Efes. 2:14 , Kol. 1:20

6. I oni će opasti zemlju asirsku mačem i zemlju Nevrodovu na vratima njegovim; i On će nas izbaviti od Asirca kad dođe u našu zemlju i kad stupi na među našu.

1 Moj. 10:8 , Luka 1:71

7. I ostatak će Jakovljev biti usred mnogih naroda kao rosa od Gospoda i kao sitan dažd po travi, koja ne čeka čoveka niti se uzda u sinove čovečje.

2 Sam. 17:12 , Psal. 110:3

8. I ostatak će Jakovljev biti među narodima, usred mnogih naroda, kao lav među zverima šumskim, kao lavić među stadima ovaca, koji kad ide tlači i rastrže, i nema nikoga da izbavi.

Isa. 5:29 , Mal. 4:3

9. Ruka će ti se uzvisiti nad protivnicima tvojim i svi će se neprijatelji tvoji istrebiti.

10. I u ono ću vreme, govori Gospod, istrebiti konje isred tebe i potrću kola tvoja.

Jezek. 23:27 , Agej 2:22 , Zah. 9:10

11. I zatrću gradove u tvojoj zemlji, i razvaliću sva tvrda mesta tvoja;

12. I istrebiću vračanje iz ruku tvojih, i nećeš imati gatare;

13. I istrebiću likove tvoje rezane i stupove tvoje isred tebe, i nećeš se više klanjati delu ruku svojih;

Isa. 2:8 , Zah. 13:2

14. I iskoreniću gajeve tvoje isred tebe, i raskopaću gradove tvoje,

15. I izvršiću osvetu s gnevom i ljutinom na narodima koji ne slušaše.


Mihej, glava 6

1. Slušajte šta govori Gospod: Ustani, sudi se s gorama, i neka čuju humovi glas tvoj.

2. Slušajte, gore i tvrdi temelji zemaljski, parbu Gospodnju, jer Gospod ima parbu s narodom svojim, i s Izrailjem se sudi.

Os. 4:1 , Os. 12:3

3. Narode moj, šta sam ti učinio? I čim sam ti dosadio? Odgovori mi.

Psal. 50:7 , Isa. 5:3 , Isa. 5:4 , Jer. 2:5 , Jer. 2:31

4. Jer te izvedoh iz zemlje misirske i iskupih iz kuće ropske i poslah pred tobom Mojsija, Arona i Mariju.

5. Narode moj, opomeni se šta naumi Valak car moavski i šta mu odgovori Valam, sin Veorov, od Sitima do Galgala šta bi, da poznaš pravdu Gospodnju.

4 Moj. 22:5 , 4 Moj. 24:14 , 4 Moj. 25:1 , Sud. 5:11 , Otkr. 2:14

6. Sa čim ću doći pred Gospoda da se poklonim Bogu Višnjem? Hoću li doći preda Nj sa žrtvama paljenicama? S teocima od godine?

Psal. 15:1 , Jovan 6:28 , Jevr. 10:4

7. Hoće li Gospodu biti mile hiljade ovnova? Desetine hiljada potoka ulja? Hoću li dati prvenca svog za prestup svoj? Plod utrobe svoje za greh duše svoje?

2 Car. 16:3 , Psal. 50:9 , Isa. 1:11

8. Pokazao ti je, čoveče, šta je dobro; i šta Gospod ište od tebe osim da činiš što je pravo i da ljubiš milost i da hodiš smerno s Bogom svojim?

Jer. 9:24

9. Glas Gospodnji viče gradu, i ko je mudar vidi ime tvoje; slušajte prut i Onog koji ga je odredio.

10. Nije li jošte u kući bezbožnikovoj blago nepravo? I efa krnja, gadna?

11. Hoće li mi biti čist u koga su merila lažna i u tobocu prevarno kamenje?

Os. 12:8 , Amos 3:10 , Zah. 5:8

12. Jer su bogatuni njegovi puni nepravde, i stanovnici govore laž, i u ustima im je jezik prevaran.

13. Zato ću te i ja biti da oboliš, pustošiću te za grehe tvoje.

14. Ti ćeš jesti, ali se nećeš nasititi, i padanje tvoje biće usred tebe; i sklanjaćeš, ali nećeš izbaviti, i što izbaviš predaću maču.

15. Ti ćeš sejati, ali nećeš žeti; ti ćeš cediti masline, ali se nećeš namazati uljem, i mast, ali nećeš piti vino.

5 Moj. 28:38

16. Jer se drže uredbe Amrijeve i sva dela doma Ahavovog, i hodite po savetima njihovim, da te predam u pogibao, i stanovnike njegove u podsmeh, i nosićete sramotu naroda mog.

1 Car. 16:25 , Mih. 2:6


Mihej, glava 7

1. Teško meni! Jer sam kao kad se obere letina, kao kad se pabirči posle branja vinogradskog; nema grozda za jelo, ranog voća želi duša moja.

Isa. 28:4 , Jer. 2:3 , Jer. 24:2 , Jer. 40:12 , Os. 9:10

2. Nesta pobožnog sa zemlje i nema pravog među ljudima, svi vrebaju krv, svaki lovi brata svog mrežom.

1 Sam. 24:12 , Psal. 10:9 , Psal. 57:6 , Isa. 9:19 , Jer. 16:16 , Avak. 1:15

3. Da čine zlo obema rukama što više mogu, ište knez; i sudija sudi za platu, i ko je velik govori opačinu duše svoje, i spleću je.

Psal. 52:8 , Isa. 1:23 , Isa. 3:5 , Os. 4:18

4. Najbolji je između njih kao trn, najpraviji je gori od trnjaka; dan stražara tvojih, pohođenje tvoje dođe, sada će se smesti.

5. Ne verujte prijatelju, ne oslanjajte se na vođu; od one koja ti na krilu leži, čuvaj vrata usta svojih.

Jer. 9:4

6. Jer sin grdi oca, kći ustaje na mater svoju, snaha na svekrvu svoju, neprijatelji su čoveku domaći njegovi.

1 Moj. 9:22 , 1 Moj. 9:24 , Mat. 10:3 , Mat. 10:21 , Mat. 10:35 , Luka 12:53

7. Ali ja ću Gospoda pogledati, čekaću Boga spasenja svog; uslišiće me Bog moj.

8. Nemoj mi se radovati, neprijateljice moja; ako padoh, ustaću; ako sedim u mraku, Gospod će mi biti videlo.

Psal. 37:5 , Psal. 37:24 , Priče 24:16 , Priče 24:17 , Plač 4:21

9. Podnosiću gnev Gospodnji, jer Mu zgreših, dok ne raspravi parbu moju i da mi pravicu; izvešće me na videlo, videću pravdu Njegovu.

Psal. 37:6 , Psal. 51:9 , Psal. 94:15 , Jer. 50:34 , Jer. 51:10 , Dela 16:39

10. Neprijateljica će moja videti, i sram će je pokriti, koja mi govori: Gde je Gospod Bog tvoj? Oči će je moje videti; sada će se ona pogaziti kao blato na ulicama.

Isa. 63:3 , Mih. 4:11 , Dela 16:39

11. U koje se vreme sazidaju zidovi tvoji, u to će vreme otići zapovest nadaleko;

12. U to će vreme dolaziti k tebi od asirske do tvrdih gradova, i od tvrdih gradova do reke, i od mora do mora, i od gore do gore.

13. A zemlja će biti pusta sa stanovnika svojih, za plod dela njihovih.

14. Pasi narod svoj s palicom svojom, stado nasledstva svog, koje živi osamljeno u šumi, usred Karmila; neka pasu po Vasanu i po Galadu, kao u staro vreme.

4 Moj. 23:9 , 5 Moj. 33:28 , Jer. 49:31

15. Kao u vreme kad si izašao iz zemlje misirske pokazaću mu čudesa.

16. Narodi će videti i postideće se od sve sile svoje; metnuće ruku na usta, uši će im zaglušiti.

Isa. 26:11 , Mih. 3:7

17. Lizaće prah kao zmija; kao bubine zemaljske drhćući izlaziće iz rupa svojih; pritrčaće uplašeni ka Gospodu Bogu našem, i Tebe će se bojati.

Psal. 18:44

18. Ko je Bog kao Ti? Koji prašta bezakonje i prolazi prestupe ostatku od nasledstva svog, ne drži do veka gnev svoj, jer Mu je mila milost.

2 Moj. 15:11 , 2 Moj. 34:6 , Psal. 89:6 , Psal. 89:8 , Psal. 103:9 , Isa. 57:16 , Jer. 9:24 , Os. 11:9

19. Opet će se smilovati na nas; pogaziće naša bezakonja; bacićeš u dubine morske sve grehe njihove.

Isa. 38:17 , Rim. 6:6

20. Pokazaćeš istinu Jakovu, milost Avramu, kako si se zakleo ocima našim u staro vreme.

Psal. 85:10 , Rim. 11:29


3. Mojsijeva, glava 1

1. I viknu Gospod Mojsija, i reče mu iz šatora od sastanka govoreći:

2 Moj. 19:3 , 4 Moj. 12:4

2. Kaži sinovima Izrailjevim, i reci im: Kad ko između vas hoće da prinese Gospodu žrtvu od stoke, prinesite žrtvu svoju od goveda ili od ovaca ili od koza.

3 Moj. 22:18

3. Ako mu je žrtva paljenica od goveda, neka prinese muško, zdravo; na vratima šatora od sastanka neka je prinese drage volje pred Gospodom.

2 Moj. 12:5 , 3 Moj. 3:1 , 3 Moj. 22:20 , 5 Moj. 15:21 , Mal. 1:14 , Efes. 5:27 , Jevr. 9:14 , 1 Pet. 1:19

4. I neka metne ruku svoju na glavu žrtvi paljenici, i primiće mu se, i očistiće ga od greha.

2 Moj. 29:10 , 3 Moj. 4:15 , 3 Moj. 8:14 , 4 Moj. 15:25 , Isa. 53:4 , Isa. 56:7 , Rim. 5:11 , Rim. 12:1 , 2 Kor. 5:21 , Filip. 4:18 , 1 Pet. 2:24

5. I neka zakolje tele pred Gospodom, i neka sinovi Aronovi sveštenici prinesu krv, i pokrope oltar krvlju odozgo unaokolo, koji je pred vratima šatora od sastanka.

Jezek. 43:18 , Mih. 6:6 , Jevr. 10:11 , Jevr. 12:24 , 1 Pet. 1:2

6. Potom neka se odre žrtva paljenica i neka se raseče na delove.

7. I sinovi Aronovi, sveštenici neka nalože oganj na oltaru, i metnu drva na oganj.

1 Moj. 22:9 , 1 Car. 18:33

8. Pa onda sinovi Aronovi sveštenici neka nameste delove, glavu i salo na drva na ognju, koji je na oltaru.

9. A creva i noge neka se operu vodom; i sveštenik neka zapali sve to na oltaru; to je žrtva paljenica, žrtva ognjena na ugodni miris Gospodu.

1 Moj. 8:21 , Jezek. 20:28 , Jezek. 40:38 , 2 Kor. 2:15 , Efes. 5:2 , Filip. 4:18

10. Ako li bi hteo prineti žrtvu paljenicu od sitne stoke, od ovaca ili od koza, neka prinese muško, zdravo.

11. I neka se zakolje na severnoj strani oltara pred Gospodom, i sinovi Aronovi sveštenici neka pokrope krvlju oltar odozgo unaokolo.

12. I neka se raseče na delove s glavom i sa salom, i sveštenik neka to namesti na drva na ognju, koji je na oltaru.

13. A creva i noge neka se operu vodom; i sveštenik neka prinese sve to i neka zapali na oltaru; to je žrtva paljenica, žrtva ognjena na ugodni miris Gospodu.

14. Ako li hoće da prinese pticu Gospodu na žrtvu paljenicu, neka prinese žrtvu od grlica ili od golubića.

3 Moj. 1:7 , Luka 2:24

15. I sveštenik neka je metne na oltar, i glavu neka joj zaseče noktom, i zapali na oltaru iscedivši joj krv niz oltar sa strane.

16. I neka joj izvadi volju s nečistotom i baci kraj oltara prema istoku gde je pepeo.

17. I neka je zadre za krila, ali da ne raskine; tako neka je sveštenik zapali na oltaru na drvima koja su na ognju; to je žrtva paljenica, žrtva ognjena na ugodni miris Gospodu.

1 Moj. 15:10


3. Mojsijeva, glava 2

1. A kad ko hoće da prinese na žrtvu Gospodu dar, belo brašno neka bude žrtva njegova, i neka je polije uljem i metne na nju kad.

3 Moj. 6:14 , 3 Moj. 9:17 , 4 Moj. 15:4

2. I neka je donese sinovima Aronovim sveštenicima, i neka sveštenik uzme tog brašna punu šaku i ulja i sav kad, i neka to zapali sveštenik na oltaru za spomen njen; to je žrtva ognjena na ugodni miris Gospodu.

3 Moj. 5:12 , 3 Moj. 6:15 , 3 Moj. 24:7 , Isa. 66:3 , Dela 10:4

3. A šta ostane od tog dara, neka bude Aronu i sinovima njegovim; to je svetinja nad svetinjama između žrtava koje se pale Gospodu.

2 Moj. 29:37 , 3 Moj. 7:9 , 3 Moj. 10:12 , 4 Moj. 18:9

4. Ako li hoćeš da prineseš dar pečen u peći, neka budu pogače presne od belog brašna, zamešene s uljem, ili kolači presni, namazani uljem.

2 Moj. 29:2 , Jezek. 46:20

5. Ako li ti je dar pečeno šta u tavi, neka je od belog brašna bez kvasca zamešeno s uljem.

6. Razlomi ga na delove, i polij uljem; to je dar.

7. Ako li ti je dar gotovljen u kotliću, neka je od belog brašna s uljem.

8. I donesi dar koji načiniš od toga Gospodu, i podaj ga svešteniku, i on će ga odneti na oltar;

9. I uzeće sveštenik od dara spomen njegov, i zapaliće ga na oltaru; to je žrtva ognjena na ugodni miris Gospodu.

2 Moj. 29:18 , Rim. 12:1

10. A šta ostane od dara, neka bude Aronu i sinovima njegovim; to je svetinja nad svetinjama između žrtava koje se pale Gospodu.

2 Moj. 29:18 , 2 Moj. 29:37

11. Nijedan dar koji prinosite Gospodu da ne bude s kvascem; jer ni kvasac ni med ne treba da palite na žrtvu ognjenu Gospodu.

3 Moj. 6:17 , Mat. 8:15 , Mat. 16:12 , Luka 12:1 , 1 Kor. 5:8 , Gal. 5:9

12. Samo u žrtvi od prvina možete prineti to Gospodu; ali na oltar ne mećite za ugodni miris.

2 Moj. 22:29 , 3 Moj. 23:10 , 5 Moj. 26:10

13. A svaki dar koji prinosiš osoli solju, i nemoj ostaviti dar svoj bez soli zaveta Boga svog; sa svakim darom svojim prinesi soli.

4 Moj. 18:19 , Jezek. 43:24 , Mar. 9:49 , Mar. 9:50 , Kol. 4:6

14. A kad prinosiš dar od prvina Gospodu, klasove nove osuši na ognju, a šta istreš iz klasova novih prinesi na dar od prvina svojih.

2 Moj. 23:19 , 2 Car. 4:42 , Priče 3:9 , Priče 23:10 , Priče 23:14

15. I polij ga uljem i kad metni na nj; to je dar.

16. I sveštenik uzevši istrvenog žita i ulja sa svim kadom neka zapali spomen. To je žrtva ognjena Gospodu.


3. Mojsijeva, glava 3

1. Kad ko prinosi žrtvu zahvalnu, ako od goveda prinosi, muško ili žensko neka prinese zdravo pred Gospodom.

3 Moj. 22:21 , 4 Moj. 7:59

2. I neka metne ruku svoju na glavu žrtvi svojoj, i neka je sveštenik zakolje na vratima šatora od sastanka, i krvlju njenom neka sinovi Aronovi, sveštenici pokrope oltar odozgo unaokolo.

2 Moj. 29:10 , 4 Moj. 8:12 , Isa. 53:4 , 2 Kor. 5:21 , Jevr. 9:28 , 1 Pet. 2:24 , 1 Pet. 3:18

3. Potom neka sveštenik prinese od žrtve zahvalne ono što se pali Gospodu, salo što pokriva creva i sve salo što je na njima;

4. I oba bubrega i salo što je na njima i na slabinama, i mrežicu što je na jetri, neka je izvadi s bubrezima.

5. I neka to zapale sinovi Aronovi na oltaru zajedno sa žrtvom paljenicom, koja bude na drvima na ognju. To je žrtva ognjena na ugodni miris Gospodu.

2 Moj. 29:13 , 1 Sam. 2:15

6. Ako li od sitne stoke prinosi na žrtvu zahvalnu Gospodu, muško ili žensko neka prinese zdravo.

2 Kor. 5:21 , Titu 2:11 , Jevr. 7:26 , 1 Pet. 1:19

7. Ako prinosi jagnje na žrtvu, neka ga prinese pred Gospodom;

8. I neka metne ruku svoju na glavu žrtvi svojoj, i neka je zakolje pred šatorom od sastanka; i neka pokrope sinovi Aronovi krvlju njenom oltar odozgo unaokolo.

9. Potom neka sveštenik prinese od žrtve zahvalne ono što se pali Gospodu, salo, ceo rep do leđa, salo što pokriva creva i sve salo što je na crevima;

10. I oba bubrega i salo što je na njima i na slabinama, i mrežicu na jetri, s bubrezima neka je izvadi;

11. I neka zapali sveštenik na oltaru; to je jelo od žrtve ognjene Gospodu.

3 Moj. 21:6 , 3 Moj. 21:8 , 3 Moj. 21:17 , 3 Moj. 21:21 , 4 Moj. 28:2 , Jezek. 44:7 , Mal. 1:7 , Mal. 1:12

12. Ako li prinosi kozu, neka je prinese pred Gospodom.

13. I neka joj metne ruku svoju na glavu, i neka je zakolje pred šatorom od sastanka, i neka sinovi Aronovi pokrope krvlju njenom oltar odozgo unaokolo.

14. Potom neka sveštenik prinese od nje na žrtvu što se pali Gospodu, salo što pokriva creva i sve salo što je na crevima,

15. I oba bubrega, i salo što je na njima i na slabinama, i mrežicu na jetri, s bubrezima neka je izvadi;

16. I neka zapali sveštenik na oltaru; to je jelo od žrtve ognjene za ugodni miris. Sve je salo Gospodnje.

3 Moj. 7:23 , 1 Sam. 2:15 , 2 Dn. 7:7

17. Večan zakon neka vam bude od kolena do kolena u svim stanovima vašim: da ne jedete salo ni krv.

1 Moj. 9:4 , 3 Moj. 6:18 , 3 Moj. 7:36 , 3 Moj. 17:7 , 3 Moj. 17:10 , 3 Moj. 23:14 , 5 Moj. 12:16 , 1 Sam. 14:33 , Jezek. 44:7 , Jezek. 44:15


3. Mojsijeva, glava 4

1. Još reče Gospod Mojsiju govoreći:

2. Kaži sinovima Izrailjevim, i reci: Ako ko zgreši nehotice i učini štagod što je Gospod zabranio da se ne čini,

3 Moj. 5:15 , 3 Moj. 5:17 , 4 Moj. 15:22 , 1 Sam. 14:27 , Psal. 19:12

3. Ako sveštenik pomazani zgreši, te bude na greh narodu, neka za greh svoj koji je učinio prinese tele zdravo Gospodu na žrtvu za greh.

3 Moj. 8:12 , 3 Moj. 21:10 , 3 Moj. 21:12 , Jezek. 44:27 , Jevr. 5:3 , Jevr. 9:2 , Jevr. 9:12

4. I dovedavši tele na vrata šatoru od svedočanstva pred Gospoda, neka metne ruku svoju teletu na glavu, i zakolje tele pred Gospodom.

3 Moj. 1:3

5. I neka uzme sveštenik pomazani krvi od teleta, i unese je u šator od sastanka.

3 Moj. 16:14 , 4 Moj. 19:4 , Jevr. 9:13

6. I neka zamoči sveštenik prst svoj u krv, i krvlju sedam puta pokropi pred Gospodom pred zavesom od svetinje.

Isa. 42:21 , Jovan 8:29 , Rim. 3:24 , 2 Kor. 5:19 , Efes. 2:13 , Otkr. 5:9

7. I neka pomaže sveštenik tom krvlju rogove oltaru, na kome se kadi mirisima pred Gospodom u šatoru od sastanka, a ostalu krv od teleta svu neka izlije na podnožje oltaru, na kome se pale žrtve na vratima šatora od sastanka.

3 Moj. 5:9 , 3 Moj. 8:15 , 3 Moj. 9:9 , 3 Moj. 16:18 , Jevr. 9:21

8. I neka izvadi sve salo iz teleta za greh, salo što pokriva creva i sve salo što je na crevima;

9. I oba bubrega, i salo što je na njima i na slabinama, i mrežicu na jetri s bubrezima neka izvadi,

10. Onako kako se vadi iz govečeta za žrtvu zahvalnu; i neka zapali sveštenik na oltaru, na kome se žrtva pali.

11. A kožu od teleta i sve meso s glavom i s nogama i creva i balegu,

2 Moj. 29:14 , 4 Moj. 19:5 , Jevr. 13:11

12. I celo tele neka iznese napolje iz logora na čisto mesto, gde se prosipa pepeo, i neka ga spali ognjem na drvima; na mestu gde se prosipa pepeo neka se spali.

2 Moj. 29:14 , 3 Moj. 6:11 , Jevr. 13:11

13. Ako li bi sav zbor sinova Izrailjevih zgrešio nehotice i ne bi zbor znao za to, i učinili bi štagod što je Gospod zabranio da se ne čini, te bi skrivili,

3 Moj. 5:2 , 3 Moj. 5:17 , 4 Moj. 15:24 , Is.N. 7:11

14. Kad se dozna za greh koji su učinili, onda neka zbor prinese tele, žrtvu za greh, i neka ga dovedu pred šator od sastanka.

3 Moj. 16:5 , Jezek. 45:22

15. I starešine od zbora neka metnu teletu na glavu ruke svoje pred Gospodom, i sveštenik neka zakolje tele pred Gospodom.

2 Moj. 29:10 , 2 Moj. 29:15 , 2 Moj. 29:19 , 3 Moj. 1:4 , 3 Moj. 3:2 , 3 Moj. 3:8 , 3 Moj. 3:13 , 3 Moj. 8:14 , 3 Moj. 8:22 , 3 Moj. 16:21 , Isa. 53:6 , Mat. 8:17 , Jevr. 9:28 , 1 Pet. 2:24

16. I sveštenik pomazani neka unese krvi od teleta u šator od sastanka,

Jevr. 9:12

17. I neka sveštenik zamoči prst svoj u krv, i sedam puta pokropi pred Gospodom pred zavesom.

18. I tom krvlju neka pomaže rogove oltaru koji je pred Gospodom u šatoru od sastanka, a ostalu krv svu neka izlije na podnožje oltaru na kome se pali žrtva, na vratima šatora od sastanka.

19. A sve salo izvadivši iz njega neka zapali na oltaru.

20. I s tim teletom neka čini onako kako čini s teletom za svoj greh, tako neka učini s njim; tako će ih sveštenik očistiti od greha, i oprostiće im se.

4 Moj. 15:25 , Dan. 9:24 , Rim. 5:11 , Jevr. 2:17 , Jevr. 10:10 , 1 Jov. 1:7 , 1 Jov. 2:2

21. A tele neka iznese napolje iz logora, i spali ga kao i prvo tele; to je žrtva za greh svega zbora.

22. Ako li poglavar zgreši, i učini nehotice štagod što je Gospod Bog njegov zabranio da se ne čini, te skrivi,

2 Moj. 18:21 , 4 Moj. 16:2 , 2 Sam. 1:1 , 2 Sam. 24:10 , Jezd. 9:2 , Dela 3:17

23. Kad dozna za greh svoj, koji je učinio, tada neka dovede na žrtvu jare muško, zdravo.

24. I neka metne ruku svoju jaretu na glavu, i sveštenik neka ga zakolje gde se kolje žrtva paljenica pred Gospodom; to je žrtva za greh.

25. I neka uzme sveštenik krvi od žrtve za greh na prst svoj, i pomaže rogove oltaru na kome se žrtva pali; a ostalu krv neka izlije na podnožje oltaru na kome se žrtva pali.

26. A sve salo neka zapali na oltaru kao salo od žrtve zahvalne; i tako će ga očistiti sveštenik od greha njegovog, i oprostiće mu se.

3 Moj. 3:5 , 4 Moj. 15:28

27. Ako li ko iz prostog naroda zgreši nehotice, i učini štagod što je Gospod zabranio da se ne čini, te skrivi,

4 Moj. 15:27 , Prop. 7:20

28. Kad dozna za greh svoj, koji je učinio, tada neka dovede na žrtvu jare žensko zdravo za greh, koji je učinio.

3 Moj. 4:23

29. I neka metne ruku svoju na glavu žrtvi za greh, i neka je sveštenik zakolje na mestu gde se kolje žrtva paljenica.

3 Moj. 4:4 , 3 Moj. 4:24

30. I neka uzme sveštenik krvi od nje na prst svoj, I pomaže rogove oltaru na kome se pali žrtva; a ostalu krv svu neka izlije na podnožje oltaru.

31. I sve salo iz nje neka izvadi kao što se vadi salo iz žrtve zahvalne, i neka ga zapali sveštenik na oltaru za ugodni miris Gospodu; a tako će ga očistiti od greha sveštenik, I oprostiće mu se.

2 Moj. 29:18 , 3 Moj. 1:9 , 3 Moj. 3:3 , 3 Moj. 3:14 , 3 Moj. 4:26 , Jezd. 6:10

32. Ako li bi doveo između ovaca na žrtvu za greh, neka dovede žensko zdravo.

3 Moj. 4:28 , Isa. 53:7 , Jovan 1:29 , Dela 8:32 , 1 Pet. 1:19 , Otkr. 5:6 , Otkr. 13:8

33. I neka metne ruku svoju na glavu žrtvi za greh, i neka je sveštenik zakolje na mestu gde se kolje žrtva paljenica.

34. I neka uzme sveštenik krvi od žrtve za greh na prst svoj, i neka pomaže rogove oltaru na kome se pali žrtva; a ostalu krv svu neka izlije na podnožje oltaru.

35. I sve salo neka izvadi kao što se vadi salo iz jagnjeta za žrtvu zahvalnu; i neka ga sveštenik zapali na oltaru za žrtvu ognjenu Gospodu; i tako će ga očistiti sveštenik od greha njegovog, koji je učinio, i oprostiće mu se.

3 Moj. 4:5 , Dan. 9:24 , Rim. 5:11 , 1 Jov. 2:2


3. Mojsijeva, glava 5

1. I kad ko zgreši što čuje kletvu i bude joj svedok videvši ili čuvši, pa ne kaže, nosiće svoje bezakonje.

1 Moj. 17:14 , 3 Moj. 7:18 , 3 Moj. 19:8 , 3 Moj. 20:17 , 3 Moj. 24:15 , 4 Moj. 9:13 , 1 Car. 8:31 , Priče 29:24 , Mat. 26:63

2. Ili kad se ko dotakne nečiste stvari, strva od nečiste zverke ili strva od nečistog živinčeta ili strva od nečiste životinje koja gamiže, ako i u neznanju učini, ipak će se oskvrniti, i biće kriv.

3 Moj. 11:24 , 4 Moj. 19:13 , 1 Sam. 20:26

3. Ili kad se dotakne nečistote čovečije, bila nečistota njegova kakva mu drago, kojom se oskvrni, znajući ili ne znajući, kriv je.

3 Moj. 12:2 , 3 Moj. 13:2 , 3 Moj. 15:2

4. Ili kad se ko zakune govoreći svojim ustima da će učiniti šta zlo ili dobro, a za koju god stvar za koju čovek govori zaklinjući se, znao ili ne znao, kriv je za jednu od tih stvari.

1 Sam. 14:24 , 1 Sam. 25:22 , Mal. 3:5 , Mar. 6:23 , Dela 23:12

5. Kad bude kriv za koju od tih stvari, neka prizna greh svoj.

3 Moj. 26:40 , 4 Moj. 5:7 , Jezd. 10:11

6. I neka dovede na žrtvu Gospodu za greh, što je zgrešio, žensko od sitne stoke, jagnje ili jare, za greh; i sveštenik će ga očistiti od greha njegovog.

7. Ako li ne bi mogao prineti jagnjeta ili jareta, onda neka donese na žrtvu Gospodu za prestup, kojim je zgrešio, dve grlice ili dva golubiće, jedno na žrtvu za greh a drugo na žrtvu paljenicu.

3 Moj. 14:21

8. Neka donese svešteniku, a on neka prinese prvo ono što je za greh, i noktom neka mu zaseče glavu k šiji, ali da ne razdvoji.

9. I krvlju žrtve za greh neka pokropi strane oltaru; a šta ostane krvi neka se iscedi na podnožje oltaru. To je žrtva za greh.

10. A od drugog neka načini žrtvu paljenicu po običaju; tako će ga očistiti sveštenik od greha njegovog, koji je učinio, i oprostiće mu se.

3 Moj. 1:14

11. Ako li ne bi mogao prineti ni dve grlice ili dva golubiće, onda neka za žrtvu za to što je zgrešio donese desetinu efe belog brašna da bude žrtva za greh, a neka ne dodaje ulja i ne meće kada, jer je žrtva za greh.

4 Moj. 5:15

12. I kad donese k svešteniku, neka uzme sveštenik punu šaku za spomen njen, i neka zapali na oltaru pored žrtve ognjene Gospodu. To je žrtva za greh.

3 Moj. 4:35

13. I očistiće ga sveštenik od greha, kojim se ogrešio u čem god od ovog, i oprostiće mu se; a ostatak će biti svešteniku kao od dara.

14. Opet reče Gospod Mojsiju govoreći:

15. Ko se prevari, te se ogreši nehotice o stvari posvećene Gospodu, neka prinese na žrtvu Gospodu za prestup svoj ovna zdravog s cenom, kojom ti proceniš svetu stvar na sikle srebrne, po siklima svetim, prema prestupu.

2 Moj. 30:13 , 3 Moj. 22:14 , 3 Moj. 27:25 , Jezd. 10:19

16. I tako koliko se ogrešio o svetu stvar neka naknadi, i na to još neka dometne peti deo, i neka da svešteniku; a sveštenik će ga očistiti ovnom prinesenim na žrtvu za prestup, i oprostiće mu se.

3 Moj. 6:5 , 3 Moj. 22:14 , 3 Moj. 27:13 , 4 Moj. 4:26 , 4 Moj. 5:7 , Jevr. 9:13

17. Ko zgreši i učini štagod što je Gospod zabranio da se ne čini, ako i nije znao, ipak je kriv, i nosiće svoje bezakonje.

Psal. 19:12 , Luka 12:48 , Jevr. 5:2

18. Neka dovede k svešteniku ovna zdravog s cenom kojom proceniš prestup; i očistiće ga sveštenik od greha njegovog, koji je učinio ne znajući, i oprostiće mu se.

19. Prestup je; zgrešio je Gospodu.

Jezd. 10:2 , Isa. 53:10


3. Mojsijeva, glava 6

1. Opet reče Gospod Mojsiju govoreći:

2. Kad ko zgreši i učini zlo delo Gospodu udarivši u bah bližnjemu svom za ostavu ili za stvar predanu u ruke ili otevši šta ili zanesavši bližnjeg svog,

2 Moj. 22:7 , 3 Moj. 19:11 , 4 Moj. 5:6 , Priče 24:28 , Priče 26:19 , Dela 5:4 , Kol. 3:9

3. Ili nađe izgubljeno šta, pa udari u bah, ili se krivo zakune za koju god stvar koju može čovek učiniti i ogrešiti se njom,

2 Moj. 22:11 , 3 Moj. 19:12 , 5 Moj. 22:1 , Jer. 7:9 , Zah. 5:4

4. Kad tako zgreši i skrivi, neka vrati šta je oteo ili prisvojio prevarom ili šta mu je bilo dano na ostavu ili šta je izgubljeno našao,

5. Ili za šta se zakleo krivo, neka plati celo i još dometne peti deo onome čije je; neka mu da onaj dan kad prinese žrtvu za svoj greh.

3 Moj. 5:16 , 4 Moj. 5:7 , 2 Sam. 12:6 , Luka 19:8

6. A na žrtvu za greh svoj neka prinese Gospodu ovna zdravog, sa cenom kojom proceniš krivicu neka ga dovede svešteniku.

2 Moj. 12:5 , 3 Moj. 3:1 , 5 Moj. 15:21 , Efes. 5:27 , Jevr. 9:14

7. I očistiće ga sveštenik pred Gospodom, i oprostiće mu se svaka stvar koju je učinio, te skrivio.

8. I reče Gospod Mojsiju govoreći:

9. Zapovedi Aronu i sinovima njegovim, i reci im: Ovo je zakon za žrtvu paljenicu: žrtva paljenica neka stoji na ognju na oltaru celu noć do jutra, i oganj na oltaru neka gori jednako.

10. Sveštenik neka obuče svoju haljinu lanenu, i gaće lanene neka obuče na telo svoje, i neka zgrne pepeo kad oganj spali na oltaru žrtvu paljenicu, i neka ga izruči kod oltara.

2 Moj. 28:39 , 3 Moj. 16:4 , Jezek. 44:17 , Jezek. 44:19

11. Potom neka svuče haljine svoje i obuče druge haljine, i neka iznese pepeo napolje iz logora na čisto mesto.

12. A oganj što je na oltaru neka gori na njemu, neka se ne gasi, nego neka sveštenik loži na oganj drva svako jutro, i neka namešta na nj žrtvu paljenicu, i neka pali na njemu salo od žrtava zahvalnih.

Nem. 10:34

13. Oganj neka jednako gori na oltaru, neka se ne gasi.

Psal. 50:3 , Isa. 33:14 , Dan. 7:10

14. A ovo je zakon za dar: sinovi Aronovi neka ga prinose Gospodu pred oltarom.

4 Moj. 15:4

15. Uzevši šaku belog brašna i ulja od dara i sav kad koji bude na daru, neka zapali na oltaru spomen njegov na ugodni miris Gospodu.

16. A šta preteče, neka jede Aron i sinovi njegovi; neka se jede bez kvasca na svetom mestu; u tremu šatora od sastanka neka jedu.

4 Moj. 18:10 , Jezek. 42:13

17. Neka se ne mesi sa kvascem; to im dadoh da im bude deo od žrtava mojih ognjenih; to je svetinja nad svetinjama kao žrtva za greh i kao žrtva za prestup.

2 Moj. 29:37 , 3 Moj. 2:11 , 4 Moj. 18:9

18. Svako muško između sinova Aronovih neka to jede zakonom večnim od kolena do kolena od žrtava koje se pale Gospodu; šta se god dotakne toga, biće sveto.

2 Moj. 29:37 , 3 Moj. 22:3 , 4 Moj. 3:17 , 4 Moj. 18:10 , Jezek. 44:28

19. I reče Gospod Mojsiju govoreći:

20. Ovo je žrtva Aronova i sinova njegovih, koju će prinositi Gospodu onaj dan kad se koji pomaže: desetinu efe belog brašna za dar svagdašnji, polovinu ujutru a polovinu uveče.

2 Moj. 16:36 , 2 Moj. 29:2

21. U tavi s uljem neka se gotovi; prženo neka se donese; i pržene komade dara neka prinese na ugodni miris Gospodu.

1 Dn. 9:31

22. I sveštenik između sinova njegovih, koji bude pomazan nakon njega, neka čini tako isto zakonom večnim; neka se pali Gospodu sve to;

2 Moj. 29:25 , Isa. 53:10 , Dan. 9:26 , 1 Tim. 2:6

23. I svaki dar sveštenikov neka se sav spali, a neka se ne jede.

24. Još reče Gospod Mojsiju govoreći:

25. Kaži Aronu i sinovima njegovim, i reci: Ovo je zakon za žrtvu radi greha: na mestu gde se kolje žrtva paljenica, neka se kolje i žrtva za greh pred Gospodom; svetinja je nad svetinjama.

3 Moj. 4:24 , 3 Moj. 4:29 , 3 Moj. 21:22 , 2 Dn. 35:12 , Psal. 93:5 , Jezek. 42:13

26. Sveštenik koji prinese žrtvu za greh neka je jede; na svetom mestu neka se jede, u tremu od šatora od sastanka.

3 Moj. 10:18 , 4 Moj. 18:9 , Jezek. 44:27

27. Šta se god dotakne mesa njenog, biće sveto; i ako ko pokapa krvlju njenom haljinu, ono što pokapa neka opere na svetom mestu.

2 Moj. 29:37 , 2 Moj. 30:29 , Jezek. 44:19 , Agej 2:12

28. I sud zemljani u kome bude kuvano neka se razbije; ako li je kuvano u sudu bronzanom, neka se istre i vodom opere.

3 Moj. 11:33 , 3 Moj. 15:12

29. Svako muško između sveštenika neka to jede; svetinja je nad svetinjama.

4 Moj. 18:10

30. Ali nijedna žrtva za greh, od koje se unese krv u šator od sastanka da se učini očišćenje od greha u svetinji, neka se ne jede, nego neka se ognjem sažeže.

3 Moj. 16:27 , Jevr. 13:11


3. Mojsijeva, glava 7

1. A ovo je zakon za žrtvu radi prestupa; svetinja je nad svetinjama.

2 Moj. 6:17 , 2 Moj. 21:22 , 2 Moj. 29:37 , 3 Moj. 5:1 , 3 Moj. 6:1

2. Na kome se mestu kolje žrtva paljenica, na onom neka se kolje i žrtva za prestup; i krvlju njenom neka se pokropi oltar odozgo unaokolo.

3 Moj. 4:24 , 3 Moj. 4:29 , 3 Moj. 4:33

3. A sve salo njeno neka se prinese, i rep i salo što pokriva creva,

2 Moj. 29:13 , 3 Moj. 3:4 , 3 Moj. 3:9 , 3 Moj. 3:14 , 3 Moj. 4:8

4. I oba bubrega, i salo što je na njima i na slabinama, i mrežicu na jetri neka izvadi s bubrezima,

5. I neka zapali to sveštenik na oltaru na žrtvu ognjenu Gospodu; to je žrtva za prestup.

Titu 2:14 , Jevr. 9:28

6. Svako muško između sveštenika neka je jede; na svetom mestu neka se jede; svetinja je nad svetinjama.

3 Moj. 2:3 , 3 Moj. 6:16 , 4 Moj. 18:9 , Psal. 93:5 , Jezek. 42:13 , 1 Kor. 10:18

7. Žrtva je za prestup kao žrtva za greh, jedan je zakon za obe; koji sveštenik učini njom očišćenje, njegova je.

3 Moj. 6:25 , 3 Moj. 14:13 , 4 Moj. 5:8

8. A kad sveštenik prinese čiju žrtvu paljenicu, koža od žrtve koju prinese njegova je.

9. I svaki dar pečen u peći ili zgotovljen u kotliću ili u tavi, onog je sveštenika koji ga prinese.

3 Moj. 2:3 , 3 Moj. 2:10 , 3 Moj. 5:13 , 4 Moj. 5:9 , 4 Moj. 18:9 , 1 Kor. 9:7

10. I svaki dar zamešen s uljem ili suv, svih je sinova Aronovih, kako jednog tako drugog.

11. A ovo je zakon za žrtvu zahvalnu, koja se prinese Gospodu:

3 Moj. 3:1 , 3 Moj. 22:18

12. Ako bi je ko prinosio da zahvali, neka prinese na žrtvu zahvalnu kolače bez kvasca zamešene s uljem i pogače bez kvasca namazane uljem, i belog brašna poprženog s tim kolačima zamešenim s uljem.

3 Moj. 2:4 , 4 Moj. 6:15

13. Osim kolača hleb kiseli neka prinese za prinos svoj sa žrtvom zahvalnom, kojom zahvaljuje.

Amos 4:5

14. I od svega što prinosi neka prinese po jedno za žrtvu podignutu Gospodu; i to će biti onog sveštenika koji pokropi krvlju od žrtve zahvalne.

4 Moj. 18:8

15. A meso od žrtve zahvalne, kojom se zahvaljuje, neka se pojede onaj dan kad se prinese; i neka ne ostaje ništa do jutra.

3 Moj. 22:30 , 1 Kor. 10:18 , Jevr. 3:13

16. Ako li prinese žrtvu radi zaveta ili od volje, neka se jede onaj dan kad se prinese; ako šta ostane, neka se pojede sutradan.

3 Moj. 19:6

17. Ako li šta mesa od te žrtve ostane do trećeg dana, neka se sažeže ognjem.

18. Ako li bi ko treći dan jeo mesa od žrtve zahvalne, neće biti ugodan onaj koji je prineo, niti će mu se ona primiti, nego će biti mrska, i ko bi je god jeo, nosiće greh svoj.

1 Moj. 4:4 , 3 Moj. 11:10 , 4 Moj. 18:27 , Priče 15:8 , Prop. 5:1 , Jer. 6:20 , Amos 5:22

19. I meso koje bi se dotaklo čega nečistog, da se ne jede, nego neka se sažeže ognjem; a drugo meso može jesti ko je god čist.

20. A ko bi jeo mesa od žrtve zahvalne prinesene Gospodu, a ne bi bio čist, taj da se istrebi iz naroda svog.

1 Moj. 17:14 , 3 Moj. 15:3 , 5 Moj. 26:14

21. I ko se dotakne čega nečistog, ili nečistog čoveka ili nečistog živinčeta, ili kog mu drago gada nečistog, pa jede mesa od žrtve zahvalne prinesene Gospodu, taj da se istrebi iz naroda svog.

3 Moj. 11:24 , 3 Moj. 11:28 , 3 Moj. 12:1 , 3 Moj. 13:1 , 3 Moj. 15:1 , 3 Moj. 22:4 , 1 Sam. 20:26

22. I reče Gospod Mojsiju govoreći:

23. Kaži sinovima Izrailjevim, i reci: Ne jedite salo od vola ni od ovce ni od koze.

3 Moj. 3:17 , 1 Sam. 2:29

24. Može se uzeti za svaku potrebu salo od živinčeta koje crkne ili ga zverka razdre; ali ga ne jedite;

25. Ko li bi jeo salo od stoke koju prinosi čovek na žrtvu ognjenu Gospodu, neka se istrebi iz naroda svog onaj koji jede.

26. Ni krv ne jedite u stanovima svojim ni od ptice niti od kog živinčeta.

1 Moj. 9:4 , 3 Moj. 3:17 , 3 Moj. 17:10 , 5 Moj. 12:16 , 1 Sam. 14:33 , Dela 15:20

27. Svaki koji bi jeo kakvu krv, neka se istrebi iz naroda svog.

28. Opet reče Gospod Mojsiju govoreći:

29. Kaži sinovima Izrailjevim, i reci: Ko prinosi žrtvu svoju zahvalnu Gospodu, neka donese Gospodu prinos svoj od žrtve zahvalne.

3 Moj. 3:1 , 1 Sam. 2:13

30. Svojim rukama neka donese šta se sažiže Gospodu, salo s grudima neka donese, i grudi neka se obrnu tamo i amo na žrtvu pred Gospodom.

2 Moj. 29:24 , 2 Moj. 29:27 , 3 Moj. 8:27 , 4 Moj. 6:20

31. A sveštenik neka zapali salo na oltaru, grudi pak neka budu Aronu i sinovima njegovim.

3 Moj. 3:5 , 3 Moj. 3:11

32. I desno pleće od svojih žrtava zahvalnih podajte svešteniku da bude žrtva podignuta.

3 Moj. 9:21 , 4 Moj. 6:20 , 1 Sam. 9:24

33. A koji između sinova Aronovih prinese krv i salo od žrtve zahvalne, njemu neka bude desno pleće.

34. Jer grudi što se obrću i pleće što se podiže uzeh od sinova Izrailjevih od svih njihovih žrtava zahvalnih, i dadoh Aronu svešteniku i sinovima njegovim zakonom večnim da se uzimaju od sinova Izrailjevih.

2 Moj. 29:28 , 3 Moj. 10:14 , 4 Moj. 18:18 , 5 Moj. 18:3

35. To je pomazanog Arona i pomazanih sinova njegovih od ognjenih žrtava Gospodnjih od dana kad ih dovede da vrše službu svešteničku Gospodu.

36. To zapovedi Gospod da im od dana kad ih pomaza daju sinovi Izrailjevi zakonom večnim od kolena na koleno.

2 Moj. 40:13 , 2 Moj. 40:15 , 3 Moj. 8:12 , 3 Moj. 8:30 , Jevr. 7:18 , Jevr. 7:26 , Jevr. 8:1 , Jevr. 8:11

37. To je zakon za žrtvu paljenicu, za dar, za žrtvu radi greha i za žrtvu radi prestupa, i za osveštanje i za žrtvu zahvalnu,

2 Moj. 29:1 , 3 Moj. 6:9 , 3 Moj. 6:20 , 3 Moj. 6:25

38. Što je Gospod zapovedio Mojsiju na gori Sinajskoj kad zapovedi sinovima Izrailjevim u pustinji Sinajskoj da prinose žrtve svoje Gospodu.


3. Mojsijeva, glava 8

1. I reče Gospod Mojsiju govoreći:

2. Uzmi Arona i sinove njegove s njim i odelo i ulje pomazanja i tele za žrtvu radi greha i dva ovna i kotaricu presnih hlebova.

2 Moj. 29:1 , 2 Moj. 30:24

3. I saberi sav zbor pred vrata šatoru od sastanka.

4. I učini Mojsije kako mu zapovedi Gospod, i sabra se zbor pred vrata šatoru od sastanka.

5. I reče Mojsije zboru: Ovo je zapovedio Gospod da se učini.

6. I dovede Mojsije Arona i sinove njegove, i opra ih vodom.

2 Moj. 30:19 , Psal. 26:6 , Isa. 52:11 , Jezek. 36:25 , 1 Kor. 6:11 , Efes. 5:26 , Jevr. 9:9 , Otkr. 1:5

7. I obuče mu košulju, i opasa ga pojasom, i ogrnu ga plaštom, i metnu mu svrh njega oplećak, i steže oko njega pojas od oplećka, i opasa ga njim.

2 Moj. 28:4

8. I metnu na nj naprsnik, a na naprsnik metnu Urim i Tumim.

4 Moj. 27:21 , 5 Moj. 33:8 , 1 Sam. 28:6 , Jezd. 2:63 , Nem. 7:65

9. Još mu metnu kapu na glavu, i na kapu metnu spred ploču zlatnu, krunu svetu, kao što zapovedi Gospod Mojsiju.

2 Moj. 28:36 , 2 Moj. 28:37 , 2 Moj. 29:6 , Zah. 3:5

10. I uze Mojsije ulje pomazanja, i pomaza šator i sve stvari u njemu, i osveti ih.

2 Moj. 30:26

11. I pokropi njim oltar sedam puta, i pomaza oltar i sve sprave njegove, i umivaonicu i podnožje njeno, da se osveti.

12. I izli ulje pomazanja na glavu Aronu, i pomaza ga da se osveti.

2 Moj. 29:7 , 3 Moj. 21:10 , 3 Moj. 21:12 , Psal. 133:2 , Isa. 61:1

13. I dovede Mojsije sinove Aronove, i obuče im košulje, i opasa ih pojasom, i veza im kapice na glave, kao što mu beše zapovedio Gospod.

2 Moj. 29:8 , Psal. 132:9 , Isa. 61:10

14. I dovede tele za greh, i Aron i sinovi njegovi metnuše ruke svoje na glavu teletu za greh.

2 Moj. 29:10 , 3 Moj. 4:4 , Psal. 51:19 , Psal. 66:15 , Jezek. 43:19 , Jevr. 9:13

15. I zakla ga Mojsije, i uzevši krvi njegove pomaza rogove oltaru unaokolo prstom svojim, i očisti oltar, a ostalu krv izli na podnožje oltaru, i osveti ga da se na njemu čini očišćenje od greha.

2 Moj. 29:12 , 2 Moj. 29:36 , 3 Moj. 4:7 , Jezek. 43:20 , Jevr. 9:21 , Jevr. 9:22

16. I uze sve salo što je na crevima, i mrežicu s jetre, i oba bubrega, i salo oko njih, i zapali Mojsije na oltaru.

2 Moj. 29:13 , 3 Moj. 4:8

17. A tele s kožom i s mesom i balegom spali ognjem iza logora, kao što beše Gospod zapovedio Mojsiju.

2 Moj. 29:14 , 3 Moj. 4:11

18. I dovede ovna za žrtvu paljenicu, i Aron i sinovi njegovi metnuše ruke svoje na glavu ovnu;

2 Moj. 29:15

19. I zakla ga Mojsije, i pokropi krvlju njegovom oltar odozgo unaokolo.

4 Moj. 1:53

20. I isekavši ovna na delove zapali Mojsije glavu i delove i salo.

21. A creva i noge opra vodom, i tako spali Mojsije svega ovna na oltaru; i bi žrtva paljenica za ugodni miris, žrtva ognjena Gospodu, kao što beše Gospod zapovedio Mojsiju.

2 Moj. 29:18

22. I dovede drugog ovna, ovna za posvećenje; i Aron i sinovi njegovi metnuše ruke svoje na glavu ovnu.

2 Moj. 29:19 , 2 Moj. 29:31 , 3 Moj. 7:37 , Otkr. 1:5

23. I zaklavši ga Mojsije uze krvi njegove, i pomaza njom kraj desnog uha Aronu i palac desne ruke njegove i palac desne noge njegove.

2 Moj. 29:20 , 3 Moj. 8:23 , Rim. 12:1 , 1 Kor. 6:20

24. I dovede Mojsije sinove Aronove, pa i njima pomaza istom krvlju kraj desnog uha i palac desne ruke i palac desne noge; a ostalu krv izli Mojsije po oltaru unaokolo.

Jevr. 9:18

25. Potom uze salo i rep i sve salo što je na crevima, i mrežicu s jetre, i oba bubrega, i salo oko njih, i pleće desno,

2 Moj. 29:22

26. A iz kotarice u kojoj stajahu presni hlebovi pred Gospodom uze jedan kolač presan i jedan kolač hleba s uljem i jednu pogaču, i metnu na salo i na pleće desno.

2 Moj. 29:23

27. I metnu to sve Aronu u ruke, i sinovima njegovim u ruke, i obrnu tamo i amo za žrtvu obrtanu pred Gospodom.

28. Posle uzevši to iz ruku njihovih Mojsije zapali na oltaru svrh žrtve paljenice; to je posvećenje na ugodni miris, žrtva ognjena Gospodu.

1 Moj. 8:21 , Efes. 5:2

29. I uze Mojsije grudi, i obrnu ih tamo i amo za žrtvu obrtanu pred Gospodom; i od ovna posvetnog dopade Mojsiju deo, kao što beše zapovedio Gospod Mojsiju.

2 Moj. 29:26

30. I uze Mojsije ulja za pomazanje i krvi koja beše na oltaru, i pokropi Arona i haljine njegove, i sinove njegove i haljine njihove s njim; i tako posveti Arona i haljine njegove, i sinove njegove i haljine njihove s njim.

2 Moj. 29:21 , 2 Moj. 30:30 , 4 Moj. 3:3 , 1 Pet. 1:2

31. Potom reče Mojsije Aronu i sinovima njegovim: Kuvajte to meso na vratima šatora od sastanka, i onde ga jedite i hleb posvetni što je u kotarici, kao što sam zapovedio rekavši: Aron i sinovi njegovi neka jedu to.

2 Moj. 29:31 , Jezek. 46:20

32. A šta ostane mesa ili hleba, ognjem sažezite.

2 Moj. 29:34

33. I ne izlazite s vrata šatora od sastanka sedam dana, dokle se ne navrše dani posvećenja vašeg, jer ćete se sedam dana posvećivati.

2 Moj. 29:20 , 2 Moj. 29:35 , 3 Moj. 14:8 , 4 Moj. 19:12 , Jezek. 43:25

34. Kako je bilo danas, tako je Gospod zapovedio da se čini, da biste se očistili od greha.

Jevr. 7:16

35. Zato na vratima šatora od sastanka ostanite danju i noću za sedam dana, i izvršite šta je Gospod zapovedio da izvršite, da ne pomrete, jer mi je tako zapoveđeno.

4 Moj. 3:7 , 4 Moj. 9:19 , 5 Moj. 11:1 , 1 Car. 2:3 , Jezek. 48:11 , 1 Tim. 1:18 , 1 Tim. 5:21

36. I Aron i sinovi njegovi učiniše sve što beše Gospod zapovedio preko Mojsija.


3. Mojsijeva, glava 9

1. A u osmi dan sazva Mojsije Arona i sinove njegove i starešine izrailjske.

3 Moj. 14:10 , 3 Moj. 14:23 , 3 Moj. 15:14 , Jezek. 43:27

2. I reče Aronu: Uzmi tele za žrtvu radi greha i ovna za žrtvu paljenicu, oba zdrava; i prinesi ih pred Gospodom.

2 Moj. 29:1 , 3 Moj. 4:3 , 3 Moj. 8:18

3. A sinovima Izrailjevim kaži i reci: Uzmite jare za žrtvu radi greha, i tele i jagnje, oboje od godine dana, i zdravo, za žrtvu paljenicu.

3 Moj. 4:23 , 3 Moj. 10:19 , Jezd. 6:17 , Isa. 53:10 , Rim. 8:3 , 1 Pet. 2:24

4. I vola i ovna za žrtvu zahvalnu, da prinesete pred Gospodom, i dar s uljem zamešen, jer će vam se danas javiti Gospod.

2 Moj. 29:43 , 3 Moj. 9:4

5. I uzeše šta zapovedi Mojsije, i donesoše pred šator od sastanka, i pristupivši sav zbor stadoše pred Gospodom.

6. I reče Mojsije: Učinite šta je zapovedio Gospod, i pokazaće vam se slava Gospodnja.

2 Moj. 24:16 , 2 Moj. 40:34 , 1 Car. 8:10

7. I reče Mojsije Aronu: Pristupi k oltaru, i prinesi žrtvu za greh svoj i žrtvu svoju paljenicu, i očisti od greha sebe i narod; i prinesi žrtvu narodnu i očisti ih od greha, kao što je zapovedio Gospod.

3 Moj. 4:16 , 3 Moj. 4:20 , 1 Sam. 3:14 , Jevr. 5:1 , Jevr. 5:3 , Jevr. 7:27

8. Tada Aron pristupi k oltaru i zakla tele za se.

9. I sinovi Aronovi dodaše mu krv, a on zamoči prst svoj u krv, i pomaza rogove oltaru; a ostalu krv izli na podnožje oltaru.

3 Moj. 4:7 , 3 Moj. 8:15

10. A salo i bubrege i mrežicu od jetre od žrtve za greh zapali na oltaru, kao što beše zapovedio Gospod Mojsiju.

3 Moj. 4:8 , 3 Moj. 8:16

11. A meso i kožu sažeže ognjem iza logora.

3 Moj. 4:10 , 3 Moj. 8:17

12. Potom zakla žrtvu svoju paljenicu, i sinovi Aronovi dodaše mu krv od nje, i pokropi njom oltar odozgo unaokolo.

13. I dodaše mu žrtvu paljenicu isečenu na delove zajedno s glavom, i zapali je na oltaru.

14. I opravši creva i noge od nje, zapali ih na oltaru svrh žrtve paljenice.

15. Potom prinese žrtvu narodnu: uze jare za greh koje beše za narod, i zakla ga, i prinese za greh kao i prvo.

Isa. 53:10 , Jovan 1:29 , 1 Kor. 15:3 , 2 Kor. 5:21 , Gal. 1:4 , Efes. 5:2 , Jevr. 1:3 , Jevr. 2:17 , 1 Pet. 2:24 , 1 Jov. 2:2 , Otkr. 1:5

16. Iza toga prinese i žrtvu paljenicu, i svrši po zakonu.

17. Prinese i dar, i uzevši od njega punu šaku zapali na oltaru svrh jutarnje žrtve paljenice.

2 Moj. 29:38

18. Potom zakla vola i ovna na žrtvu zahvalnu za narod; i dadoše mu sinovi Aronovi krv, i pokropi njom oltar odozgo unaokolo.

19. Pa mu dodaše i salo od vola, i od ovna rep, i salo što pokriva creva, i bubrege i mrežicu s jetre,

20. I metnuvši sve salo na grudi, i zapali salo na oltaru.

21. A grudi i desno pleće obrnu Aron tamo i amo na žrtvu obrtanu pred Gospodom, kao što beše Gospod zapovedio Mojsiju.

2 Moj. 29:24

22. Tada podiže Aron ruke svoje prema narodu, i blagoslovi ih; i siđe svršivši žrtvu za greh i žrtvu paljenicu i žrtvu zahvalnu.

5 Moj. 10:8 , 5 Moj. 21:5 , Luka 24:50

23. Potom uđe Mojsije s Aronom u šator od sastanka, a kad opet izađoše blagosloviše narod; i slava se Gospodnja pokaza svemu narodu.

4 Moj. 16:19 , 2 Sam. 6:18 , 1 Dn. 16:2 , 2 Dn. 6:3

24. Jer dođe oganj od Gospoda, i spali na oltaru žrtvu paljenicu i salo. I videvši to sav narod povika i pade ničice.

1 Moj. 4:4 , 1 Moj. 15:17 , 2 Moj. 29:18 , 1 Car. 18:39 , 2 Dn. 7:1 , Jezd. 3:11


3. Mojsijeva, glava 10

1. A sinovi Aronovi, Nadav i Avijud, uzevši svaki svoju kadionicu metnuše oganj u njih i na oganj metnuše kad, i prinesoše pred Gospodom oganj tuđ, a to im ne beše zapovedio.

2 Moj. 30:9 , 4 Moj. 26:61 , 1 Kor. 11:27

2. Tada dođe oganj od Gospoda i udari ih, te pogiboše pred Gospodom.

3 Moj. 16:1 , 4 Moj. 16:35 , 2 Sam. 6:7 , Psal. 78:63

3. Tada reče Mojsije Aronu: To je što je kazao Gospod govoreći: U onima koji pristupaju k meni biću svet i pred celim narodom proslaviću se. A Aron oćute.

2 Moj. 19:22 , Isa. 49:3 , Isa. 52:11 , Jezek. 20:41 , Jezek. 28:22 , Jezek. 40:46 , Jovan 13:31 , Dela 12:23 , 2 Sol. 1:10

4. A Mojsije pozva Misaila i Elisafana sinove Ozila strica Aronovog, i reče im: Hodite i iznesite braću svoju ispred svetinje napolje iz logora.

2 Moj. 6:18 , 4 Moj. 3:19 , Dela 5:6

5. I pristupiše i iznesoše ih u košuljama njihovim napolje iz logora, kao što reče Mojsije.

6. Tada reče Mojsije Aronu i Eleazaru i Itamaru, sinovima njegovim: Nemojte otkrivati glava svojih, ni haljina svojih razdirati, da ne izginete i da se Gospod ne razgnevi na sav zbor; nego braća vaša, sav rod Izrailjev, neka plače radi požara koji učini Gospod.

3 Moj. 13:45 , 3 Moj. 21:10 , 4 Moj. 1:53 , 4 Moj. 6:6 , 2 Sam. 24:1

7. I s vrata šatora od sastanka nemojte izlaziti, da ne izginete, jer je na vama ulje pomazanja Gospodnjeg. I učiniše po reči Mojsijevoj.

2 Moj. 28:41 , 3 Moj. 21:12

8. I Gospod reče Aronu govoreći:

9. Vino i silovito piće nemoj piti ti ni sinovi tvoji s tobom, kad ulazite u šator od sastanka da ne izginete. To neka vam je uredba večna od kolena na koleno.

Priče 31:5 , Isa. 28:7 , Jezek. 44:21 , Os. 4:11 , Luka 1:15 , Efes. 5:18 , 1 Tim. 3:3 , Titu 1:7

10. Da biste mogli raspoznavati šta je sveto šta li nije, i šta je čisto šta li nečisto.

Jer. 15:19 , Jezek. 22:26

11. I da biste učili sinove Izrailjeve svim uredbama koje im je kazao Gospod preko Mojsija.

5 Moj. 24:8 , 2 Dn. 15:4 , Nem. 8:2 , Nem. 8:13 , Jer. 18:18

12. A Mojsije reče Aronu i Eleazaru i Itamaru sinovima njegovim koji ostaše: Uzimajte dar što ostane od ognjenih žrtava Gospodnjih, i jedite s hlebom presnim kod oltara, jer je svetinja nad svetinjama.

2 Moj. 29:2 , 3 Moj. 6:16 , 3 Moj. 21:22 , 4 Moj. 18:9

13. Zato ćete ga jesti na svetom mestu, jer je deo tvoj i deo sinova tvojih od ognjenih žrtava Gospodnjih; jer mi je tako zapoveđeno.

14. A grudi od žrtve obrtane i pleće od žrtve podizane jedite na čistom mestu, ti i sinovi tvoji i kćeri tvoje s tobom; jer je taj deo dan tebi i sinovima tvojim od zahvalnih žrtava sinova Izrailjevih.

2 Moj. 29:24 , 2 Moj. 29:32 , 3 Moj. 7:31 , 3 Moj. 7:34 , 4 Moj. 18:11

15. Pleće od žrtve podizane i grudi od žrtve obrtane donosiće se sa salom što se sažiže, da se obrne tamo i amo pred Gospodom, i biće tvoje i sinova tvojih s tobom zakonom večnim, kao što je zapovedio Gospod.

16. I Mojsije potraži jare za greh; ali gle, beše izgorelo; zato se razgnevi na Eleazara i na Itamara sinove Aronove koji ostaše, i reče:

3 Moj. 9:3 , 3 Moj. 9:15

17. Zašto ne jedoste žrtve za greh na svetom mestu? Svetinja je nad svetinjama, i dade vam je Gospod da nosite greh svega zbora, da bi se očistili od greha pred Gospodom.

2 Moj. 28:38 , 3 Moj. 22:16 , Jezek. 4:4 , Jezek. 44:29

18. A eto krv njena nije unesena u svetinju; valjaše vam je jesti na svetom mestu, kao što sam zapovedio.

3 Moj. 6:26

19. Tada reče Aron Mojsiju: Eto, danas prinesoše žrtvu svoju za greh i žrtvu svoju paljenicu pred Gospodom, i to mi se dogodi. A da sam danas jeo žrtve za greh, bi li bilo po volji Gospodu?

3 Moj. 9:8 , 3 Moj. 9:12 , Jer. 6:20 , Jer. 14:12 , Os. 9:4

20. Kad ču to Mojsije, prista na to.


3. Mojsijeva, glava 11

1. I reče Gospod Mojsiju i Aronu govoreći im:

2. Kažite sinovima Izrailjevim i recite: Ovo su životinje koje ćete jesti između svih životinja na zemlji:

5 Moj. 14:4 , Jezek. 4:4 , Dan. 1:8 , Dela 10:12 , Rim. 14:2 , 1 Kor. 8:8 , Kol. 2:16

3. Šta god ima papke i papci su mu razdvojeni i preživa između životinja, to jedite.

4. Ali onih što samo preživaju ili što samo imaju papke razdvojene, ne jedite, kao što je kamila, jer preživa ali nema papke razdvojene; da vam je nečista;

5. I pitomi zec, jer preživa ali nema papke razdvojene; nečist da vam je.

6. I zec divlji, jer preživa ali nema papke razdvojene; nečist da vam je.

1 Tim. 4:4

7. I svinja, jer ima papke razdvojene ali ne preživa; nečista da vam je;

Isa. 65:4 , Isa. 66:3 , Isa. 66:17

8. Mesa od njih ne jedite niti se strva njihovog dodevajte; jer vam je nečisto.

Isa. 52:11 , Dela 10:14 , Dela 15:29 , Rim. 14:14 , Rim. 14:17 , 1 Kor. 8:8 , Kol. 2:16 , Kol. 2:21 , Jevr. 9:10

9. A između svega što je u vodi ovo jedite: Šta god ima pera i ljusku u vodi, po moru i po rekama, jedite.

5 Moj. 14:9

10. A šta nema pera i ljusku u moru i u rekama između svega što se miče po vodi i živi u vodi, da vam je gadno.

3 Moj. 7:18 , 5 Moj. 14:3

11. Gadno da vam je, mesa da im ne jedete, i na strv njihov da se gadite.

12. Šta god nema pera i ljuske u vodi, to da vam je gadno.

13. A između ptica ove da su vam gadne i da ih ne jedete: orao i jastreb i morski orao,

5 Moj. 14:12 , Rim. 14:1 , Rim. 14:21

14. Eja i kraguj po svojim vrstama,

15. I svaki gavran po svojim vrstama,

16. I sovuljaga i ćuk i liska i kobac po svojim vrstama,

17. I buljina i gnjurac i ušara,

18. I labud i gem i svraka,

Psal. 102:6 , Sof. 2:14

19. I roda i čaplja po svim vrstama, i pupavac i ljiljak.

20. Šta god gamiže, a ima krila i ide na četiri noge, da vam je gadno.

21. Ali između svega što gamiže a ima krila i ide na četiri noge jedite šta ima stegna na nogama svojim, kojima skače po zemlji.

22. Između njih jedite ove: arba po vrstama njegovim, salema po vrstama njegovim, argola po vrstama njegovim i agava po vrstama njegovim.

Sud. 6:5 , Jer. 46:23 , Naum 3:17 , Mat. 3:4

23. A što gamiže, a ima krila i četiri noge, da vam je gadno.

24. I o njih ćete se oskvrniti; ko se god dotakne mrtvog tela njihovog, da je nečist do večera.

3 Moj. 22:5

25. I ko bi god nosio mrtvo telo njihovo, neka opere haljine svoje, i da je nečist do večera.

3 Moj. 14:8 , 3 Moj. 15:5 , 4 Moj. 19:10 , 4 Moj. 19:22

26. Svaka životinja koja ima papke ali nerazdvojene i ne preživa, da vam je nečista; ko ih se god dotakne, da je nečist.

27. I šta god ide na šapama između svih životinja četvoronožnih, da vam je nečisto; ko bi se dotakao strva njihovog, da je nečist do večera.

28. I ko bi nosio strv njihov, neka opere haljine svoje, i da je nečist do večera; to da vam je nečisto.

29. I između životinja koje pužu po zemlji da su vam nečiste: lasica i miš i kornjača po vrstama svojim,

Isa. 66:17 , Dela 10:14 , Jevr. 9:10

30. I jež i gušter i tvor i puž i krtica.

Psal. 58:8 , Isa. 2:20 , Dela 10:14

31. To vam je nečisto između životinja koje pužu; ko ih se dotakne mrtvih, da je nečist do večera.

32. I svaka stvar na koju padne koje od njih mrtvo biće nečista, bila sprava drvena ili haljina ili koža ili torba, i svaka stvar koja treba za kakav posao, neka se metne u vodu, i da je nečista do večera, posle da je čista.

3 Moj. 15:12 , 4 Moj. 19:15

33. A svaki sud zemljani, u koji padne šta od toga, i šta god u njemu bude, biće nečist, i razbijte ga.

3 Moj. 6:28 , 3 Moj. 15:12

34. I svako jelo što se jede, ako na njega dođe onakva voda, da je nečisto, i svako piće što se pije u svakom takvom sudu, da je nečisto.

35. I na šta bi palo šta od tela njihovog mrtvog sve da je nečisto, i peć i ognjište da se razvali, jer je nečisto i neka vam je nečisto.

36. A studenac i ubao, gde se voda skuplja, biće čist; ali šta se dotakne strva njihovog, biće nečisto.

37. Ako li šta od strva njihovog padne na seme, koje se seje, ono će biti čisto.

38. Ali ako bude polito seme vodom, pa onda padne šta od strva njihovog na seme, da vam je nečisto.

39. I kad ugine životinja od onih koje jedete, ko se dotakne strva njenog, da je nečist do večera.

40. A ko bi jeo od strva njenog, neka opere haljine svoje i da je nečist do večera; i ko bi odneo strv njen, neka opere haljine svoje, i da je nečist do večera.

3 Moj. 17:15 , 3 Moj. 22:8 , 5 Moj. 14:21 , Jezek. 4:14

41. I sve što puže po zemlji, da vam je gadno, da se ne jede.

42. Šta god ide na trbuhu i šta god ide na četiri noge ili ima više nogu između svega što puže po zemlji, to ne jedite, jer je gad.

43. Nemojte se poganiti ničim što gamiže i nemojte se skvrniti njima, da ne budete nečisti s njih.

3 Moj. 20:25

44. Jer ja sam Gospod Bog vaš; zato se osvećujte i budite sveti, jer sam ja svet; i nemojte se skvrniti ničim što puže po zemlji.

2 Moj. 19:6 , 3 Moj. 19:2 , Isa. 43:3 , Isa. 51:15 , 1 Sol. 4:7 , 1 Pet. 1:15

45. Jer ja sam Gospod, koji sam vas izveo iz zemlje misirske da vam budem Bog; budite, dakle, sveti, jer sam ja svet.

1 Moj. 35:1 , 2 Moj. 6:7 , Rim. 12:1 , Rim. 14:17 , 1 Kor. 6:11

46. Ovo je zakon za zveri i za ptice, i za sve životinje što se miču po vodi, i za svaku dušu živu, koja puže po zemlji.

47. Da se raspoznaje nečisto od čistog i životinja koja se jede od životinje koja se ne jede.

3 Moj. 10:10 , Jer. 15:19 , Jezek. 22:26


3. Mojsijeva, glava 12

1. I reče Gospod Mojsiju govoreći:

2. Kaži sinovima Izrailjevim, i reci: Kad žena zatrudni i rodi muško, nečista da je sedam dana; kao u dane kad se odvaja radi nemoći svoje, biće nečista.

3 Moj. 15:19 , Luka 2:22

3. A u osmi dan neka se obreže dete.

1 Moj. 17:12 , Luka 1:59 , Luka 2:22 , Jovan 7:22

4. A ona još trideset i tri dana neka ostane čisteći se od krvi; ni jedne svete stvari da se ne dodeva i u svetinju da ne ide dok se ne navrše dani čišćenja njenog.

Luka 2:22

5. A kad rodi žensko, onda da je nečista dve nedelje dana, kao kad se odvaja radi nemoći svoje, i šezdeset i šest dana neka ostane čisteći se od krvi.

6. A kad se navrše dani čišćenja njenog radi sina ili radi kćeri, neka donese svešteniku na vrata šatora od sastanka jagnje od godine za žrtvu paljenicu, i golupče ili grlicu za žrtvu radi greha.

Isa. 53:7 , Luka 2:22 , Luka 24:26 , Jovan 1:29 , Jovan 1:36 , 1 Pet. 1:18 , Otkr. 5:6

7. I sveštenik će prineti žrtvu pred Gospodom, i očistiće je od greha njenog; i tako će se očistiti od tečenja krvi svoje. To je zakon za ženu kad rodi muško ili žensko.

Jevr. 9:9 , Jevr. 9:26 , Jevr. 10:1 , Jevr. 10:10

8. Ako li ne može dati jagnjeta, onda neka uzme dve grlice ili dva golubića, jedno za žrtvu paljenicu a drugo za žrtvu radi greha; i očistiće je sveštenik od greha njenog, i biće čista.

3 Moj. 4:26 , 3 Moj. 5:7 , 3 Moj. 13:1 , 3 Moj. 13:57 , Luka 2:24 , 2 Kor. 8:9


3. Mojsijeva, glava 13

1. Još reče Gospod Mojsiju i Aronu govoreći:

2. Čovek u koga bi na koži tela njegovog bio otok ili krasta ili bubuljica, i bilo bi na koži tela njegovog nalik na gubu, neka se dovede k Aronu svešteniku ili ka kome sinu njegovom svešteniku.

3 Moj. 10:10 , 5 Moj. 17:8 , 5 Moj. 24:8 , 5 Moj. 28:27 , Isa. 3:17 , Jezek. 22:26 , Luka 17:11 , Jovan 13:8

3. I neka sveštenik vidi boljeticu na koži tela njegovog; ako dlaka na boljetici bude pobelela i boljetica bude na oči niža od ostale kože tela njegovog, onda je guba; pa kad ga vidi sveštenik proglasiće ga da je nečist.

4. Ako li bude bela bubuljica na koži tela njegovog i ne bude na oči niža od ostale kože niti dlaka na njoj pobelela, onda neka zatvori sveštenik za sedam dana čoveka sa takvom boljeticom.

5. A sedmog dana neka vidi sveštenik; ako opazi da je boljetica ostala kako je bila i nije se dalje razišla po koži, neka ga zatvori sveštenik opet za sedam dana.

6. I neka ga sveštenik opet vidi sedmog dana, pa ako opazi da se boljetica smanjila i nije se dalje razišla po koži; krasta je; i on neka opere haljine svoje i biće čist.

3 Moj. 11:25 , 3 Moj. 14:8

7. Ako li se dalje raširi krasta po koži njegovoj, pošto ga sveštenik vidi i proglasi da je čist, nanovo neka se pokaže svešteniku;

8. Ako vidi sveštenik da se krasta raširila po koži njegovoj, proglasiće sveštenik da je nečist; guba je.

2 Sam. 3:29

9. Kad je guba na čoveku, neka ga dovedu k svešteniku.

2 Car. 5:3

10. I sveštenik neka ga vidi; ako bude beo otok na koži i dlaka bude pobelela, ako bi i zdravo meso bilo na otoku,

4 Moj. 12:10 , 4 Moj. 12:12 , 2 Car. 5:27 , 2 Dn. 26:19 , Luka 5:14 , Luka 17:14

11. Guba je zastarela na koži tela njegovog; zato će ga sveštenik proglasiti da je nečist, i neće ga zatvoriti, jer je nečist.

12. Ako li se guba izaspe po koži i pokrije svu kožu čoveku od glave do pete, gde bi god sveštenik očima pogledao,

13. Kad sveštenik vidi da je guba pokrila svu kožu na njemu, proglasiće da je čovek čist, jer je sve pobelelo, pa je čist.

14. Ali ako se pokaže na njemu divlje meso, biće nečist.

15. Pa kad sveštenik vidi divlje meso, proglasiće ga da je nečist; ono je divlje meso nečisto, guba je.

5 Moj. 24:8

16. A kad bi se divlje meso promenilo i pobelelo, neka dođe k svešteniku.

Luka 5:12

17. I kad vidi sveštenik da je boljetica pobelela, sveštenik će proglasiti da je čist, čist je.

5 Moj. 32:39 , Psal. 147:3

18. Kad u koga na koži bude čir, pa prođe,

2 Moj. 9:9 , 2 Moj. 15:26 , 5 Moj. 28:27 , 2 Car. 20:7 , Jov 2:7 , Psal. 38:3 , Isa. 38:21

19. A posle na mestu gde je bio čir izađe otok beo ili bubuljica bela i crvenkasta, neka se pokaže svešteniku.

20. Ako sveštenik vidi da je na oči niža od ostale kože i dlaka na njoj pobelela, proglasiće ga sveštenik da je nečist, guba je, izašla je iz čira.

21. Ako li sveštenik gledajući vidi da nije dlaka na njoj pobelela niti je niža od kože, nego se smanjila, onda će ga zatvoriti sveštenik za sedam dana.

22. Ako se raširi po koži, onda će ga sveštenik proglasiti da je nečist; bolest je.

23. Ako li ostane na svom mestu bubuljica i ne raširi se, ožiljak je od čira; zato će ga sveštenik proglasiti da je čist.

Priče 28:13 , Luka 5:14 , Luka 17:14 , 1 Kor. 5:5 , Gal. 6:1 , 1 Pet. 4:2

24. Ako se ko po koži ožeže ognjem, pa pošto se zaleči ostane bubuljica bela i crvenkasta ili samo bela,

25. Neka ga vidi sveštenik; ako dlaka na bubuljici bude pobelela i ako na oči bude niža nego koža, guba je, izašla je iz ožegline; zato će ga sveštenik proglasiti da je nečist; guba je.

3 Moj. 4:6 , 4 Moj. 12:10 , 2 Sam. 3:29 , 2 Car. 5:27 , 2 Dn. 26:19 , Luka 5:12

26. Ako li sveštenik vidi da na bubuljici nema bele dlake niti je niža od kože, nego se smanjila, zatvoriće ga za sedam dana.

27. Pa će je sedmog dana pogledati sveštenik; ako se bude raširila po koži, tada će ga sveštenik proglasiti da je nečist; guba je.

3 Moj. 10:10 , Jer. 15:19 , Jezek. 22:26

28. Ako li bubuljica bude ostala na svom mestu, i ne bude se raširila po koži, nego se smanjila, onda je rana od toga što se ožegao; zato će ga sveštenik proglasiti da je čist, jer je ožiljak od ožegline.

29. Ako u čoveka ili u žene bude boljetica na glavi ili na bradi,

30. Sveštenik neka vidi boljeticu; ako na oči bude niža od ostale kože i na njoj dlaka žućkasta i tanka, sveštenik će proglasiti da je nečist; ospa je, guba na glavi ili na bradi;

5 Moj. 24:8 , 5 Moj. 28:27 , Isa. 3:17 , Mal. 2:7 , 1 Kor. 12:9

31. A kad sveštenik vidi boljeticu, i opazi da na oči nije niža od ostale kože i da nema na njoj crne dlake, tada će zatvoriti sveštenik za sedam dana onog na kome je ospa.

32. Pa kad sveštenik sedmi dan vidi, a ospa se nije dalje razišla niti dlaka na njoj požutela, niti je na oči ospa niža od kože,

33. Tada neka se obrije, ali ospu da ne obrije, i sveštenik neka zatvori još za sedam dana onog na kome je ospa.

Jov 1:20 , Rim. 8:13

34. I sedmog dana neka sveštenik opet vidi ospu; ako opazi da se ospa nije dalje razišla po koži niti je na oči niža od ostale kože, tada će ga proglasiti sveštenik da je čist, pa neka opere haljine svoje, i biće čist.

35. Ako li se raširi ospa po koži, pošto bude proglašen da je čist,

36. Tada neka ga vidi sveštenik; ako se bude raširila ospa po koži, neka više ne gleda sveštenik ima li žutih dlaka; nečist je.

37. Ako li opazi da je ospa ostala gde je bila i da je crna dlaka izrasla po njoj, zalečila se ospa, čist je, i sveštenik će proglasiti da je čist.

3 Moj. 10:10 , Jer. 15:19 , Jezek. 22:26 , Jezek. 44:23

38. Kad u čoveka ili u žene budu bubuljice po koži tela njihovog, bubuljice bele,

39. Sveštenik neka vidi; ako na koži tela njegovog budu bele bubuljice male, bela je ospa, izašla po koži, čist je.

40. Kome opadne kosa s glave, ćelav je, čist je.

Isa. 15:2 , Amos 8:10

41. Ako mu spreda opadne kosa s glave, pola je ćelav, i čist je.

42. Kad na glavi sasvim ćelavoj ili pola ćelavoj bude bela i crvenkasta boljetica, guba je, izašla na glavi svoj ćelavoj ili pola ćelavoj.

43. I neka ga vidi sveštenik; ako opazi da je beo i crvenkast otok na glavi svoj ćelavoj ili pola ćelavoj nalik na gubu po koži ostalog tela,

3 Moj. 10:10 , Jezek. 22:26

44. Čovek je gubav, nečist je, i sveštenik će ga proglasiti da je nečist; guba mu je na glavi.

45. A gubavac na kome je ta bolest, neka ide u haljinama razdrtim i gologlav, i usta neka zastre, i neka viče: Nečist, nečist.

1 Car. 8:37 , Jov 39:37 , Jov 42:6 , Psal. 61:1 , Psal. 72:12 , Isa. 6:5 , Plač 4:15 , Jezek. 24:17 , Jezek. 24:22 , Mih. 3:7 , Luka 17:12 , Otkr. 21:4

46. Dokle je god bolest na njemu, neka bude nečist; nečist je, neka živi sam, iza logora neka mu bude stan.

4 Moj. 5:2 , 4 Moj. 12:14 , 2 Car. 7:3 , 2 Dn. 26:21 , Luka 17:12 , 1 Kor. 5:5 , 2 Sol. 3:6 , Jevr. 12:15

47. I ako na haljini bude guba, na haljini vunenoj ili lanenoj,

3 Moj. 14:55 , Isa. 59:6 , Jezek. 16:16 , Zah. 3:4 , Rim. 1:21 , Rim. 13:12 , Juda 1:23

48. Ili na osnovi ili na poučici od lana ili od vune, ili na koži, ili na čem god od kože,

49. I ako boljetica bude zelenkasta ili crvenkasta na haljini ili na koži ili na osnovi ili na poučici ili na čem god od kože, guba je, i neka se pokaže svešteniku.

50. I kad vidi sveštenik bolest, neka zatvori za sedam dana stvar na kojoj je guba.

Jer. 15:19 , Jezek. 44:23

51. I sedmog dana ako vidi da se dalje razišla bolest po haljini ili po osnovi ili po poučici ili po koži ili po čemu god od kože, ljuta je guba bolest, ona stvar je nečista.

3 Moj. 14:44 , Jezek. 16:43

52. Zato neka spali onu haljinu ili osnovu ili poučicu od vune ili od lana, ili šta god bude od kože, na čem bude bolest; jer je ljuta guba, ognjem neka se spali.

53. Ako li opazi sveštenik da se bolest nije razišla po haljini ili po osnovi ili po poučici, ili po čemu god od kože,

54. Tada neka zapovedi sveštenik da se opere ono na čem je bolest, pa onda neka zatvori opet za sedam dana.

55. Pa neka vidi sveštenik pošto se opere stvar na kojoj je bolest, i ako opazi da bolest nije promenila boje svoje, ako se i ne bude dalje razišla, stvar je nečista, spali je ognjem; jer je ljuta guba na gornjoj ili na donjoj strani.

56. Ako li vidi sveštenik da se mesto smanjilo pošto je oprano, onda neka otkine od haljine ili od kože ili od osnove ili od poučice.

57. Ako li se opet pokaže na haljini ili na osnovi ili na poučici ili na čem god od kože, guba je koja se širi, ognjem spali ono na čem bude.

58. A haljinu ili osnovu ili poučicu ili šta mu drago od kože, kad opereš pa otide s njega ta bolest, operi još jednom, i biće čisto.

59. Ovo je zakon za gubu na haljini vunenoj ili lanenoj, ili na osnovi ili na poučici, ili na čem god od kože, kako se može znati je li šta čisto ili nečisto.


3. Mojsijeva, glava 14

1. Još reče Gospod Mojsiju govoreći:

2. Ovo je zakon za gubavca kada se čisti: neka se dovede k svešteniku,

Jer. 15:19 , Jezek. 44:23 , Luka 5:12 , Luka 5:14 , Luka 17:14

3. A sveštenik neka izađe iza logora; i ako vidi da je izlečena guba na gubavcu,

Mar. 1:44

4. Onda će zapovediti sveštenik onome koji se čisti da uzme dve ptice žive čiste, i drvo kedrovo i crvca i isopa.

2 Moj. 12:22 , 4 Moj. 19:6 , 4 Moj. 19:18 , Psal. 51:7 , Jevr. 9:19

5. I neka zapovedi sveštenik da se jedna ptica zakolje nad sudom zemljanim nad vodom živom.

6. Pa neka uzme živu pticu i drvo kedrovo i crvac i isop, i sve to zajedno sa živom pticom neka zamoči u krv od ptice zaklane nad vodom živom.

7. I neka pokropi sedam puta onog koji se čisti od gube, i neka ga proglasi da je čist, i neka pusti živu pticu u polje.

3 Moj. 8:11 , 2 Car. 5:10 , 2 Car. 5:14 , Jezek. 36:25 , Jevr. 9:13 , Jevr. 10:22

8. Tada koji se čisti neka opere haljine svoje i obrije sve dlake svoje, i neka se okupa u vodi, i biće čist; potom neka uđe u logor, ali da stoji napolju ne ulazeći u svoj šator sedam dana.

3 Moj. 11:25 , 3 Moj. 13:6 , 4 Moj. 5:2 , 4 Moj. 12:15 , 2 Dn. 26:20

9. A u sedmi dan neka obrije sve dlake svoje, glavu i bradu i obrve nad očima, i sve dlake svoje neka obrije, i neka opere haljine svoje, pa neka se okupa u vodi i biće čist.

10. A u osmi dan neka uzme dva jagnjeta zdrava i jednu ovcu od godine zdravu i tri desetine efe belog brašna zamešenog s uljem za dar, i jedan log ulja.

3 Moj. 2:1 , 4 Moj. 15:4 , 4 Moj. 15:15 , Luka 5:14

11. A sveštenik koji ga čisti neka postavi onog koji se čisti zajedno s tim stvarima pred Gospodom na vratima šatora od sastanka.

12. I uzevši sveštenik jedno jagnje neka ga prinese na žrtvu za prestup zajedno s logom ulja, i neka obrne tamo i amo pred Gospodom na žrtvu obrtanu.

2 Moj. 29:24 , 3 Moj. 5:2 , 3 Moj. 5:6 , 3 Moj. 5:18 , 3 Moj. 6:6

13. A posle neka zakolje jagnje na mestu gde se kolje žrtva za greh i žrtva paljenica na svetom mestu, jer žrtva za prestup pripada svešteniku kao i žrtva za greh; svetinja je nad svetinjama.

2 Moj. 29:11 , 3 Moj. 1:5 , 3 Moj. 1:11 , 3 Moj. 2:3 , 3 Moj. 7:6 , 3 Moj. 7:7 , Isa. 53:7 , Jovan 1:29 , 1 Pet. 1:19 , Otkr. 5:6

14. Tada neka sveštenik uzme krvi od žrtve za prestup i pomaže kraj desnog uha onome koji se čisti i palac desne ruke njegove i palac desne noge njegove.

2 Moj. 29:20 , 3 Moj. 8:23 , Rim. 12:1 , 2 Kor. 7:1 , Efes. 1:7 , Kol. 1:14 , Jevr. 9:9 , Otkr. 12:11

15. Potom neka uzme sveštenik od loga ulja i nalije na dlan svoj levi.

16. Pa neka zamoči sveštenik prst od desne ruke svoje u ulje što mu je na levom dlanu, i neka pokropi uljem s prsta svog sedam puta pred Gospodom.

17. A ostalim uljem što mu je na dlanu neka pomaže sveštenik kraj desnog uha onome koji se čisti, i palac desne ruke njegove i palac desne noge njegove po krvi od žrtve za prestup.

Rim. 6:13 , Rim. 12:1 , 1 Kor. 6:20

18. A šta još ostane od ulja na dlanu svešteniku, onim neka namaže glavu onome koji se čisti, i tako će ga očistiti sveštenik pred Gospodom.

3 Moj. 4:26 , 4 Moj. 15:28 , Dan. 9:24 , Rim. 5:11 , 2 Kor. 5:18 , Efes. 2:12 , Efes. 2:20 , Jevr. 2:17 , 1 Jov. 1:7

19. Potom neka prinese sveštenik žrtvu za greh, i očistiće onog koji se čisti od svoje nečistote; a posle neka zakolje žrtvu paljenicu.

20. I neka prinese sveštenik žrtvu paljenicu zajedno s darom na oltaru; i tako će ga očistiti, i biće čist.

21. Ali ako je siromah, te ne može doneti toliko, onda neka uzme jedno jagnje za žrtvu radi prestupa da se prinese žrtva obrtana za očišćenje njegovo, i jednu desetinu efe belog brašna zamešenog s uljem za dar, i log ulja.

3 Moj. 5:7 , 3 Moj. 12:8 , Jov 34:19 , Priče 17:5 , Priče 22:2 , Jezek. 46:5 , Luka 6:20 , 1 Jov. 5:3

22. I dve grlice ili dva golubića, koje može priskrbiti, da bude jedno žrtva za greh a drugo žrtva paljenica.

3 Moj. 12:8 , 3 Moj. 15:14 , Luka 2:24

23. I to neka donese u osmi dan svog čišćenja svešteniku na vrata šatora od sastanka pred Gospodom.

24. Tada sveštenik neka uzme jagnje za prestup i log ulja, i to neka sveštenik obrne pred Gospodom za žrtvu obrtanu.

25. I neka zakolje jagnje za žrtvu radi prestupa, i uzevši sveštenik krvi od žrtve za prestup neka pomaže kraj desnog uha onome koji se čisti i palac desne ruke njegove i palac desne noge njegove.

1 Sol. 5:23 , 1 Jov. 1:7 , Otkr. 1:5

26. I ulja neka nalije sveštenik na dlan svoj levi,

27. Pa neka zamoči prst od desne ruke svoje u ulje što mu je na levom dlanu, i neka pokropi uljem s prsta svog sedam puta pred Gospodom.

28. I uljem što mu je na dlanu neka pomaže sveštenik kraj desnog uha onome koji se čisti, i palac desne ruke njegove i palac desne noge njegove po mestu gde je krv od žrtve za prestup.

1 Kor. 6:11

29. A šta još ostane od ulja na dlanu svešteniku, onim neka namaže glavu onome koji se čisti, i tako će ga očistiti pred Gospodom.

30. Tako neka učini i s jednom grlicom ili golupčetom od onih koje priskrbi.

3 Moj. 5:11 , 3 Moj. 15:15 , Rim. 8:3

31. Šta je priskrbio, jedno će biti žrtva za greh a drugo žrtva paljenica s darom; i tako će sveštenik očistiti pred Gospodom onog koji se čisti.

32. To je zakon za gubavca koji ne može priskrbiti sve što treba za očišćenje.

33. I reče Gospod Mojsiju i Aronu govoreći:

34. Kad dođete u zemlju hanansku, koju ću vam ja dati da je vaša, pa kad pustim gubu na koju kuću u zemlji koju ćete držati,

1 Moj. 17:8 , 4 Moj. 32:22 , 5 Moj. 7:1 , 5 Moj. 19:1 , 5 Moj. 32:39 , Isa. 45:7 , Amos 3:6

35. Onda onaj čija je kuća neka dođe i javi svešteniku govoreći: Čini mi se kao da je guba na kući.

Psal. 91:10 , Priče 3:33 , Zah. 5:4

36. A sveštenik neka zapovedi da se isprazni kuća pre nego on dođe da vidi gubu, da se ne bi oskvrnilo šta je u kući; potom neka dođe sveštenik da vidi kuću.

4 Moj. 19:18 , Psal. 51:7 , Isa. 52:11 , 1 Kor. 5:6 , 2 Kor. 6:17 , 2 Sol. 3:6 , 1 Tim. 5:22 , Otkr. 18:4

37. Pa kad vidi bolest, ako bude bolest na zidovima kućnim kao rupice zelenkaste ili crvenkaste i na oči niže od zida,

38. Neka izađe sveštenik iz kuće one na vrata kućna, i zatvori kuću za sedam dana.

39. Posle opet neka dođe sveštenik u sedmi dan, pa ako vidi da se bolest dalje razišla po zidovima kućnim,

40. Zapovediće sveštenik da povade kamenje na kome je bolest i da ga bace iza grada na mesto nečisto.

Jer. 15:19 , Jezek. 22:26 , Jezek. 44:23

41. A kuću zapovediće da ostružu iznutra svuda unaokolo, i prah što sastružu da prospu iza grada na mesto nečisto,

42. I da uzmu drugo kamenje i uglave na mesto gde je bilo pređašnje kamenje; tako i blato drugo uzevši da oblepe kuću.

43. Ako se povrati bolest i opet izraste po kući, pošto se povadi kamenje i ostruže kuća i nanovo oblepi,

44. Tada došav sveštenik ako vidi da se bolest razišla po kući, ljuta je guba na kući, nečista je.

3 Moj. 13:51 , Zah. 5:4

45. Neka se razruši ona kuća, kamenje i drva i sav lep od one kuće, i neka se iznese iza grada na mesto nečisto.

46. A ko bi ušao u kuću onu dok je zatvorena, da je nečist do večera.

3 Moj. 17:15 , 3 Moj. 22:6 , 4 Moj. 19:7 , 4 Moj. 21:1 , 4 Moj. 21:22 , 1 Kor. 15:33

47. I ko bi spavao u onoj kući, neka opere haljine svoje; tako i ko bi jeo u onoj kući, neka opere haljine svoje.

48. Ako li sveštenik došav vidi da se nije bolest razišla po kući pošto je kuća nanovo oblepljena, neka proglasi sveštenik da je čista, jer se izlečila bolest.

5 Moj. 32:39 , Jov 5:18 , Os. 6:1 , Luka 7:21

49. I neka uzme da bi se kuća očistila dve ptice i drvo kedrovo i crvca i isopa,

50. I neka zakolje jednu pticu nad sudom zemljanim nad vodom živom.

51. Pa neka uzme drvo kedrovo i isop i crvac i drugu pticu živu, i neka zamoči u krv od zaklane ptice i u vodu živu, i pokropi kuću sedam puta.

1 Car. 4:33 , Psal. 51:7

52. I tako će očistiti kuću onu krvlju ptičijom i vodom živom i pticom živom i drvetom kedrovim i isopom i crvcem.

53. Pa onda neka pusti pticu živu iza grada u polje; i očistiće kuću, i biće čista.

3 Moj. 16:21

54. Ovo je zakon za svaku gubu i za ospu,

3 Moj. 13:30

55. Za gubu na haljini i na kući,

3 Moj. 13:47

56. I za otok i za krastu i za bubuljicu,

3 Moj. 13:2

57. Da se zna kad je ko nečist i kad je ko čist. To je zakon za gubu.

2 Moj. 15:26 , 5 Moj. 4:6 , 5 Moj. 24:8 , Psal. 78:5 , Psal. 119:96 , Priče 6:23 , Priče 13:13 , Prop. 8:5 , Jezek. 44:23


3. Mojsijeva, glava 15

1. Još reče Gospod Mojsiju i Aronu govoreći:

2. Kažite sinovima Izrailjevim i recite im: Kome čoveku teče seme od tela njegovog, nečist je.

3 Moj. 22:4 , 4 Moj. 5:2 , 2 Sam. 3:29 , Mat. 9:20 , Mar. 5:25 , Luka 8:43

3. A ovakva je nečistota njegova od tog tečenja: ako ispusti telo njegovo tečenje svoje, ili se ustavi tečenje u telu njegovom, nečistota je na njemu.

4. Svaka postelja na koju legne onaj kome teče seme, da je nečista; i sve na šta sedne, da je nečisto.

5. I ko se god dotakne postelje njegove, neka opere haljine svoje i neka se okupa u vodi, i biće nečist do večera.

3 Moj. 11:25 , 3 Moj. 17:15 , Jevr. 9:10

6. I ko sedne na ono na čemu je sedeo onaj kome teče seme, neka opere haljine svoje i neka se okupa u vodi, i biće nečist do večera.

7. I ko se dotakne tela onog kome teče seme, neka opere haljine svoje i neka se okupa u vodi, i biće nečist do večera.

8. I ako onaj kome teče seme pljune na čistog, on neka opere haljine svoje i neka se okupa u vodi, i biće nečist do večera.

4 Moj. 12:8 , Jov 30:10 , 2 Kor. 7:1

9. I svako sedlo na kome bi sedeo onaj kome teče seme, da je nečisto.

10. I ko bi se dotakao čega god što je bilo pod njim, da je nečist do večera; i ko bi šta takvo nosio, neka opere haljine svoje i okupa se u vodi, i biće nečist do večera.

11. I koga bi se dotakao onaj kome teče seme ne opravši ruku svojih vodom, neka opere haljine svoje i okupa se u vodi, i biće nečist do večera.

1 Kor. 15:33

12. I sud zemljani kog bi se dotakao onaj kome teče seme, neka se razbije, a drveni sud neka se opere vodom.

3 Moj. 6:28 , 3 Moj. 11:32

13. A kad se onaj kome teče seme očisti od tečenja svog, neka broji sedam dana pošto se očisti, i neka opere haljine svoje i neka telo svoje opere vodom živom, i biće čist.

3 Moj. 14:8 , 4 Moj. 12:14 , 4 Moj. 19:11

14. A u osmi dan neka uzme dve grlice ili dva golubića, i neka dođe pred Gospoda na vrata šatora od sastanka, i neka ih da svešteniku.

3 Moj. 14:22 , 4 Moj. 6:10 , Jevr. 10:10 , Jevr. 10:12 , Jevr. 10:14

15. I sveštenik neka prinese jedno od njih na žrtvu za greh a drugo na žrtvu paljenicu; tako će ga očistiti sveštenik pred Gospodom od tečenja njegovog.

3 Moj. 14:19 , 3 Moj. 14:30 , 3 Moj. 14:31 , Jevr. 9:14 , Jevr. 10:1

16. I čovek kome izađe seme kad spava sa ženom neka opere vodom celo telo svoje, i biće nečist do večera.

3 Moj. 22:4 , 5 Moj. 23:10

17. I svaka haljina i svaka koža na kojoj bude takvo seme, neka se opere vodom i biće nečisto do večera.

18. I žena kod koje bude spavao takav čovek, i ona i on neka se okupaju u vodi i biće nečisti do večera.

1 Sam. 21:4

19. A žena kad ima vreme, kad ide krv od tela njenog, neka se odvaja sedam dana, i ko je se god dotakne, da je nečist do večera.

3 Moj. 12:2 , Jezek. 36:17

20. I na šta god legne dok se odvaja, da je nečisto, i na šta god sedne, da je nečisto.

21. I ko se dotakne postelje njene, neka opere haljine svoje i neka se okupa u vodi, i biće nečist do večera.

22. I ko se dotakne čega na čemu je ona sedela, neka opere haljine svoje i neka se okupa u vodi, i biće nečist do večera.

2 Kor. 7:1 , Jevr. 10:22

23. I šta bi god bilo na postelji njenoj ili na čem je ona sedela, pa se ko dotakne toga, da je nečist do večera.

24. A ko bi spavao s njom te bi nečistota njena došla na nj, da je nečist sedam dana, i postelja na kojoj leži da je nečista.

3 Moj. 20:18

25. A žena, od koje bi išla krv dugo vremena ili osim običnog vremena ili u obično vreme, ali duže, dokle god teče nečistota njena biće nečista kao u vreme kada se odvaja.

Mat. 9:20 , Mar. 5:25 , Luka 8:43

26. Postelja na kojoj leži dokle joj god krv ide, da joj je kao postelja kad se odvaja; i na čem bi god sedela da je nečisto kao što je nečisto kad se odvaja.

27. I ko se god dotakne tih stvari, nečist je; zato neka opere haljine svoje i okupa se u vodi, i biće nečist do večera.

28. A kad se očisti od tečenja krvi svoje, neka broji sedam dana, pa onda da je čista.

29. I u osmi dan neka uzme dve grlice ili dva golubića, i neka ih odnese svešteniku na vrata šatora od sastanka.

30. I neka sveštenik prinese jedno na žrtvu za greh a drugo na žrtvu paljenicu, i očistiće je sveštenik pred Gospodom od tečenja nečistote njene.

Rim. 3:25 , 2 Kor. 5:18 , Efes. 1:7 , Efes. 2:12 , Efes. 2:20 , Efes. 2:22 , Kol. 1:19 , Kol. 1:22 , Jevr. 2:17 , Jevr. 9:14 , Jevr. 10:1 , Jevr. 13:20 , 1 Jov. 1:2 , 1 Jov. 1:7 , 1 Jov. 2:1

31. Tako ćete odlučivati sinove Izrailjeve od nečistota njihovih, da ne ginu s nečistota svojih skvrneći šator moj što je usred njih.

3 Moj. 11:47 , 4 Moj. 5:3 , 4 Moj. 19:13 , 4 Moj. 19:20 , 5 Moj. 24:8 , Jezek. 5:11 , Jezek. 22:26 , Jezek. 23:38 , Jezek. 44:23 , 1 Kor. 3:17

32. To je zakon za onog kome teče seme i kome izađe seme kad spava sa ženom te bude nečist,

33. I za ženu kad boluje od tečenja krvi svoje, i za svakog koji boluje od tečenja svog, bilo muško ili žensko, i za čoveka koji bi ležao sa nečistom.


3. Mojsijeva, glava 16

1. I reče Gospod Mojsiju pošto pogiboše dva sina Aronova, a pogiboše kad pristupiše pred Gospoda,

3 Moj. 10:1

2. I kaza Gospod Mojsiju: Reci Aronu, bratu svom, da ne ulazi u svako doba u svetinju za zaves pred zaklopac koji je na kovčegu, da ne pogine, jer ću se u oblaku nad zaklopcem javljati.

2 Moj. 25:21 , 2 Moj. 25:22 , 2 Moj. 30:10 , 2 Moj. 40:34 , 3 Moj. 23:27 , 1 Car. 8:10 , 1 Car. 8:12 , 2 Dn. 6:1 , Jevr. 9:7 , Jevr. 10:19

3. S ovim neka ulazi Aron u svetinju: s juncem za žrtvu radi greha i s ovnom za žrtvu paljenicu.

3 Moj. 4:3 , Jevr. 9:7 , Jevr. 9:23

4. Svetu košulju lanenu neka obuče, i gaće lanene neka su na telu njegovom, i neka se opaše pojasom lanenim i kapu lanenu neka metne na glavu; to su haljine svete, i neka opere telo svoje vodom, pa onda neka ih obuče.

2 Moj. 28:39 , 2 Moj. 30:20 , 3 Moj. 6:10 , Psal. 93:5 , Jezek. 44:17 , Jezek. 44:19 , Filip. 2:7 , Jevr. 2:14 , Jevr. 10:22

5. A od zbora sinova Izrailjevih neka uzme dva jarca za žrtvu radi greha, i jednog ovna za žrtvu paljenicu.

3 Moj. 4:14 , 4 Moj. 29:11 , 2 Dn. 29:21 , Jezd. 6:17 , Jezek. 45:22

6. I neka prinese Aron junca svog na žrtvu za greh i očisti sebe i dom svoj.

3 Moj. 9:7 , Jevr. 5:1 , Jevr. 7:27

7. Potom neka uzme dva jarca, i neka ih metne pred Gospoda na vrata šatora od sastanka.

8. I neka Aron baci žreb za ta dva jarca, jedan žreb Gospodu a drugi žreb Azazelu.

9. I neka Aron prinese na žrtvu jarca na kog padne žreb Gospodnji, neka ga prinese na žrtvu za greh.

Priče 16:33

10. A jarca na kog padne žreb Azazelov neka metne živa pred Gospoda, da učini očišćenje na njemu, pa neka ga pusti u pustinju Azazelu.

Isa. 53:4 , Rim. 3:25 , 2 Kor. 5:21 , Jevr. 7:26 , Jevr. 9:23 , 1 Jov. 2:2

11. I neka Aron prinese junca svog na žrtvu za greh i očisti sebe i dom svoj, i neka zakolje junca svog na žrtvu za greh.

12. I neka uzme kadionicu punu žeravice s oltara, koji je pred Gospodom, i pune pregršti kada mirisnog istucanog, i neka unese za zaves.

2 Moj. 30:34 , 2 Moj. 37:29 , 3 Moj. 10:1 , 4 Moj. 16:18 , Otkr. 8:3 , Otkr. 8:5

13. I neka metne kad na oganj pred Gospodom, da dim od kada zakloni zaklopac koji je na svedočanstvu; tako neće poginuti.

2 Moj. 25:21 , 2 Moj. 31:1 , 4 Moj. 16:7 , 4 Moj. 16:18 , 4 Moj. 16:46 , 1 Tim. 6:16 , Otkr. 8:3

14. Posle neka uzme krvi od junca i pokropi s prsta svog po zaklopcu prema istoku, a pred zaklopcem neka sedam puta pokropi tom krvlju s prsta svog.

Jevr. 10:4

15. I neka zakolje jarca na žrtvu za greh narodni, i neka učini s krvlju njegovom kao što je učinio s krvlju junčijom, i pokropi njom po zaklopcu i pred zaklopcem.

Jevr. 2:17 , Jevr. 6:19 , Jevr. 7:27

16. I tako će očistiti svetinju od nečistota sinova Izrailjevih i od prestupa njihovih u svim gresima njihovim; tako će učiniti i u šatoru od sastanka, koji je među njima usred nečistota njihovih.

2 Moj. 29:36

17. A niko da ne bude u šatoru od sastanka kad on uđe da čini očišćenje u svetinji, dokle ne izađe i svrši očišćenje za se i za dom svoj i za sav zbor izrailjski.

Luka 1:9 , Luka 1:10

18. A neka izađe k oltaru koji je pred Gospodom, i očisti ga; i uzevši krvi od junca i krvi od jarca neka pomaže rogove oltaru unaokolo;

Jevr. 9:22

19. I neka ga pokropi odozgo istom krvlju s prsta svog sedam puta; tako će ga očistiti i posvetiti ga od nečistota sinova Izrailjevih.

Jezek. 43:20

20. A kad očisti svetinju i šator od sastanka i oltar, tada neka dovede jarca živog.

Jezek. 45:20

21. I metnuvši Aron obe ruke svoje na glavu jarcu živom, neka ispovedi nad njim sva bezakonja sinova Izrailjevih i sve prestupe njihove u svim gresima njihovim, i metnuvši ih na glavu jarcu neka ga da čoveku spremnom da ga istera u pustinju.

3 Moj. 14:53 , Isa. 53:6

22. I jarac će odneti na sebi sva bezakonja njihova u pustinju; i pustiće onog jarca u pustinju.

Psal. 103:1 , Mat. 8:17 , Jevr. 9:28 , 1 Pet. 2:24

23. Potom neka opet uđe Aron u šator od sastanka i svuče haljine lanene koje je obukao kada je išao u svetinju, i onde neka ih ostavi.

Jezek. 42:14 , Filip. 2:6

24. Pa neka opere telo svoje na svetom mestu i obuče svoje haljine; i izašav neka prinese svoju žrtvu paljenicu, i očisti sebe i narod.

25. A salo od žrtve za greh neka zapali na oltaru.

2 Moj. 29:13 , 3 Moj. 4:10

26. A ko odvede jarca za Azazela, neka opere haljine svoje i okupa telo svoje u vodi, pa onda neka uđe u logor.

3 Moj. 15:5 , Jevr. 9:10

27. A junca za greh i jarca za greh, od kojih je krv unesena da se učini očišćenje u svetinji, neka iznesu napolje iz logora, i neka spale ognjem kože njihove i meso njihovo i balegu njihovu.

3 Moj. 4:12 , 3 Moj. 4:21 , 3 Moj. 6:30 , 3 Moj. 8:17 , Jevr. 13:11

28. A ko ih spali, neka opere haljine svoje i okupa telo svoje u vodi, pa onda neka dođe u logor.

29. I ovo neka vam bude večna uredba: deseti dan sedmog meseca mučite duše svoje, i ne radite nikakav posao, ni domorodac ni došljak koji se bavi među vama.

2 Moj. 30:10 , 3 Moj. 23:27 , 4 Moj. 29:7 , Isa. 58:3 , Isa. 58:5 , Jer. 36:6 , Dan. 10:3 , Dan. 10:12

30. Jer u taj dan biva očišćenje za vas, da se očistite; bićete očišćeni od svih greha svojih pred Gospodom.

Jer. 33:8 , Jezek. 36:25 , Efes. 5:26 , Titu 2:14 , Jevr. 9:13

31. To neka vam je počivanje subotno, i mučite duše svoje po uredbi večnoj.

2 Moj. 31:15 , 2 Moj. 35:2 , 3 Moj. 23:32

32. A sveštenik koji bude pomazan i koji bude osvećen da vrši službu svešteničku na mesto oca svog, on neka očišća obukavši se u haljine lanene, haljine svete.

2 Moj. 29:29 , 4 Moj. 20:26

33. I neka očisti svetinju svetu i šator od sastanka; i oltar neka očisti; i sveštenike i sav narod sabrani neka očisti.

34. I ovo neka vam je večna uredba da očišćate sinove Izrailjeve od svih greha njihovih jedan put u godini. I učini Mojsije kako mu zapovedi Gospod.

2 Moj. 30:10 , 3 Moj. 23:31 , 4 Moj. 29:7 , Jevr. 9:7 , Jevr. 9:25


3. Mojsijeva, glava 17

1. Još reče Gospod Mojsiju govoreći:

2. Kaži Aronu i sinovima njegovim i svim sinovima Izrailjevim, i reci im: Ovo je zapovedio Gospod govoreći:

3. Ko god od doma Izrailjevog zakolje vola ili jagnje ili kozu u logoru, ili ko god zakolje izvan logora,

4. A ne dovede na vrata šatora od sastanka, da prinese prinos Gospodu pred šatorom Gospodnjim, kriv je za krv; zato da se istrebi onaj čovek iz naroda svog.

1 Moj. 17:14 , 5 Moj. 12:5 , 5 Moj. 12:13 , Psal. 32:2 , Rim. 4:6

5. Zato sinovi Izrailjevi neka dovedu žrtve svoje, koje bi klali u polju, neka ih dovedu Gospodu na vrata šatora od sastanka k svešteniku, i neka prinesu žrtve zahvalne Gospodu.

1 Moj. 21:33 , 1 Moj. 22:2 , 5 Moj. 12:2 , 1 Car. 13:22 , 2 Car. 17:10 , Jezek. 20:28

6. I sveštenik neka pokropi krvlju po oltaru Gospodnjem na vratima šatora od sastanka, i salo neka zapali na ugodni miris Gospodu.

2 Moj. 29:18 , 3 Moj. 4:31 , 4 Moj. 18:17

7. I neka više ne prinose žrtve svoje đavolima, za kojima oni čine preljubu. Ovo neka im bude zakon večan od kolena na koleno.

2 Moj. 34:15 , 5 Moj. 31:16 , 5 Moj. 32:17 , 2 Dn. 11:15 , Psal. 106:37 , Dela 7:42 , 1 Kor. 10:20

8. Zato im reci: Ko bi god od doma Izrailjevog ili između stranaca koji se bave među njima prineo žrtvu paljenicu ili drugu žrtvu,

9. A ne bi je doveo na vrata šatora od sastanka da je prinese Gospodu, taj čovek da se istrebi iz naroda svog.

10. A ko bi god od doma Izrailjevog ili između stranaca koji se bave među njima jeo kakvu god krv, okrenuću lice svoje nasuprot onom čoveku koji bude jeo krv, i istrebiću ga iz naroda njegovog.

1 Moj. 9:4 , 3 Moj. 26:17 , 1 Sam. 14:33 , 2 Sam. 23:17 , Jer. 44:11 , Jezek. 15:7 , Amos 9:4

11. Jer je duša telu u krvi; a ja sam vam je odredio za oltar da se čiste duše vaše; jer je krv što dušu očišća.

Mar. 14:24 , Rim. 5:9 , Efes. 1:7 , Kol. 1:14 , Jevr. 9:22

12. Zato rekoh sinovima Izrailjevim: Niko između vas da ne jede krv; ni došljak koji se bavi među vama da ne jede krv.

13. I ko bi god između sinova Izrailjevih ili između došljaka koji se bave kod njih ulovio zverku ili pticu, koja se jede, neka iscedi krv iz nje, i zaspe je zemljom.

5 Moj. 12:16 , 5 Moj. 15:23 , 1 Sam. 14:32 , Jezek. 24:7

14. Jer je duša svakog tela krv njegova, to mu je duša. Zato rekoh sinovima Izrailjevim: Krv ni jednog tela ne jedite, jer je duša svakog tela krv njegova. Ko bi je god jeo, da se istrebi.

1 Moj. 9:4

15. A ko bi jeo meso od životinje koja crkne ili koju raskine zverka, bio domorodac ili došljak, neka opere haljine svoje i okupa se u vodi, i biće nečist do večera, a posle će biti čist.

2 Moj. 22:31 , 5 Moj. 14:21

16. Ako li ih ne opere, i tela svog ne okupa, nosiće bezakonje svoje.

4 Moj. 19:20 , Jevr. 9:28


3. Mojsijeva, glava 18

1. Još reče Gospod govoreći:

2. Kaži sinovima Izrailjevim, i reci im: Ja sam Gospod Bog vaš.

2 Moj. 6:7 , Jezek. 20:5

3. Nemojte činiti šta se čini u zemlji misirskoj, u kojoj ste živeli, niti činite šta se čini u zemlji hananskoj, u koju vas vodim, i po uredbama njihovim nemojte živeti.

2 Moj. 23:24 , Jezek. 20:7

4. Nego moje zakone vršite i moje uredbe držite živeći po njima. Ja sam Gospod Bog vaš.

5. Držite uredbe moje i zakone moje; ko ih vrši, živ će biti kroz njih. Ja sam Gospod.

5 Moj. 6:25 , Isa. 44:6 , Jer. 9:24 , Mal. 3:6 , Luka 10:28 , Rim. 10:5 , Gal. 3:12

6. Niko da ne pristupa k rodici svojoj po krvi, da ne otkrije golotinju njenu. Ja sam Gospod.

7. Golotinje oca svog ni golotinje matere svoje ne otkrij; mati ti je; ne otkrij golotinje njene.

8. Golotinje žene oca svog ne otkrij; golotinja je oca tvog.

1 Moj. 49:4 , 5 Moj. 22:30 , 2 Sam. 16:22 , 1 Kor. 5:1

9. Golotinje sestre svoje, kćeri oca svog ili kćeri matere svoje, koja je rođena u kući ili izvan kuće, ne otkrij golotinje njihove.

2 Sam. 13:12

10. Golotinje kćeri sina svog, ili kćeri kćeri svoje ne otkrij; jer je tvoja golotinja.

11. Golotinje kćeri žene oca svog, koju je rodio otac tvoj, ne otkrij; sestra ti je.

12. Golotinje sestre oca svog ne otkrij; jedna je krv sa ocem tvojim.

13. Golotinje sestre matere svoje ne otkrij; jer je jedna krv s materom tvojom.

14. Golotinje brata oca svog ne otkrij pristupajući k ženi njegovoj; strina ti je.

15. Golotinje žene sina svog ne otkrij; snaha ti je, ne otkrij golotinje njene.

1 Moj. 38:18 , Jezek. 22:11

16. Golotinje žene brata svog ne otkrij; golotinja je brata tvog.

Mat. 14:3 , Mat. 22:24

17. Golotinje žene i kćeri njene ne otkrij; kćeri sina njenog ni kćeri kćeri njene nemoj uzeti da otkriješ golotinju njihovu; jedna su krv; zlo je.

18. Nemoj uzeti žene preko jedne žene, da je ucveliš otkrivajući golotinju drugoj za života njenog.

1 Moj. 30:15 , Mal. 2:15

19. K ženi dokle se odvaja radi nečistote svoje ne idi da otkriješ golotinju njenu.

Jezek. 18:6 , Jezek. 22:10

20. Sa ženom bližnjeg svog ne lezi skvrneći se s njom.

Priče 6:29 , Mal. 3:5 , Mat. 5:27 , 1 Kor. 6:9 , Jevr. 13:4

21. Od semena svog ne daj da se odnese Molohu, da ne oskvrniš imena Boga svog; ja sam Gospod.

3 Moj. 21:6 , 1 Car. 11:7 , 1 Car. 11:33 , 2 Car. 16:3 , Isa. 42:8 , Jer. 19:5 , Jezek. 36:20 , Mal. 1:12

22. S muškarcem ne lezi kao sa ženom; gadno je.

Rim. 1:27 , 1 Tim. 1:10

23. Živinče nikakvo nemoj obležati skvrneći se s njim; i žena da ne legne pod živinče; grdilo je.

24. Nemojte se skvrniti ni jednom ovom stvarju; jer su se svim tim stvarima oskvrnili narodi koje ću odagnati ispred vas.

5 Moj. 18:12 , Mat. 15:18 , 1 Kor. 3:17

25. Jer se oskvrnila zemlja, i nevaljalstvo ću njeno pohoditi na njoj, i izmetnuće zemlja stanovnike svoje.

4 Moj. 35:34 , Isa. 24:5 , Isa. 26:21 , Jer. 9:9 , Jer. 16:18

26. Nego vi držite zakone moje i uredbe moje, i ne činite ni jednog ovog gada, ni domorodac ni došljak koji se bavi među vama;

27. Jer sve ove gadove činiše ljudi u ovoj zemlji koji su bili pre vas, i zemlja je od toga oskvrnjena;

28. Da ne izmetne zemlja vas, ako je oskvrnite, kao što je izmetnula narod koji je bio pre vas.

29. Jer ko učini šta god od ovih gadova, istrebiće se iz naroda svog duše koje učine.

30. Zato držite šta sam naredio da se drži, da ne činite šta od gadnih običaja koji su bili pre vas, i da se ne skvrnite o njih. Ja sam Gospod Bog vaš.


3. Mojsijeva, glava 19

1. Još reče Gospod Mojsiju govoreći:

2. Kaži svemu zboru sinova Izrailjevih, i reci im: Budite sveti, jer sam ja svet, Gospod Bog vaš.

2 Moj. 19:6 , 3 Moj. 11:44 , 3 Moj. 20:7 , 3 Moj. 20:26 , Efes. 1:4 , 1 Sol. 4:7 , 1 Pet. 1:16

3. Svaki da se boji matere svoje i oca svog; i držite subote moje; ja sam Gospod Bog vaš.

1 Moj. 2:2 , 2 Moj. 20:8 , 2 Moj. 31:13 , Nem. 9:14 , Nem. 13:15 , Isa. 56:2 , Isa. 58:13 , Mar. 2:27 , Jevr. 4:9

4. Ne obraćajte se k idolima, i bogove livene ne gradite sebi; ja sam Gospod Bog vaš.

2 Moj. 20:3 , 1 Kor. 10:14

5. A kad prinosite žrtvu zahvalnu Gospodu, prinosite je drage volje.

6. U koji je dan prinesete, neka se jede, i sutradan; a šta ostane do trećeg dana, neka se ognjem sažeže.

7. A ako bi se šta jelo treći dan, gad je, neće biti ugodna.

8. Ko bi god jeo, nosiće svoje bezakonje, jer oskvrni svetinju Gospodnju; zato će se istrebiti ona duša iz naroda svog.

4 Moj. 18:32

9. A kad žanjete rod zemlje svoje, nemoj požeti sasvim njivu svoju, niti pabirči po žetvi.

2 Moj. 23:11 , 3 Moj. 23:22 , 5 Moj. 15:1 , 5 Moj. 15:16 , 5 Moj. 24:19 , Ruta 2:15

10. Ni vinograd svog nemoj pabirčiti, i nemoj kupiti zrna koja padnu po vinogradu tvom; nego ostavi siromahu i došljaku. Ja sam Gospod Bog vaš.

Psal. 41:1 , Psal. 140:12 , Priče 14:31 , Priče 22:16 , Priče 29:7 , Prop. 5:8 , Isa. 3:12 , Jakov 2:1 , Jakov 2:8

11. Ne kradite; ne lažite i ne varajte bližnjeg svog.

1 Car. 13:18 , Jer. 9:3 , Efes. 4:25

12. Ne kunite se imenom mojim krivo; jer ćeš oskvrniti ime Boga svog. Ja sam Gospod.

13. Ne zakidaj bližnjeg svog i ne otimaj mu; plata nadničarova da ne prenoći kod tebe do jutra.

5 Moj. 24:14 , Jov 31:39 , Mal. 3:5 , Jakov 5:4

14. Nemoj psovati gluvog, ni pred slepca metati šta da se spotakne; nego se boj Boga svog; ja sam Gospod.

Rim. 14:13 , 1 Pet. 2:17

15. Ne činite nepravdu na sudu, ne gledajte što je ko siromah, niti se povodi za bogatim; pravo sudi bližnjemu svom.

Psal. 82:2 , Priče 24:23 , Dela 23:3 , Jakov 2:9

16. Ne idi kao opadač po narodu svom, i ne ustaj na krv bližnjeg svog; ja sam Gospod.

1 Car. 21:13 , Mat. 26:60

17. Nemoj mrzeti na brata svog u srcu svom; slobodno iskaraj bližnjeg svog, i nemoj trpeti greha na njemu.

1 Moj. 27:41 , Luka 17:3 , 1 Jov. 2:9 , 1 Jov. 2:11 , 1 Jov. 3:15

18. Ne budi osvetljiv, i ne nosi srdnju na sinove naroda svog; nego ljubi bližnjeg svog kao sebe samog; ja sam Gospod.

Mat. 5:43 , Rim. 12:17

19. Uredbe moje držite; živinčeta svog ne puštaj na živinče druge vrste; ne zasevaj njive svoje dvojakim semenom, i ne oblači na se haljine od dvojakih stvari.

5 Moj. 22:9

20. Ako bi ko obležao robinju, koja je isprošena ali nije otkupljena ni oslobođena, oboje da se šibaju, ali da se ne pogube; jer nije bila oslobođena.

21. I neka on prinese Gospodu žrtvu za prestup svoj na vrata šatora od sastanka, ovna za prestup.

22. I neka ga očisti pred Gospodom sveštenik ovnom prinesenim za prestup od greha koji je učinio; i oprostiće mu se greh njegov.

23. A kad dođete u zemlju i nasadite svakojakog voća, obrežite mu okrajak, rod njegov; tri godine neka vam je neobrezano, i ne jedite ga.

24. A četvrte godine neka bude sav rod njegov posvećen u hvalu Gospodu.

5 Moj. 12:17

25. Pa tek pete godine jedite voće s njega, da bi vam se umnožio rod njegov. Ja sam Gospod Bog vaš.

26. Ništa ne jedite s krvlju. Nemojte vračati, ni gatati po vremenu.

2 Car. 17:17

27. Ne strižite kosu svoju ukrug, ni grdite bradu svoju.

Jer. 9:26

28. Za mrtvacem ne režite telo svoje, ni udarajte na se kakve belege. Ja sam Gospod.

5 Moj. 14:1 , 1 Car. 18:28

29. Nemoj skvrniti kćer svoju puštajući je da se kurva, da se ne bi zemlja prokurvala i napunila se bezakonja.

5 Moj. 23:17

30. Držite subote moje, i svetinju moju poštujte. Ja sam Gospod.

3 Moj. 26:2 , Prop. 5:1

31. Ne obraćajte se k vračarima i gatarima, niti ih pitajte, da se ne skvrnite o njih. Ja sam Gospod Bog vaš.

1 Sam. 28:7 , Isa. 8:19

32. Pred sedom glavom ustani, i poštuj lice starčevo, i boj se Boga svog. Ja sam Gospod.

1 Car. 2:19 , Priče 20:29 , Priče 23:22 , 1 Tim. 5:1

33. Ako je u tebe došljak u zemlji vašoj, ne čini mu krivo.

2 Moj. 22:21

34. Ko je došljak među vama, neka vam bude kao onaj koji se rodio među vama, i ljubite ga kao sebe samog; jer ste i vi bili došljaci u zemlji misirskoj. Ja sam Gospod Bog vaš.

2 Moj. 12:48 , 5 Moj. 10:19 , 5 Moj. 23:20

35. Ne činite nepravde u sudu, ni merom za dužinu, ni merom za težinu, ni merom za stvari koje se sipaju.

36. Merila neka su vam prava, kamenje pravo, efa prava, in prav. Ja sam Gospod Bog vaš, koji sam vas izveo iz zemlje misirske.

5 Moj. 25:13 , 5 Moj. 25:15 , Priče 20:10

37. Držite, dakle, sve uredbe moje i sve zakone moje, i vršite ih. Ja sam Gospod.

3 Moj. 18:4 , 5 Moj. 5:1 , 5 Moj. 6:25


3. Mojsijeva, glava 20

1. I reče Gospod Mojsiju govoreći:

2. Još reci sinovima Izrailjevim: Ko god između sinova Izrailjevih ili između došljaka koji se bave u Izrailju, da od semena svog Molohu, neka se pogubi, narod u zemlji neka ga zaspe kamenjem.

2 Car. 17:17 , 2 Car. 23:10 , 2 Dn. 33:6

3. I ja ću okrenuti lice svoje nasuprot takvom čoveku, i istrebiću ga iz naroda njegovog, što od semena svog dade Molohu, i zaprzni svetinju moju i oskvrni sveto ime moje.

4 Moj. 19:20 , Jezek. 5:11

4. Ako li narod kako god zatvori oči da ne vidi tog čoveka kad da od semena svog Molohu, i ne ubiju ga,

5. Ja ću okrenuti lice svoje nasuprot onom čoveku i nasuprot domu njegovom, i istrebiću ga, i sve koji za njim čine preljubu čineći preljubu za Molohom, iz naroda njihovog.

2 Moj. 20:5 , 3 Moj. 18:16

6. A ko se obrati k vračarima i k gatarima da čini preljubu za njima, okrenuću lice svoje na suprot njemu, i istrebiću ga iz naroda njegovog.

3 Moj. 19:31 , 2 Car. 23:24

7. Zato posvećujte se, i budite sveti, jer sam ja Gospod Bog vaš.

2 Moj. 22:31 , Mat. 5:48 , Efes. 1:4 , Kol. 3:12 , 1 Sol. 5:23 , 1 Pet. 1:16

8. I čuvajte uredbe moje i vršite ih. Ja sam Gospod koji vas posvećujem.

2 Moj. 31:13 , Jezek. 37:28

9. Ko opsuje oca svog ili mater svoju, da se pogubi; opsovao je oca svog ili mater svoju; krv njegova na nj.

2 Moj. 21:17 , 5 Moj. 27:16 , 2 Sam. 1:16 , 1 Car. 2:32 , Priče 20:20 , Mat. 15:4

10. A čovek koji učini preljubu s tuđom ženom, što je učinio preljubu sa ženom bližnjeg svog, da se pogubi i preljubočinac i preljubočinica.

5 Moj. 22:22 , Priče 6:34 , Jer. 29:23 , Jezek. 16:38 , Jezek. 23:45 , Jovan 8:4 , Jovan 8:5 , 1 Kor. 6:9 , Jevr. 13:4

11. Ko bi spavao sa ženom oca svog, otkrio je golotinju oca svog; oboje da se pogube; krv njihova na njih.

3 Moj. 18:8 , 5 Moj. 27:23 , Jezek. 22:10

12. Ko bi spavao sa ženom sina svog, oboje da se pogube; učiniše sramotu; krv njihova na njih.

13. Ko bi muškarca obležao kao ženu, učiniše gadnu stvar obojica; da se pogube; krv njihova na njih.

1 Moj. 19:5 , 3 Moj. 18:22 , 5 Moj. 23:17 , Sud. 19:22 , Rim. 1:25

14. I ko bi uzeo ženu i mater njenu, zlo je, ognjem da se spali i on i ona, da ne bude zla među vama.

3 Moj. 18:17

15. Ko bi obležao živinče, da se pogubi; ubijte i živinče.

5 Moj. 27:21

16. I ako bi žena legla pod živinče, ubij i ženu i živinče, neka poginu, krv njihova na njih.

17. Ko bi uzeo sestru svoju, kćer oca svog ili kćer matere svoje, video bi golotinju njenu i ona bi videla golotinju njegovu, sramota je; zato da se istrebe ispred sinova naroda svog; otkrio je golotinju sestre svoje, neka nosi bezakonje svoje.

1 Moj. 20:12 , 2 Sam. 13:12

18. I ko bi spavao sa ženom kad ima vreme i otkrio golotinju njenu otkrivši tečenje njeno, i ona bi otkrila tečenje krvi svoje, da se istrebe oboje iz naroda svog.

3 Moj. 15:24

19. Golotinje sestre matere svoje i sestre oca svog ne otkrij, jer bi otkrio svoju krv; neka nose bezakonje svoje.

3 Moj. 18:12

20. A ko bi spavao sa ženom strica svog, otkrio bi golotinju strica svog, neka nose oboje greh svoj, neka pomru bez dece.

21. Ko bi uzeo ženu brata svog, ružno je, otkrio je golotinju brata svog; bez dece da budu.

3 Moj. 18:16

22. Čuvajte sve uredbe moje i sve zakone moje, i vršite ih, da vas zemlja ne izmetne, u koju vas vodim da živite u njoj.

3 Moj. 18:26 , 3 Moj. 19:37

23. Nemojte živeti po uredbama naroda koje ću oterati ispred vas, jer su činili sve to, zato mi omrzoše.

5 Moj. 9:5

24. I rekoh vam: Vi ćete naslediti zemlju njihovu i ja ću vam je dati u državu, zemlju u kojoj teče mleko i med. Ja sam Gospod Bog vaš koji vas odvojih od drugih naroda.

2 Moj. 3:17 , 2 Moj. 6:8 , 2 Moj. 19:5 , 2 Moj. 33:16 , 5 Moj. 7:6 , 5 Moj. 14:2 , 1 Car. 8:53 , Psal. 135:4 , 1 Pet. 2:9

25. Zato razlikujte stoku čistu od nečiste, i pticu čistu od nečiste, i nemojte skvrniti duša svojih stokom ili pticom ili čim god što puže po zemlji, što sam vam odvojio da je nečisto.

3 Moj. 11:43 , 3 Moj. 11:47 , 5 Moj. 14:4

26. I bićete mi sveti, jer sam svet ja, Gospod, i odvojih vas od drugih naroda da budete moji.

3 Moj. 19:2 , Psal. 99:5 , Isa. 6:3 , Isa. 30:11 , Titu 2:14 , 1 Pet. 1:16 , Otkr. 3:7 , Otkr. 4:8

27. A čovek ili žena, u kojima bi bio duh vračarski ili gatarski, da se pogube, kamenjem da se zaspu, krv njihova na njih.

2 Moj. 22:18 , 5 Moj. 18:10 , 1 Sam. 28:7


3. Mojsijeva, glava 21

1. Još reče Gospod Mojsiju: Kaži sveštenicima sinovima Aronovim, i reci im: Za mrtvacem da se ne skvrni ni jedan u narodu svom,

2 Car. 17:17 , 2 Car. 23:10

2. Osim za rodom svojim po krvi, za materom svojom ili za ocem svojim ili za sinom svojim ili za kćerju svojom ili za bratom svojim,

3. Ili za rođenom sestrom svojom, devojkom, koja nije imala muža; za njom se može oskvrniti.

4. Ako je oženjen, da se ne oskvrni za ženom svojom u narodu svom učinivši se nečist.

5. Da se ne načine ćelavi čupajući kosu s glave svoje i da ne briju brade svoje, niti se režu po telu svom.

3 Moj. 19:27 , 5 Moj. 14:1 , Jezek. 44:20

6. Neka budu sveti Bogu svom, i neka ne skvrne ime Boga svog, jer prinose žrtve ognjene Gospodnje, hleb Boga svog, zato neka su sveti.

2 Moj. 20:7 , 3 Moj. 3:11 , 3 Moj. 18:21 , 5 Moj. 5:11 , Psal. 15:4 , Mat. 5:33

7. Neka se ne žene ženom kurvom ili silovanom; ni puštenicom neka se ne žene; jer su sveti Bogu svom.

5 Moj. 24:1 , Jezek. 44:22

8. I tebi neka je svaki svet, jer prinosi hleb Boga tvog; svet neka ti je, jer sam ja svet, Gospod, koji vas posvećujem.

3 Moj. 20:7 , Isa. 43:15

9. A kći sveštenička koja se oskvrni kurvajući se, skvrni oca svog, ognjem neka se spali.

1 Moj. 38:24

10. A sveštenik najviši između braće svoje, kome se na glavu izlije ulje pomazanja i koji je posvećen da se oblači u svete haljine, neka ne otkriva glave svoje, i haljine svoje neka ne razdire.

2 Moj. 28:2 , 2 Moj. 29:29 , 3 Moj. 10:6 , 4 Moj. 35:25 , Jezek. 24:17

11. I k mrtvacu ni jednom neka ne ide, ni za ocem svojim ni za materom svojom da se ne oskvrni.

4 Moj. 19:14

12. I iz svetinje neka ne izlazi, da ne bi oskvrnio svetinju Boga svog, jer je na njenu venac, ulje pomazanja Boga njegovog; ja sam Gospod.

2 Moj. 28:36 , 3 Moj. 8:9 , 3 Moj. 8:12 , 3 Moj. 8:30 , 3 Moj. 10:7

13. On neka se ženi devicom.

Jezek. 44:22

14. Udovicom ili puštenicom ili silovanom ili kurvom da se ne ženi; nego devojkom iz naroda svog neka se oženi.

15. I neka ne skvrni seme naroda svog u narodu svom, jer sam ja Gospod, koji ga posvećujem.

2 Moj. 29:44 , Rim. 12:1 , 1 Kor. 3:16 , Efes. 5:17

16. Opet reče Gospod Mojsiju govoreći:

17. Kaži Aronu i reci: U koga bi iz semena tvog od kolena do kolena bila mana na telu, onaj neka ne pristupa da prinosi hleb Boga svog.

4 Moj. 16:5 , Psal. 65:4

18. Jer niko na kome bi bila mana ne valja da pristupa, ni slep, ni hrom, ni u koga bi bio koji ud preveć mali ili preveć veliki,

3 Moj. 22:23

19. Ni u koga je slomljena noga ili ruka,

20. Ni grbav, ni drljav, ni ko ima bionu na oku, ni šugav, ni lišajiv, ni prosut.

5 Moj. 23:1

21. U koga bi god iz semena Arona sveštenika bila kakva mana na telu, neka ne pristupa da prinosi žrtve ognjene Gospodu; mana je na njemu; da ne pristupa da prinosi hleb Boga svog.

22. Ali hleb Boga svog od stvari presvetih i od stvari svetih neka jede;

3 Moj. 2:3 , 3 Moj. 2:10 , 3 Moj. 6:17 , 3 Moj. 6:29 , 3 Moj. 22:10 , 3 Moj. 24:9 , 4 Moj. 18:9 , 4 Moj. 18:19

23. Ali za zaves neka ne ulazi; k oltaru neka se ne približuje, jer je mana na njemu, pa neka ne skvrni svetinje moje, jer sam ja Gospod koji ih posvećujem.

24. I Mojsije kaza to Aronu i sinovima njegovim i svim sinovima Izrailjevim.


3. Mojsijeva, glava 22

1. I reče Gospod Mojsiju govoreći:

2. Kaži Aronu i sinovima njegovim da se čuvaju od svetih stvari sinova Izrailjevih, da ne bi oskvrnili sveto ime moje u onom što mi oni posvećuju; ja sam Gospod.

2 Moj. 13:12 , 4 Moj. 6:3 , 4 Moj. 18:11 , 4 Moj. 18:32 , 5 Moj. 15:19 , Jezd. 2:63

3. Reci im: Ko bi god iz semena vašeg od kolena na koleno pristupio k svetim stvarima, koje bi posvetili sinovi Izrailjevi Gospodu, kad je nečistota njegova na njemu, taj neka se istrebi ispred lica mog; ja sam Gospod.

3 Moj. 7:20

4. Ko bi god iz semena Aronovog bio gubav ili bi išlo seme od njega, neka ne jede svete stvari dokle ne bude čist; tako i koji bi se dotakao koga nečistog od mrtvog tela ili onog od koga je izašlo seme,

3 Moj. 15:2 , 3 Moj. 15:13 , 3 Moj. 15:16 , 4 Moj. 19:11 , 4 Moj. 19:22

5. Ili ko bi se dotakao čega što gamiže po zemlji, od čega bi se oskvrnio, ili čoveka od kog bi se oskvrnio kakve mu drago nečistote njegove,

3 Moj. 11:24 , 3 Moj. 15:7 , 3 Moj. 15:19

6. Ko bi se dotakao takvog čega, biće nečist do večera; zato neka ne jede svete stvari ako ne okupa telo svoje u vodi.

Agej 2:13 , Jevr. 10:22

7. A kad zađe sunce, biće čist, i onda može jesti od svetih stvari; jer mu je hrana.

4 Moj. 18:11

8. Mrcino ili šta raskine zverka neka ne jede, da se njim ne skvrni; ja sam Gospod.

2 Moj. 22:31 , 3 Moj. 11:40 , 3 Moj. 17:15 , Jezek. 44:31

9. Tako neka drže šta sam uredio da se drži, da ne navuku na se greha i ne umru od njega oskvrnivši se. Ja sam Gospod koji ih posvećujem.

2 Moj. 28:38 , 2 Moj. 28:43 , 4 Moj. 18:22

10. Niko drugi da ne jede svete stvari, ni ukućanin sveštenikov ni nadničar da ne jede svete stvari.

2 Moj. 12:45 , 2 Moj. 29:33 , 4 Moj. 3:10 , 1 Sam. 21:6

11. A kad sveštenik kupi koga za novce, taj neka ih jede, i koji se rodi u kući njegovoj; oni neka jedu jelo njegovo.

12. Ali kći sveštenička kad se uda za čoveka drugog plemena, ona da ne jede od žrtava podignutih svetih stvari.

13. A kći sveštenička ako obudovi, ili je pusti muž, ako nema poroda, neka se vrati kući oca svog kao što je bila u detinjstvu svom, hleb oca svog neka jede; ali niko drugog plemena da ga ne jede.

1 Moj. 38:11 , 4 Moj. 18:11

14. A ko bi nehotice jeo svetu stvar, neka dometne peti deo i naknadi svešteniku svetu stvar.

3 Moj. 5:15

15. Da ne bi oskvrnili svete stvari sinova Izrailjevih, koje prinose Gospodu,

4 Moj. 18:32

16. I da ne bi navlačili na njih kar za prestup jedući svete stvari njihove, jer sam ja Gospod, koji ih posvećujem.

17. Još reče Gospod Mojsiju govoreći:

18. Kaži Aronu i sinovima njegovim i svim sinovima Izrailjevim i reci im: Ko god od doma Izrailjevog ili od stranaca koji su u Izrailju hoće da prinese žrtvu svoju po kakvom god zavetu svom, ili od dobre volje svoje dar, što se prinosi Gospodu na žrtvu paljenicu,

3 Moj. 1:2 , 4 Moj. 15:14

19. Neka prinese drage volje muško zdravo od goveda ili od ovaca ili od koza.

20. Na čem bi bila mana, ono ne prinosite, jer vam se ne bi primilo.

5 Moj. 15:21 , 5 Moj. 17:1 , Mal. 1:8 , Mal. 1:14 , Efes. 5:27 , Jevr. 9:14

21. I kad ko hoće da prinese žrtvu zahvalnu Gospodu, izvršavajući zavet ili od svoje volje dajući dar, od goveda ili od sitne stoke, neka bude zdravo, da bi bilo primljeno; nikakve mane da nema na njemu.

4 Moj. 15:3 , 4 Moj. 15:8 , 5 Moj. 23:21 , Psal. 61:8 , Psal. 65:1

22. Slepo, ili kome je šta slomljeno ili odbijeno, ni gutavo, ni krastavo ni lišajivo, šta je takvo ne prinosite Gospodu, i ne mećite ih na oltar Gospodnji na žrtvu ognjenu.

23. A vola ili ovcu ili kozu sa udom kojim prevelikim ili premalim možeš prineti za dobrovoljni dar; ali za zavet neće se primiti.

3 Moj. 21:18

24. Ujalovljeno uvrtanjem, tučenjem, kidanjem ili rezanjem, ne prinosite Gospodu; i ne činite to u zemlji svojoj.

25. I iz ruke tuđinske nemojte uzimati ni jedne stvari da prinesete hleb Bogu svom; jer je kvar njihov u njima; imaju manu, neće vam se primiti.

4 Moj. 15:15 , Mal. 1:14

26. Još reče Gospod Mojsiju govoreći:

27. Tele i jagnje i jare kad se omladi, neka bude sedam dana kod majke svoje, pa od osmog dana i posle biće ugodno za žrtvu ognjenu Gospodu.

2 Moj. 22:30 , 1 Sam. 7:9

28. A kravu ni ovcu ni kozu ne koljite u jedan dan s mladetom njenim.

5 Moj. 22:6

29. I kad prinosite Gospodu žrtvu radi hvale, prinesite je dragovoljno.

Psal. 107:22 , Psal. 116:17 , Amos 4:5

30. Neka se jede istog dana, i ne ostavljajte ništa do jutra; ja sam Gospod.

31. Zato držite zapovesti moje, i vršite ih; ja sam Gospod.

3 Moj. 19:37 , 4 Moj. 15:40 , 5 Moj. 4:40

32. I nemojte skvrniti sveto ime moje, i ja ću se svetiti među sinovima Izrailjevim; ja sam Gospod, koji vas posvećujem.

Isa. 6:3 , Mat. 6:9 , Luka 11:2

33. Koji sam vas izveo iz zemlje misirske da vam budem Bog; ja sam Gospod.

2 Moj. 6:7


3. Mojsijeva, glava 23

1. Još reče Gospod Mojsiju govoreći:

2. Kaži sinovima Izrailjevim, i reci im: Praznici Gospodnji, koje ćete zvati sveti sabori, ovo su praznici moji:

2 Moj. 32:5 , 2 Car. 10:20 , 2 Dn. 30:5 , Psal. 81:3 , Joilo 1:14

3. Šest dana radi, a sedmi dan, koji je subota za počivanje, neka bude sveti sabor, ne radite ni jedan posao; subota je Gospodnja po svim stanovima vašim.

2 Moj. 20:9 , 5 Moj. 5:13 , Nem. 13:22 , Isa. 56:2 , Isa. 58:13 , Luka 13:14

4. Ovo su praznici Gospodnji, sabori sveti, na koje ćete se sabirati u vreme njihovo:

2 Moj. 23:14

5. Četrnaestog dana prvog meseca uveče, pasha je Gospodnja.

2 Moj. 12:6 , 4 Moj. 28:16 , 5 Moj. 16:1 , Mar. 14:14

6. A petnaestog dana istog meseca praznik je presnih hlebova Gospodu; sedam dana jedite hlebove presne.

7. Prvi dan neka vam bude sabor sveti, nikakav posao ropski ne radite.

2 Moj. 12:16 , 4 Moj. 18:18

8. Nego za sedam dana prinosite Gospodu žrtve ognjene; a sedmi dan neka je sabor sveti; ne radite nijedan posao ropski.

9. Još reče Gospod Mojsiju govoreći:

10. Kaži sinovima Izrailjevim, i reci im: Kad dođete u zemlju koju ću vam dati, i stanete žeti u njoj, tada donesite snop prvina od žetve svoje k svešteniku;

2 Moj. 23:16 , 4 Moj. 15:2 , 4 Moj. 15:8 , 5 Moj. 16:9 , Is.N. 3:15 , Priče 3:9 , Rim. 11:16 , 1 Kor. 15:20

11. A on neka obrće snop pred Gospodom, da bi vam se primio; sutradan po suboti neka ga obrće sveštenik.

2 Moj. 29:24 , 3 Moj. 9:21

12. A isti dan kad budete obrtali snop, prinesite jagnje od godine dana zdravo na žrtvu paljenicu Gospodu;

13. I dar uza nj, dve desetine efe belog brašna zamešenog s uljem, da bude žrtva ognjena Gospodu na ugodni miris; i naliv uza nj, vina četvrt ina.

14. A hleba, ni zrna prženog ni zrna u klasu nemojte jesti do onog dana kad prinesete žrtvu Bogu svom; to da vam je večna uredba od kolena do kolena po svim stanovima vašim.

15. Potom od prvog dana po suboti, od dana kad prinesete snop za žrtvu obrtanu, brojte sedam nedelja punih;

2 Moj. 34:22 , 3 Moj. 25:8 , 5 Moj. 16:9

16. Do prvog dana po sedmoj nedelji nabrojte pedeset dana; onda prinesite nov dar Gospodu.

Dela 2:1

17. Iz stanova svojih donesite dva hleba za žrtvu obrtanu; od dve desetine efe belog brašna da budu, s kvascem neka budu pečeni; to su prvine Gospodu.

2 Moj. 22:29 , 2 Moj. 23:16 , 4 Moj. 28:26 , 5 Moj. 26:1 , Nem. 10:37

18. A s tim hlebom prinesite sedam jaganjaca od godine zdravih, i jedno tele i dva ovna, da bude žrtva paljenica Gospodu s darovima svojim i nalivima svojim, da bude žrtva ognjena na ugodni miris Gospodu.

3 Moj. 23:37

19. Zakoljite i jarca jednog za greh i dva jagnjeta od godine za žrtvu zahvalnu.

3 Moj. 4:23 , 3 Moj. 4:28 , 4 Moj. 28:30

20. I sveštenik neka to obrne tamo i amo s hlebom od prvina i sa dva jagnjeta na žrtvu obrtanu pred Gospodom; i biće svete stvari Gospodu za sveštenika.

3 Moj. 7:3 , 3 Moj. 7:31 , 3 Moj. 7:33 , 3 Moj. 8:29 , 4 Moj. 18:12 , 5 Moj. 18:4

21. I saberite se u onaj dan, sabor sveti da vam je; nijedan posao ropski ne radite zakonom večnim po svim stanovima svojim od kolena do kolena.

22. A kad stanete žeti u zemlji svojoj, nemoj sasvim požnjeti njive svoje, ni pabirči po žetvi; ostavi siromahu i došljaku; ja sam Gospod Bog vaš.

2 Moj. 23:11 , 3 Moj. 19:9 , 5 Moj. 15:1 , 5 Moj. 15:3 , 5 Moj. 15:17 , 5 Moj. 24:16 , 5 Moj. 24:19 , Ruta 2:15 , Jov 20:19 , Psal. 112:9 , Priče 14:31 , Priče 29:7 , Prop. 5:8 , Isa. 58:7 , Jakov 2:1

23. Još reče Gospod Mojsiju govoreći:

24. Kaži sinovima Izrailjevim, i reci im: Prvi dan sedmog meseca neka vam je odmor, spomen trubni, sabor sveti.

3 Moj. 25:9 , 4 Moj. 10:10 , 4 Moj. 29:1 , Nem. 8:9

25. Nijedan posao ropski nemojte raditi, nego prinesite žrtvu ognjenu Gospodu.

26. Još reče Gospod Mojsiju govoreći:

27. A deseti je dan tog meseca sedmog dan očišćenja; sabor sveti neka vam je, i mučite duše svoje, i prinesite Gospodu žrtvu ognjenu.

2 Moj. 30:10 , 3 Moj. 16:30 , 4 Moj. 29:7 , Isa. 58:3 , Isa. 58:5 , Dan. 10:3 , Dan. 10:12

28. U taj dan nemojte raditi nijedan posao, jer je dan očišćenja, da se očistite pred Gospodom Bogom svojim.

29. A svaka duša koja se ne bi mučila u taj dan, da se istrebi iz naroda svog.

1 Moj. 17:14 , 3 Moj. 13:46 , 4 Moj. 5:2 , 2 Dn. 26:21 , 2 Sol. 3:6

30. I svaku dušu koja bi radila kakav posao u taj dan, ja ću zatrti dušu onu u narodu njenom.

31. Ni jedan posao nemojte raditi; to da je večna uredba od kolena do kolena u svim stanovima vašim.

32. Subota počivanja neka vam bude, i mučite duše svoje; devetog dana istog meseca kad bude veče, od večera do večera praznujte počinak svoj.

3 Moj. 16:31

33. Još reče Gospod Mojsiju govoreći:

34. Kaži sinovima Izrailjevim, i reci: Petnaestog dana sedmog meseca praznik je senica za sedam dana Gospodu.

2 Moj. 23:16 , 4 Moj. 29:12 , 5 Moj. 16:13 , 1 Car. 8:65 , 1 Car. 12:32 , Nem. 8:14 , Zah. 14:16 , Jovan 7:2 , Jevr. 11:9

35. Prvi dan neka bude sabor sveti, nijedan posao ropski nemojte raditi.

36. Za sedam dana prinosite žrtve ognjene Gospodu; osmi dan neka vam bude sabor sveti, i prinesite žrtve ognjene Gospodu; praznik je, nijedan posao ropski nemojte raditi.

37. To su praznici Gospodnji, koje ćete praznovati na saborima svetim da prinesete žrtve ognjene Gospodu: žrtvu paljenicu i dar i žrtvu zahvalnu i naliv, sve kad je čemu dan,

38. Osim subota Gospodnjih i osim darova vaših i osim svih zaveta vaših i osim svih dobrovoljnih prinosa vaših, koje ćete davati Gospodu.

39. Ali petnaesti dan tog meseca sedmog, kad saberete rod zemaljski, praznujte praznik Gospodu sedam dana; u prvi je dan odmor i u osmi je dan odmor.

2 Moj. 23:16 , 5 Moj. 16:13 , Mat. 21:8

40. U prvi dan uzmite voća s lepih drveta, i grana palmovih i grana s gustih drveta i vrbe s potoka, i veselite se pred Gospodom Bogom svojim sedam dana.

5 Moj. 16:14 , Nem. 8:15 , Isa. 35:10 , Isa. 66:10 , Mat. 21:8 , Rim. 5:11

41. I praznujte taj praznik Gospodu sedam dana svake godine zakonom večnim od kolena do kolena, sedmog meseca praznujte ga.

42. I pod senicama budite sedam dana, ko je god rođen u Izrailju neka bude pod senicama,

43. Da bi znalo natražje vaše da sam ja učinio da žive pod senicama sinovi Izrailjevi kad sam ih izveo iz zemlje misirske. Ja sam Gospod Bog vaš.

5 Moj. 31:13 , Psal. 78:5

44. I Mojsije kaza praznike Gospodnje sinovima Izrailjevim.


3. Mojsijeva, glava 24

1. Još reče Gospod Mojsiju govoreći:

2. Zapovedi sinovima Izrailjevim neka ti donesu ulje maslinovo čisto, ceđeno, za videlo, da žišci gore vazda.

2 Moj. 27:20 , 2 Moj. 39:37 , 4 Moj. 8:2

3. Pred zavesom svedočanstva u šatoru od sastanka Aron će ih nameštati da gore od večera do jutra pred Gospodom vazda zakonom večnim od kolena do kolena.

4. Na svećnjak čisti nameštaće žiške pred Gospodom vazda.

2 Moj. 31:8

5. I uzmi belog brašna, i ispeci dvanaest kolača, svaki kolač da bude od dve desetine efe.

2 Moj. 40:24

6. I postavi ih u dva reda, po šest u jedan red, na čistom stolu pred Gospodom.

7. I na svaki red metni kada čistog, da bude za svaki hleb spomen, žrtva ognjena Gospodu.

8. Svake subote neka ih postavlja sveštenik pred Gospodom vazda uzimajući od sinova Izrailjevih zakonom večnim.

1 Sam. 21:6

9. I biće Aronovi i sinova njegovih, koji će jesti na mestu svetom, jer im je svetinja nad svetinjama od ognjenih žrtava Gospodnjih zakonom večnim.

2 Moj. 29:33 , 3 Moj. 8:31 , 1 Sam. 21:6 , Mat. 12:4 , Mar. 2:26 , Luka 6:4

10. A izađe sin jedne Izrailjke, kome je otac bio Misirac, među sinove Izrailjeve, i svadi se u logoru sin žene Izrailjke s nekim Izrailjcem.

11. I psujući sin žene Izrailjke pohuli na ime Božije, te ga dovedoše k Mojsiju; a mati mu beše po imenu Salomita, kći Davrijina, od plemena Danovog.

2 Moj. 18:22 , Jov 1:5 , Isa. 8:21

12. I metnuše ga u zatvor dokle im se kaže šta će činiti s njim po reči Gospodnjoj.

4 Moj. 15:34

13. A Gospod reče Mojsiju govoreći:

14. Izvedi tog psovača napolje iz logora, i neka svi koji su čuli metnu ruke svoje na glavu njegovu, i neka ga sav narod zaspe kamenjem.

5 Moj. 17:7

15. A sinovima Izrailjevim kaži i reci: Ko bi god pohulio Boga svog, nosiće greh svoj.

3 Moj. 5:1 , 4 Moj. 9:13

16. Ko bi ružio ime Gospodnje, da se pogubi, sav narod da ga zaspe kamenjem; i došljak i domorodac koji bi ružio ime Gospodnje, da se pogubi.

1 Car. 21:10 , Psal. 74:10 , Psal. 74:18 , Mat. 12:31 , Mar. 3:28 , Mar. 14:64 , Jovan 19:7

17. I ko ubije čoveka, da se pogubi.

1 Moj. 9:6 , 5 Moj. 19:11 , 5 Moj. 27:24 , Mat. 26:52 , Otkr. 13:10

18. A ko ubije živinče, neka vrati drugo, živinče za živinče.

19. I ko rani bližnjeg svog, kako učini tako da mu bude:

5 Moj. 19:21 , Mat. 5:38

20. Ulom za ulom, oko za oko, zub za zub; kako ošteti telo čoveku, onako da mu se učini.

2 Moj. 21:24 , 5 Moj. 19:21 , Mat. 5:38

21. Ko ubije živinče, da vrati drugo; ali ko ubije čoveka, da se pogubi.

2 Moj. 21:33

22. Zakon da vam je jedan, došljaku da bude kao i rođenom u zemlji. Jer sam ja Gospod Bog vaš.

2 Moj. 12:49 , 3 Moj. 19:34 , 4 Moj. 15:16

23. I Mojsije kaza sinovima Izrailjevim, a oni izvedoše psovača napolje iz logora, i zasuše ga kamenjem; i učiniše sinovi Izrailjevi kako Gospod zapovedi Mojsiju.

5 Moj. 13:9


3. Mojsijeva, glava 25

1. Još reče Gospod Mojsiju na gori Sinajskoj govoreći:

2. Kaži sinovima Izrailjevim, i reci im: Kad dođete u zemlju koju vam ja dajem, neka praznuje zemlja subotu Gospodnju.

3 Moj. 26:34 , 2 Dn. 36:21

3. Šest godina zasevaj njivu svoju, i šest godina reži vinograd svoj i sabiraj rod.

4. A sedma godina neka bude subota za odmor zemlji, subota Gospodnja; nemoj sejati u polju svom ni rezati vinograd svoj.

5. Šta samo od sebe rodi iza žetve tvoje nemoj žeti, i grožđa u vinogradu svom nerezanom nemoj brati; neka bude godina odmora zemlji.

2 Car. 19:29 , Isa. 37:30

6. Ali šta rodi zemlja za počivanja svog, ono neka vam bude hrana, tebi i sluzi tvom i sluškinji tvojoj i najamniku tvom i ukućaninu tvom koji je kod tebe.

7. I stoci tvojoj i svim životinjama što su u tvojoj zemlji, sav rod njen neka bude hrana.

8. I nabroj sedam sedmina godina, sedam puta po sedam godina, tako da ti sedam sedmina godina bude četrdeset i devet godina.

9. Tada zapovedi neka zatrubi truba deseti dan sedmog meseca, na dan očišćenja neka trubi truba po svoj zemlji vašoj.

3 Moj. 16:20 , 3 Moj. 16:30 , 3 Moj. 23:24

10. I posvetite godinu pedesetu, i proglasite slobodu u zemlji svima koji žive u njoj; to neka vam je oprosna godina, i tada se vratite svaki na svoju baštinu, i svaki u rod svoj vratite se.

2 Moj. 20:2 , 3 Moj. 27:21 , 4 Moj. 36:4 , Isa. 49:24 , Isa. 61:2 , Jer. 34:8 , Jer. 34:15 , Jer. 34:17 , Luka 4:19 , Gal. 5:1

11. Oprosna godina da vam je ta pedeseta godina; nemojte sejati, niti žanjite šta samo rodi te godine, niti berite grožđa u vinogradima nerezanim.

Isa. 37:30

12. Jer je oprosna godina; neka vam je sveta; sa svakog polja jedite rod njegov.

13. Te godine oprosne vratite se svaki na svoju baštinu.

3 Moj. 27:24 , 4 Moj. 36:4

14. I ako prodaš šta bližnjemu svom ili kupiš šta od bližnjeg svog, ne varajte jedan drugog.

3 Moj. 19:13 , 1 Sam. 12:3 , Psal. 10:18 , Mih. 2:2

15. Prema broju godina po oprosnoj godini kupuj od bližnjeg svog, i prema broju godina u koje ćeš brati rod neka ti prodaje.

16. Što više bude godina to će cena biti veća onome što kupuješ, a što manje bude godina to će manja biti cena, jer ti se prodaje broj letina.

3 Moj. 25:51

17. Zato ne varajte jedan drugog, nego se bojte Boga svog; jer sam ja Gospod Bog vaš.

Priče 14:31 , Priče 22:22 , Jer. 7:6 , 1 Sol. 4:6

18. Držite uredbe moje i čuvajte zakone moje i vršite ih, pa ćete živeti u zemlji bez straha.

3 Moj. 26:5 , 5 Moj. 12:10 , Psal. 4:8 , Priče 1:33

19. I zemlja će rađati rod svoj, i ješćete ga, i bićete siti, i živećete u njoj bez straha.

20. I ako biste rekli: Šta ćemo jesti sedme godine, eto nećemo sejati niti ćemo brati letinu?

3 Moj. 25:6 , 4 Moj. 11:4 , 2 Car. 6:15 , Mat. 6:25

21. Pustiću blagoslov svoj na vas šeste godine, te će roditi za tri godine.

3 Moj. 25:6 , 5 Moj. 28:8 , Psal. 33:12 , Psal. 119:2 , Priče 3:33 , Priče 8:32 , 1 Tim. 4:8 , Jevr. 6:7

22. I sejaćete osme godine, a ješćete letinu staru do devete godine, dokle ne prispe rod njen, ješćete stari.

Is.N. 5:11 , 2 Car. 19:29

23. Ali da se zemlja ne prodaje za svagda, jer je moja zemlja, a vi ste došljaci i ukućani kod mene.

5 Moj. 32:43 , 1 Car. 21:3 , 2 Dn. 7:20 , Psal. 24:1 , Psal. 85:1 , Psal. 119:19 , Isa. 8:8 , 1 Pet. 2:11

24. Zato po svoj zemlji države vaše neka se otkupljuju zemlje.

Jezek. 7:13

25. Ako osiromaši brat tvoj i proda nešto od baštine svoje, a posle dođe ko od roda njegovog najbliži njemu da otkupi, neka otkupi šta brat njegov prodade.

Ruta 2:20 , Ruta 3:2 , Jer. 32:7

26. Ako li ne bi imao nikoga da otkupi, nego bi se pomogao i zglavio koliko treba za otkup,

3 Moj. 25:49

27. Onda neka odbije godine otkako je prodao, pa šta ostane neka isplati onom kome je prodao, i tako neka opet dođe do svoje baštine.

3 Moj. 25:49

28. Ako li nema koliko bi trebalo vratiti, onda ostaje stvar prodana u onog koji je kupio do godine oprosne, a oprosne godine ostaviće se, i on će se vratiti na svoju baštinu.

Jezek. 7:13

29. Ko proda kuću u kojoj se sedi u mestu ograđenom zidom, vlastan je otkupiti je dokle se ne navrši godina dana od kako je proda; celu godinu dana ima vlast otkupiti je.

30. A ako ne otkupi za godinu dana, onda ostaje kuća u mestu ograđenom zidom onom koji je kupio sasvim od kolena na koleno, i neće je ostaviti oprosne godine.

31. A kuće po selima, koje nisu ograđene zidom, neka se uzimaju kao njive, mogu se otkupiti, i godine oprosne vraćaju se.

32. A mesta levitska i kuće u mestima njihovim, svagda mogu otkupiti Leviti.

Is.N. 21:2 , Jezek. 48:14

33. Ali ko kupi od Levita, neka oprosne godine ostavi kupljenu kuću i šta je imao u mestu; jer kuće po mestima levitskim jesu njihove među sinovima Izrailjevim.

34. Ali polje pod mestima njihovim da se ne prodaje; jer je njihovo dostojanje doveka.

2 Dn. 31:19 , Dela 4:36

35. Ako osiromaši brat tvoj i iznemogne ruka njegova pored tebe, prihvati ga, i kao stranac i došljak neka poživi uz tebe.

5 Moj. 15:7 , Psal. 37:26 , Priče 14:31 , Luka 6:35 , Dela 11:29 , Rim. 12:10

36. Nemoj uzimati od njega kamate ni dobiti; nego se boj Boga, da bi poživeo brat tvoj uz tebe.

2 Moj. 22:25 , 5 Moj. 23:19 , Nem. 5:7 , Psal. 15:5 , Priče 28:8

37. Novaca nemoj mu davati na kamatu, niti mu hrane svoje pozaimaj radi dobiti.

38. Ja sam Gospod Bog vaš, koji sam vas izveo iz zemlje misirske da vam dam zemlju hanansku i da vam budem Bog.

39. I ako osiromaši brat tvoj kod tebe tako da ti se proda, nemoj ga držati kao roba;

2 Moj. 21:2 , 5 Moj. 15:12 , 1 Car. 9:22 , 2 Car. 4:1 , 2 Dn. 8:9 , 2 Dn. 28:10 , Jer. 34:9 , Jer. 34:14

40. Kao najamnik i kao došljak neka bude kod tebe; do oprosne godine neka služi kod tebe.

41. A onda neka ide od tebe sa sinovima svojim, neka se vrati u rod svoj, i na baštinu otaca svojih neka se vrati.

42. Jer su moje sluge, koje sam izveo iz zemlje misirske, neka se ne prodaju kao robovi.

Rim. 6:22 , 1 Kor. 7:23

43. Nemoj gospodariti nad njim žestoko, nego se boj Boga svog.

2 Moj. 1:13 , 2 Moj. 1:17 , 2 Moj. 1:21 , 2 Moj. 2:23 , 2 Moj. 3:7 , 2 Moj. 3:9 , 3 Moj. 25:53 , 5 Moj. 25:18 , Isa. 47:6 , Mal. 3:5 , Efes. 6:9 , Kol. 4:1

44. A rob tvoj i robinja tvoja što ćeš imati neka budu od onih naroda koji će biti oko vas, od njih kupujte roba i robinju.

45. I između stranaca koji budu kod vas, između njih kupujte i iz porodica onih koji budu kod vas, koji se rode u zemlji vašoj, i ti neka vam budu imanje.

46. Oni će postati vaši i sinova vaših nakon vas, i biće vam dostojanje, da vam svaku službu vrše do veka; ali nad braćom svojom, sinovima Izrailjevim, niko nad bratom svojim da ne gospodari žestoko.

47. Ako li se obogati došljak ili gost koji živi s tobom, a brat tvoj osiromaši kod njega tako da se proda došljaku, koji živi s tobom, ili kome god od tuđeg roda,

48. Kad se proda, može se otkupiti; ko god od braće njegove neka ga otkupi;

49. Ili stric njegov, ili sin strica njegovog neka ga otkupi, ili ko drugi od krvi njegove u rodu njegovom neka ga otkupi; ili ako se pomogne, neka se sam otkupi.

50. Neka se proračuna s kupcem svojim od godine kad se prodao godine oprosne, da cena za koju se prodao dođe prema broju godina; kao nadničaru neka mu se računa vreme koje je odslužio.

51. Ako ostaje još mnogo godina, prema njima neka plati otkup od cene za koju je kupljen.

52. Ako li ostaje malo godina do oprosne godine, neka se proračuna s njim, i neka plati otkup prema tim godinama.

53. Kao najamnik godišnji neka bude u njega, i neka ne gospodari nad njim žestoko na tvoje oči.

54. Ako li se ovako ne otkupi, neka otide godine oprosne i on i sinovi njegovi s njim.

55. Jer su sinovi Izrailjevi moje sluge, moje su sluge, koje sam izveo iz zemlje misirske; ja sam Gospod Bog vaš.


3. Mojsijeva, glava 26

1. Nemojte graditi sebi idola ni likova rezanih, niti stupova podižite, ni kamena sa slikama mećite u svojoj zemlji da mu se klanjate; jer sam ja Gospod Bog vaš.

2 Moj. 20:4 , 5 Moj. 5:8 , Psal. 97:7 , Isa. 44:9 , Isa. 44:18

2. Držite subote moje, i svetinju moju poštujte; ja sam Gospod.

3. Ako uzživite po mojim uredbama, i zapovesti moje uzdržite i uščinite,

4. Davaću vam dažd na vreme, i zemlja će rađati rod svoj, i drveta će u polju rađati rod svoj;

5 Moj. 11:14 , 5 Moj. 28:12 , Isa. 30:23 , Jezek. 34:26

5. I vršidba će vam stizati berbu vinogradsku, a berba će vinogradska stizati sejanje, i ješćete hleb svoj do sitosti, i živećete bez straha u zemlji svojoj.

5 Moj. 11:15 , Jov 11:18 , Joilo 2:19 , Joilo 2:26

6. Jer ću dati mir zemlji, te ćete spavati a neće biti nikoga da vas plaši; učiniću, te će nestati zle zveri iz zemlje, i mač neće prolaziti preko vaše zemlje.

Is.N. 23:10 , 2 Car. 17:25 , 1 Dn. 22:9 , Psal. 3:5 , Isa. 45:7 , Jer. 30:10

7. Nego ćete terati neprijatelje svoje, i padaće pred vama od mača.

8. Vas će petorica terati stotinu, a vas stotina teraće deset hiljada, i padaće neprijatelji vaši pred vama od mača.

9. I obratiću se k vama, i učiniću vam da rastete, i umnožiću vas, i utvrdiću zavet svoj s vama.

1 Moj. 17:6 , 2 Moj. 2:25 , 2 Car. 13:23

10. I ješćete žito staro, od mnogo godina, i izasipaćete staro kad dođe novo.

3 Moj. 25:22

11. I namestiću stan svoj među vama, i duša moja neće mrzeti na vas.

5 Moj. 32:19 , Jezek. 37:26 , Otkr. 21:3

12. I hodiću među vama, i biću vam Bog, i vi ćete biti moj narod.

5 Moj. 23:14 , Jezek. 11:20 , 2 Kor. 6:16 , Efes. 2:21

13. Ja sam Gospod Bog vaš, koji vas izvedoh iz zemlje misirske da im ne robujete, i polomih palice jarma vašeg, i ispravih vas da hodite pravo.

Jezek. 34:27

14. Ako li me ne uzaslušate, i ne učinite sve ove zapovesti,

5 Moj. 28:15 , Jer. 11:8

15. Ako povrgnete uredbe moje i duši vašoj omrznu zakoni moji da ne tvorite sve zapovesti moje, i raskinete zavet moj,

2 Car. 17:15

16. I ja ću vama učiniti ovo: Pustiću na vas strah, suvu bolest i vrućicu, koje će vam oči iskvariti i dušu ucveliti; i zaludu ćete sejati seme svoje, jer će ga jesti neprijatelji vaši.

5 Moj. 28:22 , 1 Sam. 2:33 , Jov 31:8 , Mal. 2:3

17. I okrenuću lice svoje nasuprot vama, i seći će vas neprijatelji vaši, i koji mrze na vas biće vam gospodari, i bežaćete kad vas niko ne tera.

Sud. 2:14 , Psal. 53:5 , Psal. 106:41

18. Ako me ni tada ne stanete slušati, karaću vas još sedam puta više za grehe vaše.

1 Sam. 2:5

19. Potrću ponos sile vaše, i učiniću da nebo nad vama bude kao gvožđe, a zemlja vaša kao bronza.

5 Moj. 28:23 , 1 Sam. 4:10 , Agej 1:10

20. Snaga će se vaša trošiti uzalud, jer zemlja vaša neće rađati roda svog, i drveta po zemlji neće rađati roda svog.

5 Moj. 28:18 , Psal. 127:1 , Agej 1:10

21. Ako mi uzidete nasuprot i ne budete hteli slušati me, dodaću vam sedam puta više muka prema gresima vašim.

Jezek. 21:19

22. Pustiću na vas zveri poljske, koje će vam decu izjesti, i stoku potrti i vas umaliti, i opusteće putevi vaši.

5 Moj. 32:24 , Sud. 5:6 , 2 Car. 17:25 , 2 Dn. 15:5 , Jer. 42:2 , Jezek. 5:17 , Jezek. 14:15 , Otkr. 6:8

23. Ako se ni od toga ne popravite, nego mi još uzidete nasuprot,

Jer. 5:3

24. I ja ću vama ići nasuprot, i biću vas još sedam puta više za grehe vaše.

2 Sam. 22:27

25. Pustiću na vas mač, koji će osvetiti moj zavet; a kad se sležete u gradove svoje, tada ću pustiti pomor među vas, i bićete predani u ruke neprijatelju.

4 Moj. 14:12 , 5 Moj. 28:22 , Jezek. 6:3 , Jezek. 39:23 , Amos 4:10

26. I kad vam slomim potporu u hlebu, deset će žena peći hleb vaš u jednoj peći, i davaće vam hleb vaš na meru, i ješćete a nećete se nasititi.

Isa. 3:1 , Mih. 6:14

27. Ako me ni tako ne stanete slušati, nego mi uzidete nasuprot,

28. I ja ću vama s gnevom ići nasuprot, i sedam puta većma karaću vas za grehe vaše.

Isa. 59:18

29. I ješćete meso od sinova svojih, i meso od kćeri svojih ješćete.

5 Moj. 28:57 , 2 Car. 6:29

30. Razvaliću visine vaše, i oboriću idole vaše, i metnuću trupove vaše na trupove gadnih bogova vaših, i mrziće duša moja na vas.

2 Car. 23:20 , 2 Dn. 34:3 , Psal. 78:59 , Jezek. 6:4

31. I obratiću gradove vaše u pustoš, i razoriću svetinje vaše, i neću više mirisati mirisa vašeg.

Nem. 2:3

32. I opusteću zemlju da će joj se čuditi neprijatelji vaši, koji će živeti u njoj.

Jer. 9:11 , Jer. 25:11

33. A vas ću rasejati po narodima, i učiniću da vas gone s golim mačem; i zemlja će vaša biti pusta i gradovi vaši raskopani.

3 Moj. 25:2 , 5 Moj. 4:27 , 5 Moj. 28:64 , 2 Dn. 36:21 , Psal. 44:11 , Jer. 52:27 , Zah. 7:14

34. Tada će zemlji biti mile subote njene za sve vreme dokle bude pusta; i kad budete u zemlji svojih neprijatelja, zemlja će počivati, i biće joj mile subote njene.

3 Moj. 25:2 , 2 Dn. 36:21

35. Za sve vreme dokle bude pusta počivaće, jer nije počivala u vaše subote, kad ste u njoj živeli.

36. A koji vas ostanu, metnuću strah u srca njihova u zemljama neprijatelja njihovih, te će ih goniti list kad šušne zaljuljavši se, i oni će bežati kao ispred mača, i padaće a niko ih neće terati.

1 Moj. 35:5 , Is.N. 2:9 , Jest. 2:10 , Priče 28:1

37. I padaće jedan preko drugog kao od mača, a niko ih neće terati; i nećete se moći držati pred neprijateljima svojim.

Sud. 2:14 , Sud. 7:22 , Isa. 10:4

38. Nego ćete izginuti među narodima, i proždreće vas zemlja neprijatelja vaših.

39. A koji vas ostanu, čileće za bezakonje svoje u zemlji neprijatelja svojih, i za bezakonje otaca svojih čileće.

Nem. 1:9 , Jer. 3:25

40. Ali ako priznadu bezakonje svoje i bezakonje otaca svojih po gresima, kojima mi grešiše i kojima mi idoše nasuprot,

1 Car. 8:33 , Jov 34:31 , Priče 28:13 , Jer. 3:12 , Luka 15:18

41. Te i ja njima idoh nasuprot i odvedoh ih u zemlju neprijatelja njihovih; ako se tada ponizi srce njihovo neobrezano, i bude im pravo što su pokarani za bezakonje svoje,

1 Car. 21:29 , 2 Dn. 12:6 , Jer. 9:25 , Dela 7:51 , Rim. 2:29

42. Tada ću se opomenuti zaveta svog s Jakovom, i zaveta svog sa Isakom, i zaveta svog sa Avramom opomenuću se, i zemlje ću se opomenuti.

2 Moj. 2:24 , Psal. 106:45 , Psal. 136:23

43. Kada se zemlja oprosti njih i budu joj mile subote njene kad opusti s njih, i njima bude pravo što su pokarani za bezakonje svoje, jer sudove moje povrgoše i duši njihovoj omrzoše uredbe moje.

44. A zato ni onda kad budu u zemlji neprijatelja svojih neću ih povrći niti ću tako omrznuti na njih da ih potrem i raskinem zavet svoj sa njima; jer sam ja Gospod Bog njihov.

5 Moj. 4:31

45. Nego ću se njih radi opomenuti zaveta sa starima njihovim, koje izvedoh iz zemlje misirske narodima na vidiku da im budem Bog, ja Gospod.

Jezek. 20:9 , Rim. 11:28

46. Ovo su uredbe i sudovi i zakoni, koje postavi Gospod između sebe i sinova Izrailjevih na gori Sinajskoj preko Mojsija.

5 Moj. 33:4


3. Mojsijeva, glava 27

1. Još reče Gospod Mojsiju govoreći:

2. Kaži sinovima Izrailjevim, i reci im: Kad ko zavetuje dušu svoju Gospodu, ti ga uceni:

1 Moj. 28:20 , 4 Moj. 6:2 , 4 Moj. 18:16 , 5 Moj. 23:21 , 1 Sam. 1:11 , 1 Sam. 1:28 , Jov 22:27 , Psal. 50:14 , Prop. 5:4 , Jona 1:16

3. A ovako ćeš ceniti: muško od dvadeset godina do šezdeset cenićeš pedeset sikala srebra, po siklu svetom.

2 Moj. 30:13 , 4 Moj. 3:47 , 4 Moj. 18:16

4. Ako bude žensko, cenićeš trideset sikala.

5. Ako je od pet do dvadeset godina, cenićeš muško dvadeset sikala a žensko deset sikala.

6. Ako je od jednog meseca do pet godina, cenićeš muško pet sikala srebra, a žensko ćeš ceniti tri sikla srebra.

4 Moj. 3:47

7. Ako li bude od šezdeset godina i više, ako je muško, cenićeš petnaest sikala, a žensko deset sikala.

8. Ako je siromah da ne može platiti cenu, onda neka dođe k svešteniku da ga uceni sveštenik, i prema onome što može dati koji se zavetovao, neka ga sveštenik uceni.

3 Moj. 12:8 , 3 Moj. 14:21 , Luka 21:1 , 2 Kor. 8:12

9. Ako bi zavetovao živinče od onih što se prinose Gospodu, šta god da Gospodu, sveto je.

10. Da ga ne promeni ni dade drugo za ono, ni dobro za rđavo, ni rđavo za dobro; ako li bi kako promenio živinče, onda će biti sveto i ono i drugo koje je dao za ono.

11. Ako li bi zavetovao živinče nečisto od onih što se ne prinose Gospodu, neka se dovede živinče pred sveštenika;

12. I neka ga proceni sveštenik, bilo dobro ili rđavo; i kako ga proceni sveštenik, tako da bude.

13. Ako bi ga hteo otkupiti, neka na cenu tvoju dometne još peti deo.

14. Kad bi ko zavetovao kuću svoju, da je sveta Gospodu, neka je proceni sveštenik, bila dobra ili rđava; kako je proceni sveštenik, tako da bude.

3 Moj. 25:29 , 4 Moj. 18:14 , 2 Kor. 9:10

15. Ako bi onaj koji zavetuje hteo otkupiti kuću svoju, neka na cenu tvoju dometne još peti deo, pa neka je njegova.

16. Ako bi ko zavetovao Gospodu deo njive svoje, cenićeš je prema usevu: gomer ječma gde se poseje, cenićeš pedeset sikala srebra.

17. Ako bi od oprosne godine zavetovao njivu svoju, neka ostane po tvojoj ceni.

18. Ako li posle oprosne godine zavetuje njivu svoju, tada neka mu sveštenik proračuna novce prema broju godina koje ostaju do oprosne godine, i neka se odbije do tvoje cene.

3 Moj. 25:15

19. I ako bi hteo otkupiti njivu svoju onaj koji je zavetuje, neka dometne na cenu tvoju još peti deo, i neka bude njegova.

20. Ali ako ne otkupi njive, i njiva se proda drugom, ne može se više otkupiti;

21. Nego će ona njiva, kad se oprosti oprosne godine, biti sveta Gospodu, kao njiva zavetovana, sveštenikova neka bude.

3 Moj. 25:10 , 3 Moj. 25:28 , 3 Moj. 25:31 , 4 Moj. 18:14 , Jezek. 44:29

22. Ako li bi ko zavetovao Gospodu njivu kupljenu, koja nije dostojanje njegovo,

23. Sveštenik neka mu proračuna cenu do godine oprosne, i neka u onaj dan da tu cenu da bude stvar sveta Gospodu.

24. A godine oprosne da se vrati njiva onome od koga je kupljena, čije je dostojanje ona njiva.

3 Moj. 25:13 , 3 Moj. 25:28 , 3 Moj. 27:29 , Isa. 35:9 , Jer. 32:15

25. A svaka cena tvoja neka bude na sikle svete, a u siklu ima dvadeset novaca.

2 Moj. 30:13 , 4 Moj. 3:47 , 4 Moj. 18:16 , Jezek. 45:12

26. Ali prvina od stoke, koje su Gospodnje, niko da ne zavetuje, bilo goveče ili sitna stoka, jer je Gospodnje.

27. Ako li bi bilo od životinja nečistih, onda neka otkupi po tvojoj ceni dometnuv peti deo odozgo; ako li se ne otkupi, neka se proda po tvojoj ceni.

28. Ali ni jedna stvar zavetovana, šta ko zavetuje Gospodu od čega mu drago što ima, od ljudi ili od stoke ili od njive svoje, da se ne prodaje ni otkupljuje; svaka stvar zavetovana svetinja je nad svetinjama Gospodu.

4 Moj. 18:14 , Is.N. 6:17 , Sud. 11:30 , Jezek. 44:29

29. Živinče zavetovano, koje čovek zavetuje, da se ne otkupljuje, nego da se ubije.

30. I svaki desetak zemaljski od useva zemaljskog i od voća, Gospodnji je, svetinja je Gospodu.

1 Moj. 28:22 , 4 Moj. 18:21 , 2 Dn. 31:5 , 2 Dn. 31:6 , Nem. 13:12

31. Ali, ko bi hteo otkupiti šta desetka svog, neka na cenu dometne još peti deo.

32. I desetak od goveda i od sitne stoke, koje dođe pod štap pastirski deseto, da je sveto Gospodu.

Jer. 33:13 , Jezek. 20:37 , Mih. 7:14

33. Da se ne bira dobro ni rđavo, da se ne menja; ako li bi se kako god promenilo, onda neka bude i ono i drugo promenjeno sveta stvar, i da se ne otkupi.

3 Moj. 27:10

34. Ovo su zapovesti koje zapovedi Gospod Mojsiju za sinove Izrailjeve na gori Sinajskoj.


Naum, glava 1

1. Breme Nineviji; knjiga od utvare Nauma Elkošanina.

2. Bog je revnitelj i Gospod je osvetnik; osvetnik je Gospod i gnevi se; Gospod se sveti protivnicima svojim, i drži gnev prema neprijateljima svojim.

Zah. 8:2

3. Gospod je spor na gnev i velike je moći; ali nikako ne pravda krivca; put je Gospodnji u vihoru i buri, i oblaci su prah od nogu Njegovih.

2 Moj. 19:16 , 2 Moj. 34:6

4. Zaprećuje moru i isušuje ga, i sve reke isušuje, vene Vasan i Karmil, i cvet vasanski vene.

Is.N. 3:15

5. Gore se tresu od Njega, i humovi se rastapaju, a zemlja gori pred Njim i vasiljena i sve što živi u njoj.

2 Sam. 22:8 , Amos 9:5

6. Pred gnevom Njegovim ko će se održati? I ko će se opreti jarosti gneva Njegovog? Jarost se Njegova izliva kao oganj, i stene se raspadaju pred Njim.

7. Dobar je Gospod, grad je u nevolji, i poznaje one koji se uzdaju u Nj.

Psal. 1:6 , 2 Tim. 2:19

8. Ali će silnom poplavom učiniti kraj mestu njenom, i tama će goniti neprijatelje Njegove.

Amos 8:8

9. Šta smišljate Gospodu? On će učiniti kraj; neće se dva puta podignuti pogibao.

Amos 7:8

10. Jer kao trnje spleteni i kao od vina pijani proždreće se kao suva slama.

11. Iz tebe je izašao koji smišlja zlo Gospodu, savetnik nevaljao.

12. Ovako veli Gospod: Ako i jesu u sili i mnogo ih ima, opet će se iseći i proći. Mučio sam te, neću te više mučiti.

13. Nego ću sada slomiti jaram njegov s tebe, i pokidaću tvoje okove.

14. Ali za tebe zapovedi Gospod da se ne seje više ime tvoje; iz doma bogova tvojih istrebiću likove rezane i livene; načiniću ti od njega grob kad budeš prezren.

15. Eto, na gorama noge onog koji nosi dobre glase, koji oglašuje mir. Praznuj, Juda, svoje praznike, ispunjaj zavete svoje, jer zlikovac neće više prolaziti po tebi; sasvim se zatro.


Naum, glava 2

1. Izađe zatirač na te, čuvaj grad, pazi na put, utvrdi bedra, ukrepi se dobro.

Jer. 46:3

2. Jer Gospod povrati slavu Jakovljevu kao slavu Izrailjevu, jer ih pustošnici opustošiše i loze im potrše.

Jer. 48:12

3. Štit je junaka njegovih crven, vojnici su u skerletu; kola će mu biti kao zapaljeni lučevi na dan kad se uvrsta, i jele će se ljuljati strašno.

Naum 3:2

4. Kola će praskati po ulicama i udarati jedna o druga po putevima, biće kao lučevi, i trčaće kao munje.

Jer. 46:9 , Joilo 2:5

5. Pominjaće junake svoje, a oni će padati idući, pohitaće k zidovima njegovim, i zaklon će biti gotov.

6. Vrata će se rekama otvoriti, i dvor će se razvaliti.

Naum 3:13

7. I koja stoji, zarobiće se i odvešće se, devojke njene pratiće je uzdišući kao golubice, bijući se u prsi.

8. Ninevija beše kao jezero vodeno otkako jeste; ali beže. Stanite, stanite. Ali se niko ne obzire.

9. Grabite srebro, grabite zlato; blagu nema kraja, mnoštvo je svakojakih dragih zaklada.

10. Isprazni se, i ogole, i opuste; i srce se rastopi, kolena udaraju jedna o drugo, i bol je u svim bedrima, i lica su svima pocrnela.

Jezek. 31:15

11. Gde je loža lavovima i pasište lavićima, kuda iđaše lav i lavica i lavić, i nikoga ne beše da plaši.

12. Lav lovljaše svojim lavićima dosta, i davljaše lavicama svojim, i punjaše pećine svoje lova i lože svoje grabeža.

13. Evo me na te, govori Gospod nad vojskama, i popaliću kola tvoja u dim, i mač će proždreti laviće tvoje, i istrebiću sa zemlje grabež tvoj, i neće se čuti glas poslanika tvojih.

Jer. 50:31 , Naum 3:5


Naum, glava 3

1. Teško gradu krvničkom, sav je pun laži i otimanja, grabež ne izbiva iz njega.

Jezek. 22:2 , Avak. 2:12

2. Pucaju bičevi, i točkovi prašte, i konji topoću, i kola skaču.

Joilo 2:5 , Naum 2:4

3. Konjanici poskakuju, i mačevi se sjaju, i koplja sevaju, i mnoštvo je pobijenih i sila mrtvih telesa, nema broja mrtvacima, i pada se preko mrtvaca.

4. Za mnoštvo kurvarstva ljupke kurve, vešte bajačice, koja prodaje narode svojim kurvanjem i plemena vračanjem svojim.

Isa. 23:17 , Isa. 47:9 , Dan. 2:2 , 2 Sol. 2:9 , Otkr. 9:20 , Otkr. 17:1

5. Evo me na te, govori Gospod nad vojskama, i uzgrnuću ti skute tvoje na lice, i pokazaću narodima golotinju tvoju i carstvima sramotu tvoju.

Isa. 47:2

6. I baciću na tebe gadove i naružiću te, i načiniću od tebe ugled.

Mal. 2:3

7. I ko te god vidi, bežaće od tebe, i govoriće: Opuste Ninevija; ko će je žaliti? Gde ću tražiti one koji bi te tešili?

8. Jesi li bolja od No-Amona, koji ležaše među rekama, optočen vodom, kome prednja kula beše more i zidovi mu behu more?

9. Jačina mu beše huska zemlja i Misir i narodi bez broja; Futeji i Liveji behu ti pomoćnici.

2 Dn. 12:3 , Jezek. 30:5

10. I on bi preseljen, otide u ropstvo, i deca njegova biše razmrskana po uglovima svih ulica; i za glavare njegove bacaše žreb, i svi vlastelji njegovi biše okovani u puta.

Psal. 149:8 , Plač 2:19 , Joilo 3:3 , Avd. 1:11

11. I ti ćeš se opiti i krićeš se, i ti ćeš tražiti zaklon od neprijatelja.

12. Svi će gradovi tvoji biti kao smokve s ranim rodom; kad se tresnu, padaju u usta onome ko hoće da jede.

Jer. 24:2 , Otkr. 6:13

13. Eto, narod su ti žene usred tebe; neprijateljima će tvojim biti širom otvorena vrata od zemlje tvoje, oganj će proždreti prevornice tvoje.

Isa. 19:16 , Jer. 50:37

14. Nahvataj sebi vode za opsadu, utvrdi ograde svoje; uđi u kao i ugazi blato, opravi peć za opeke.

15. Onde će te proždreti oganj, mač će te iseći, izješće te kao hrušt; neka vas je mnogo kao hrušteva, neka vas je mnogo kao skakavaca.

Jer. 51:14 , Joilo 1:4

16. Imaš trgovaca više nego što je zvezda na nebu; hruštevi padoše, pa odleteše.

17. Glavari su tvoji kao skakavci i vojvode tvoje kao veliki skakavci, koji padaju po plotovima kad je studeno, a kad sunce grane, odleću, i mesto im se ne poznaje gde behu.

Jezek. 31:12 , Otkr. 9:7

18. Zadremaše tvoji pastiri, care asirski, polegaše junaci tvoji, narod se tvoj rasprša po gorama, i nema nikoga da ih zbere.

1 Car. 22:17 , Jer. 50:18 , Jezek. 31:3 , Jezek. 31:12

19. Nema leka polomu tvom, ljuta je rana tvoja; ko god čuje glas o tebi, pljeskaće rukama nad tobom, jer koga nije stizala zloća tvoja jednako?

Isa. 14:8 , Jer. 46:11 , Plač 2:15 , Sof. 2:15


Avakum, glava 1

1. Breme koje vide prorok Avakum.

2. Dokle ću, Gospode, vapiti a Ti nećeš da čuješ? Dokle ću Ti vikati: Nasilje! A Ti nećeš da izbaviš?

Psal. 27:7 , 2 Pet. 2:8

3. Zašto puštaš da vidim bezakonje, i da gledam muku i grabež i nasilje pred sobom, i kako podižu svađu i raspru?

4. Zato se ostavlja zakon, i sud ne izlazi nikada, jer bezbožnik opteče pravednika, zato sud izlazi izopačen.

Jov 12:6 , Psal. 12:8 , Psal. 58:1

5. Pogledajte po narodima i vidite, i čudite se i divite se, jer ću učiniti delo u vaše dane kog nećete verovati kad se stane pripovedati.

Dela 13:40

6. Jer, evo, ja ću podignuti Haldejce, narod ljut i nagao, koji će ići po zemlji širom da osvoji naselja koja nisu njegova.

Jezek. 7:24

7. Žestok je i strašan, sud njegov i vlast njegova od njega izlazi.

8. Konji će mu biti brži od risova i ljući od vukova uveče, veliko će mnoštvo biti konjika njegovih, i idući izdaleka konjici njegovi doleteće kao orao kad hiti na lov.

5 Moj. 28:49

9. Svi će doći na grabež, s lica će biti kao istočni vetar, pokupiće roblje kao pesak.

10. I carevima će se rugati i knezovi će im biti podsmeh, smejaće se svakom gradu, nasuće zemlje, i uzeće ga.

11. Tada će mu se promeniti duh, proći će i skriviće; ta će mu sila njegova biti od Boga njegovog.

12. Nisi li Ti od veka, Gospode Bože moj, Sveče moj? Nećemo umreti; Ti si ga, Gospode, odredio za sud; i utvrdio si ga, Steno, za karanje.

13. Čiste su oči tvoje da ne možeš gledati zlo, i bezakonje ne možeš gledati; zašto gledaš bezakonike? Ćutiš, kad bezbožnik proždire pravijeg od sebe?

Plač 3:35

14. I hoćeš li ostaviti ljude kao ribe morske, kao bubine, koje nemaju gospodara?

15. Izvlači ih sve udicom, hvata ih u mrežu svoju, i zgrće ih pređom svojom, zato se veseli i raduje.

Isa. 19:8 , Jer. 16:16 , Mih. 7:2

16. Zato prinosi žrtvu svojoj mreži, i kadi svojoj pređi; jer je time deo njegov pretio i hrana mu izabrana.

17. Hoće li zato izvlačiti mrežu svoju i jednako ubijati narode nemilice?


Avakum, glava 2

1. Na straži svojoj stadoh, i stajah na kuli, i motrah da vidim šta će mi reći i šta bih odgovorio onome koji me koraše.

Psal. 73:16 , Isa. 21:8

2. I odgovori mi Gospod i reče: Piši utvaru, i da bude razgovetno na pločama da se lako čita.

5 Moj. 11:20 , 5 Moj. 27:8 , Dan. 7:1 , Otkr. 1:19

3. Jer će još biti utvara do određenog vremena, i govoriće šta će biti do kraja i neće slagati; ako okleva, čekaj je, jer će zacelo doći, i neće odocniti.

Dan. 8:17 , Dan. 10:14

4. Gle, ko se ponosi, njegova duša nije prava u njemu; a pravednik će od vere svoje živ biti.

Jovan 3:36 , Rim. 1:17

5. A kako vino vara, takav je čovek ohol, niti ostaje u stanu; jer raširuje duh svoj kao grob, i kao smrt je, koja se ne može nasititi i zbira k sebi sve narode i skuplja k sebi sva plemena.

Priče 27:20

6. Neće li ga svi oni uzeti u priču i u zagonetke, i reći: Teško onom koji umnožava šta nije njegovo! Dokle će? I koji trpa na se gusto blato.

Isa. 10:13

7. Neće li najedanput ustati oni koji će te gristi? I neće li se probuditi oni koji će te rastrzati, i kojima ćeš biti grabež?

8. Što si ti oplenio mnoge narode, tebe će opleniti sav ostatak od naroda, za krv ljudsku i za nasilje učinjeno zemlji, gradu i svima koji žive u njemu.

Jer. 51:56

9. Teško onome koji se lakomi na gadan dobitak kući svojoj, da postavi gnezdo svoje na visokom mestu i sačuva se oda zla.

Avd. 1:4

10. Smislio si sramotu kući svojoj da zatreš mnoge narode, i ogrešio si se o svoju dušu.

11. Jer će kamen iz zida vikati, i čvor iz drveta svedočiće.

Luka 19:40

12. Teško onome koji gradi grad krvlju i osniva grad nepravdom.

Mih. 3:10

13. Gle, nije li od Gospoda nad vojskama da ljudi rade za oganj i narodi se trude nizašta?

2 Sam. 11:13 , Isa. 50:11 , Jer. 51:58

14. Jer će se zemlja napuniti poznanja slave Gospodnje kao što je more puno vode.

1 Kor. 13:10

15. Teško onome koji poji bližnjeg svog, dodaje meh svoj da bi ga opojio i gledao mu golotinju.

Os. 7:5 , Amos 2:12

16. Nasitićeš se sramote mesto slave, pij i ti, i otkrij golotinju svoju; doći će k tebi čaša u desnici Gospodnjoj, i bljuvotina će sramna biti na slavi tvojoj.

17. Jer nasilje učinjeno Livanu pokriće te i pustoš među zverjem koja ga je plašila, za krv ljudsku i nasilje učinjeno zemlji, gradu i svima koji žive u njemu.

Jer. 50:33

18. Šta pomaže rezan lik što ga izreza umetnik njegov? Šta liven lik i učitelj laži, te se umetnik uzda u delo svoje gradeći neme idole?

19. Teško onome koji govori drvetu: Preni se! I nemom kamenu: Probudi se! Hoće li on učiti? Eto, obložen je zlatom i srebrom, a nema duha u njemu.

20. A Gospod je u svetoj crkvi svojoj; ćuti pred Njim sva zemljo!


Avakum, glava 3

1. Molitva proroka Avakuma; za pevanje.

2. Gospode, čuh reč Tvoju, i uplaših se; Gospode, delo svoje usred godina sačuvaj u životu, usred godina objavi ga, u gnevu seti se milosti.

3. Bog dođe od Temana i Svetac s gore Farana; slava Njegova pokri nebesa i zemlja se napuni hvale Njegove.

4. Svetlost Mu beše kao sunce, zraci izlažahu Mu iz ruku, i onde beše sakrivena sila Njegova.

5. Pred Njim iđaše pomor, i živo ugljevlje iđaše ispod nogu Njegovih.

6. Stade, i izmeri zemlju, pogleda i razmetnu narode, raspadoše se večne gore, slegoše se humovi večni; putevi su Mu večni.

2 Moj. 23:31 , 4 Moj. 21:24 , 4 Moj. 21:34 , 5 Moj. 33:15

7. Videh šatore etiopske u muci, ustreptaše zavesi zemlji madijanskoj.

2 Moj. 15:14 , Jer. 49:29

8. Eda li se na reke razgnevi Gospod? Eda li se na reke raspali gnev Tvoj? Na more jarost Tvoja, kad si pojezdio na konjima svojim i na kolima svojim za spasenje?

2 Moj. 14:21 , Psal. 114:5

9. Pomoli se luk Tvoj kao što si se zakleo plemenima; razdro si zemlju za reke.

10. Videše Te gore i uzdrhtaše, povodanj navali; bezdana pusti glas svoj, uvis podiže ruke svoje.

Psal. 104:32

11. Sunce i mesec stadoše u stanu svom, idoše prema svetlosti Tvoje strele, prema sevanju sjajnog koplja Tvog.

Is.N. 10:13

12. Srdito si išao po zemlji, gnevno si gazio narode.

Psal. 44:2 , Mih. 4:13

13. Izašao si na spasenje narodu svom, na spasenje s pomazanikom svojim; razmrskao si glavu kući bezbožničkoj do vrata otkrivši temelj.

2 Sam. 5:20

14. Njegovim kopljima probio si glavu selima njegovim kad navaljivahu kao vihor da me razaspu, radovahu se kao da će proždreti siromaha u potaji.

15. Išao si po moru na konjima svojim, po gomili mnoge vode.

Psal. 77:19

16. Čuh, i utroba se moja uskoleba, usne mi uzdrhtaše na glas, u kosti mi uđe trulež, i ustresoh se na mestu svom; kako ću počivati u dan nevolje, kad dođe na narod koji će ga opustošiti.

Priče 14:30 , Jer. 23:9

17. Jer smokva neće cvasti, niti će biti roda na lozi vinovoj; rod će maslinov prevariti, i njive neće dati hrane, ovaca će nestati iz tora, i goveda neće biti u oboru.

Jer. 12:4 , 2 Kor. 4:8

18. Ali ću se ja radovati u Gospodu, veseliću se u Bogu spasenja svog.

Psal. 42:5 , Isa. 61:10 , 2 Kor. 4:8

19. Gospod je Gospod sila moja, i daće mi noge kao u košute, i vodiće me po visinama mojim. Načelniku pevačkom uz žice moje.

Psal. 27:1


Sofonija, glava 1

1. Reč Gospodnja koja dođe Sofoniji, sinu Husija sina Godolije sina Amarije sina Jezekijinog, za vremena Josije, sina Amonovog, cara Judinog.

2 Tim. 3:16 , 2 Pet. 1:21

2. Sve ću uzeti sa zemlje, govori Gospod;

3. Uzeću ljude i stoku, uzeću ptice nebeske i ribe morske i sablazni s bezbožnicima, i istrebiću ljude sa zemlje, govori Gospod.

Jer. 4:25

4. Jer ću mahnuti rukom svojom na Judu i na sve stanovnike jerusalimske, i istrebiću iz mesta ovog ostatak Valov i ime sveštenika idolskih s drugim sveštenicima,

Os. 10:5

5. I one koji se klanjaju na krovovima vojsci nebeskoj i koji se klanjaju i kunu se Gospodom i koji se kunu Melhomom.

1 Car. 11:33

6. I one koji se odvraćaju od Gospoda i koji ne traže Gospoda niti pitaju za Nj.

7. Ćuti pred Gospodom Gospodom, jer je blizu dan Gospodnji, jer je Gospod prigotovio žrtvu i pozvao svoje zvanice.

8. I u dan žrtve Gospodnje pohodiću knezove i carske sinove i sve koji nose tuđinsko odelo.

9. I pohodiću u taj dan sve koji skaču preko praga, koji pune kuću gospodara svojih grabežom i prevarom.

10. I u taj će dan, veli Gospod, biti vika od ribljih vrata, i jauk s druge strane, i polom velik s humova.

2 Dn. 33:14 , Nem. 3:13

11. Ridajte koji živite u Maktesu, jer izgibe sav narod trgovački, istrebiše se svi koji nose srebro.

Jakov 5:1 , Otkr. 18:11

12. I u to ću vreme razgledati Jerusalim sa žišcima, i pohodiću ljude koji leže na svojoj droždini, koji govore u srcu svom: Gospod ne čini ni dobro ni zlo.

Jov 21:15 , Psal. 10:11 , Psal. 10:13 , Jer. 48:11

13. I blago će se njihovo razgrabiti i kuće njihove opustošiti; grade kuće, ali neće sedeti u njima; i sade vinograde, ali neće piti vino iz njih.

5 Moj. 28:30 , Os. 2:9 , Amos 5:11 , Mih. 6:15

14. Blizu je veliki dan Gospodnji, blizu je i ide vrlo brzo; glas će biti dana Gospodnjeg, gorko će tada vikati junak.

Jer. 30:7 , Jezek. 7:7 , Jezek. 12:23 , Joilo 2:1 , Mal. 4:5 , Otkr. 6:17

15. Taj je dan, dan kada će biti gnev, dan, kada će biti tuga i muka, dan, kada će biti pustošenje i zatiranje, dan, kada će biti mrak i tama, dan, kada će biti oblak i magla.

16. Dan, kada će biti trubljenje i poklič na tvrde gradove i na visoke uglove.

Jer. 4:19 , Jer. 8:16 , Os. 5:8 , Amos 3:6

17. I pritesniću ljude, te će ići kao slepi, jer zgrešiše Gospodu; i krv će se njihova prosuti kao prah i telesa njihova kao gnoj.

18. Ni srebro njihovo ni zlato njihovo neće ih moći izbaviti u dan gneva Gospodnjeg; i svu će zemlju proždreti oganj revnosti Njegove; jer će brzo učiniti kraj svima stanovnicima zemaljskim.

Jezek. 7:19 , Sof. 3:8


Sofonija, glava 2

1. Saberite se, saberite se, narode nemili.

Joilo 2:16

2. Dok nije izašao sud, i dan prošao kao pleva, dok nije došao na vas ljuti gnev Gospodnji, dok nije došao na vas dan gneva Gospodnjeg.

2 Car. 23:26

3. Tražite Gospoda svi koji ste krotki u zemlji, koji činite šta je naredio; tražite pravdu, tražite krotost, eda biste se sakrili na dan gneva Gospodnjeg.

Psal. 76:9 , Joilo 2:14 , Amos 5:6 , Amos 5:15

4. Jer će se Gaza ostaviti i Askalon će opusteti; Azot će se odagnati u podne i Akaron će se iskoreniti.

Jer. 6:4

5. Teško onima koji žive po bregovima morskim, narodu heretejskom: reč je Gospodnja na vas, Hanane, zemljo filistejska, ja ću te zatrti da ne bude stanovnika u tebi.

Is.N. 13:3 , Jezek. 25:16

6. I bregovi će morski biti stanovi i jame pastirske i torovi za stada.

Isa. 5:17 , Isa. 17:2

7. I taj će kraj biti ostatku doma Judinog; onde će pasti; u domovima će askalonskim legati uveče; jer će ih pohoditi Gospod Bog njihov i povratiti roblje njihovo.

2 Moj. 4:31 , Psal. 126:4 , Isa. 11:11 , Jer. 23:3 , Jezek. 39:25 , Mih. 4:10 , Mih. 5:7 , Agej 1:12 , Luka 1:68

8. Čuo sam rug Moavov i ukore sinova Amonovih kojima ružiše moj narod, i raširiše se preko međa njihovih.

Is.N. 5:9 , Jer. 12:14 , Jer. 48:27 , Jer. 49:1 , Jezek. 21:33 , Jezek. 25:8

9. Zato, tako ja bio živ, govori Gospod nad vojskama, Bog Izrailjev, Moav će biti kao Sodom i sinovi Amonovi kao Gomor, mesto koprivama, i slanica i večna pustoš; ostatak naroda mog opleniće ih, i koji ostanu od naroda mog naslediće ih.

Isa. 15:1 , Amos 1:13 , Amos 2:1

10. To će im biti za ponositost njihovu; jer ružiše narod Gospoda nad vojskama i podizaše se na Nj.

11. Strašan će im biti Gospod, jer će istrebiti sve bogove zemaljske, i Njemu će se klanjati svaki iz svog mesta, sva ostrva narodna.

1 Moj. 10:5 , 1 Moj. 49:10 , Psal. 2:8 , Psal. 22:27 , Isa. 2:2 , Isa. 11:9 , Mal. 1:11 , Jovan 4:21 , 1 Tim. 2:8

12. I vi, Etiopljani, bićete pobijeni mačem mojim.

Isa. 18:1

13. I dignuće ruku svoju na sever, i zatrće Asirsku, i Nineviju će opusteti da bude suva kao pustinja.

Jezek. 31:3

14. I u njoj će ležati stada, svakojako zverje između naroda, i gem i ćuk noćivaće na dovratnicima njenim; glasom će pevati na prozorima; pustoš će biti na pragovima, jer će se poskidati kedrovina.

Isa. 13:21

15. Takav će biti veseli grad, koji sedi bez brige, koji govori u srcu svom: Ja sam, i osim mene nema drugog. Kako opuste! Posta loža zverju! Ko god prođe mimo nj zviždaće i mahati rukom.

Isa. 47:8 , Otkr. 18:7


Sofonija, glava 3

1. Teško gradu odmetničkom i oskvrnjenom, nasilničkom!

Jer. 32:31

2. Ne sluša glas, ne prima nauk, ne uzda se u Gospoda, ne pristupa k Bogu svom.

Jer. 5:3 , Jer. 22:21

3. Knezovi su mu u njemu lavovi koji riču; sudije su mu vuci večernji, koji ne glođu kosti do jutra.

4. Proroci su mu hvališe, varalice; sveštenici njegovi skvrne svetinju, izvrću zakon.

Jer. 23:11 , Jer. 23:32 , Jezek. 22:26

5. Gospod je pravedan usred njega, ne čini nepravde, svako jutro iznosi sud svoj na videlo, ne izostaje, ali bezbožnik ne zna za stid.

5 Moj. 32:4 , Psal. 99:3 , Plač 3:23

6. Istrebih narode, kule im se razoriše, ulice im opusteh, te niko ne prolazi; gradovi im se raskopaše, da nema nikoga, nema stanovnika.

7. Rekoh: Pobojaćeš me se, primićeš nauk; neće mu se zatrti stan ničim sa čim bih ga pohodio; ali oni uraniše te pokvariše sva dela svoja.

1 Moj. 6:12

8. Zato čekajte me, govori Gospod, do dana kad ću se podignuti na plen; jer je sud moj da saberem narode i pokupim carstva, da izlijem na njih gnev svoj, svu žestinu jarosti svoje, jer će oganj revnosti moje proždreti svu zemlju.

Priče 20:22 , Joilo 3:2

9. Jer ću tada promeniti narodima usne, te će biti čiste, da bi svi prizivali ime Gospodnje i služili Mu složnim ramenima.

10. Ispreko reka huskih koji se meni mole, rasejani moji, doneće mi dare.

Psal. 68:31 , Isa. 18:7 , Mal. 1:11 , Dela 8:27

11. Tada se nećeš više stideti ni jednog od svojih dela, kojima si mi zgrešio; jer ću onda uzeti iz tebe one koji se hvale slavom tvojom, i nećeš se više veličati na svetoj gori mojoj.

Mat. 3:9

12. I ostaviću u tebi narod nevoljan i siromašan, i oni će se uzdati u ime Gospodnje.

Isa. 14:32 , Isa. 57:15 , Mat. 5:3 , Luka 6:20

13. Ostatak Izrailjev neće činiti bezakonja niti će govoriti laži, niti će se naći u ustima njihovim jezik prevaran; nego će pasti i ležati i neće biti nikoga da ih plaši.

14. Pevaj, kćeri sionska; klikuj, Izrailju; raduj se i veseli se iz svega srca, kćeri jerusalimska!

Psal. 14:7

15. Ukloni Gospod sudove tvoje, odvrati neprijatelje tvoje; car Izrailjev Gospod usred tebe je, nećeš se više bojati zla.

Jezek. 48:35 , Jovan 1:49 , Otkr. 21:3

16. U onaj dan reći će se gradu Jerusalimu: Ne boj se; Sionu: Nemoj da ti klonu ruke.

Isa. 35:3

17. Gospod Bog tvoj, koji je usred tebe, silni, spašće te; radovaće ti se veoma, umiriće se u ljubavi svojoj, veseliće se tebe radi pevajući.

18. Koji tuže za praznicima, sabraću ih, koji su iz tebe, radi teške sramote koja je na tebi.

Plač 2:6

19. Gle, uništiću u ono vreme sve koji te muče, i izbaviću hrome i sabrati odagnane, i dobaviću im hvalu i slavu po svoj zemlji, gde su bili pod sramotom.

Jezek. 39:13

20. U ono vreme dovešću vas, u ono vreme sabraću vas; jer ću vam dobaviti slavu i hvalu po svim narodima na zemlji, kad povratim roblje vaše pred vašim očima, govori Gospod.

Psal. 22:27 , Jezek. 39:13


Agej, glava 1

1. Druge godine cara Darija šestog meseca prvog dana dođe reč Gospodnja preko Ageja proroka Zorovavelju sinu Salatilovom, upravitelju judejskom, i Isusu sinu Josedekovom, poglavaru svešteničkom, govoreći:

1 Dn. 3:17 , 1 Dn. 6:15 , Agej 1:14 , Agej 2:2 , Zah. 1:2

2. Ovako veli Gospod nad vojskama govoreći: Taj narod govori: Još nije došlo vreme, vreme da se sazida dom Gospodnji.

3. Za to dođe reč Gospodnja preko Ageja proroka govoreći:

Jezd. 5:1

4. Je li vama vreme da sedite u kućama svojim obloženim daskama, a ovaj je dom pust?

Agej 1:9

5. Zato sada ovako veli Gospod nad vojskama: Uzmite na um puteve svoje.

6. Sejete mnogo, a uvozite malo; jedete, a ne bivate siti; pijete, a ne napijate se; odevate se a ni jedan ne može da se zgreje; i koji zaslužuje novce, meće ih u prodrt tobolac.

7. Ovako veli Gospod nad vojskama: Uzmite na um puteve svoje.

Jezek. 18:28 , Jezek. 20:43

8. Idite na goru, i donesite drva, te zidajte dom; i biće mi milo, i proslaviću se, veli Gospod.

9. Izgledate mnogo, a eto malo; i šta unesete u kuću, ja razduvam; zašto? Veli Gospod nad vojskama; zato što je dom moj pust, a vi svaki trčite za svoj dom.

10. Zato se zatvori nebo nad vama da nema rose, i zemlja se zatvori da nema roda njenog.

5 Moj. 28:23 , 2 Dn. 6:26 , Jer. 3:3 , Joilo 1:18

11. I dozvah sušu na zemlju, i na gore, i na žito i na vino i na ulje i na sve što zemlja rađa, i na ljude i na stoku i na svaki rad ručni.

1 Car. 17:1 , 2 Car. 8:1 , Agej 2:17

12. I posluša Zorovavelj sin Salatilov i Isus sin Josedekov, poglavar sveštenički, i sav ostatak narodni glas Gospoda Boga svog i reči proroka Ageja, kako ga posla Gospod Bog njihov, i poboja se narod Gospoda.

Jezd. 5:2 , Psal. 111:10 , Priče 1:7 , Prop. 12:13 , Isa. 55:11

13. I govori Agej, poslanik Gospodnji, narodu kao što ga posla Gospod, i reče: Ja sam s vama, govori Gospod.

2 Dn. 15:2 , Isa. 41:10 , Mat. 28:20 , Rim. 8:31

14. I Gospod podiže duh Zorovavelju sinu Salatilovom, upravitelju judejskom, i duh Isusu sinu Josedekovom, poglavaru svešteničkom, i duh svemu ostatku narodnom, te dođoše i radiše u domu Gospoda nad vojskama, Boga svog,

2 Dn. 36:22 , Psal. 110:3 , Agej 2:21 , 1 Kor. 15:58

15. Dvadeset četvrtog dana šestog meseca, druge godine cara Darija.


Agej, glava 2

1. Sedmog meseca dvadeset prvog dana dođe reč Gospodnja preko Ageja proroka govoreći:

Agej 1:15 , Agej 2:10

2. Kaži sada Zorovavelju sinu Salatilovom, upravitelju judejskom, i Isusu sinu Josedekovom, poglavaru svešteničkom, i ostatku narodnom govoreći:

3. Ko je među vama ostao koji je video ovaj dom u prvoj slavi njegovoj? A kakav vi sada vidite? Nije li prema onom kao ništa u vašim očima?

Jezd. 3:12 , Zah. 4:10

4. Nego sada budi hrabar, Zorovavelju, govori Gospod, i budi hrabar Isuse sine Josedekov, poglavaru sveštenički, i budi hrabar sav narode zemaljski, govori Gospod, i radite; jer sam ja s vama, govori Gospod nad vojskama.

2 Moj. 3:12 , 1 Sam. 16:18 , Agej 1:13 , Zah. 8:9 , Mar. 16:20 , Rim. 8:31

5. Po reči kojom sam učinio zavet s vama kad iziđoste iz Misira, duh će moj stajati među vama, ne bojte se.

2 Moj. 29:45 , Nem. 9:20 , Isa. 63:11 , Zah. 4:6

6. Jer ovako veli Gospod nad vojskama: Još jednom, do malo, i ja ću potresti nebesa i zemlju i more i suvu zemlju;

Isa. 13:13 , Isa. 34:4 , Jer. 4:26 , Agej 2:21 , Jevr. 12:26

7. I potrešću sve narode, i doći će izabrani iz svih naroda, i napuniću ovaj dom slave, veli Gospod nad vojskama.

1 Moj. 3:15 , 5 Moj. 18:15 , Psal. 24:7 , Psal. 85:9 , Mal. 3:1

8. Moje je srebro i moje je zlato, govori Gospod nad vojskama.

9. Slava će ovog doma poslednjeg biti veća nego onog prvog, veli Gospod nad vojskama; i postaviću mir na ovom mestu, govori Gospod nad vojskama.

10. Dvadeset četvrtog dana devetog meseca druge godine Darijeve dođe reč Gospodnja preko Ageja proroka govoreći:

Agej 1:15

11. Ovako veli Gospod nad vojskama: Upitaj sveštenike za zakon, i reci:

2 Dn. 19:8

12. Gle, ako bi ko nosio sveto meso u skutu od haljine svoje, ili bi se skutom svojim dotakao hleba ili variva ili vina ili ulja ili kakvog god jela, bi li se osvetio? A sveštenici odgovoriše i rekoše: Ne.

13. Po tom reče Agej: Ako bi se ko nečist od mrtvaca dotakao čega toga, hoće li biti nečisto? A sveštenici odgovoriše i rekoše: Biće nečisto.

14. Tada Agej odgovori i reče: Takav je taj narod i takvi su ti ljudi preda mnom, govori Gospod, i takvo je sve delo ruku njihovih, i šta god prinose tamo, nečisto je.

15. A sada uzmite na um, od ovog dana nazad, pre nego se položi kamen na kamen u crkvi Gospodnjoj,

16. Pre toga kad ko dođe ka gomili od dvadeset mera, beše deset; kad dođe ka kaci da dobije pedeset vedara iz kace, beše dvadeset;

Jer. 48:33

17. Bih vas sušom i medljikom i gradom, svako delo ruku vaših; ali se vi ne obratiste k meni, govori Gospod.

5 Moj. 28:22 , 1 Car. 8:37 , Jer. 5:3 , Amos 4:6 , Amos 4:8

18. Uzmite na um, od toga dana nazad, od dana dvadeset četvrtog meseca devetog, od dana kad se osnova crkva Gospodnja, uzmite na um.

Zah. 8:9

19. Ima li jošte semena u žitnici? Ni vinova loza ni smokva ni šipak ni maslina još ne rodi; od ovog ću dana blagosloviti.

20. Po tom dođe reč Gospodnja drugi put Ageju dvadeset četvrtog dana devetog meseca govoreći:

Agej 2:10

21. Kaži Zorovavelju upravitelju judejskom, i reci: Ja ću potresti nebo i zemlju;

Jezek. 21:32 , Agej 1:14 , Jevr. 12:26

22. I prevaliću presto carstvima, i satrću silu carstvima narodnim, prevaliću kola i one koji sede na njima, i popadaće konji i konjanici, svaki od mača brata svog.

Jezek. 21:32 , Dan. 2:44 , Mih. 5:10 , Mat. 24:7

23. U to vreme, govori Gospod nad vojskama, uzeću tebe, Zorovavelju, sine Salatilov, slugo moj, govori Gospod, i postaviću te kao pečat; jer sam te izabrao, govori Gospod nad vojskama.

Pes. 8:6 , Isa. 42:1 , Isa. 49:16 , Jer. 22:24


Zaharija, glava 1

1. Osmog meseca druge godine Darijeve, dođe reč Gospodnja proroku Zahariji, sinu Varahije sina Idovog govoreći:

Jezd. 4:24 , Jezd. 5:1 , Agej 1:1

2. Gospod se vrlo razgnevi na oce vaše.

3. Zato im reci: Ovako veli Gospod nad vojskama: Vratite se k meni, govori Gospod nad vojskama, i ja ću se vratiti k vama, veli Gospod nad vojskama.

Jer. 25:5 , Mih. 7:19 , Mal. 3:7 , Luka 15:20

4. Ne budite kao oci vaši, kojima vikahu pređašnji proroci govoreći: Ovako veli Gospod nad vojskama: Vratite se sa zlih puteva svojih i od zlih dela svojih; ali ne poslušaše niti paziše na me, govori Gospod.

Isa. 1:16 , Jer. 3:12 , Jezek. 33:11 , Os. 14:1 , Mat. 3:8 , Dela 3:19

5. Oci vaši gde su? I ti proroci žive li doveka?

6. Ali reči moje i uredbe moje koje zapovedah slugama svojim prorocima ne stigoše li oce vaše? Te se oni obratiše i rekoše: Kako Gospod nad vojskama beše namislio učiniti nam prema putevima našim i po delima našim, tako nam učini.

Isa. 55:1 , Plač 1:18

7. Dvadeset četvrtog dana jedanaestog meseca, a to je mesec Savat, druge godine Darijeve, dođe reč Gospodnja proroku Zahariji sinu Varahije sina Idovog govoreći:

8. Videh noću, a to čovek jahaše na konju riđem, i stajaše među mirtama koje behu u dolu, a za njim behu konji riđi, šareni i beli.

Is.N. 5:13 , Zah. 6:2 , Otkr. 6:4

9. I rekoh: Šta je ovo, gospodaru moj? A anđeo koji govoraše sa mnom reče mi: Ja ću ti pokazati šta je ovo.

Dan. 8:16 , Zah. 2:3

10. Tada čovek koji stajaše među mirtama progovori i reče: Ovo su koje posla Gospod da obilaze zemlju.

Psal. 91:11 , Zah. 6:7 , Jevr. 1:14

11. I oni progovoriše anđelu Gospodnjem koji stajaše među mirtama, i rekoše: Mi obiđosmo zemlju, i gle, sva zemlja počiva i mirna je.

Psal. 103:20

12. Tada anđeo Gospodnji odgovori i reče: Gospode nad vojskama, kad ćeš se već smilovati Jerusalimu i gradovima Judinim, na koje se gneviš već sedamdeset godina?

Psal. 80:14 , Psal. 102:13 , Dan. 9:2 , Zah. 7:5 , Otkr. 6:10

13. A Gospod odgovori anđelu koji govoraše sa mnom, dobrim rečima, milim rečima.

Isa. 40:1 , Jer. 29:10

14. I reče mi anđeo koji govoraše sa mnom: Viči i reci: Ovako veli Gospod nad vojskama: Revnujem za Jerusalim i za Sion veoma.

Joilo 2:18 , Zah. 8:2

15. I gnevim se silno na narode bezbrižne, jer se malo razgnevih, a oni pomogoše na zlo.

Isa. 47:6 , Jer. 48:11

16. Zato ovako veli Gospod: Obratih se k Jerusalimu milošću, dom će se moj opet sazidati u njemu, govori Gospod nad vojskama, i uže će se zategnuti preko Jerusalima.

Isa. 12:1 , Zah. 2:1 , Zah. 8:3

17. Još viči i reci: Ovako veli Gospod nad vojskama: Opet će gradovi moji obilovati dobrom, i Gospod će opet utešiti Sion i opet će izabrati Jerusalim.

Isa. 51:3 , Zah. 3:2

18. Tada podigoh oči svoje i videh, i gle, četiri roga.

Zah. 5:5 , Zah. 6:1

19. I rekoh anđelu koji govoraše sa mnom: Šta je to? A on mi reče: To su rogovi koji razmetnuše Judu, Izrailja i Jerusalim.

Jezd. 4:1 , Avak. 3:14

20. Potom pokaza mi Gospod četiri kovača.

21. I rekoh: Šta su ti došli da rade? A on odgovori i reče: Ono su rogovi koji razmetnuše Judu da niko ne podiže glave; a ovi dođoše da ih uplaše, da odbiju rogove narodima, koji podigoše rog na zemlju Judinu da je razmetnu.

Psal. 75:4


Zaharija, glava 2

1. Opet podigoh oči svoje i videh, i gle, čovek, i u ruci mu uže meračko.

Jer. 31:39 , Jezek. 40:3 , Jezek. 47:3 , Zah. 1:16 , Zah. 5:5 , Otkr. 11:1

2. I rekoh: Kuda ideš? A on mi reče: Da izmerim Jerusalim da vidim kolika mu je širina i kolika mu je dužina.

Zah. 1:16 , Otkr. 11:1

3. I gle, anđeo koji govoraše sa mnom izađe, i drugi anđeo izađe mu na susret.

4. I reče mu: Trči. Govori onom mladiću i reci: Jerusalimljani će se naseliti po selima radi mnoštva ljudi i stoke što će biti u njemu.

Jezek. 36:10 , Jezek. 38:11 , Zah. 12:6

5. I ja ću mu, govori Gospod, biti zid ognjen unaokolo i biću za slavu usred njega.

Psal. 46:11 , Psal. 85:9 , Isa. 4:5 , Otkr. 21:23

6. Ej, ej, bežite iz zemlje severne, govori Gospod, jer vas razasuh u četiri vetra nebeska, govori Gospod.

5 Moj. 28:64

7. Ej Sione, koji sediš kod kćeri vavilonske, izbavi se.

8. Jer ovako veli Gospod nad vojskama: Za slavom posla me k narodima, koji vas opleniše; jer ko tiče u vas, tiče u zenicu oka Njegovog.

Jezek. 26:20 , 2 Sol. 1:6

9. Jer evo, ja ću mahnuti rukom svojom na njih, i biće plen slugama svojim, i poznaćete da me je poslao Gospod nad vojskama.

10. Pevaj i veseli se, kćeri sionska, jer evo ja idem i nastavaću usred tebe, govori Gospod.

3 Moj. 26:12 , Jezek. 48:35 , 2 Kor. 6:16

11. I mnogi će se narodi prilepiti ka Gospodu u taj dan, i biće mi narod, i ja ću nastavati usred tebe, i poznaćeš da me je poslao k tebi Gospod nad vojskama.

2 Moj. 12:49 , Isa. 2:2 , Jezek. 33:33 , Zah. 2:9 , Rim. 11:12

12. I Gospod će naslediti Judu, svoj deo, u zemlji svetoj, i opet će izabrati Jerusalim.

5 Moj. 32:9

13. Neka ćuti svako telo pred Gospodom, jer usta iz svetog stana svog.

Psal. 46:10 , Avak. 2:20 , Rim. 3:19


Zaharija, glava 3

1. Posle mi pokaza Isusa, poglavara svešteničkog, koji stajaše pred anđelom Gospodnjim, i Sotonu, koji mu stajaše s desne strane da ga pre.

Jov 1:6 , Agej 1:1 , Zah. 4:14

2. A Gospod reče sotoni: Gospod da te ukori, Sotono, Gospod da te ukori koji izabra Jerusalim. Nije li On glavnja istrgnuta iz ognja?

Psal. 106:31 , Amos 4:11 , Mat. 4:10 , Luka 22:31 , Rim. 8:33 , Rim. 11:5 , Rim. 16:20 , Juda 1:9

3. A Isus beše obučen u haljine prljave, i stajaše pred anđelom.

Isa. 64:6

4. A on progovori i reče onima koji stajahu pred njim: Skinite s njega te prljave haljine. I reče mu: Vidi, uzeh s tebe bezakonje tvoje, i obukoh ti nove haljine.

3 Moj. 13:47 , Otkr. 19:8

5. I rekoh mu: Neka mu metnu čistu kapu na glavu. I metnuše mu čistu kapu na glavu, i obukoše mu haljine; a anđeo Gospodnji stajaše.

2 Moj. 29:6

6. I anđeo Gospodnji zasvedoči Isusu govoreći:

7. Ovako veli Gospod nad vojskama: Ako uzideš mojim putevima, i ako uzdržiš šta sam naredio da se drži, tada ćeš ti suditi domu mom i čuvaćeš tremove moje, i daću ti da hodaš među ovima što stoje.

5 Moj. 17:9

8. Čuj Isuse, poglavaru sveštenički, ti i drugovi tvoji što sede pred tobom, jer su ti ljudi čudo: evo ja ću dovesti slugu svog, klicu.

Psal. 71:7 , Isa. 4:2 , Isa. 42:1

9. Jer gle, kamen koji metnuh pred Isusa, na tom je jednom kamenu sedam očiju; gle, ja ću ga otesati, govori Gospod nad vojskama, i uzeću bezakonje te zemlje u jedan dan.

Isa. 28:16 , Isa. 53:4 , Otkr. 5:6

10. U taj dan, govori Gospod nad vojskama, zvaćete svaki bližnjeg svog pod vinovu lozu i pod smokvu.

1 Car. 4:25 , Jer. 32:15 , Mih. 4:4


Zaharija, glava 4

1. Potom vrati se anđeo koji mi govoraše, i probudi me kao čoveka koji se budi oda sna.

Jer. 31:26 , Dan. 8:18

2. I reče mi: Šta vidiš? A ja rekoh: Vidim, eto, svećnjak sav od zlata, i gore na njemu čaša, i sedam žižaka njegovih na njemu, i sedam levaka za sedam žižaka što su gore na njemu,

2 Moj. 25:31 , 2 Moj. 25:37 , Jer. 1:13 , Zah. 5:2 , Otkr. 4:5

3. I dve masline uza nj, jedna s desne strane čaši a jedna s leve.

Zah. 4:11 , Otkr. 11:4

4. I progovorih anđelu koji govoraše sa mnom, i rekoh: Šta je to, gospodaru moj?

5. A anđeo koji govoraše sa mnom odgovori i reče mi: Zar ne znaš šta je to? I rekoh: Ne, gospodaru moj.

6. A on odgovori i reče mi govoreći: To je reč Gospodnja Zorovavelju: ne silom ni krepošću nego Duhom mojim, veli Gospod nad vojskama.

1 Car. 19:12 , Dan. 2:34

7. Šta si ti, goro velika, pred Zorovaveljem? Ravnica; i on će izneti najviši kamen, s usklicima: Milost, milost njemu.

Jezd. 3:11 , Psal. 118:22 , Isa. 40:3 , Jer. 51:25 , Mat. 21:21

8. I dođe mi reč Gospodnja govoreći:

9. Ruke Zorovaveljeve osnovaše ovaj dom, ruke će njegove i dovršiti, i poznaćeš da me je Gospod nad vojskama poslao k vama.

Jezd. 6:15 , 1 Kor. 2:4

10. Jer ko je prezreo dan malih stvari? Jer će se radovati kad vidi kamen merački u ruci Zorovavelju, onih sedam očiju Gospodnjih koji prelaze svu zemlju.

2 Dn. 16:9 , Jezek. 1:14 , Agej 2:3 , Otkr. 5:6

11. Tada odgovarajući rekoh mu: Šta su one dve masline s desne strane svećnjaku i s leve?

12. I opet progovorih i rekoh mu: Šta su one dve grančice maslinove, što su među dva levka zlatna, koji toče zlato?

13. I reče mi govoreći: Zar ne znaš šta je to? A ja rekoh: Ne, gospodaru moj.

14. Tada reče: To su dve masline koje stoje kod Gospoda sve zemlje.


Zaharija, glava 5

1. Potom opet podigoh oči svoje i videh; a to knjiga lećaše.

2. I on mi reče: Šta vidiš? A ja rekoh: Vidim knjigu gde leti, dužina joj dvadeset lakata, a širina deset lakata.

3. Tada mi reče: To je prokletstvo koje izađe na svu zemlju, jer svaki koji krade istrebiće se po njoj s jedne strane, i koji se god kune krivo istrebiće se po njoj s druge strane.

Is.N. 9:20 , Priče 3:33 , Isa. 24:6 , Mal. 4:6 , Gal. 3:10 , Gal. 3:13 , Jevr. 6:8

4. Ja ću je pustiti, govori Gospod nad vojskama, te će doći na kuću lupežu i na kuću onome koji se kune mojim imenom krivo, i stajaće mu usred kuće i satrće je, i drvlje joj i kamenje.

3 Moj. 14:45 , 3 Moj. 19:12 , Is.N. 9:20 , Mat. 5:33 , Jakov 5:12

5. Potom iziđe anđeo koji govoraše sa mnom, i reče mi: Podigni oči svoje i vidi šta je ovo što izlazi.

6. A ja rekoh: Šta je? A on reče: To je efa što izlazi. I reče: To im je bezbožnost po svoj zemlji.

7. I gle, podizaše se talanat olova, i jedna žena seđaše usred efe.

8. I on reče: To je bezbožnost. I vrže je usred efe, i vrže onaj komad olova odozgo na ždrelo joj.

9. I podigoh oči svoje i videh, a to dve žene izlažahu, i vetar im beše pod krilima, a krila im behu kao u rode, i digoše efu među zemlju i nebo.

10. I rekoh anđelu koji govoraše sa mnom: Kuda one nose efu?

11. A on mi reče: Da joj načine kuću u zemlji Senaru; i onde će se namestiti i postaviti na svoje podnožje.

Jer. 29:5


Zaharija, glava 6

1. Potom opet podigoh oči svoje, i videh, a to četvora kola izlažahu između dve gore, a te gore behu od bronze.

2. U prvim kolima behu konji riđi, a u drugim kolima konji vrani,

Zah. 1:8 , Otkr. 6:4 , Otkr. 6:5

3. A u trećim kolima konji beli, a u četvrtim kolima konji šareni, jaki.

Otkr. 6:2

4. I progovorivši rekoh anđelu koji govoraše sa mnom: Šta je to, gospodaru moj?

Zah. 5:10

5. A anđeo odgovori i reče mi: To su četiri vetra nebeska, koji izlaze ispred Gospoda sve zemlje, gde stajaše.

1 Car. 22:19 , Jov 1:6 , Psal. 68:17 , Dan. 7:10 , Zah. 1:10 , Luka 1:19 , Jevr. 1:7 , Jevr. 1:14

6. Konji vrani što su u jednim, oni idu u severnu zemlju; a beli idu za njima, a šareni idu u zemlju južnu.

Jer. 1:14

7. I jaki izašavši hteše da idu i prolaze zemlju; i reče: Idite prolazite zemlju. I stadoše prolaziti zemlju.

1 Moj. 13:17

8. Tada me zovnu, i reče mi: Vidi, koji otidoše u zemlju severnu, umiriše duh moj u zemlji severnoj.

Prop. 10:4

9. Potom mi dođe reč Gospodnja govoreći:

10. Uzmi od roblja, od Heldaja i od Tovije i od Jedaje, koji dođoše iz vavilonske, pa dođi istog dana i uđi u dom Josije, sina Sofonijinog.

Jezd. 8:1

11. Uzmi srebra i zlata, i načini vence, i metni na glavu Isusu, sinu Josedekovom, poglavaru svešteničkom.

2 Moj. 28:36

12. I reci mu govoreći: Ovako veli Gospod nad vojskama: Evo čoveka, kome je ime Klica, koja će klijati s mesta svog i sagradiće crkvu Gospodnju.

Psal. 80:15 , Isa. 4:2 , Isa. 9:6 , Mih. 5:5 , Zah. 3:8 , Zah. 13:7 , Mal. 3:1 , Mat. 16:18 , Mar. 15:39 , Luka 1:78 , Jovan 1:45 , Efes. 2:20 , Filip. 2:9 , Jevr. 2:9

13. Jer će On sagraditi crkvu Gospodnju, i nosiće slavu, i sedeće i vladati na svom prestolu, i biće sveštenik na prestolu svom, i savet mirni biće među obema.

Psal. 21:5 , Psal. 110:4 , Isa. 22:24 , Jevr. 3:1

14. I venci neka budu Elemu i Toviji i Jedaji i Henu, sinu Sofonijinom za spomen u crkvi Gospodnjoj.

Mar. 14:9

15. I koji su daleko doći, će i gradiće crkvu Gospodnju, i poznaćete da me je Gospod nad vojskama poslao k vama. I to će biti ako uzaslušate glas Gospoda Boga svog.

Efes. 2:13


Zaharija, glava 7

1. Potom četvrte godine cara Darija dođe reč Gospodnja Zahariji četvrtog dana devetog meseca, Hasleva,

2. Kad poslaše u dom Božji Sarasara i Regemeleha i ljude svoje da mole Gospoda,

3. I da govore sveštenicima, koji behu u domu Gospoda nad vojskama, i prorocima, i kažu: Hoćemo li plakati petog meseca odvajajući se, kako činismo već toliko godina?

5 Moj. 17:9 , Mal. 2:7

4. I dođe mi reč Gospodnja Govoreći:

5. Kaži svemu narodu zemaljskom i sveštenicima, i reci: Kad postiste i tužiste petog i sedmog meseca za sedamdeset godina, eda li meni postiste?

Isa. 58:4 , Zah. 1:12 , Mat. 6:16 , Rim. 14:6

6. A kad jedete i pijete, ne jedete li i ne pijete li sami?

7. Nisu li to reči koje je Gospod proglasio preko pređašnjih proroka, kad Jerusalim beše naseljen i miran i gradovi njegovi oko njega, i kad beše naseljen južni kraj i ravnica?

Jer. 17:26

8. Dođe reč Gospodnja Zahariji govoreći:

9. Ovako govori Gospod nad vojskama: Sudite pravo i budite milostivi i žalostivi jedan drugom.

10. I ne činite krivo udovici ni siroti, inostrancu ni siromahu, i ne mislite zlo jedan drugom u srcu svom.

11. Ali ne hteše slušati, i uzmakoše ramenom natrag, i zatiskoše uši svoje da ne čuju.

12. I srcem svojim otvrdnuše kao dijamant da ne čuju zakon i reči koje sla Gospod nad vojskama duhom svojim preko proroka pređašnjih; zato dođe velik gnev od Gospoda nad vojskama.

13. Zato kao što On vika, a oni ne slušaše, tako i oni vikaše a ja ih ne slušah, govori Gospod nad vojskama.

14. Nego ih razmetnuh vihorom po svim narodima, kojih ne poznavaše, i zemlja opuste iza njih da niko u nju ne dohođaše niti se iz nje vraćaše, i obratiše milu zemlju u pustoš.


Zaharija, glava 8

1. Opet dođe reč Gospoda nad vojskama govoreći:

2. Ovako veli Gospod nad vojskama: Revnujem za Sion velikom revnošću, i velikim gnevom revnujem za nj.

Naum 1:2 , Zah. 1:14

3. Ovako veli Gospod: Vratih se u Sion i naselih se usred Jerusalima, i Jerusalim će se zvati grad istiniti, i gora Gospoda nad vojskama sveta gora.

Psal. 48:1 , Isa. 1:21 , Isa. 2:2 , Jer. 31:23

4. Ovako veli Gospod nad vojskama: Opet će sedeti starci i starice po ulicama jerusalimskim, svako sa štakom u ruci od velike starosti.

1 Sam. 2:31 , 1 Sam. 2:32 , Isa. 65:20

5. I ulice će gradske biti pune detića i devojaka, koje će se igrati po ulicama.

Luka 7:32

6. Ovako veli Gospod nad vojskama: Ako je čudno u očima ostatku tog naroda u ovo vreme, eda li će biti čudno i u mojim očima? Govori Gospod nad vojskama.

4 Moj. 11:23 , Jov 42:2 , Mat. 19:26 , Luka 1:37

7. Ovako veli Gospod nad vojskama: Evo, ja ću izbaviti svoj narod iz zemlje istočne i zemlje zapadne.

8. I dovešću ih, i oni će nastavati usred Jerusalima, i biće mi narod i ja ću im biti Bog, istinom i pravdom.

3 Moj. 25:17 , Jer. 4:2 , Jezek. 11:20 , Zah. 13:9 , Otkr. 21:3

9. Ovako veli Gospod nad vojskama: Neka vam se ukrepe ruke koji slušate u ovo vreme ove reči iz usta proročkih od dana kad se osnova dom Gospoda nad vojskama da se sazida crkva.

Agej 2:4 , Agej 2:18

10. Jer pre tih dana ne beše plate ni za čoveka ni za živinče, niti beše mira od neprijatelja ni onome koji odlažaše ni onome koji dolažaše i pustih sve ljude jednog na drugog.

11. A sada neću biti kao pre ostatku tog naroda, govori Gospod nad vojskama.

12. Nego će usev biti miran, vinova će loza nositi plod svoj, i zemlja će rađati rod svoj, i nebo će davati rosu svoju; i sve ću to dati u nasledstvo ostatku tog naroda.

Isa. 61:7 , Os. 2:21 , Joilo 2:22 , Mal. 3:11 , Mat. 6:33 , 1 Tim. 4:8

13. I kao što bejaste uklin među narodima, dome Judin i dome Izrailjev, tako ću vas izbaviti te ćete biti blagoslov, ne bojte se, neka vam se okrepe ruke.

1 Moj. 12:2 , 5 Moj. 20:3 , Jer. 42:18 , Efes. 6:10

14. Jer ovako veli Gospod nad vojskama: Kao što vam namislih zlo učiniti, kad me razgneviše oci vaši, Veli Gospod nad vojskama, i ne raskajah se,

2 Dn. 36:16 , Jer. 31:28

15. Tako opet u ove dane namislih da dobro činim Jerusalimu i domu Judinom; ne bojte se.

16. Ovo je šta treba da činite: govorite istinu jedan drugom, sudite pravo i mirno na vratima svojim;

Priče 12:19

17. I ne mislite jedan drugom zlo u srcu svom, i ne ljubite krive zakletve, jer na sve to mrzim, govori Gospod.

Priče 3:29 , Priče 6:16

18. Potom, dođe mi reč Gospoda nad vojskama govoreći;

19. Ovako veli Gospod nad vojskama: Post četvrtog meseca, i post petog i post sedmog i post desetog obratiće se domu Judinom u radost i veselje i u praznike vesele; ali ljubite istinu i mir.

Isa. 35:10 , Jer. 41:1 , Jer. 52:6 , Zah. 7:3

20. Ovako veli Gospod nad vojskama: Još će dolaziti narodi i stanovnici mnogih gradova;

21. Dolaziće stanovnici jednog u drugi govoreći. Hajdemo da se molimo Gospodu i da tražimo Gospoda nad vojskama; idem i ja.

22. Tako će doći mnogi narodi i silni narodi da traže Gospoda nad vojskama u Jerusalimu i da se mole Gospodu.

23. Ovako veli Gospod nad vojskama: U to će vreme deset ljudi od svih jezika narodnih uhvatiti jednog Judejca za skut govoreći: Idemo s vama, jer čujemo da je Bog s vama.

Sof. 3:19


Zaharija, glava 9

1. Breme reči Gospodnje zemlji Adrahu i Damasku, gde će počinuti, jer je Gospodnje oko na ljudima i na svim plemenima Izrailjevim.

Psal. 145:15 , Amos 1:3

2. I Emat će zahvatiti, i Tir i Sidon, ako i jesu veoma mudri,

Jer. 49:23 , Jezek. 28:3 , Amos 1:9 , Avd. 1:20

3. I Tir sagradi sebi grad, i sabra srebra kao praha, i zlata kao kala po putu.

Jezek. 28:5

4. Gle, Gospod će ga oterati i vrći će u more silu njegovu, i on će ognjem izgoreti.

Jezek. 26:17

5. Askalon će videti i uplašiće se, i Gaza će se vrlo uzmučiti, i Akaron, što ga osramoti nadanje njegovo, i poginuće car u Gazi; i Askalon se neće naseliti.

Sof. 2:4 , Dela 8:26

6. I u Azotu će sedeti tuđin, i ponos ću filistejski zatrti.

7. I ukloniću krv njihovu od usta njihovih, i gadove njihove iz zuba njihovih, i ko ostane biće i on Boga našeg i biće kao poglavar u Judi, a Akaron kao Jevusejac.

8. I postaviću logor kod doma svog suprot vojsci, suprot onima koji odlaze i dolaze, i nastojnik neće više prolaziti kroz njih, jer sada pogledah svojim očima.

2 Moj. 3:7 , 5 Moj. 33:27 , Psal. 34:7

9. Raduj se mnogo, kćeri sionska, podvikuj, kćeri jerusalimska; evo, Car tvoj ide k tebi, pravedan je i spasava, krotak i jaše na magarcu, i na magaretu, mladetu magaričinom.

Psal. 2:6 , Isa. 45:21 , Mat. 21:5 , Mar. 11:7 , Luka 19:38 , Jovan 1:49 , Jovan 12:15 , Dela 22:14 , 1 Pet. 3:18

10. Jer ću istrebiti iz Jefrema kola i iz Jerusalima konje; i istrebiće se luk ubojiti; i On će kazivati mir narodima, i vlast će mu biti od mora do mora i od reke do krajeva zemaljskih.

Psal. 2:8 , Psal. 72:3 , Psal. 72:7 , Psal. 72:8 , Psal. 72:9 , Isa. 9:6 , Isa. 11:10 , Mih. 5:4 , Efes. 2:14 , Kol. 1:20 , Otkr. 11:15

11. A ti, za krv zaveta tvog pustih sužnje tvoje iz jame, gde nema vode.

Isa. 61:1 , Jer. 38:6 , Jevr. 10:29

12. Vratite se ka gradu, sužnji, koji se nadate, još ti i danas javljam da ću ti platiti dvojinom.

Isa. 61:7

13. Jer zapeh sebi Judu kao luk, i napunih Jefrema, i podigoh sinove tvoje, Sione, na sinove tvoje, Javane, i učinih te da si kao mač junački.

14. I Gospod će se pokazati nad njima, i strela će Njegova izaći kao munja, i Gospod će Gospod zatrubiti u trubu i poći će s vihorima južnim.

Zah. 14:3

15. Gospod nad vojskama zaklanjaće ih, i oni će jesti pogazivši iz praće, i piće podvikujući kao od vina, i biće puni kao čaša, kao uglovi od oltara.

3 Moj. 4:25 , Zah. 14:20

16. I Gospod Bog njihov izbaviće ih u taj dan kao stado svog naroda, jer će se kamenje u vencu podignuti u zemlji njegovoj.

Isa. 11:12 , Jezek. 37:23 , Mal. 3:17

17. Jer koliko će biti dobro njegovo i kolika lepota njegova! Od žita će rasti momci, a od slatkog vina devojke.


Zaharija, glava 10

1. Ištite od Gospoda dažda u vreme poznog dažda, Gospod će pustiti munje, i daće vam izobila dažda i svakome trave u polju.

Jer. 14:22 , Joilo 2:23

2. Jer likovi govore ništavilo i vrači vide laž i govore zaludne sne, teše taštinom; zato otidoše kao stado, i ojadiše se, jer ne beše pastira.

3. Gnev se moj raspali na pastire, i pokarah jarce; jer Gospod nad vojskama obiđe stado svoje, dom Judin, i učini da su mu kao konj okićen za boj.

2 Moj. 4:31 , Ruta 1:6 , Jov 39:24 , Sof. 2:7 , Luka 1:68 , 1 Pet. 2:12

4. Od Njega je ugao, od Njega kolje, od Njega luk ubojiti, od Njega izlazi i svaki nastojnik.

Isa. 22:23

5. I oni će biti kao junaci, gaziće u boju kao blato po ulicama, i biće se, jer je Gospod s njima, i koji jašu na konjima osramotiće se.

6. I ukrepiću dom Judin, i dom ću Josifov spasti, i dovešću ih natrag, jer mi ih je žao, i biće kao da ih nisam odbacio, jer sam ja Gospod Bog njihov i uslišiću ih.

7. I oni od Jefrema biće kao junak, i srce će im biti celo kao od vina, i sinovi njihovi videće i veseliće se, i srce će im se radovati o Gospodu.

Joilo 2:23

8. Zazviždaću im i sabraću ih, jer ću ih izbaviti, i oni će se umnožiti kao što su se bili umnožili.

Isa. 5:26

9. I rasejaću ih među narode da se u dalekim mestima opominju mene, i živeći sa sinovima svojim da se vrate.

Os. 2:23

10. I dovešću ih natrag iz zemlje misirske, i sabraću ih iz asirske, i dovešću ih u zemlju galadsku i na Livan; i neće im biti dosta mesta.

2 Moj. 14:26 , Isa. 11:11 , Isa. 49:20 , Rim. 11:25

11. I od teskobe će preći preko mora, i razbiće vale u moru, i sve će dubine reci presahnuti, i oboriće se ponos asirski i palica će se misirska uzeti.

Jezek. 30:13

12. I ukrepiću ih Gospodom, i oni će hodati u ime Njegovo, govori Gospod.


Zaharija, glava 11

1. Otvori, Livane, vrata svoja, i oganj neka proždre kedre tvoje.

Avak. 2:17 , Zah. 12:6

2. Ridaj, jelo, jer pade kedar, jer krasnici propadoše; ridajte, hrastovi vasanski, jer se poseče šuma ograđena.

3. Stoji jauk pastira, jer se zatre slava njihova; stoji rika lavova, jer se opustoši ponos jordanski.

4. Ovako veli Gospod Bog moj: Pasi ovce klanice,

5. Koje ubijaju oni koji ih drže, niti ih ko krivi, i koji ih prodaju govore: Blagosloven da je Gospod, obogatih se; i koji ih pasu, nijedan ih ne žali.

5 Moj. 29:19 , Jer. 2:3 , Os. 12:9 , Jovan 16:2 , 1 Tim. 6:9 , 2 Pet. 2:3

6. Zato neću više žaliti stanovnika zemaljskih, govori Gospod, nego ću, evo predati jednog drugom u ruke i u ruke caru njihovom, i oni će potrti zemlju, a ja je neću izbaviti iz ruku njihovih.

7. I pasoh ovce klanice, nevoljne od stada, i uzevši dva štapa nazvah jedan blagost, a drugi nazvah sveza, i pasoh stado.

Sof. 3:12 , Zah. 11:10 , Mat. 11:5

8. I pogubih tri pastira za mesec dana, jer se duša moja ljućaše na njih, i duša njihova mržaše na me.

Os. 5:7

9. I rekoh: Neću vas više pasti; koja pogine neka pogine, i koja propadne neka propadne, i koje ostanu neka jedu meso jedna drugoj.

Jer. 15:2

10. I uzeh svoj štap, blagost, i slomih ga da ukinem zavet svoj koji učinih sa svim narodima.

11. I ukide se onog dana, i nevoljni od stada, koji gledahu na me, poznaše doista da beše reč Gospodnja.

12. I rekoh im: Ako vam je drago, dajte mi moju platu; ako li nije nemojte; i izmeriše mi platu, trideset srebrnika.

2 Moj. 21:32 , Mat. 26:15 , Mat. 27:9

13. I reče mi Gospod: Baci lončaru tu časnu cenu kojom me proceniše. I uzevši trideset srebrnika bacih ih u dom Gospodnji lončaru.

Mat. 27:9

14. Potom slomih drugi štap svoj, svezu, da ukinem bratstvo između Jude i Izrailja.

15. I Gospod mi reče: Uzmi jošte opravu bezumnog pastira.

Jezek. 34:2

16. Jer evo ja ću podignuti pastira u zemlji, koji neće obilaziti one koji ginu, neće tražiti nejake, niti će lečiti ranjene, niti će nositi sustale, nego će jesti meso od pretilih, i papke će im kidati.

17. Teško pastiru nikakvom, koji ostavlja stado! Mač mu je nad mišicom i nad desnim okom; mišica će mu usahnuti i desno će mu oko potamneti.

Jer. 23:1 , Mih. 3:6 , Jovan 10:12


Zaharija, glava 12

1. Breme reči Gospodnje za Izrailja. Govori Gospod, koji je razapeo nebesa i osnovao zemlju, i stvorio čoveku duh koji je u njemu:

Jevr. 12:9

2. Evo, ja ću učiniti Jerusalim čašom za opijanje svim narodima unaokolo, koji će opsesti Jerusalim ratujući na Judu.

Zah. 14:2

3. I u taj ću dan učiniti Jerusalim teškim kamenom svim narodima; koji ga god budu hteli dignuti, satrće se, ako bi se i svi narodi zemaljski sabrali na nj.

Mat. 21:44

4. U taj ću dan, govori Gospod, učiniti da svi konji budu plašljivi i svi konjanici bezumni; i otvoriću oči svoje na dom Judin, i oslepiću sve konje narodima.

Psal. 76:6

5. Te će govoriti glavari Judini u srcu svom: jaki su mi stanovnici jerusalimski Gospodom nad vojskama, Bogom svojim.

6. U onaj ću dan učiniti da glavari Judini budu kao ognjište u drvima i kao luč zapaljen u snopovima, te će proždreti i nadesno i nalevo sve narode unaokolo, a Jerusalim će još ostati na svom mestu, u Jerusalimu.

7. I Gospod će sačuvati šatore Judine najpre, da se ne diže nad Judom slava doma Davidovog i slava stanovnika jerusalimskih.

1 Kor. 1:27 , 1 Kor. 1:29 , 1 Kor. 1:31

8. U onaj će dan Gospod zaklanjati stanovnike jerusalimske, i najslabiji među njima biće u taj dan kao David, i dom će Davidov biti kao Bog, kao anđeo Gospodnji pred njima.

Joilo 3:10

9. I u taj dan tražiću da istrebim sve narode koji dođu na Jerusalim;

10. I izliću na dom Davidov i na stanovnike jerusalimske duh milosti i molitava, i pogledaće na mene kog probodoše; i plakaće za njim kao za jedincem, i tužiće za njim kao za prvencem.

Psal. 22:16 , Psal. 22:17 , Joilo 2:28 , Amos 8:10 , Luka 2:35 , Luka 7:12 , Jovan 19:34 , Jovan 19:37 , Otkr. 1:7

11. U ono će vreme biti tužnjava velika u Jerusalimu kao tužnjava u Adadrimonu, u polju migdonskom.

2 Dn. 35:24 , Dela 2:37

12. I tužiće zemlja, svaka porodica napose; porodica doma Davidovog napose, i žene njihove napose; porodica doma Natanovog napose, i žene njihove napose;

Zah. 7:3 , Luka 3:31

13. Porodica doma Levijevog napose, i žene njihove napose; porodica Semejeva napose, i žene njihove napose;

14. Sve ostale porodice, svaka napose, i žene njihove napose.


Zaharija, glava 13

1. U taj će dan biti otvoren izvor domu Davidovom i stanovnicima jerusalimskim za greh i za nečistotu.

Isa. 1:16 , Jezek. 36:29 , Jovan 1:29 , 1 Kor. 6:11 , Jevr. 9:14 , 1 Pet. 1:19 , 1 Jov. 1:7 , Otkr. 1:5

2. I u taj ću dan, govori Gospod nad vojskama, istrebiti iz zemlje imena idolima da se više ne spominju, i proroke i nečisti duh ukloniću iz zemlje.

2 Moj. 23:13 , 5 Moj. 12:3 , Jezek. 12:24 , 2 Pet. 2:1

3. I ako ko još usprorokuje, reći će mu otac njegov i mati njegova, koji ga rodiše: Nećeš biti živ, jer si govorio laž u ime Gospodnje. I otac će ga njegov i mati njegova, koji ga rodiše, probosti, što prorokova.

5 Moj. 13:6

4. I u taj će se dan stideti proroci, svaki svoje utvare, kad bi prorokovao, i neće se ogrtati plaštem od kostreti da bi lagali.

2 Car. 1:8 , Isa. 20:2 , Mih. 3:7

5. Nego će svaki reći: Nisam prorok, ratar sam, jer me čovek najmi od mladosti moje.

6. I ako mu ko reče: Kakve su ti to rane na rukama? On će odgovoriti: Dopadoh ih u kući prijatelja svojih.

7. Maču, ustani na pastira mog, i na čoveka druga mog, govori Gospod nad vojskama, udari pastira, i ovce će se razbeći, ali ću okrenuti ruku svoju k malima.

2 Sam. 17:2 , Isa. 40:11 , Isa. 53:4 , Isa. 53:6 , Mar. 14:27 , Luka 12:32 , Jovan 1:29 , Jovan 10:30 , Jevr. 13:20

8. I u svoj zemlji, govori Gospod, dva će se dela istrebiti u njoj i poginuti, a treći će ostati u njoj;

Rim. 11:5

9. I tu ću trećinu metnuti u oganj, i pretopiću ih kako se pretapa srebro, i okušaću ih kako se kuša zlato, oni će prizvati ime moje, i ja ću im se odazvati i reći ću: To je moj narod; a oni će reći: Gospod je Bog naš.

Psal. 66:10 , Isa. 48:10 , Jer. 24:5 , Mal. 3:4 , 1 Pet. 1:6 , Otkr. 2:10


Zaharija, glava 14

1. Evo ide dan Gospodnji, i plen će se tvoj razdeliti usred tebe.

2. Jer ću skupiti sve narode na Jerusalim u boj, i grad će se uzeti, i kuće opleniti i žene osramotiti i polovina će grada otići u ropstvo, a ostali narod neće se istrebiti iz grada.

Plač 5:11 , Joilo 3:2 , Zah. 12:3 , Zah. 12:9

3. Jer će Gospod izaći, i vojevaće na narode kao što vojuje na dan kad je boj.

4. I noge će Njegove stati u taj dan na gori Maslinskoj koja je prema Jerusalimu s istoka, i gora će se Maslinska raspasti po sredi na istok i na zapad da će biti prodol vrlo velika, i polovina će gore ustupiti na sever a polovina na jug.

Jezek. 11:23 , Joilo 3:12 , Dela 1:11

5. I bežaćete u prodol gorsku, jer će prodol gorska dopirati do Asala, i bežaćete kao što bežaste od trusa u vreme Ozije, cara Judinog; i doći će Gospod Bog moj, i svi će sveti biti s tobom.

Joilo 3:11 , Amos 1:1 , Mat. 24:30

6. I u taj dan neće biti videlo svetlo i mračno;

7. Nego će biti jedan dan, koji je poznat Gospodu, neće biti dan i noć, jer će i uveče biti svetlost.

Otkr. 21:23

8. I u taj će dan proteći iz Jerusalima voda živa, pola k istočnom moru a pola k zapadnom moru, i biće i leti i zimi.

Jezek. 47:1

9. I Gospod će biti car nad svom zemljom, u onaj dan biće Gospod jedan i ime Njegovo jedno.

Psal. 2:8 , Avd. 1:21 , Efes. 4:5

10. I sva će se zemlja pretvoriti u ravnicu od Gavaje do Rimona s juga Jerusalimu, koji će se podignuti i naseliti na svom mestu od vrata Venijaminovih do mesta gde su prva vrata, do vrata na uglu, i od kule Ananeilove do teska carevog.

Nem. 3:1

11. I oni će nastavati u njemu, i neće više biti prokletstva, i Jerusalim će stajati bez straha.

Jer. 31:40

12. A ovo će biti zlo kojim će Gospod udariti sve narode koji bi vojevali na Jerusalim: telo će svakom posahnuti dok još stoji na nogu, i oči će svakom posahnuti u rupama svojim, i jezik će svakom posahnuti u ustima.

13. I u to će vreme biti velika smetnja među njima od Gospoda, i hvataće jedan drugog za ruku, i ruka će se jednog podignuti na ruku drugog.

1 Sam. 14:15

14. A i Juda će vojevati na Jerusalim, i blago svih naroda unaokolo sabraće se, zlato i srebro i odelo vrlo mnogo.

Zah. 14:1

15. I zlo kao to zlo snaći će konje, mazge, kamile i magarce i svu stoku koja bude u tom logoru.

16. I ko god ostane od svih naroda koji dođu na Jerusalim, svak će dolaziti od godine do godine da se pokloni caru Gospodu nad vojskama i da praznuje praznik senica.

3 Moj. 23:34 , Nem. 8:14 , Isa. 66:23 , Os. 12:10 , 1 Tim. 6:15

17. I ako koje od plemena zemaljskih ne bi došlo u Jerusalim da se pokloni caru Gospodu nad vojskama, na njih neće biti dažda;

Isa. 60:12

18. I ako se pleme misirsko ne bi podiglo i došlo, na koje ne daždi, biće isto zlo kojim će Gospod udariti narode koji ne bi dolazili da praznuju praznik senica.

5 Moj. 11:10

19. Takav će biti greh Misircima i greh svim narodima koji ne bi dolazili da praznuju praznik senica.

20. U taj će dan biti na zvoncima konjskim: Svetinja Gospodu; i lonci će u domu Gospodnjem biti kao zdele pred oltarom;

2 Moj. 28:36 , Isa. 23:18 , Jezek. 45:1

21. I svi će lonci u Jerusalimu i u Judi biti svetinja Gospodu nad vojskama, i svi koji hoće da prinesu žrtvu dolazeći uzimaće ih i kuvati u njima; i u taj dan neće više biti Hananejca u domu Gospoda nad vojskama.

Isa. 35:8 , Jezek. 45:1 , Efes. 2:19 , Kol. 3:17 , Otkr. 21:27


Malahija, glava 1

1. Breme reči Gospodnje Izrailju preko Malahije.

2. Ljubim vas, veli Gospod; a vi govorite: U čemu nas ljubiš? Ne beše li Isav brat Jakovu? Govori Gospod; ali Jakova ljubih.

1 Moj. 25:23 , 1 Moj. 28:13 , Rim. 9:13

3. A na Isava mrzih; zato gore njegove opusteh i nasledstvo njegovo dadoh zmajevima iz pustinje.

Jer. 49:8 , Jezek. 35:3 , Jezek. 35:9

4. Što Edom govori: Osiromašismo, ali ćemo se povratiti i sagraditi pusta mesta, ovako veli Gospod nad vojskama: neka oni grade, ali ću ja razgraditi, i oni će se zvati: krajina bezakonička i narod na koji se gnevi Gospod doveka.

Jer. 49:8 , Jezek. 35:9 , Avd. 1:10

5. I oči će vaše videti i vi ćete reći: Velik je Gospod na međama Izrailjevim.

Psal. 35:27 , Psal. 83:18 , Psal. 91:7

6. Sin poštuje oca i sluga gospodara svog; ako sam ja Otac, gde je čast moja? I ako sam Gospodar, gde je strah moj? Veli Gospod nad vojskama vama, sveštenici, koji prezirete ime moje, i govorite: U čem preziremo ime Tvoje?

2 Moj. 20:12 , 5 Moj. 5:16 , Mat. 15:4 , Luka 6:46 , Luka 18:20 , Efes. 6:2

7. Donosite na moj oltar hleb oskvrnjen, i govorite: Čim Te oskvrnismo? Tim što govorite: Sto je Gospodnji za preziranje.

Jezek. 41:22 , Jezek. 44:16 , Mal. 1:12 , Mal. 2:1

8. I kad donosite slepo na žrtvu, nije li zlo? I kad donosite hromo ili bolesno, nije li zlo? Odnesi ga starešini svom, hoćeš li mu ugoditi i hoće li pogledati na te? Veli Gospod nad vojskama.

3 Moj. 22:22 , Jov 42:8 , Mal. 1:13

9. Zato, molite se Bogu da se smiluje na nas; kad je to iz vaših ruku, hoće li na koga od vas gledati? Govori Gospod nad vojskama.

Os. 13:9

10. Ko je među vama koji bi zatvorio vrata ili zapalio oganj na mom oltaru nizašta? Niste mi mili, veli Gospod nad vojskama, i neću primiti dar iz vaše ruke.

Isa. 1:11 , Mal. 2:12 , 1 Kor. 9:13 , Filip. 3:18

11. Jer od istoka sunčanog do zapada veliko će biti ime moje među narodima, i na svakom će se mestu prinositi kad imenu mom i čist dar; jer će ime moje biti veliko među narodima, veli Gospod nad vojskama.

4 Moj. 7:74 , Psal. 48:10 , Isa. 24:15 , Isa. 59:19 , Isa. 66:19 , Jezek. 48:35 , Jovan 4:21 , 1 Tim. 2:8 , Otkr. 8:3

12. A vi Ga skvrnite govoreći: Sto je Gospodnji nečist, i šta se postavlja na nj, jelo je za preziranje.

13. I govorite: Gle, kolika muka! A moglo bi se oduhnuti, govori Gospod nad vojskama; i donosite oteto, i hromo i bolesno donosite na dar; eda li ću primiti iz ruke vaše? Govori Gospod.

3 Moj. 22:20 , Isa. 1:12 , Isa. 43:22

14. Proklet da je varalica, koji ima u svom stadu muško i zavetuje, pa prinosi Gospodu kvarno; jer sam velik car, veli Gospod nad vojskama, i ime je moje strašno među narodima.

3 Moj. 22:26 , Dela 5:1


Malahija, glava 2

1. I tako sada vama je ova zapovest, sveštenici.

2. Ako ne poslušate i ne stavite u srce da date slavu imenu mom, veli Gospod nad vojskama, tada ću pustiti na vas prokletstvo i prokleću blagoslove vaše; i prokleh ih, jer ne stavljate u srce.

5 Moj. 28:15

3. Evo ja ću vam pokvariti usev, i baciću vam balegu u lice, balegu praznika vaših, da vas odnese sa sobom.

4. I poznaćete da sam ja vama poslao ovu zapovest da bi bio moj zavet s Levijem, veli Gospod nad vojskama.

5. Zavet moj za život i mir beše s njim, i dadoh mu to za strah, jer me se bojaše i imena se mog strašaše.

4 Moj. 25:12 , 5 Moj. 33:9

6. Zakon istiniti beše u ustima njegovim, i bezakonje se ne nađe na usnama njegovim; u miru i pravo ide sa mnom i mnoge odvrati od bezakonja.

Dan. 12:3 , Luka 1:16 , Jakov 5:20

7. Jer usne sveštenikove treba da čuvaju znanje i zakon da se traži iz njegovih usta, jer je anđeo Gospoda nad vojskama.

3 Moj. 13:30 , 5 Moj. 17:9 , 2 Dn. 19:8 , 2 Dn. 31:4 , Isa. 42:19 , Jer. 18:18 , Jezek. 7:26 , Agej 1:13 , Agej 2:11 , Zah. 7:3 , Mat. 2:5 , Gal. 4:14

8. Ali vi zađoste s puta, i učiniste te se mnogi spotakoše o zakon, pokvariste zavet Levijev, veli Gospod nad vojskama.

1 Sam. 2:17 , Jezek. 7:26 , Mat. 15:13

9. Zato i ja vas učinih prezrenim i poništenim u svega naroda, kao što se vi ne držite mojih puteva i u zakonu gledate ko je ko.

Jezek. 7:26

10. Nije li nam svima jedan Otac? Nije li nas jedan Bog stvorio? Zašto neveru činimo jedan drugom skvrneći zavet otaca svojih?

Psal. 100:3 , Isa. 51:2 , Mat. 3:9 , 1 Kor. 8:6 , Jevr. 12:9

11. Juda čini neveru, i gad se čini u Izrailju i u Jerusalimu; jer skvrni Juda svetinju Gospodnju, koju bi mu valjalo ljubiti, ženeći se kćerju tuđeg boga.

Nem. 13:23

12. Gospod će istrebiti iz šatora Jakovljevih čoveka koji čini tako, koji straži i koji odgovara, i koji prinosi prinos Gospodu nad vojskama.

13. Još i ovo činite: pokrivate suzama oltar Gospodnji, plačem i uzdasima; zato ne gleda više na prinos, niti Mu je drago primiti šta iz vaših ruku.

14. A vi govorite: Zašto? Zato što je Gospod svedok između tebe i žene mladosti tvoje, kojoj ti činiš neveru, a ona ti je drugarica i žena, s kojom si u veri.

Mal. 1:2

15. Jer nije li učinio jedno, ako i imaše još više duha? A zašto jedno? Da traži seme Božije; zato čuvajte duh svoj, i ženi mladosti svoje ne činite neveru.

Priče 2:18 , Mat. 19:4 , 1 Kor. 7:14

16. Jer Gospod Bog Izrailjev veli da mrzi na puštanje, jer takav pokriva nasilje plaštem svojim, govori Gospod nad vojskama; zato čuvajte duh svoj da ne činite neveru.

5 Moj. 24:1

17. Dosađujete Gospodu rečima svojim, i govorite: U čem Mu dosađujemo? U tom što govorite: Ko god čini zlo, po volji je Gospodu, i takvi su Mu mili; ili: Gde je Bog koji sudi?

Isa. 1:14


Malahija, glava 3

1. Evo, ja ću poslati anđela svog, koji će pripraviti put preda mnom, i iznenada će doći u crkvu svoju Gospod, kog vi tražite, i anđeo zavetni, kog vi želite, evo doći će, veli Gospod nad vojskama.

Psal. 24:7 , Isa. 40:3 , Isa. 63:9 , Agej 2:7 , Mar. 1:2 , Jovan 2:13 , Dela 7:38

2. Ali ko će podneti dan dolaska Njegovog? I ko će se održati kad se pokaže? Jer je On kao oganj livčev i kao milo beljarsko.

Priče 25:4 , Isa. 4:4 , Mar. 9:3 , Otkr. 6:17

3. I sešće kao Onaj koji lije i čisti srebro, očistiće sinove Levijeve, i pretopiće ih kao zlato i srebro, i oni će prinositi Gospodu prinose u pravdi.

Priče 17:3 , Priče 25:4 , Isa. 1:25 , Zah. 13:9 , Rim. 15:16 , 1 Pet. 2:5

4. I ugodan će biti Gospodu prinos Judin i jerusalimski kao u staro vreme i kao pređašnjih godina.

5. I doći ću k vama na sud, i biću brz svedok protiv vračara i protiv preljubočinaca i protiv onih koji se kunu krivo i protiv onih koji zakidaju najam najamniku, i udovici i siroti i došljaku krivo čine i ne boje se mene, veli Gospod nad vojskama.

Zah. 5:4 , 1 Sol. 1:7 , Jakov 5:4 , Jakov 5:8

6. Jer ja Gospod ne menjam se; zato vi, sinovi Jakovljevi, ne izgiboste.

4 Moj. 23:19 , 1 Sam. 15:29 , Plač 3:22 , Rim. 11:29

7. Od vremena otaca svojih odstupiste od uredbi mojih i ne držaste ih. Vratite se k meni, i ja ću se vratiti k vama, veli Gospod nad vojskama. Ali velite: U čem bismo se vratili?

5 Moj. 30:1 , Isa. 55:6 , Zah. 1:3 , Dela 7:51

8. Eda li će čovek zakidati Boga? A vi mene zakidate; i govorite: U čem Te zakidamo? U desetku i u prinosu.

Nem. 13:10

9. Prokleti ste, jer me zakidate, vi, sav narod.

10. Donesite sve desetke u spreme da bude hrane u mojoj kući, i okušajte me u tom, veli Gospod nad vojskama, hoću li vam otvoriti ustave nebeske i izliti blagoslov na vas da vam bude dosta.

1 Moj. 7:11 , 1 Dn. 26:20 , Priče 3:9

11. I zapretiću vas radi proždrljivcu, te vam neće kvariti roda zemaljskog, i vinova loza u polju neće vam biti nerodna, veli Gospod nad vojskama.

Amos 4:9

12. I zvaće vas blaženim svi narodi, jer ćete biti zemlja mila, veli Gospod nad vojskama.

Dan. 8:9 , Sof. 3:20

13. Žestoke behu vaše reči na me, veli Gospod; a vi velite: Šta govorismo na Tebe?

14. Rekoste: Zaludu je služiti Bogu, i kakva će biti korist da držimo šta je naredio da se drži, i da hodimo žalosni pred Gospodom nad vojskama?

Jov 21:14 , Jov 22:3 , Jov 34:9 , Jov 35:3 , Psal. 73:11 , Jer. 44:18 , Sof. 1:12

15. Zato hvalimo ponosite da su srećni; napreduju koji čine bezakonje, i koji iskušavaju Boga, izbavljaju se.

Psal. 73:12 , Psal. 95:9

16. Tada koji se boje Gospoda govoriše jedan drugom, i pogleda Gospod, i ču, i napisa se knjiga za spomen pred Njim za one koji se boje Gospoda i misle o imenu Njegovom.

1 Moj. 22:12 , 1 Car. 18:3 , 1 Car. 18:12 , Jov 28:28 , Psal. 33:18 , Psal. 111:10 , Jevr. 3:13

17. Ti će mi biti blago, veli Gospod nad vojskama, u onaj dan kad ja učinim, i biću im milostiv kao što je otac milostiv svom sinu koji mu služi.

Isa. 49:15

18. Tada ćete se obratiti i videćete razliku između pravednika i bezbožnika, između onog koji služi Bogu i onog koji Mu ne služi.


Malahija, glava 4

1. Jer, gle, ide dan, koji gori kao peć, i svi će ponositi i svi koji rade bezbožno biti strnjika, i upaliće ih dan koji ide, veli Gospod nad vojskama, i neće im ostaviti ni korena ni grane.

2. A vama, koji se bojite imena mog, granuće Sunce pravde, i zdravlje će biti na zracima Njegovim, i izlazićete i skakaćete kao teoci od jasala.

Luka 1:78 , Efes. 5:14 , 2 Pet. 1:19

3. I izgazićete bezbožnike, jer će oni biti pepeo pod vašim nogama u dan kad ja učinim, veli Gospod nad vojskama.

Mih. 7:10

4. Pamtite zakon Mojsija sluge mog, kome zapovedih na Horivu za svega Izrailja uredbe i zakone.

5 Moj. 4:10

5. Evo, ja ću vam poslati Iliju proroka pre nego dođe veliki i strašni dan Gospodnji;

Joilo 2:31 , Mat. 11:14 , Mat. 17:10 , Jovan 1:21

6. I on će obratiti srce otaca k sinovima, i srce sinova k ocima njihovim, da ne dođem i zatrem zemlju.

Jezek. 7:7 , Dan. 9:26 , Zah. 5:3 , Mat. 11:14 , Mar. 13:14 , Luka 1:17 , Luka 19:27 , Luka 19:43 , Luka 21:20


Matej, glava 1

1. Pleme Isusa Hrista, sina Davida Avramovog sina.

1 Moj. 5:1 , Psal. 132:11 , Isa. 11:1 , Mat. 22:42 , Luka 3:23 , Dela 2:30 , Dela 13:23 , Rim. 1:3 , Gal. 3:16

2. Avraam rodi Isaka. A Isak rodi Jakova. A Jakov rodi Judu i braću njegovu.

3. A Juda rodi Faresa i Zaru s Tamarom. A Fares rodi Esroma. A Esrom rodi Arama.

Ruta 4:18 , 1 Dn. 2:5 , 1 Dn. 2:9

4. A Aram rodi Aminadava. A Aminadav rodi Naasona. A Naason rodi Salmona.

4 Moj. 1:7

5. A Salmon rodi Vooza s Rahavom. A Vooz rodi Ovida s Rutom. A Ovid rodi Jeseja.

Is.N. 6:22 , Jevr. 11:31

6. A Jesej rodi Davida cara. A David car rodi Solomuna s Urijinicom.

1 Sam. 16:1 , 1 Sam. 16:3 , 2 Sam. 12:24

7. A Solomun rodi Rovoama. A Rovoam rodi Aviju. A Avija rodi Asu.

1 Car. 11:43 , 1 Dn. 3:10 , 2 Dn. 13:7

8. A Asa rodi Josafata. A Josafat rodi Jorama. A Joram rodi Oziju.

9. A Ozija rodi Joatama. A Joatam rodi Ahaza. A Ahaz rodi Ezekiju.

10. A Ezekija rodi Manasiju, a Manasija rodi Amona. A Amon rodi Josiju.

2 Car. 20:21

11. A Josija rodi Jehoniju i braću njegovu, u seobi vavilonskoj.

2 Car. 25:11 , Jer. 27:20 , Jer. 52:11 , Dan. 1:2

12. A po seobi vavilonskoj, Jehonija rodi Salatiila. A Salatiilo rodi Zorovavela.

Jezd. 3:2 , Jezd. 5:2 , Agej 1:1 , Luka 3:27

13. A Zorovavel rodi Aviuda. A Aviud rodi Elijakima. A Elijakim rodi Azora.

14. A Azor rodi Sadoka. A Sadok rodi Ahima. A Ahim rodi Eliuda.

15. A Eliud rodi Eleazara, a Eleazar rodi Matana. A Matan rodi Jakova.

Luka 3:24

16. A Jakov rodi Josifa, muža Marije, koja rodi Isusa prozvanog Hrista.

1 Moj. 3:15 , Isa. 9:6 , Isa. 53:2 , Luka 2:4 , Luka 3:24

17. Svega dakle kolena od Avrama do Davida, kolena četrnaest, a od Davida do seobe vavilonske, kolena četrnaest, a od seobe vavilonske do Hrista, kolena četrnaest.

18. A rođenje Isusa Hrista bilo je ovako: kad je Marija, mati Njegova, bila isprošena za Josifa, a još dok se nisu bili sastali, nađe se da je ona trudna od Duha Svetog.

Gal. 4:4 , Jevr. 10:15

19. A Josif muž njen, budući pobožan i ne htevši je javno sramotiti, namisli je tajno pustiti.

5 Moj. 24:1

20. No kad on tako pomisli, a to mu se javi u snu anđeo Gospodnji govoreći: Josife, sine Davidov! Ne boj se uzeti Marije žene svoje; jer ono što se u njoj začelo od Duha je Svetog.

Luka 1:35

21. Pa će roditi Sina, i nadeni Mu ime Isus; jer će On izbaviti svoj narod od greha njihovih.

1 Moj. 49:10 , Jer. 33:16 , Dan. 9:24 , Luka 2:21 , Dela 5:31

22. A ovo je sve bilo da se izvrši šta je Gospod kazao preko proroka koji govori:

23. Eto, devojka će zatrudneti, i rodiće Sina, i nadenuće Mu ime Emanuilo, koje će reći: S nama Bog.

Isa. 7:14 , Isa. 9:6 , Jovan 1:14 , Rim. 1:3 , 1 Tim. 3:16

24. Kad se Josif probudi od sna, učini kako mu je zapovedio anđeo Gospodnji, i uzme ženu svoju.

25. I ne znaše za nju dok ne rodi Sina svog prvenca, i nadede Mu ime Isus.


Matej, glava 2

1. A kad se rodi Isus u Vitlejemu judejskom, za vremena cara Iroda, a to dođu mudraci s istoka u Jerusalim, i kažu:

1 Car. 4:30 , Isa. 11:10 , Dan. 9:24 , Luka 2:4

2. Gde je car judejski što se rodio? Jer smo videli Njegovu zvezdu na istoku i došli smo da Mu se poklonimo.

4 Moj. 24:17 , Psal. 2:6 , Isa. 9:6 , Isa. 60:3 , Luka 2:11 , Jovan 1:49 , Otkr. 22:16

3. Kad to čuje car Irod, uplaši se, i sav Jerusalim s njim.

Dan. 5:9

4. I sabravši sve glavare svešteničke i književnike narodne, pitaše ih: Gde će se roditi Hristos?

2 Dn. 34:13 , Psal. 2:1 , Jer. 8:8 , Mal. 2:7 , Mar. 8:31 , Luka 20:19

5. A oni mu rekoše: U Vitlejemu judejskom; jer je tako prorok napisao:

6. I ti Vitlejeme, zemljo Judina! Ni po čem nisi najmanji u državi Judinoj; jer će iz tebe izići čelovođa koji će pasti narod moj Izrailja.

1 Moj. 49:10 , 4 Moj. 24:19 , 1 Dn. 5:2 , Psal. 2:1 , Mih. 5:2 , Jovan 7:42

7. Onda Irod tajno dozva mudrace, i ispitivaše ih kad se pojavila zvezda.

8. I poslavši ih u Vitlejem, reče: Idite i raspitajte dobro za dete, pa kad ga nađete, javite mi, da i ja idem da mu se poklonim.

9. I oni saslušavši cara, pođoše: a to i zvezda koju su videli na istoku, iđaše pred njima dok ne dođe i stade odozgo gde beše dete.

10. A kad videše zvezdu gde je stala, obradovaše se veoma velikom radosti.

11. I ušavši u kuću, videše dete s Marijom materom Njegovom, i padoše i pokloniše Mu se; pa otvoriše dare svoje i darivaše Ga: zlatom, i tamjanom, i smirnom.

Psal. 2:12 , Jovan 5:23

12. I primivši u snu zapovest da se ne vraćaju k Irodu, drugim putem otidoše u svoju zemlju.

1 Sam. 22:5 , Jov 33:15 , Mat. 1:20 , Dela 10:22

13. A pošto oni otidu, a to anđeo Gospodnji javi se Josifu u snu i kaza mu: Ustani, uzmi dete i mater Njegovu pa beži u Misir, i budi onamo dok ti ne kažem; jer će Irod tražiti dete da Ga pogubi.

14. I on ustavši uze dete i mater Njegovu noću i otide u Misir.

15. I bi tamo do smrti Irodove: da se izvrši šta je Gospod rekao preko proroka koji govori: Iz Misira dozvah Sina svog.

4 Moj. 24:8 , Os. 11:1

16. Tada Irod, kad vide da su ga mudraci prevarili, razgnevi se vrlo i posla te pobiše svu decu po Vitlejemu i po svoj okolini njegovoj od dve godine i niže, po vremenu koje je dobro doznao od mudraca.

17. Tada se zbi šta je kazao prorok Jeremija govoreći:

Jer. 31:15

18. Glas u Rami ču se, plač, i ridanje, i jaukanje mnogo: Rahila plače za svojom decom, i neće da se uteši, jer ih nema.

19. A po smrti Irodovoj, gle, anđeo Gospodnji u snu javi se Josifu u Misiru.

20. I reče: Ustani, i uzmi dete i mater Njegovu i idi u zemlju Izrailjevu; jer su izumrli koji su tražili dušu detinju.

2 Moj. 4:19

21. I on ustavši, uze dete i mater Njegovu, i dođe u zemlju Izrailjevu.

22. Ali čuvši da Arhelaj caruje u Judeji mesto Iroda oca svog, poboja se onamo ići; nego primivši u snu zapovest, otide u krajeve galilejske.

Mat. 3:13 , Luka 2:39

23. I došavši onamo, namesti se u gradu koji se zove Nazaret, da se zbude kao što su kazali proroci da će se Nazarećanin nazvati.

Sud. 13:5 , 1 Sam. 1:11 , Luka 2:4 , Jovan 1:45


Matej, glava 3

1. U ono pak doba dođe Jovan krstitelj, i učaše u pustinji judejskoj.

Is.N. 14:10 , Mal. 3:1 , Mar. 1:4 , Luka 3:2 , Jovan 1:28

2. I govoraše: Pokajte se, jer se približi carstvo nebesko.

Dan. 2:44 , Mat. 4:17 , Mat. 10:7

3. Jer je to onaj za koga je govorio prorok Isaija gde kaže: Glas onog što viče u pustinji: Pripravite put Gospodu, i poravnite staze Njegove.

Isa. 40:3 , Luka 1:76 , Luka 3:4

4. A Jovan imaše haljinu od dlake kamilje i pojas kožan oko sebe; a hrana njegova beše skakavci i med divlji.

3 Moj. 11:22 , 5 Moj. 8:8 , 2 Car. 1:8 , Psal. 81:16 , Jezek. 27:17 , Zah. 13:4 , Mar. 1:6 , Luka 7:25 , Luka 24:42

5. Tada izlažaše k njemu Jerusalim i sva Judeja, i sva okolina jordanska.

Mar. 11:32 , Luka 7:24 , Jovan 5:35

6. I on ih krštavaše u Jordanu, i ispovedahu grehe svoje.

Dela 19:4

7. A kad vide (Jovan) mnoge fariseje i sadukeje gde idu da ih krsti, reče im: Porodi aspidini! Ko kaza vama da bežite od gneva koji ide?

Rim. 5:9 , 1 Sol. 1:10 , 1 Sol. 5:9

8. Rodite dakle rod dostojan pokajanja.

9. I ne mislite i ne govorite u sebi: Imamo oca Avrama; jer vam kažem da može Bog i od kamenja ovog podignuti decu Avramu.

Jovan 8:33 , Dela 13:26 , Rim. 4:1

10. Već i sekira kod korena drvetu stoji; svako dakle drvo koje ne rađa dobar rod, seče se i u oganj baca.

Psal. 80:15 , Isa. 5:2 , Dan. 4:14 , Mal. 3:2 , Jovan 15:6 , Jevr. 6:8

11. Ja dakle krštavam vas vodom za pokajanje; a Onaj koji ide za mnom, jači je od mene; ja nisam dostojan Njemu obuću poneti; On će vas krstiti Duhom Svetim i ognjem.

Isa. 4:4 , Mal. 3:2 , Mar. 1:8 , Luka 3:16 , Jovan 1:33 , Dela 1:5 , Dela 10:47 , Dela 11:16 , Titu 3:5

12. Njemu je lopata u ruci Njegovoj, pa će otrebiti gumno svoje, i skupiće pšenicu svoju u žitnicu, a plevu će sažeći ognjem večnim.

Joilo 2:5 , Mal. 3:3 , Mal. 4:1 , Mat. 13:30

13. Tada dođe Isus iz Galileje na Jordan k Jovanu da se krsti.

Mat. 2:22

14. A Jovan branjaše Mu govoreći: Ti treba mene da krstiš, a Ti li dolaziš k meni?

Jovan 13:6 , Dela 13:25

15. A Isus odgovori i reče mu: Ostavi sad, jer tako nam treba ispuniti svaku pravdu. Tada Jovan ostavi Ga.

Dan. 9:24

16. I krstivši se Isus iziđe odmah iz vode; i gle, otvoriše Mu se nebesa, i vide Duha Božjeg gde silazi kao golub i dođe na Njega.

Isa. 11:2 , Mar. 1:10 , Luka 3:22 , Jovan 1:32

17. I gle, glas s neba koji govori: Ovo je Sin moj ljubazni koji je po mojoj volji.

Psal. 2:7 , Priče 8:30 , Isa. 42:1 , Luka 9:35 , Jovan 12:28 , Kol. 1:13


Matej, glava 4

1. Tada Isusa odvede Duh u pustinju da Ga đavo kuša.

1 Car. 18:12 , Jezek. 3:14 , Mar. 1:12 , Luka 4:1 , Dela 8:39 , Jevr. 4:15

2. I postivši se dana četrdeset i noći četrdeset, naposletku ogladne.

2 Moj. 34:28

3. I pristupi k Njemu kušač i reče: Ako si Sin Božji, reci da kamenje ovo hlebovi postanu.

4. A On odgovori i reče: Pisano je: Ne živi čovek o samom hlebu, no o svakoj reči koja izlazi iz usta Božjih.

5 Moj. 8:3 , Efes. 6:17

5. Tada odvede Ga đavo u sveti grad i postavi Ga navrh crkve;

Nem. 11:1

6. Pa Mu reče: Ako si Sin Božji, skoči dole, jer u pismu stoji da će anđelima svojim zapovediti za tebe, i uzeće te na ruke, da gde ne zapneš za kamen nogom svojom.

Psal. 91:11

7. A Isus reče njemu: Ali i to stoji napisano: Nemoj kušati Gospoda Boga svog.

5 Moj. 6:16 , Isa. 7:12

8. Opet Ga uze đavo i odvede Ga na goru vrlo visoku, i pokaza Mu sva carstva ovog sveta i slavu njihovu;

9. I reče Mu: Sve ovo daću tebi ako padneš i pokloniš mi se.

10. Tada reče njemu Isus: Idi od mene, sotono; jer stoji napisano: Gospodu Bogu svom poklanjaj se i Njemu jedino služi.

5 Moj. 6:13

11. Tada ostavi Ga đavo, i gle, anđeli pristupiše i služahu Mu.

Jevr. 1:14 , Jakov 4:7

12. A kad ču Isus da je Jovan predan, otide u Galileju.

Luka 3:20 , Luka 4:14

13. I ostavivši Nazaret dođe i namesti se u Kapernaumu primorskom na međi Zavulonovoj i Neftalimovoj.

14. Da se zbude šta je rekao Isaija prorok govoreći:

15. Zemlja Zavulonova i zemlja Neftalimova, na putu k moru s one strane Jordana, Galileja neznabožačka.

Isa. 9:1

16. Ljudi koji sede u tami, videše videlo veliko, i onima što sede na strani i u senu smrtnom, zasvetli videlo.

Isa. 42:7 , Luka 2:32

17. Otada poče Isus učiti i govoriti: Pokajte se, jer se približi carstvo nebesko.

Mat. 10:7 , Mar. 1:14

18. I idući pokraj mora galilejskog vide dva brata, Simona, koji se zove Petar, i Andriju brata njegovog, gde meću mreže u more, jer behu ribari.

Mat. 16:18 , Mar. 1:16 , Jovan 1:42

19. I reče im: Hajdete za mnom, i učiniću vas lovcima ljudskim.

Jezek. 47:10 , Luka 5:10

20. A oni taj čas ostaviše mreže i za Njim otidoše.

Mar. 10:28 , Luka 18:28

21. I otišavši odatle vide druga dva brata, Jakova Zevedejevog, i Jovana brata njegovog, u lađi sa Zevedejem ocem njihovim gde krpe mreže svoje, i pozva ih.

Mar. 1:19 , Luka 5:10

22. A oni taj čas ostaviše lađu i oca svog i za Njim otidoše.

23. I prohođaše po svoj Galileji Isus učeći po zbornicama njihovim, i propovedajući jevanđelje o carstvu, i isceljujući svaku bolest i svaku nemoć po ljudima.

Mat. 9:25 , Mar. 1:21 , Mar. 1:39 , Luka 4:15

24. I otide glas o Njemu po svoj Siriji i privedoše Mu sve bolesne od različnih bolesti i s različnim mukama, i besne, i mesečnjake, i uzete, i isceli ih.

Isa. 52:13

25. I za Njim iđaše naroda mnogo iz Galileje, i iz Deset Gradova, i iz Jerusalima, i Judeje, i ispreko Jordana.


Matej, glava 5

1. A kad On vide narod, pope se na goru, i sede, i pristupiše Mu učenici Njegovi.

Mar. 3:13 , Luka 4:20

2. I otvorivši usta svoja učaše ih govoreći:

Dela 8:35

3. Blago siromašnima duhom, jer je njihovo carstvo nebesko;

Psal. 51:17 , Priče 16:19 , Isa. 57:15 , Luka 6:20 , 1 Kor. 1:26

4. Blago onima koji plaču, jer će se utešiti;

Isa. 61:2 , Isa. 61:3 , Jovan 16:20 , 2 Kor. 1:7 , Otkr. 21:4

5. Blago krotkima, jer će naslediti zemlju;

4 Moj. 12:3 , Psal. 37:11 , Isa. 11:4 , Rim. 4:13 , Gal. 5:23

6. Blago gladnima i žednima pravde, jer će se nasititi;

Isa. 65:13

7. Blago milostivima, jer će biti pomilovani;

Psal. 41:1 , Mat. 6:14 , Mar. 11:25 , Jevr. 6:10 , Jakov 2:13

8. Blago onima koji su čistog srca, jer će Boga videti;

Psal. 15:2 , 1 Kor. 13:12 , Jevr. 12:14 , 1 Jov. 3:2

9. Blago onima koji mir grade, jer će se sinovi Božji nazvati;

Jevr. 12:14

10. Blago prognanima pravde radi, jer je njihovo carstvo nebesko.

Mar. 10:30 , Luka 6:22 , Jovan 15:20 , Dela 5:40 , 2 Kor. 4:17 , 1 Pet. 2:20

11. Blago vama ako vas uzasramote i usprogone i kažu na vas svakojake rđave reči lažući, mene radi.

Dela 6:11 , 1 Pet. 2:19

12. Radujte se i veselite se, jer je velika plata vaša na nebesima, jer su tako progonili proroke pre vas.

13. Vi ste so zemlji; ako so obljutavi, čim će se osoliti? Ona već neće biti nizašta, osim da se prospe napolje i da je ljudi pogaze.

14. Vi ste videlo svetu; ne može se grad sakriti kad na gori stoji.

Priče 4:18 , Filip. 2:15

15. Niti se užiže sveća i meće pod sud nego na svećnjak, te svetli svima koji su u kući.

16. Tako da se svetli vaše videlo pred ljudima, da vide vaša dobra dela, i slave Oca vašeg koji je na nebesima.

Isa. 44:23 , Jovan 15:8 , 1 Kor. 14:25 , Titu 2:10 , 1 Pet. 2:12

17. Ne mislite da sam ja došao da pokvarim zakon ili proroke: nisam došao da pokvarim, nego da ispunim.

Dan. 9:24 , Rim. 10:4 , Gal. 3:24

18. Jer vam zaista kažem: dokle nebo i zemlja stoji, neće nestati ni najmanje slovce ili jedna titla iz zakona dok se sve ne izvrši.

Luka 16:17

19. Ako ko pokvari jednu od ovih najmanjih zapovesti i nauči tako ljude, najmanji nazvaće se u carstvu nebeskom; a ko izvrši i nauči, taj će se veliki nazvati u carstvu nebeskom.

Jakov 2:10

20. Jer vam kažem da ako ne bude veća pravda vaša nego književnika i fariseja, nećete ući u carstvo nebesko.

Rim. 10:3

21. Čuli ste kako je kazano starima: Ne ubij; jer ko ubije, biće kriv sudu.

2 Moj. 20:13

22. A ja vam kažem da će svaki koji se gnevi na brata svog nizašta, biti kriv sudu; a ako li ko reče bratu svom: Raka! Biće kriv skupštini; a ko reče: Budalo! Biće kriv paklu ognjenom.

1 Jov. 3:15

23. Zato dakle ako prineseš dar svoj k oltaru, i onde se opomeneš da brat tvoj ima nešto na te,

24. Ostavi onde dar svoj pred oltarom, i idi pre te se pomiri s bratom svojim, pa onda dođi i prinesi dar svoj.

Jov 42:8 , 1 Pet. 3:7

25. Miri se sa suparnikom svojim brzo, dok si na putu s njim, da te suparnik ne preda sudiji, a sudija da te ne preda sluzi i u tamnicu da te ne stave.

Jov 22:21 , Psal. 32:6 , Priče 25:8 , Isa. 55:6 , Luka 12:58 , Luka 14:32 , Jevr. 3:7

26. Zaista ti kažem: nećeš izaći odande dok ne daš do poslednjeg dinara.

2 Sol. 1:9

27. Čuli ste kako je kazano starima: Ne čini preljube.

28. A ja vam kažem da svaki koji pogleda na ženu sa željom, već je učinio preljubu u srcu svom.

1 Moj. 34:2 , Priče 6:25 , Efes. 5:5

29. A ako te oko tvoje desno sablažnjava, iskopaj ga i baci od sebe: jer ti je bolje da pogine jedan od udova tvojih negoli sve telo tvoje da bude bačeno u pakao.

Mar. 9:43

30. I ako te desna ruka tvoja sablažnjava, odseci je i baci od sebe: jer ti je bolje da pogine jedan od udova tvojih negoli sve telo tvoje da bude bačeno u pakao.

31. Tako je kazano: Ako ko pusti ženu svoju, da joj da knjigu raspusnu.

5 Moj. 24:1 , Jer. 3:1 , Mar. 10:2

32. A ja vam kažem da svaki koji pusti ženu svoju, osim za preljubu, navodi je te čini preljubu; i koji puštenicu uzme preljubu čini.

Mal. 2:16 , Mar. 10:11 , Rim. 7:3 , 1 Kor. 7:10

33. Još ste čuli kako je kazano starima: Ne kuni se krivo, a ispuni šta si se Gospodu zakleo.

2 Moj. 20:7 , 3 Moj. 19:12 , 4 Moj. 30:3 , 5 Moj. 5:11 , 5 Moj. 23:23

34. A ja vam kažem: ne kunite se nikako: ni nebom, jer je presto Božji;

Isa. 66:1 , Jakov 5:12

35. Ni zemljom, jer je podnožje nogama Njegovim; ni Jerusalimom, jer je grad velikog Cara.

Psal. 48:2

36. Ni glavom svojom ne kuni se, jer ne možeš dlake jedne bele ili crne učiniti.

37. Dakle neka bude vaša reč: da - da; ne - ne; a šta je više od ovog, oda zla je.

Kol. 4:6 , Jakov 5:12

38. Čuli ste da je kazano: Oko za oko, i zub za zub.

2 Moj. 21:24 , 3 Moj. 24:20

39. A ja vam kažem da se ne branite oda zla, nego ako te ko udari po desnom tvom obrazu, obrni mu i drugi;

3 Moj. 10:3 , Priče 20:22 , Isa. 6:3 , Rim. 12:17 , 1 Kor. 6:7 , 1 Sol. 5:15 , 1 Pet. 3:9 , Otkr. 4:11

40. I koji hoće da se sudi s tobom i košulju tvoju da uzme, podaj mu i haljinu.

41. I ako te potera ko jedan sat, idi s njime dva.

Mar. 15:21

42. Koji ište u tebe, podaj mu; i koji hoće da mu uzajmiš, ne odreci mu.

5 Moj. 15:8

43. Čuli ste da je kazano: Ljubi bližnjeg svog, i mrzi na neprijatelja svog.

3 Moj. 19:18 , 5 Moj. 23:6

44. A ja vam kažem: ljubite neprijatelje svoje, blagosiljajte one koji vas kunu, činite dobro onima koji na vas mrze i molite se Bogu za one koji vas gone;

Priče 25:21 , Luka 23:44 , Dela 7:60 , Rim. 12:14 , 1 Kor. 4:12 , 1 Pet. 2:23

45. Da budete sinovi Oca svog koji je na nebesima; jer On zapoveda svom suncu, te obasjava i zle i dobre, i daje dažd pravednima i nepravednima.

46. Jer ako ljubite one koji vas ljube, kakvu platu imate? Ne čine li to i carinici?

Luka 6:32

47. I ako Boga nazivate samo svojoj braći, šta odviše činite? Ne čine li tako i neznabošci?

48. Budite vi dakle savršeni, kao što je savršen Otac vaš nebeski.

1 Moj. 17:1 , 3 Moj. 19:2 , Efes. 5:1 , Kol. 1:28 , Jakov 1:4 , 1 Pet. 1:15


Matej, glava 6

1. Pazite da pravdu svoju ne činite pred ljudima da vas oni vide; inače platu nemate od Oca svog koji je na nebesima.

Mat. 23:5

2. Kad dakle daješ milostinju, ne trubi pred sobom, kao što čine licemeri po zbornicama i po ulicama da ih hvale ljudi. Zaista vam kažem: primili su platu svoju.

Rim. 12:8

3. A ti kad činiš milostinju, da ne zna levica tvoja šta čini desnica tvoja.

4. Tako da bude milostinja tvoja tajna; i Otac tvoj koji vidi tajno, platiće tebi javno.

5. I kad se moliš Bogu, ne budi kao licemeri, koji rado po zbornicama i na raskršću po ulicama stoje i mole se da ih vide ljudi. Zaista vam kažem da su primili platu svoju.

6. A ti kad se moliš, uđi u klet svoju, i zatvorivši vrata svoja, pomoli se Ocu svom koji je u tajnosti; i Otac tvoj koji vidi tajno, platiće tebi javno.

2 Car. 4:33 , Jer. 17:10

7. A kad se molite, ne govorite mnogo ko neznabošci; jer oni misle da će za mnoge reči svoje biti uslišeni.

1 Car. 18:26 , Prop. 5:2

8. Vi dakle ne budite kao oni; jer zna Otac vaš šta vam treba pre molitve vaše;

Psal. 139:2

9. Ovako dakle molite se vi: Oče naš koji si na nebesima, da se sveti ime Tvoje;

5 Moj. 32:6 , Isa. 50:6 , Mat. 23:9 , Luka 11:2 , Rim. 8:15 , 1 Kor. 8:6 , Jevr. 12:9

10. Da dođe carstvo Tvoje; da bude volja Tvoja i na zemlji kao na nebu;

Psal. 103:20

11. Hleb naš potrebni daj nam danas;

Jov 23:12 , Priče 30:8

12. I oprosti nam dugove naše kao i mi što opraštamo dužnicima svojim;

13. I ne navedi nas u napast; no izbavi nas oda zla. Jer je Tvoje carstvo, i sila, i slava va vek. Amin.

1 Dn. 29:11 , Psal. 141:4 , Mat. 26:41 , Jovan 17:15 , 1 Kor. 10:13 , Gal. 1:4 , Jakov 1:13 , Otkr. 3:10

14. Jer ako opraštate ljudima grehe njihove, oprostiće i vama Otac vaš nebeski.

Mar. 11:25 , Efes. 4:32 , Kol. 3:13

15. Ako li ne opraštate ljudima grehe njihove, ni Otac vaš neće oprostiti vama grehe vaše.

Mat. 18:35 , Jakov 2:13

16. A kad postite, ne budite žalosni kao licemeri; jer oni načine bleda lica svoja da ih vide ljudi gde poste. Zaista vam kažem da su primili platu svoju.

Isa. 58:5

17. A ti kad postiš, namaži glavu svoju, i lice svoje umij,

2 Sam. 12:20

18. Da te ne vide ljudi gde postiš, nego Otac tvoj koji je u tajnosti; i Otac tvoj koji vidi tajno, platiće tebi javno.

19. Ne sabirajte sebi blago na zemlji, gde moljac i rđa kvari, i gde lupeži potkopavaju i kradu;

Jov 24:16 , Priče 23:4 , Avd. 1:6 , 1 Tim. 6:17 , Jevr. 13:5

20. Nego sabirajte sebi blago na nebu, gde ni moljac ni rđa ne kvari, i gde lupeži ne potkopavaju i ne kradu.

Mat. 19:21 , Luka 12:33 , 1 Tim. 6:19 , 1 Pet. 1:4

21. Jer gde je vaše blago, onde će biti i srce vaše.

22. Sveća je telu oko. Ako dakle bude oko tvoje zdravo, sve će telo tvoje svetlo biti.

Psal. 119:18 , Luka 11:34

23. Ako li oko tvoje kvarno bude, sve će telo tvoje tamno biti. Ako je dakle videlo što je u tebi tama, a kamoli tama?

Rim. 1:21 , 2 Kor. 4:4

24. Niko ne može dva gospodara služiti: jer ili će na jednog mrzeti, a drugog ljubiti; ili jednom voleti, a za drugog ne mariti. Ne možete Bogu služiti i mamoni.

Luka 16:13 , Gal. 1:10 , 1 Tim. 6:17 , Jakov 4:4 , 1 Jov. 2:15

25. Zato vam kažem: ne brinite se za život svoj, šta ćete jesti, ili šta ćete piti; ni za telo svoje, u šta ćete se obući. Nije li život pretežniji od hrane, i telo od odela?

3 Moj. 25:20

26. Pogledajte na ptice nebeske kako ne seju, niti žnju, ni sabiraju u žitnice; pa Otac vaš nebeski hrani ih. Niste li vi mnogo pretežniji od njih?

Jov 39:3 , Psal. 50:11 , Psal. 147:9

27. A ko od vas brinući se može primaknuti rastu svom lakat jedan?

28. I za odelo što se brinete? Pogledajte na ljiljane u polju kako rastu; ne trude se niti predu.

29. Ali ja vam kažem da ni Solomun u svoj svojoj slavi ne obuče se kao jedan od njih.

30. A kad travu u polju, koja danas jeste, a sutra se u peć baca, Bog tako odeva, a kamoli vas, maloverni?

31. Ne brinite se dakle govoreći: Šta ćemo jesti, ili, šta ćemo piti, ili, čim ćemo se odenuti?

32. Jer sve ovo neznabošci ištu; a zna i Otac vaš nebeski da vama treba sve ovo.

Psal. 23:1 , Filip. 4:19

33. Nego ištite najpre carstvo Božje, i pravdu Njegovu, i ovo će vam se sve dodati.

1 Car. 3:13 , Psal. 34:9 , Zah. 8:12 , Mar. 10:30 , Luka 12:31

34. Ne brinite se dakle za sutra; jer sutra brinuće se za se. Dosta je svakom danu zla svog.


Matej, glava 7

1. Ne sudite da vam se ne sudi;

Jezek. 16:52 , Luka 6:37 , Rim. 2:1 , 1 Kor. 4:3 , Jakov 4:11

2. Jer kakvim sudom sudite, onakvim će vam suditi; i kakvom merom merite, onakvom će vam se meriti.

Jer. 34:17 , Jezek. 24:8 , Mar. 4:24 , Luka 6:38

3. A zašto vidiš trun u oku brata svog, a brvna u oku svom ne osećaš?

Luka 6:41

4. Ili, kako možeš reći bratu svom: Stani da ti izvadim trun iz oka tvog; a eto brvno u oku tvom?

5. Licemere! Izvadi najpre brvno iz oka svog, pa ćeš onda videti izvaditi trun iz oka brata svog.

6. Ne dajte svetinje psima; niti mećite bisera svog pred svinje, da ga ne pogaze nogama svojim, i vrativši se ne rastrgnu vas.

Priče 9:7 , Dela 13:45

7. Ištite, i daće vam se; tražite, i naći ćete; kucajte, i otvoriće vam se.

Mat. 21:22 , Mar. 11:24 , Luka 11:9 , Luka 18:1 , Jovan 14:13 , Jovan 16:23

8. Jer svaki koji ište, prima; i koji traži, nalazi; i koji kuca, otvoriće mu se.

Priče 8:17 , Jona 2:3 , Luka 23:42 , Dela 9:11

9. Ili koji je među vama čovek u koga ako zaište sin njegov hleba kamen da mu da?

Luka 11:11

10. Ili ako ribe zaište da mu da zmiju?

11. Kad dakle vi, zli budući, umete dare dobre davati deci svojoj, koliko će više Otac vaš nebeski dati dobra onima koji Ga mole?

Isa. 49:15 , Luka 11:13 , Rim. 8:32

12. Sve dakle što hoćete da čine vama ljudi, činite i vi njima: jer je to zakon i proroci.

3 Moj. 19:18 , Mat. 22:40 , Luka 6:31 , Rim. 13:8 , Gal. 5:14 , 1 Tim. 1:5

13. Uđite na uska vrata; jer su široka vrata i širok put što vode u propast, i mnogo ih ima koji njim idu.

Jezek. 18:30 , Luka 9:23 , Luka 13:24 , Luka 14:33 , 1 Jov. 5:19

14. Kao što su uska vrata i tesan put što vode u život, i malo ih je koji ga nalaze.

15. Čuvajte se od lažnih proroka, koji dolaze k vama u odelu ovčijem, a unutra su vuci grabljivi.

5 Moj. 13:3 , Jer. 23:16 , Mih. 3:5 , Dela 20:29 , Efes. 5:6 , Kol. 2:8 , 2 Tim. 3:5

16. Po rodovima njihovim poznaćete ih. Eda li se bere s trnja grožđe, ili s čička smokve?

1 Sam. 24:14 , Priče 20:11 , Luka 6:43

17. Tako svako drvo dobro rodove dobre rađa, a zlo drvo rodove zle rađa.

Jer. 11:19

18. Ne može drvo dobro rodova zlih rađati, ni drvo zlo rodova dobrih rađati.

19. Svako dakle drvo koje ne rađa rod dobar, seku i u oganj bacaju.

20. I tako dakle po rodovima njihovim poznaćete ih.

21. Neće svaki koji mi govori: Gospode! Gospode! Ući u carstvo nebesko; no koji čini po volji Oca mog koji je na nebesima.

Os. 8:2 , Dela 19:13 , Rim. 2:13 , Jakov 1:22

22. Mnogi će reći meni u onaj dan: Gospode! Gospode! Nismo li u ime Tvoje prorokovali, i Tvojim imenom đavole izgonili, i Tvojim imenom čudesa mnoga tvorili?

4 Moj. 24:4 , Luka 13:26 , Luka 14:26 , Jovan 11:51

23. I tada ću im ja kazati: Nikad vas nisam znao; idite od mene koji činite bezakonje.

Psal. 5:5 , Psal. 6:8 , Mat. 25:41

24. Svaki dakle koji sluša ove moje reči i izvršuje ih, kazaću da je kao mudar čovek koji sazida kuću svoju na kamenu:

Luka 6:47

25. I udari dažd, i dođoše vode, i dunuše vetrovi, i napadoše na kuću onu, i ne pade; jer beše utvrđena na kamenu.

Psal. 32:6 , Dela 14:22 , 2 Tim. 2:19 , 2 Tim. 3:12 , 1 Pet. 1:5

26. A svaki koji sluša ove moje reči a ne izvršuje ih, on će biti kao čovek lud koji sazida kuću svoju na pesku:

5 Moj. 18:19

27. I udari dažd, i dođoše vode, i dunuše vetrovi, i udariše u kuću onu, i pade, i raspade se strašno.

Jevr. 10:31 , 2 Pet. 2:20

28. I kad svrši Isus reči ove, divljaše se narod nauci Njegovoj.

Mat. 13:54 , Mar. 1:22 , Mar. 6:2 , Luka 4:32 , Luka 7:1

29. Jer ih učaše kao Onaj koji vlast ima, a ne kao književnici.

Isa. 50:4 , Jovan 7:46


Matej, glava 8

1. A kad siđe s gore, za Njim iđaše naroda mnogo.

2. I gle, čovek gubav dođe i klanjaše Mu se govoreći: Gospode! Ako hoćeš, možeš me očistiti.

Mar. 1:40 , Luka 5:12

3. I pruživši ruku Isus, dohvati ga se govoreći: Hoću, očisti se. I odmah očisti se od gube.

2 Moj. 4:7

4. I reče mu Isus: Gledaj, nikom ne kazuj, nego idi i pokaži se svešteniku, i prinesi dar koji je zapovedio Mojsije radi svedočanstva njima.

3 Moj. 13:23 , 3 Moj. 14:3 , Mat. 9:30 , Mar. 5:43 , Luka 5:13

5. A kad uđe u Kapernaum, pristupi k Njemu kapetan moleći Ga

Luka 7:1

6. I govoreći: Gospode! Sluga moj leži doma uzet, i muči se vrlo.

7. A Isus mu reče: Ja ću doći i isceliću ga.

8. I kapetan odgovori i reče: Gospode! Nisam dostojan da pod krov moj uđeš; nego samo reci reč, i ozdraviće sluga moj.

2 Moj. 15:26 , 5 Moj. 32:39 , Psal. 33:9 , Psal. 103:3 , Psal. 107:20 , Jer. 17:14 , Luka 15:19

9. Jer i ja sam čovek pod vlasti, i imam pod sobom vojnike, pa kažem jednom: Idi, i ide; i drugom: Dođi, i dođe; i sluzi svom: Učini to, i učini.

Luka 7:8

10. A kad ču Isus, udivi se i reče onima što iđahu za Njim: Zaista vam kažem: ni u Izrailju tolike vere ne nađoh.

11. I to vam kažem da će mnogi od istoka i zapada doći i sešće za trpezu s Avraamom i Isakom i Jakovom u carstvu nebeskom:

1 Moj. 12:3 , Isa. 2:2 , Isa. 11:10 , Luka 13:29 , Dela 10:45 , Dela 11:18 , Dela 14:27 , Rim. 15:9 , Efes. 3:6 , Otkr. 5:9 , Otkr. 7:9 , Otkr. 14:6

12. A sinovi carstva izgnaće se u tamu najkrajnju; onde će biti plač i škrgut zuba.

Mat. 13:42 , Mat. 21:43 , Mat. 22:13 , Mat. 24:51 , Mat. 25:30 , Luka 13:28 , 2 Pet. 2:17 , Juda 1:13

13. A kapetanu reče Isus: Idi, i kako si verovao neka ti bude. I ozdravi sluga njegov u taj čas.

14. I došavši Isus u dom Petrov vide taštu njegovu gde leži i groznica je trese.

Mar. 1:29 , Luka 4:38 , 1 Kor. 9:5

15. I prihvati je za ruku, i pusti je groznica, i usta, i služaše Mu.

16. A uveče dovedoše k Njemu besnih mnogo, i izgna duhove rečju, i sve bolesnike isceli:

Mar. 1:32 , Luka 4:40

17. Da se zbude šta je kazao Isaija prorok govoreći: On nemoći naše uze i bolesti ponese.

Isa. 53:4 , 1 Pet. 2:24

18. A kad vide Isus mnogo naroda oko sebe, zapovedi učenicima svojim da idu na one strane.

19. I pristupivši jedan književnik reče Mu: Učitelju! Ja idem za Tobom kud god Ti pođeš.

Luka 9:57

20. Reče njemu Isus: Lisice imaju jame i ptice nebeske gnezda; a Sin čovečiji nema gde glave zakloniti.

Psal. 22:6 , Psal. 40:17 , Psal. 69:29 , Luka 2:7 , Luka 2:12 , Luka 8:3 , Jovan 1:10 , 2 Kor. 8:9 , Filip. 2:7

21. A drugi od učenika Njegovih reče Mu: Gospode! Dopusti mi najpre da idem da ukopam oca svog.

1 Car. 19:20 , Luka 9:59

22. A Isus reče njemu: Hajde za mnom, a ostavi neka mrtvi ukopavaju svoje mrtvace.

Efes. 2:1

23. I kad uđe u lađu, za Njim uđoše učenici Njegovi.

24. I gle, oluja velika postade na moru da se lađa pokri valovima; a On spavaše.

Mar. 4:37 , Luka 8:23

25. I prikučivši se učenici Njegovi probudiše Ga govoreći: Gospode! Izbavi nas, izgibosmo.

26. I reče im: Zašto ste strašljivi, maloverni? Tada ustavši zapreti vetrovima i moru, i postade tišina velika.

Jov 38:8 , Psal. 65:7 , Psal. 93:4 , Psal. 104:3 , Priče 30:4 , Naum 1:4 , Filip. 4:6

27. A ljudi čudiše se govoreći: Ko je Ovaj da Ga slušaju i vetrovi i more?

28. A kad dođe na one strane u zemlju gergesinsku, sretoše Ga dva besna, koji izlaze iz grobova, tako zla da ne mogaše niko proći putem onim.

Mar. 5:1

29. I gle, povikaše: Šta je Tebi do nas, Isuse, Sine Božji? Zar si došao amo pre vremena da mučiš nas?

2 Sam. 16:10 , Joilo 3:4 , Mar. 1:24 , Luka 8:28 , 2 Pet. 2:4

30. A daleko od njih pasaše veliko krdo svinja.

5 Moj. 14:8

31. I đavoli moljahu Ga govoreći: Ako nas izgoniš, pošlji nas da idemo u krdo svinja.

Filip. 2:10

32. I reče im: Idite. I oni izišavši otidoše u svinje. I gle, navali svo krdo s brega u more, i potopiše se u vodi.

33. A svinjari pobegoše; i došavši u grad kazaše sve, i za besne.

34. I gle, sav grad iziđe na susret Isusu; i videvši Ga moliše da bi otišao iz njihovog kraja.

5 Moj. 5:25 , 1 Car. 17:18 , Amos 7:12 , Luka 5:8 , Dela 16:39


Matej, glava 9

1. I ušavši u lađu pređe i dođe u svoj grad.

Mat. 4:13 , Mar. 5:21

2. I gle, donesoše Mu uzeta koji ležaše na odru. I videvši Isus veru njihovu reče uzetom: Ne boj se, sinko, opraštaju ti se gresi tvoji.

Psal. 32:1 , Mat. 8:10 , Mar. 2:3 , Luka 5:18 , Luka 5:20 , Luka 7:47 , Rim. 4:6 , Rim. 5:11 , Efes. 1:7

3. I gle, neki od književnika rekoše u sebi: Ovaj huli na Boga.

4. I videći Isus pomisli njihove reče: Zašto zlo mislite u srcima svojim?

Psal. 139:2 , Mat. 12:25 , Mar. 12:15 , Luka 5:22 , Luka 9:47 , Luka 11:17

5. Jer šta je lakše reći: Opraštaju ti se gresi; ili reći: Ustani i hodi?

Mar. 2:9 , Luka 5:23

6. Ali da znate da vlast ima Sin čovečiji na zemlji opraštati grehe (tada reče uzetom): Ustani, uzmi odar svoj i idi doma.

Mar. 2:7 , Mar. 2:10 , Luka 5:21 , Jovan 5:9 , Dela 5:31 , 2 Kor. 2:10 , Efes. 1:7

7. I ustavši otide doma.

8. A ljudi videći čudiše se, i hvališe Boga, koji je dao vlast takvu ljudima.

9. I odlazeći Isus odande vide čoveka gde sedi na carini, po imenu Mateja, i reče mu: Hajde za mnom. I ustavši otide za Njim.

Mar. 2:14 , Luka 5:27

10. I kad jeđaše u kući, gle, mnogi carinici i grešnici dođoše i jeđahu s Isusom i s učenicima Njegovim.

Mar. 2:15 , Luka 5:29

11. I videvši to fariseji govorahu učenicima Njegovim: Zašto s carinicima i grešnicima učitelj vaš jede i pije?

Isa. 64:5 , Mat. 18:17 , Luka 5:30 , Luka 15:2 , Luka 19:7 , Gal. 2:15 , Efes. 2:12

12. A Isus čuvši to reče im: Ne trebaju zdravi lekara nego bolesni.

13. Nego idite i naučite se šta znači: Milosti hoću, a ne priloga. Jer ja nisam došao da zovem pravednike no grešnike na pokajanje.

Priče 21:3 , Isa. 55:6 , Os. 6:6 , Mih. 6:6 , Mat. 3:2 , Mat. 3:8 , Mat. 4:17 , Mat. 12:7 , Luka 19:10 , 1 Tim. 1:15 , 1 Jov. 3:5

14. Tada pristupiše k Njemu učenici Jovanovi govoreći: Zašto mi i fariseji postimo mnogo, a učenici tvoji ne poste?

Mar. 2:18 , Luka 5:33 , Luka 18:12

15. A Isus reče im: Eda li mogu svatovi plakati dok je s njima ženik? Nego će doći vreme kad će se oteti od njih ženik, i onda će postiti.

Luka 17:22 , Jovan 3:29 , Dela 13:2 , Dela 14:23 , 1 Kor. 7:5

16. Jer niko ne meće novu zakrpu na staru haljinu; jer će se zakrpa odadreti od haljine, i gora će rupa biti.

Luka 5:36

17. Niti se lije vino novo u mehove stare; inače mehovi prodru se i vino se prolije, i mehovi propadnu. Nego se lije vino novo u mehove nove, i oboje se sačuva.

Jov 32:19

18. Dok On tako govoraše njima, gle, knez nekakav dođe i klanjaše Mu se govoreći: Kći moja sad umre; nego dođi i metni na nju ruku svoju, i oživeće.

Mar. 5:22 , Mar. 5:23 , Luka 8:41

19. I ustavši Isus za njim pođe i učenici Njegovi.

20. I gle, žena koja je dvanaest godina bolovala od tečenja krvi pristupi sastrag i dohvati Mu se skuta od haljine Njegove.

3 Moj. 15:25 , Mar. 5:25 , Luka 8:43

21. Jer govoraše u sebi: Samo ako se dotaknem haljine Njegove, ozdraviću.

22. A Isus obazrevši se i videvši je reče: Ne boj se, kćeri; vera tvoja pomogla ti je. I ozdravi žena od tog časa.

Mar. 10:52 , Luka 7:50 , Luka 8:48 , Luka 17:18 , Luka 18:42

23. I došavši Isus u dom knežev i videvši svirače i ljude zabunjene

2 Dn. 35:25 , Mar. 5:38 , Luka 8:51

24. Reče im: Odstupite, jer devojka nije umrla, nego spava. I podsmevahu Mu se.

Dela 20:10

25. A kad istera ljude, uđe, i uhvati je za ruku, i usta devojka.

26. I otide glas ovaj po svoj zemlji onoj.

Luka 7:17

27. A kad je Isus odlazio odande, za Njim iđahu dva slepca vičući i govoreći: Pomiluj nas, sine Davidov!

Mat. 15:22 , Mat. 20:30 , Mar. 9:22 , Luka 17:13 , Luka 18:38

28. A kad dođe u kuću, pristupiše k Njemu slepci, i reče im Isus: Verujete li da mogu to učiniti? A oni Mu rekoše: Da Gospode.

29. Tada dohvati se očiju njihovih govoreći: Po veri vašoj neka vam bude.

30. I otvoriše im se oči. I zapreti im Isus govoreći: Gledajte da niko ne dozna.

Psal. 146:8 , Luka 5:14 , Jovan 9:7 , Jovan 9:14 , Jovan 9:26

31. A oni izišavši razglasiše Ga po svoj zemlji onoj.

Mar. 7:36

32. Kad oni pak iziđoše, gle, dovedoše k Njemu čoveka nemog i besnog.

Luka 11:14

33. I pošto izgna đavola, progovori nemi. I divljaše se narod govoreći: Nikada se toga nije videlo u Izrailju.

34. A fariseji govorahu: Pomoću kneza đavolskog izgoni đavole.

35. I prohođaše Isus po svim gradovima i selima učeći po zbornicama njihovim i propovedajući jevanđelje o carstvu, i isceljujući svaku bolest i svaku nemoć po ljudima.

Mar. 6:6 , Luka 13:22

36. A gledajući ljude sažali Mu se, jer behu smeteni i rasejani kao ovce bez pastira.

4 Moj. 27:17 , 1 Car. 22:17 , 2 Dn. 18:16 , Jezek. 34:5

37. Tada reče učenicima svojim: Žetve je mnogo, a poslenika malo.

Luka 10:2 , Jovan 4:35 , 1 Kor. 3:9

38. Molite se, dakle, Gospodaru od žetve da izvede poslenike na žetvu svoju.

Dela 13:2 , Dela 20:28 , Efes. 4:11 , 2 Sol. 3:1


Matej, glava 10

1. I dozvavši svojih dvanaest učenika dade im vlast nad duhovima nečistim da ih izgone, i da isceljuju od svake bolesti i svake nemoći.

Mar. 3:13 , Mar. 6:7 , Luka 9:1

2. A dvanaest apostola imena su ova: prvi Simon, koji se zove Petar, i Andrija brat njegov; Jakov Zevedejev, i Jovan brat njegov;

Mat. 4:18 , Mar. 1:16 , Jovan 1:42

3. Filip i Vartolomije; Toma, i Matej carinik; Jakov Alfejev, i Levije prozvani Tadija;

4. Simon Kananit, i Juda Iskariotski, koji Ga i predade.

Jovan 13:26 , Dela 1:13

5. Ovih dvanaest posla Isus i zapovedi im govoreći: Na put neznabožaca ne idite, i u grad samarjanski ne ulazite.

2 Car. 17:24 , Jezek. 3:5 , Jovan 4:9 , Jovan 4:20

6. Nego idite k izgubljenim ovcama doma Izrailjevog.

Isa. 53:6 , Jer. 50:6 , Jer. 50:17 , Mat. 15:24 , Dela 3:25 , Dela 13:46 , Rim. 11:1 , 1 Pet. 2:25

7. A hodeći propovedajte i kazujte da se približilo carstvo nebesko.

Mar. 6:12 , Luka 9:2 , Luka 10:1

8. Bolesne isceljujte, gubave čistite, mrtve dižite, đavole izgonite; za badava ste dobili, za badava i dajite.

2 Car. 5:16 , Dela 20:35 , 1 Pet. 4:10

9. Ne nosite zlata ni srebra ni bronze u pojasima svojim,

Luka 22:35

10. Ni torbe na put, ni dve haljine ni obuće ni štapa; jer je poslenik dostojan svog jela.

Luka 10:7 , 1 Tim. 5:18

11. A kad u koji grad ili selo uđete, ispitajte ko je u njemu dostojan, i onde ostanite dok ne iziđete.

Mar. 6:10 , Luka 10:7

12. A ulazeći u kuću nazovite joj: Mir kući ovoj.

13. I ako bude kuća dostojna, doći će mir vaš na nju; a ako li ne bude dostojna, mir će se vaš k vama vratiti.

14. A ako vas ko ne primi niti posluša reči vaše, izlazeći iz kuće ili iz grada onog, otresite prah s nogu svojih.

Dela 13:51 , Dela 18:6

15. Zaista vam kažem: lakše će biti zemlji sodomskoj i gomorskoj u dan strašnog suda nego li gradu onom.

Mar. 7:27 , Luka 10:12

16. Eto, ja vas šaljem kao ovce među vukove: budite dakle mudri kao zmije i bezazleni kao golubovi.

Jer. 40:16 , Dela 23:17 , Rim. 16:18 , Efes. 5:15

17. A čuvajte se od ljudi; jer će vas oni predati sudovima, i po zbornicama svojim biće vas.

Dela 5:40

18. I pred vlastelje i careve vodiće vas mene radi za svedočanstvo njima i neznabošcima.

Dela 12:1 , Dela 24:12

19. A kad vas predadu, ne brinite se kako ćete ili šta ćete govoriti; jer će vam se u onaj čas dati šta ćete kazati.

2 Moj. 4:12 , Jer. 1:7 , Luka 12:11

20. Jer vi nećete govoriti, nego Duh Oca vašeg govoriće iz vas.

2 Sam. 23:2 , Dela 4:8 , Dela 6:10

21. A predaće brat brata na smrt i otac sina; i ustaće deca na roditelje i pobiće ih.

Mih. 7:6

22. I svi će mrzeti na vas imena mog radi; ali koji pretrpi do kraja blago njemu.

Dan. 12:12 , Gal. 6:9

23. A kad vas poteraju u jednom gradu, bežite u drugi. Jer vam kažem zaista: nećete obići gradova Izrailjevih dok dođe Sin čovečiji.

Jer. 37:12 , Mat. 16:28 , Jovan 7:1 , Dela 2:1 , Dela 14:6 , Dela 17:10 , Dela 17:14

24. Nema učenika nad učiteljem svojim ni sluge nad gospodarom svojim.

25. Dosta je učeniku da bude kao učitelj njegov i sluzi kao gospodar njegov. Kad su domaćina nazvali Veelzevulom, a kamo li domaće njegove?

26. Ne bojte ih se dakle; jer nema ništa sakriveno što se neće otkriti, ni tajno što se neće doznati.

Mar. 4:22 , Luka 8:17 , Luka 12:2

27. Šta vam govorim u tami, kazujte na vidiku; i šta vam se šapće na uši, propovedajte s krovova.

28. I ne bojte se onih koji ubijaju telo, a dušu ne mogu ubiti; nego se bojte Onog koji može i dušu i telo pogubiti u paklu.

Isa. 8:12 , Luka 12:4

29. Ne prodaju li se dva vrapca za jedan dinar? Pa ni jedan od njih ne može pasti na zemlju bez oca vašeg.

30. A vama je i kosa na glavi sva izbrojana.

Dela 27:34

31. Ne bojte se, dakle; vi ste bolji od mnogo vrabaca.

32. A koji god prizna mene pred ljudima, priznaću i ja njega pred Ocem svojim koji je na nebesima.

1 Sam. 2:30 , Psal. 119:46 , Mat. 25:34 , Rim. 10:9 , 1 Tim. 6:12 , Otkr. 2:13 , Otkr. 3:5

33. A ko se odrekne mene pred ljudima, odreći ću se i ja njega pred Ocem svojim koji je na nebesima.

Mat. 26:70 , Mar. 8:38 , Luka 9:26 , 2 Tim. 2:12

34. Ne mislite da sam ja došao da donesem mir na zemlju; nisam došao da donesem mir nego mač.

Luka 12:51 , Otkr. 6:4

35. Jer sam došao da rastavim čoveka od oca njegovog i kćer od matere njene i snahu od svekrve njene:

Mih. 7:6 , Mat. 24:10 , Mar. 13:12

36. I neprijatelji čoveku postaće domašnji njegovi.

37. Koji ljubi oca ili mater većma nego mene, nije mene dostojan; i koji ljubi sina ili kćer većma nego mene, nije mene dostojan.

Mar. 1:20

38. I koji ne uzme krst svoj i ne pođe za mnom, nije mene dostojan.

39. Koji čuva dušu svoju, izgubiće je; a koji izgubi dušu svoju mene radi, naći će je.

Mat. 16:25 , Luka 17:33 , Jovan 12:25 , Otkr. 2:10

40. Koji vas prima, mene prima; a koji mene prima, prima Onog koji me je poslao.

Dela 21:17

41. Koji prima proroka u ime proročko, platu proročku primiće; a koji prima pravednika u ime pravedničko, platu pravedničku primiće.

1 Car. 17:10 , 2 Car. 4:8 , 2 Car. 4:10 , Jer. 38:11

42. I ako ko napoji jednog od ovih malih samo čašom studene vode u ime učeničko, zaista vam kažem, neće mu plata propasti.

Mat. 18:5 , Mat. 25:40 , Jevr. 6:10


Matej, glava 11

1. I kad svrši Isus zapovesti dvanaestorici učenika svojih, otide odande dalje da uči i da propoveda po gradovima njihovim.

2. A Jovan čuvši u tamnici dela Hristova posla dvojicu učenika svojih,

Mat. 14:3 , Mar. 9:41 , Luka 7:18

3. I reče Mu: Jesi li ti Onaj što će doći, ili drugog da čekamo?

1 Moj. 49:10 , 4 Moj. 24:17 , 5 Moj. 18:15 , Dan. 9:24 , Mal. 3:1 , Jovan 6:14

4. A Isus odgovarajući reče im: Idite i kažite Jovanu šta čujete i vidite:

Luka 7:22

5. Slepi progledaju i hromi hode, gubavi čiste se i gluvi čuju, mrtvi ustaju i siromašnima propoveda se jevanđelje.

Psal. 22:26 , Isa. 29:18 , Isa. 35:5 , Isa. 42:7 , Isa. 61:1 , Luka 4:18 , Jovan 5:36 , Jakov 2:5

6. I blago onome koji se ne sablazni o mene.

Isa. 8:14 , Mat. 13:57 , Mat. 24:10 , Mat. 26:31 , Rim. 9:32 , 1 Kor. 1:23 , Gal. 5:11 , 1 Pet. 2:8

7. A kad ovi otidoše, poče Isus ljudima govoriti o Jovanu: Šta ste izišli u pustinji da vidite? Trsku, koju ljulja vetar?

Luka 7:24

8. Ili šta ste izišli da vidite? Čoveka u meke haljine obučena? Eto, koji meke haljine nose po carskim su dvorovima.

9. Ili šta ste izišli da vidite? Proroka? Da, ja vam kažem, i više od proroka.

Luka 1:76

10. Jer je ovo onaj za koga je pisano: Eto, ja šaljem anđela svog pred licem Tvojim, koji će pripraviti put Tvoj pred Tobom.

Mal. 3:1 , Mar. 1:2

11. Zaista vam kažem: Ni jedan između rođenih od žena nije izišao veći od Jovana Krstitelja; a najmanji u carstvu nebeskom veći je od njega.

Luka 1:15

12. A od vremena Jovana Krstitelja do sad carstvo nebesko na silu se uzima, i siledžije dobijaju ga.

Luka 16:16 , Luka 16:17

13. Jer su svi proroci i zakon proricali do Jovana.

Mal. 4:6

14. I ako hoćete verovati, on je Ilija što će doći.

Mal. 4:5 , Mat. 17:12 , Luka 1:17 , Jovan 1:21 , Jovan 1:23

15. Koji ima uši da čuje neka čuje.

Mat. 13:9 , Mat. 13:43 , Mar. 4:23 , Luka 8:8 , Otkr. 2:7

16. Ali kakav ću kazati da je ovaj rod? On je kao deca koja sede po ulicama i viču svojim drugovima,

Luka 7:31

17. I govore: Svirasmo vam, i ne igraste; žalismo vam se, i ne jaukaste.

18. Jer Jovan dođe, koji ni jede ni pije, a oni kažu: Đavo je u njemu.

19. Dođe Sin čovečiji, koji i jede i pije, a oni kažu: Gle čoveka izjelice i pijanice, druga carinicima i grešnicima. I opravdaše premudrost deca njena.

Mat. 9:10 , Luka 7:29 , Luka 7:35 , Luka 15:2 , Luka 19:7 , Filip. 2:15

20. Tada poče Isus vikati na gradove u kojima su se dogodila najveća čudesa Njegova, pa se nisu pokajali:

Luka 10:13

21. Teško tebi, Horazine! Teško tebi, Vitsaido! Jer da su u Tiru i Sidonu bila čudesa koja su bila u vama, davno bi se u vreći i pepelu pokajali.

Jezek. 3:6 , Jona 3:8 , Luka 6:17

22. Ali vam kažem: Tiru i Sidonu lakše će biti u dan strašnog suda nego vama.

23. I ti Kapernaume! Koji si se do nebesa podigao do pakla ćeš propasti: jer da su u Sodomu bila čudesa što su u tebi bila, ostao bi do današnjeg dana.

Isa. 14:13 , Isa. 14:16 , Plač 2:1 , Jezek. 16:48

24. Ali vam kažem da će zemlji sodomskoj lakše biti u dan strašnog suda nego tebi.

Jezek. 16:48

25. U to vreme odgovori Isus, i reče: Hvalim Te, Oče, Gospode neba i zemlje, što si ovo sakrio od premudrih i razumnih a kazao si prostima.

Psal. 8:2 , Amos 8:12 , 1 Kor. 1:27 , 1 Kor. 2:7 , 1 Kor. 2:11 , 2 Kor. 3:14

26. Da, Oče, jer je tako bila volja Tvoja.

1 Dn. 17:19

27. Sve je meni predao Otac moj, i niko ne zna Sina do Otac; niti Oca ko zna do Sin i ako kome Sin hoće kazati.

Mat. 28:18 , Luka 10:22 , Jovan 1:18 , Jovan 3:35 , Jovan 6:46 , Jovan 10:15 , Jovan 17:2 , 1 Kor. 15:27 , Efes. 1:21

28. Hodite k meni svi koji ste umorni i natovareni, i ja ću vas odmoriti.

29. Uzmite jaram moj na sebe, i naučite se od mene; jer sam ja krotak i smeran u srcu, i naći ćete pokoj dušama svojim.

Jer. 6:16 , Zah. 9:9 , Mat. 2:19 , Mat. 21:5 , Luka 9:45 , Rim. 8:2 , 2 Kor. 10:1 , Filip. 2:5 , Filip. 2:7 , 1 Pet. 2:21 , 1 Jov. 2:6

30. Jer je jaram moj blag, i breme je moje lako.

1 Jov. 5:3


Matej, glava 12

1. U to vreme iđaše Isus u subotu kroz useve: a učenici Njegovi ogladneše, i počeše trgati klasje, i jesti.

5 Moj. 23:25 , Mar. 2:23

2. A fariseji videvši to rekoše Mu: Gle, učenici tvoji čine šta ne valja činiti u subotu.

3. A On reče im: Niste li čitali šta učini David kad ogladne, on i koji behu s njim?

1 Sam. 21:6

4. Kako uđe u kuću Božju, i hlebove postavljene pojede, kojih nije valjalo jesti njemu ni onima što su bili s njim, nego samim sveštenicima.

2 Moj. 25:30 , 2 Moj. 29:32 , 3 Moj. 8:31 , 3 Moj. 24:5 , 3 Moj. 24:9

5. Ili niste čitali u zakonu kako u subotu sveštenici u crkvi subotu pogane, pa nisu krivi?

4 Moj. 28:9 , Jovan 7:22

6. A ja vam kažem da je ovde onaj koji je veći od crkve.

2 Dn. 6:18 , Agej 2:7 , Agej 2:9 , Mal. 3:1

7. Kad biste pak znali šta je to: Milosti hoću a ne priloga, nikad ne biste osuđivali prave;

Os. 6:6 , Mih. 6:6

8. Jer je Gospodar i od subote Sin čovečiji.

Dan. 7:13 , Mat. 9:6 , Mar. 2:28 , Luka 6:5

9. I otišavši odande dođe u zbornicu njihovu.

Mar. 3:1 , Luka 6:6

10. I gle, čovek beše tu s rukom suvom; i zapitaše Ga govoreći: Valja li u subotu lečiti? Da bi Ga okrivili.

Luka 13:14 , Luka 14:3 , Jovan 9:16

11. A On reče im: Koji je među vama čovek koji ima ovcu jednu pa ako ona u subotu upadne u jamu neće je uzeti i izvaditi?

2 Moj. 23:4 , 5 Moj. 22:4 , Luka 13:15

12. A koliko je čovek pretežniji od ovce? Dakle valja u subotu dobro činiti.

13. Tada reče čoveku: Pruži ruku svoju. I pruži. I postade zdrava kao i druga.

14. A fariseji izišavši načiniše veće o Njemu kako bi Ga pogubili. No Isus doznavši to ukloni se odande.

Mar. 3:6 , Luka 6:11 , Jovan 10:39 , Jovan 11:53

15. I za Njim idoše ljudi mnogi, i isceli ih sve.

Psal. 139:2 , Mar. 3:7 , Jevr. 4:13

16. I zapreti im da Ga ne razglašuju:

17. Da se zbude šta je kazao Isaija prorok govoreći:

18. Gle, sluga moj, koga sam izabrao, ljubazni moj, koji je po volji duše moje: metnuću duh svoj na Njega, i sud neznabošcima javiće.

Isa. 11:2 , Isa. 42:1 , Isa. 52:13 , Isa. 53:11 , Isa. 61:1 , Mat. 3:16 , Luka 3:22 , Jovan 17:1

19. Neće se svađati ni vikati, niti će čuti ko po rasputicama glas Njegov.

20. Trsku stučenu neće prelomiti i sveštilo zapaljeno neće ugasiti dok pravda ne održi pobedu.

Isa. 40:11 , Plač 3:31 , Luka 4:18

21. I u ime Njegovo uzdaće se narodi.

22. Tada dovedoše k Njemu besnoga koji beše nem i slep; i isceli ga da nemi i slepi stade govoriti i gledati.

Mar. 3:11 , Luka 11:14

23. I divljahu se svi ljudi govoreći: Nije li ovo Hristos, sin Davidov?

Jovan 4:29 , Rim. 9:5

24. A fariseji čuvši to rekoše: Ovaj drugačije ne izgoni đavola do pomoću Veelzevula kneza đavolskog.

Mar. 3:22

25. A Isus znajući misli njihove reče im: Svako carstvo koje se razdeli samo po sebi, opusteće; i svaki grad ili dom koji se razdeli sam po sebi, propašće.

Mat. 9:4 , Mar. 3:23 , Luka 11:17 , Jovan 2:25 , Gal. 5:15 , Otkr. 2:23

26. I ako sotona sotonu izgoni, sam po sebi razdelio se; kako će dakle ostati carstvo njegovo?

27. I ako ja pomoću Veelzevula izgonim đavole, sinovi vaši čijom pomoću izgone? Zato će vam oni biti sudije.

28. A ako li ja Duhom Božijim izgonim đavole, dakle je došlo k vama carstvo nebesko.

Dan. 2:44 , Dan. 7:14 , Luka 1:33 , Luka 11:20 , Jevr. 12:28

29. Ili kako može ko ući u kuću jakoga i pokućstvo njegovo oteti, ako najpre ne sveže jakoga? I onda će kuću njegovu opleniti.

Isa. 49:24

30. Koji nije sa mnom, protiv mene je; i koji ne sabira sa mnom, prosipa.

31. Zato vam kažem: svaki greh i hula oprostiće se ljudima; a na Duha Svetog hula neće se oprostiti ljudima.

Mar. 3:28 , Luka 12:10 , Dela 7:51 , Jevr. 6:4 , Jevr. 10:26 , 1 Jov. 5:16

32. I ako ko reče reč na Sina čovečijeg, oprostiće mu se; a koji reče reč na Duha Svetog, neće mu se oprostiti ni na ovom svetu ni na onom.

Mat. 11:19 , Mat. 13:55 , Jovan 7:12 , 1 Tim. 1:13

33. Ili usadite drvo dobro, i rod njegov biće dobar; ili usadite drvo zlo, i rod njegov zao biće; jer se po rodu drvo poznaje.

Mat. 7:17 , Luka 6:43 , Luka 6:44

34. Porodi aspidini! Kako možete dobro govoriti, kad ste zli? Jer usta govore od suviška srca.

Mat. 3:7 , Mat. 23:33 , Luka 3:7 , Luka 6:45 , Jovan 8:44 , 1 Jov. 3:10

35. Dobar čovek iz dobre kleti iznosi dobro; a zao čovek iz zle kleti iznosi zlo.

Priče 4:24 , Priče 16:23 , Isa. 32:6

36. A ja vam kažem da će za svaku praznu reč koju kažu ljudi dati odgovor u dan strašnog suda.

Psal. 139:4 , Efes. 5:4

37. Jer ćeš se svojim rečima opravdati, i svojim ćeš se rečima osuditi.

Priče 18:21

38. Tada odgovoriše neki od književnika i fariseja govoreći: Učitelju! Mi bi radi od tebe znak videti.

Mat. 16:1 , Mar. 8:11 , Jovan 2:18 , 1 Kor. 1:22

39. A On odgovarajući reče im: Rod zli i preljubotvorni traži znak; i neće mu se dati znak osim znaka Jone proroka.

Isa. 57:3 , Mar. 8:38 , Jovan 4:48

40. Jer kao što je Jona bio u trbuhu kitovom tri dana i tri noći: tako će biti i Sin čovečiji u srcu zemlje tri dana i tri noći.

Jona 2:1

41. Ninevljani izići će na sud s rodom ovim, i osudiće ga; jer se pokajaše Joninim poučenjem: a gle, ovde je veći od Jone.

Isa. 9:6 , Jer. 3:11 , Jezek. 16:51 , Jona 3:5 , Luka 11:32 , Rim. 2:27

42. Carica južna izići će na sud s rodom ovim, i osudiće ga; jer ona dođe s kraja zemlje da sluša premudrost Solomunovu: a gle, ovde je veći od Solomuna.

1 Car. 10:1 , 2 Dn. 9:1 , Kol. 2:2

43. A kad nečisti duh iziđe iz čoveka, ide kroz bezvodna mesta tražeći pokoja, i ne nađe ga.

Jov 1:7 , Luka 11:24 , 1 Pet. 5:8

44. Onda reče: Da se vratim u dom svoj otkuda sam izišao; i došavši nađe prazan, pometen i ukrašen.

45. Tada otide i uzme sedam drugih duhova gorih od sebe, i ušavši žive onde; i bude potonje gore čoveku onom od prvog. Tako će biti i ovome rodu zlome.

Jevr. 6:4 , Jevr. 10:26 , 2 Pet. 2:20

46. Dok On još govoraše s ljudima, gle, mati Njegova i braća Njegova stajahu napolju i čekahu da govore s Njime.

Mar. 3:31 , Mar. 6:3 , Luka 8:19 , Jovan 2:12 , Jovan 7:3 , Jovan 7:5 , Dela 1:14 , 1 Kor. 9:5 , Gal. 1:19

47. I neko Mu reče: Evo mati Tvoja i braća Tvoja stoje na polju, radi su da govore s Tobom.

48. A On odgovori i reče onome što Mu kaza: Ko je mati moja, i ko su braća moja?

49. I pruživši ruku svoju na učenike svoje reče: Eto mati moja i braća moja. Jer ko izvršuje volju Oca mog koji je na nebesima, onaj je brat moj i sestra i mati.

Mat. 25:40 , Mat. 25:45 , Mat. 28:10 , Jovan 14:23 , Jovan 15:14 , Jovan 20:17 , Rim. 8:29 , Gal. 5:6 , Gal. 6:15 , Kol. 3:11 , Jevr. 2:11


Matej, glava 13

1. I onaj dan izišavši Isus iz kuće seđaše kraj mora.

Mar. 4:1 , Luka 5:3

2. I sabraše se oko Njega ljudi mnogi, tako da mora ući u lađu i sesti; a narod sav stajaše po bregu.

1 Moj. 49:10 , Mat. 4:25 , Mat. 15:30 , Luka 5:3 , Luka 8:4

3. I On im kaziva mnogo u pričama govoreći: Gle, iziđe sejač da seje.

4. I kad sejaše, jedna zrna padoše kraj puta, i dođoše ptice i pozobaše ih;

5. A druga padoše na kamenita mesta, gde ne beše mnogo zemlje, i odmah iznikoše; jer ne beše u dubinu zemlje.

Jezek. 11:19

6. I kad obasja sunce, povenuše, i budući da nemahu žila, posahnuše.

Kol. 2:7

7. A druga padoše u trnje, i naraste trnje, i podavi ih.

8. A druga padoše na zemlju dobru, i donošahu rod, jedno po sto, a jedno po šezdeset, a jedno po trideset.

1 Moj. 26:12

9. Ko ima uši da čuje neka čuje.

Mar. 4:9

10. I pristupivši učenici rekoše Mu: Zašto im govoriš u pričama?

Luka 8:9

11. A On odgovarajući reče im: Vama je dano da znate tajne carstva nebeskog, a njima nije dano.

Mat. 11:25 , Mat. 16:17 , Mar. 4:11 , 1 Kor. 2:10 , 1 Kor. 14:2 , Kol. 1:26

12. Jer ko ima, daće mu se, i preteći će mu; a koji nema, uzeće mu se i ono što ima.

Mat. 25:29 , Mar. 4:25 , Luka 8:18 , Luka 19:26

13. Zato im govorim u pričama, jer gledajući ne vide, i čujući ne čuju niti razumeju.

Jezek. 21:4

14. I zbiva se na njima proroštvo Isaijino, koje govori: Ušima ćete čuti, i nećete razumeti; i očima ćete gledati, i nećete videti.

Isa. 6:9 , Jezek. 12:2 , Mar. 4:12 , Luka 8:12 , Jovan 12:40 , Dela 28:26 , Rim. 11:8 , 2 Kor. 3:14

15. Jer je odrvenilo srce ovih ljudi, i ušima teško čuju, i oči su svoje zatvorili da kako ne vide očima, i ušima ne čuju, i srcem ne razumeju, i ne obrate se da ih iscelim.

Zah. 7:11 , Jevr. 5:11

16. A blago vašim očima što vide, i ušima vašim što čuju.

Mat. 16:17 , Luka 2:29 , Luka 10:23 , Jovan 20:29 , Dela 26:18 , 2 Kor. 4:6

17. Jer vam kažem zaista da su mnogi proroci i pravednici želeli videti šta vi vidite, i ne videše; i čuti šta vi čujete, i ne čuše.

Jevr. 11:13 , 1 Pet. 1:10

18. Vi pak čujte priču o sejaču:

Mar. 4:14 , Luka 8:11

19. Svakome koji sluša reč o carstvu i ne razume, dolazi nečastivi i krade posejano u srcu njegovom: to je oko puta posejano.

Luka 8:12 , 2 Kor. 2:11

20. A na kamenu posejano to je koji sluša reč i odmah s radosti primi je,

Isa. 58:2 , Jezek. 33:11 , Mar. 4:5 , Luka 8:13 , Jovan 5:35

21. Ali nema korena u sebi, nego je nepostojan, pa kad bude do nevolje ili ga poteraju reči radi, odmah udari natrag.

Mat. 11:6 , 2 Tim. 1:15

22. A posejano u trnju to je koji sluša reč, no briga ovog sveta i prevara bogatstva zaguše reč, i bez roda ostane.

Jer. 4:3 , Mat. 19:23 , Mar. 10:23 , Luka 18:24 , 1 Tim. 6:9 , 2 Tim. 4:10

23. A posejano na dobroj zemlji to je koji sluša reč i razume, koji dakle i rod rađa, i donosi jedan po sto, a jedan po šezdeset, a jedan po trideset.

24. Drugu priču kaza im govoreći: Carstvo je nebesko kao čovek koji poseja dobro seme u polju svom,

25. A kad ljudi pospaše, dođe njegov neprijatelj i poseja kukolj po pšenici, pa otide.

Luka 10:19 , 1 Pet. 5:8

26. A kad niče usev i rod donese, onda se pokaza kukolj.

27. Tada dođoše sluge domaćinove i rekoše mu: Gospodaru! Nisi li ti dobro seme sejao na svojoj njivi? Otkuda dakle kukolj?

28. A on reče im: Neprijatelj čovek to učini. A sluge rekoše mu: Hoćeš li dakle da idemo da ga počupamo?

29. A on reče: Ne; da ne bi čupajući kukolj počupali zajedno s njime pšenicu.

30. Ostavite neka raste oboje zajedno do žetve; i u vreme žetve reći ću žeteocima: Saberite najpre kukolj, i svežite ga u snoplje da ga sažežem; a pšenicu svezite u žitnicu moju.

Isa. 17:5 , Mat. 3:12 , Mat. 24:31 , 1 Sol. 4:17 , 2 Sol. 2:1

31. Drugu priču kaza im govoreći: Carstvo je nebesko kao zrno gorušičino koje uzme čovek i poseje na njivi svojoj,

Isa. 2:2 , Mih. 4:1 , Mar. 4:30 , Luka 13:18 , 2 Pet. 3:18

32. Koje je istina najmanje od sviju semena, ali kad uzraste, veće je od svega povrća, i bude drvo da ptice nebeske dolaze, i sedaju na njegovim granama.

Jezek. 31:6

33. Drugu priču kaza im: Carstvo je nebesko kao kvasac koji uzme žena i metne u tri kopanje brašna dok sve ne uskisne.

Luka 13:20

34. Sve ovo u pričama govori Isus ljudima, i bez priče ništa ne govoraše im:

35. Da se zbude šta je kazao prorok govoreći: Otvoriću u pričama usta svoja, kazaću sakriveno od postanja sveta.

Psal. 49:4 , Psal. 78:2 , Rim. 16:25 , 1 Kor. 2:7 , Efes. 3:9

36. Tada ostavi Isus ljude, i dođe u kuću. I pristupiše k Njemu učenici Njegovi govoreći: Kaži nam priču o kukolju na njivi.

37. A On odgovarajući reče im: Koji seje dobro seme ono je Sin čovečiji;

Isa. 61:1

38. A njiva je svet; a dobro seme sinovi su carstva, a kukolj sinovi su zla;

1 Moj. 3:15 , 1 Moj. 12:3 , Psal. 22:27 , Isa. 49:6 , Os. 2:23 , Mih. 4:2 , Mal. 1:11 , Jovan 8:44 , Dela 13:10 , 2 Pet. 2:14 , 1 Jov. 3:7

39. A neprijatelj koji ga je posejao jeste đavo; a žetva je posledak ovog veka; a žeteoci su anđeli.

Jezek. 7:2 , Joilo 3:13 , Otkr. 14:15

40. Kao što se dakle kukolj sabira, i ognjem sažiže, tako će biti na kraju ovog veka.

41. Poslaće Sin čovečiji anđele svoje, i sabraće iz carstva Njegovog sve sablazni i koji čine bezakonje.

Mat. 24:31 , 2 Pet. 2:1

42. I baciće ih u peć ognjenu: onde će biti plač i škrgut zuba.

Mat. 3:12 , Otkr. 20:10

43. Tada će se pravednici zasjati kao sunce u carstvu Oca svog. Ko ima uši da čuje neka čuje.

Priče 4:18 , Dan. 12:3 , Otkr. 7:9

44. Još je carstvo nebesko kao blago sakriveno u polju, koje našavši čovek sakri i od radosti zato otide i sve što ima prodade i kupi polje ono.

Priče 2:4 , Isa. 55:1 , Filip. 3:7 , Otkr. 3:18

45. Još je carstvo nebesko kao čovek trgovac koji traži dobar biser,

46. Pa kad nađe jedno mnogoceno zrno bisera, otide i prodade sve što imaše i kupi ga.

Priče 2:4 , Priče 8:10

47. Još je carstvo nebesko kao mreža koja se baci u more i zagrabi od svake ruke ribe;

Jezek. 47:10 , Mat. 22:10

48. Koja kad se napuni, izvukoše je na kraj, i sedavši, izbraše dobre u sudove, a zle baciše napolje.

49. Tako će biti na poletku veka: izići će anđeli i odlučiće zle od pravednih.

50. I baciće ih u peć ognjenu: onde će biti plač i škrgut zuba.

51. Reče im Isus: Razumeste li ovo? Rekoše Mu: Da, Gospode.

Dela 8:30

52. A On im reče: Zato je svaki književnik koji se naučio carstvu nebeskom kao domaćin koji iznosi iz kleti svoje novo i staro.

Pes. 7:13

53. I kad svrši Isus priče ove, otide odande.

54. I došavši na postojbinu svoju, učaše ih po zbornicama njihovim tako da Mu se divljahu, i govorahu: Otkud ovome premudrost ova i moći?

5 Moj. 18:15 , Mat. 2:23 , Mar. 6:1 , Luka 4:16

55. Nije li ovo drvodeljin sin? Ne zove li se mati njegova Marija, i braća njegova Jakov, i Josija, i Simon, i Juda?

Isa. 49:7 , Isa. 53:2 , Mat. 12:46 , Mar. 3:32 , Mar. 6:3 , Mar. 15:40

56. I sestre njegove nisu li sve kod nas? Otkud njemu ovo sve?

57. I sablažnjavahu se o Njega. A Isus reče im: Nema proroka bez časti osim na postojbini svojoj i u domu svom.

Psal. 22:6 , Mat. 11:6 , Mat. 26:31 , Mar. 6:4 , Luka 4:24 , Jovan 4:44

58. I ne stvori onde čudesa mnogih za neverstvo njihovo.

Psal. 78:41 , Jevr. 3:19 , Jevr. 4:2


Matej, glava 14

1. U to vreme dođe glas do Iroda četvorovlasnika o Isusu;

Mar. 6:14 , Luka 9:7 , Luka 23:8

2. I reče slugama svojim: To je Jovan krstitelj; on ustade iz mrtvih, i zato čini čudesa.

Mat. 16:14

3. Jer Irod uhvati Jovana, sveza ga i baci u tamnicu Irodijade radi žene Filipa brata svog.

Priče 10:17 , Priče 15:10 , Mar. 6:17 , Mar. 9:13

4. Jer mu govoraše Jovan: Ne možeš ti nje imati.

3 Moj. 18:16 , 3 Moj. 20:21 , Efes. 5:11

5. I htede da ga ubije, ali se poboja naroda; jer ga držahu za proroka.

Mat. 21:26 , Mar. 11:32 , Luka 20:6

6. A kad beše dan rođenja Irodovog, igra kći Irodijadina pred njima i ugodi Irodu.

1 Moj. 40:20 , Mar. 6:22

7. Zato i s kletvom obeća joj dati šta god zaište.

8. A ona naučena od matere svoje: Daj mi, reče, ovde na krugu glavu Jovana krstitelja.

9. I zabrinu se car; ali kletve radi i onih koji se gošćahu s njim, zapovedi joj dati.

Prop. 5:2 , Jer. 44:25 , Titu 1:16

10. I posla te posekoše Jovana u tamnici.

Mat. 17:11

11. I donesoše glavu njegovu na krugu, i dadoše devojci, i odnese je materi svojoj.

12. I došavši učenici njegovi, uzeše telo njegovo i ukopaše ga; i dođoše Isusu te javiše.

13. I čuvši Isus, otide odande u lađi u pusto mesto nasamo. A kad to čuše ljudi, idoše za Njim pešice iz gradova.

Mat. 10:23 , Mar. 6:31 , Mar. 6:32 , Luka 9:10 , Jovan 6:1 , Jovan 6:2

14. I izašavši Isus vide mnogi narod, i sažali mu se za njih, i isceli bolesnike njihove.

Psal. 86:15 , Mar. 1:41 , Luka 7:13 , Jovan 11:33 , Jevr. 2:17 , Jevr. 5:2

15. A pred veče pristupiše k Njemu učenici Njegovi govoreći: Ovde je pusto mesto, a dockan je već; otpusti narod neka ide u sela da kupi sebi hrane.

Mar. 6:36 , Jovan 6:1

16. A Isus reče im: Ne treba da idu; podajte im vi neka jedu.

2 Car. 4:42 , Luka 3:11 , Jovan 13:29 , 2 Kor. 8:2

17. A oni rekoše Mu: Nemamo ovde do samo pet hlebova i dve ribe.

18. A On reče: Donesite mi ih ovamo.

19. I zapovedi narodu da posedaju po travi; pa uze onih pet hlebova i dve ribe, i pogledavši na nebo blagoslovi, i prelomivši dade učenicima svojim, a učenici narodu.

Mat. 15:35 , Mat. 15:36 , Mat. 26:26 , Mar. 8:6 , Luka 22:19 , Jovan 6:11 , Dela 27:35

20. I jedoše svi, i nasitiše se, i nakupiše komada što preteče dvanaest kotarica punih.

21. A onih što su jeli beše ljudi oko pet hiljada, osim žena i dece.

22. I odmah natera Isus učenike svoje da uđu u lađu i napred da idu na one strane dok On otpusti narod.

Mar. 6:45

23. I otpustivši narod pope se na goru sam da se moli Bogu. I uveče beše onde sam.

Mat. 6:6 , Mat. 26:36 , Mar. 6:36 , Luka 6:12 , Jovan 6:16 , Dela 6:4

24. A lađa beše nasred mora u nevolji od valova, jer beše protivan vetar.

25. A u četvrtu stražu noći otide k njima Isus idući po moru.

26. I videvši Ga učenici po moru gde ide, poplašiše se govoreći: To je utvara; i od straha povikaše.

Jov 9:8 , Psal. 73:19 , Isa. 43:16

27. A Isus odmah reče im govoreći: Ne bojte se; ja sam, ne plašite se.

28. A Petar odgovarajući reče: Gospode! Ako si Ti, reci mi da dođem k Tebi po vodi.

29. A On reče: Hodi. I izišavši iz lađe Petar iđaše po vodi da dođe k Isusu.

30. No videći vetar veliki uplaši se, i počevši se topiti, povika govoreći: Gospode, pomagaj!

31. I odmah Isus pruživši ruku uhvati Petra, i reče mu: Maloverni! Zašto se posumnja?

1 Kor. 6:13

32. I kad uđoše u lađu, presta vetar.

Psal. 107:29 , Mar. 4:41 , Jovan 6:18

33. A koji behu u lađi pristupiše i pokloniše Mu se govoreći: Vaistinu Ti si Sin Božji.

Psal. 2:7 , Mat. 16:16 , Luka 4:41 , Jovan 6:69 , Dela 8:37 , Rim. 1:4

34. I prešavši dođoše u zemlju genisaretsku.

Mar. 6:53

35. I poznavši Ga ljudi iz onog mesta, poslaše po svoj onoj okolini, i donesoše k Njemu sve bolesnike.

36. I moljahu Ga da se samo dotaknu skuta od Njegove haljine; i koji se dotakoše ozdraviše.


Matej, glava 15

1. Tada pristupiše k Isusu književnici i fariseji od Jerusalima govoreći:

Mar. 7:1

2. Zašto učenici tvoji prestupaju običaje starih? Jer ne umivaju ruke svoje kad hleb jedu.

Mar. 7:5 , Gal. 1:14 , Kol. 2:8 , 1 Pet. 1:18

3. A On odgovarajući reče im: Zašto i vi prestupate zapovest Božju za običaje svoje?

4. Jer Bog zapoveda govoreći: Poštuj oca i mater; i koji opsuje oca ili mater smrću da umre.

2 Moj. 20:12 , 2 Moj. 21:17 , 3 Moj. 19:3 , 3 Moj. 20:9 , 5 Moj. 5:16 , 5 Moj. 27:16 , Priče 23:22 , Priče 30:17 , Efes. 6:2

5. A vi kažete: Ako koji reče ocu ili materi: Prilog je čim bih ti ja mogao pomoći;

Mar. 7:11

6. Može i da ne poštuje oca svog ili matere. I ukidoste zapovest Božju za običaje svoje.

2 Pet. 3:16

7. Licemeri! Dobro je za vas prorokovao Isaija govoreći:

Mar. 7:6

8. Ovi ljudi približavaju se k meni ustima svojim, i usnama poštuju me; a srce njihovo daleko stoji od mene.

Isa. 29:13 , Jezek. 33:31

9. No zaludu me poštuju učeći naukama i zapovestima ljudskim.

Isa. 29:13 , Mat. 23:16 , Kol. 2:18 , 1 Tim. 1:6 , Titu 1:14

10. I dozvavši ljude, reče im: Slušajte i razumite.

Mar. 7:14

11. Ne pogani čoveka šta ulazi u usta; nego šta izlazi iz usta ono pogani čoveka.

Dela 10:15 , Rim. 14:14 , 1 Tim. 4:4 , Titu 1:15

12. Tada pristupiše učenici Njegovi i rekoše Mu: Znaš li da fariseji čuvši tu reč sablazniše se?

13. A On odgovarajući reče: Svako drvo koje nije usadio Otac moj nebeski, iskoreniće se.

Jovan 15:2 , 1 Kor. 3:12

14. Ostavite ih: oni su slepe vođe slepcima; a slepac slepca ako vodi, oba će u jamu pasti.

Isa. 9:16 , Jer. 27:15 , Os. 4:4 , Os. 4:14 , Os. 4:17 , Mal. 2:8 , Mat. 23:16 , Luka 6:39

15. A Petar odgovarajući reče Mu: Kaži nam priču ovu.

Mar. 7:17

16. A Isus reče: Eda li ste i vi još nerazumni?

Mat. 16:9 , Mar. 7:18

17. Zar još ne znate da sve što ulazi u usta u trbuh ide, i izbacuje se napolje?

1 Kor. 6:13

18. A šta izlazi iz usta iz srca izlazi, i ono pogani čoveka.

Priče 4:24 , Priče 6:12 , Priče 16:23 , Mat. 12:34 , Jakov 3:6

19. Jer od srca izlaze zle misli, ubistva, preljube, kurvarstva, krađe, lažna svedočanstva, hule na Boga.

1 Moj. 6:5 , Priče 6:14 , Jer. 17:9 , Mar. 7:21

20. I ovo je što pogani čoveka, a neumivenim rukama jesti ne pogani čoveka.

21. I izišavši odande Isus otide u krajeve tirske i sidonske.

Mar. 7:24

22. I gle, žena Hananejka izađe iz onih krajeva, i povika k Njemu govoreći: Pomiluj me Gospode sine Davidov! Moju kćer vrlo muči đavo.

23. A On joj ne odgovori ni reči. I pristupivši učenici Njegovi moljahu Ga govoreći: Otpusti je, kako viče za nama.

2 Car. 4:27

24. A On odgovarajući reče: Ja sam poslan samo k izgubljenim ovcama doma Izrailjevog.

Isa. 53:6 , Mat. 10:5 , Dela 3:25 , Dela 13:46

25. A ona pristupivši pokloni Mu se govoreći: Gospode pomozi mi!

26. A On odgovarajući reče: Nije dobro uzeti od dece hleb i baciti psima.

Isa. 56:10 , Mat. 7:6 , Efes. 2:12 , Filip. 3:2 , Otkr. 22:15

27. A ona reče: Da, Gospode, ali i psi jedu od mrva što padaju s trpeze njihovih gospodara.

28. Tada odgovori Isus, i reče joj: O ženo! Velika je vera tvoja; neka ti bude kako hoćeš. I ozdravi kći njena od onog časa.

29. I otišavši Isus odande, dođe k moru galilejskom, i popevši se na goru, sede onde.

Mat. 4:18 , Mar. 1:16 , Mar. 7:31 , Luka 5:1 , Luka 5:4 , Jovan 1:43 , Jovan 6:1

30. I pristupiše k Njemu ljudi mnogi koji imahu sa sobom hromih, slepih, nemih, uzetih i drugih mnogih, i položiše ih k nogama Isusovim, i isceli ih,

Isa. 35:5 , Mat. 11:5 , Luka 7:22

31. Tako da se narod divljaše, videći neme gde govore, uzete zdrave, hrome gde idu, i slepe gde gledaju; i hvališe Boga Izrailjevog.

32. A Isus dozvavši učenike svoje reče: Žao mi je ovog naroda, jer već tri dana stoje kod mene i nemaju šta jesti; a nisam ih rad otpustiti gladne da ne oslabe na putu.

Psal. 86:15 , Psal. 103:13 , Psal. 111:4 , Mar. 1:41 , Mar. 8:1 , Jevr. 2:17 , Jevr. 4:15 , Jevr. 5:2

33. I rekoše Mu učenici Njegovi: Otkuda nam u pustinji toliki hleb da se nasiti toliki narod?

4 Moj. 11:21 , 2 Car. 4:43

34. I reče im Isus: Koliko hlebova imate? A oni rekoše: Sedam, i malo ribice.

Mar. 8:5

35. I zapovedi narodu da posedaju po zemlji.

36. I uzevši onih sedam hlebova i ribe, i davši hvalu, prelomi, i dade učenicima svojim, a učenici narodu.

5 Moj. 8:10 , 1 Sam. 9:13 , Mat. 14:19 , Luka 22:19

37. I jedoše svi, i nasitiše se; i nakupiše komada što preteče sedam kotarica punih.

Psal. 103:1 , Psal. 103:5 , Psal. 104:28 , Psal. 136:25 , Psal. 145:15 , Psal. 147:9

38. A onih što su jeli beše četiri hiljade ljudi, osim žena i dece.

Mat. 16:10

39. I otpustivši narod uđe u lađu, i dođe u okoline magdalske.

Mar. 8:9 , Mar. 8:10


Matej, glava 16

1. I pristupiše k Njemu fariseji i sadukeji, i kušajući Ga iskahu da im pokaže znak s neba.

Mat. 12:38 , Mar. 8:11 , Luka 11:16 , Luka 12:54 , 1 Kor. 1:22

2. A On odgovarajući reče im: Uveče govorite: Biće vedro; jer je nebo crveno.

3. I ujutru: Danas će biti vetar, jer je nebo crveno i mutno. Licemeri! Lice nebesko umete poznavati, a znake vremena ne možete poznati?

1 Moj. 49:10 , Isa. 7:14 , Jezek. 21:32 , Dan. 9:24 , Mih. 5:2

4. Rod zli i kurvarski traži znak, i znak neće mu se dati osim znaka Jone proroka. I ostavivši ih otide.

Isa. 57:3 , Jona 2:1 , Mat. 12:39 , Mar. 8:38 , Jovan 4:48

5. I polazeći učenici Njegovi na one strane zaboraviše uzeti hleba.

Mat. 15:37 , Mar. 8:14

6. A Isus reče im: Čuvajte se kvasca farisejskog i sadukejskog.

Mat. 7:15 , Mat. 24:4 , Luka 12:1 , Rim. 16:17 , Efes. 5:6 , Kol. 2:8

7. A oni mišljahu u sebi govoreći: To je što nismo hleba uzeli.

8. A Isus razumevši reče im: Šta mislite u sebi, maloverni, što hleba niste uzeli?

9. Zar još ne razumete niti pamtite pet hlebova na pet hiljada, i koliko kotarica nakupiste?

Mat. 14:17 , Mat. 15:16 , Jovan 6:9

10. Ni sedam hlebova na četiri hiljade, i koliko kotarica nakupiste?

Mat. 15:34

11. Kako ne razumete da vam ne rekoh za hlebove da se čuvate kvasca farisejskog i sadukejskog?

12. Tada razumeše da ne reče kvasca hlebnog da se čuvaju, nego nauke farisejske i sadukejske.

13. A kad dođe Isus u okoline Ćesarije Filipove, pitaše učenike svoje govoreći: Ko govore ljudi da je Sin čovečiji?

Dan. 7:13 , Mar. 8:27 , Luka 9:18 , Rim. 1:3

14. A oni rekoše: Jedni govore da si Jovan krstitelj, drugi da si Ilija, a drugi Jeremija, ili koji od proroka.

Mal. 4:5 , Mat. 3:1 , Mat. 14:2 , Mar. 1:4 , Luka 9:8

15. Reče im Isus: A vi šta mislite ko sam ja?

16. A Simon Petar odgovori i reče: Ti si Hristos, Sin Boga Živoga.

Psal. 2:7 , Mat. 14:33 , Mar. 8:29 , Luka 9:20 , Jovan 6:69 , Jovan 17:8 , 1 Kor. 12:3

17. I odgovarajući Isus reče mu: Blago tebi, Simone sine Jonin! Jer telo i krv nisu to tebi javili, nego Otac moj koji je na nebesima.

1 Kor. 2:10 , Gal. 1:16 , Efes. 2:8

18. A i ja tebi kažem: ti si Petar, i na ovom kamenu sazidaću crkvu svoju, i vrata paklena neće je nadvladati.

Isa. 28:16 , Isa. 54:17 , Jovan 1:42 , Dela 5:39 , 1 Kor. 3:11 , Efes. 2:20 , Jevr. 12:28 , Otkr. 3:12 , Otkr. 21:14

19. I daću ti ključeve od carstva nebeskog: i šta svežeš na zemlji biće svezano na nebesima, i šta razrešiš na zemlji biće razrešeno na nebesima.

Jovan 20:23

20. Tada zapreti Isus učenicima svojim da nikom ne kazuju da je On Hristos.

Luka 9:21

21. Otada poče Isus kazivati učenicima svojim da Njemu valja ići u Jerusalim, i mnogo postradati od starešina i od glavara svešteničkih i književnika, i da će Ga ubiti, i treći dan da će ustati.

Luka 24:44

22. I uzevši Ga Petar poče Ga odvraćati govoreći: Bože sačuvaj! Neće to biti od tebe.

23. A On obrnuvši se reče Petru: Idi od mene sotono; ti si mi sablazan; jer ne misliš šta je Božje nego ljudsko.

1 Moj. 3:1 , 5 Moj. 25:16 , Mat. 4:10 , Mar. 8:33

24. Tada Isus reče učenicima svojim: Ako ko hoće za mnom ići, neka se odrekne sebe, i uzme krst svoj i ide za mnom.

Dela 14:22 , Rim. 8:17 , 1 Sol. 3:3 , 2 Tim. 3:12 , Otkr. 2:10

25. Jer ko hoće svoju dušu da sačuva, izgubiće je; a ako ko izgubi dušu svoju mene radi, naći će je.

26. Jer kakva je korist čoveku ako sav svet dobije a duši svojoj naudi? Ili kakav će otkup dati čovek za svoju dušu?

Jov 27:8 , Psal. 49:7 , Mar. 8:37

27. Jer će doći Sin čovečiji u slavi Oca svog s anđelima svojim, i tada će se vratiti svakome po delima njegovim.

Jov 34:11 , Psal. 62:12 , Priče 24:12 , Jer. 17:10 , Dan. 7:10 , Mat. 25:31 , Mar. 13:26 , Rim. 2:6 , 2 Kor. 5:10 , 1 Pet. 1:17 , Otkr. 2:23

28. Zaista vam kažem: imaju neki među ovima što stoje ovde koji neće okusiti smrt dok ne vide Sina čovečijeg gde ide u carstvu svom.

Mat. 24:34 , Mar. 9:1 , Luka 9:27


Matej, glava 17

1. I posle šest dana uze Isus Petra i Jakova i Jovana brata njegovog, i izvede ih na goru visoku same.

Dan. 10:8 , Mar. 5:37 , Luka 9:28

2. I preobrazi se pred njima, i zasja se lice Njegovo kao sunce a haljine Njegove postadoše bele kao svetlost.

Dan. 10:8

3. I gle, ukazaše im se Mojsije i Ilija, koji s Njim govorahu.

Rim. 3:21

4. A Petar odgovarajući reče Isusu: Gospode! Dobro nam je ovde biti; ako hoćeš da načinimo ovde tri senice: Tebi jednu, a Mojsiju jednu, a jednu Iliji.

Luka 9:33

5. Dok on još govoraše, gle, oblak sjajan zakloni ih; i gle, glas iz oblaka govoreći: Ovo je Sin moj ljubazni, koji je po mojoj volji; Njega poslušajte.

5 Moj. 18:15 , Isa. 42:1 , Mat. 3:17 , Mar. 1:11 , Luka 3:22 , Dela 3:22 , Jevr. 12:25 , 2 Pet. 1:17

6. I čuvši učenici padoše ničice, i uplašiše se vrlo.

2 Pet. 1:18

7. I pristupivši Isus dohvati ih se, i reče: Ustanite, i ne bojte se.

8. A oni podignuvši oči svoje nikoga ne videše do Isusa samog.

9. I silazeći s gore zapovedi im Isus govoreći: Nikom ne kazujte šta ste videli dok Sin čovečiji iz mrtvih ne ustane.

Mar. 9:9 , Luka 9:36

10. I zapitaše Ga učenici Njegovi govoreći: Zašto dakle književnici kažu da Ilija najpre treba da dođe?

Mal. 4:5

11. A Isus odgovarajući reče im: Ilija će doći najpre i urediti sve.

Luka 1:16 , Dela 1:6 , Dela 3:21

12. Ali vam kažem da je Ilija već došao, i ne poznaše ga; nego učiniše s njime šta hteše: tako i Sin čovečiji treba da postrada od njih.

Mat. 14:3 , Mar. 9:12

13. Tada razumeše učenici da im govori za Jovana krstitelja.

14. I kad dođoše k narodu, pristupi k Njemu čovek klanjajući Mu se,

Mar. 9:14 , Luka 9:37

15. I govoreći: Gospode! Pomiluj sina mog; jer o meni besni i muči se vrlo; jer mnogo puta pada u vatru, i mnogo puta u vodu.

16. I dovedoh ga učenicima Tvojim, i ne mogoše ga isceliti.

17. A Isus odgovarajući reče: O rode neverni i pokvareni! Dokle ću biti s vama? Dokle ću vas trpeti? Dovedite mi ga amo.

18. I zapreti mu Isus; i đavo iziđe iz njega, i ozdravi momče od onog časa.

19. Tada pristupiše učenici k Isusu i nasamo rekoše Mu: Zašto ga mi ne mogasmo izgnati?

Mar. 9:18 , Mar. 9:28

20. A Isus reče im: Za neverstvo vaše. Jer vam kažem zaista: ako imate vere koliko zrno gorušičino, reći ćete gori ovoj: Pređi odavde tamo, i preći će, i ništa neće vam biti nemoguće.

Mat. 21:21 , Mar. 9:23 , Mar. 11:23 , Luka 17:6 , 1 Kor. 12:9 , 1 Kor. 13:2

21. A ovaj se rod izgoni samo molitvom i postom.

22. A kad su hodili po Galileji, reče im Isus: Predaće se Sin čovečiji u ruke ljudske;

Mat. 16:21 , Mat. 20:17 , Mar. 8:31 , Mar. 9:30 , Mar. 10:33 , Luka 9:22 , Luka 18:31 , Luka 24:6

23. I ubiće Ga, i treći dan ustaće. I neveseli behu vrlo.

24. A kad dođoše u Kapernaum, pristupiše k Petru oni što kupe didrahme, i rekoše: Zar vaš učitelj neće dati didrahme?

2 Moj. 30:13 , Mar. 9:33

25. Petar reče: Hoće. I kad uđe u kuću, preteče ga Isus govoreći: Šta misliš Simone? Carevi zemaljski od koga uzimaju poreze i harače, ili od svojih sinova ili od tuđih?

26. Reče Njemu Petar: Od tuđih. Reče mu Isus: Dakle ne plaćaju sinovi.

27. Ali da ih ne sablaznimo, idi na more, i baci udicu, i koju prvo uhvatiš ribu, uzmi je; i kad joj otvoriš usta naći ćeš statir; uzmi ga te im podaj za me i za se.

Mar. 12:17 , 1 Kor. 10:32


Matej, glava 18

1. U taj čas pristupiše k Isusu učenici govoreći: Ko je dakle najveći u carstvu nebeskom?

Mar. 9:33 , Luka 9:46 , Luka 22:24

2. I dozva Isus dete, i postavi ga među njih,

Mar. 9:36

3. I reče im: Zaista vam kažem, ako se ne povratite i ne budete kao deca, nećete ući u carstvo nebesko.

Psal. 131:2 , Mar. 10:14 , 1 Pet. 2:2

4. Koji se dakle ponizi kao dete ovo, onaj je najveći u carstvu nebeskom.

Mat. 11:29 , Mat. 20:27 , 1 Pet. 5:5 , 1 Jov. 2:6

5. I koji primi takvo dete u ime moje, mene prima.

Mat. 10:42 , Luka 9:48

6. A koji sablazni jednog od ovih malih koji veruju mene, bolje bi mu bilo da se obesi kamen vodenični o vratu njegovom, i da potone u dubinu morsku.

Rim. 14:20

7. Teško svetu od sablazni! Jer je potrebno da dođu sablazni; ali teško onom čoveku kroz koga dolazi sablazan.

Mat. 26:24 , Mar. 9:42 , Luka 17:1 , 1 Kor. 11:19

8. Ako li te ruka tvoja ili noga tvoja sablažnjava, odseci je i baci od sebe: bolje ti je ući u život hrom ili kljast, nego li s dve ruke i dve noge da te bace u oganj večni.

Mat. 5:29 , Mar. 9:43

9. I ako te oko tvoje sablažnjava, izvadi ga i baci od sebe: bolje ti je s jednim okom u život ući, nego s dva oka da te bace u pakao ognjeni.

10. Gledajte da ne prezrete jednog od malih ovih; jer vam kažem da anđeli njihovi na nebesima jednako gledaju lice Oca mog nebeskog.

2 Car. 19:35 , Jest. 1:14 , Psal. 34:7 , Jer. 52:25 , Dan. 6:22 , Zah. 13:7 , Luka 1:19 , Luka 16:22 , Jevr. 1:4 , Jevr. 1:7 , Otkr. 5:11

11. Jer Sin čovečiji dođe da iznađe i spase izgubljeno.

12. Šta vam se čini? Kad ima jedan čovek sto ovaca pa zađe jedna od njih, ne ostavi li on devedeset i devet u planini, i ide da traži onu što je zašla?

Luka 15:4

13. I ako se dogodi da je nađe, zaista vam kažem da se njoj više raduje nego onima devedeset i devet što nisu zašle.

14. Tako nije volja Oca vašeg nebeskog da pogine jedan od ovih malih.

15. Ako li ti sagreši brat tvoj, idi i pokaraj ga među sobom i njim samim; ako te posluša, dobio si brata svog.

3 Moj. 19:17 , Priče 25:9 , Luka 17:3 , Jakov 5:20 , 1 Pet. 3:1

16. Ako li te ne posluša, uzmi sa sobom još jednog ili dvojicu da sve reči ostanu na ustima dva ili tri svedoka.

4 Moj. 35:30 , 5 Moj. 17:6 , Jovan 8:17 , 2 Kor. 13:1 , Jevr. 10:28 , 1 Jov. 5:7 , Otkr. 11:3

17. Ako li njih ne posluša, kaži crkvi; a ako li ne posluša ni crkvu, da ti bude kao neznabožac i carinik.

Rim. 16:17 , 1 Kor. 5:9 , 1 Tim. 5:20 , 2 Jov. 1:10

18. Jer vam kažem zaista: šta god svežete na zemlji biće svezano na nebu, i šta god razrešite na zemlji biće razrešeno na nebu.

Jovan 20:23

19. Još vam kažem zaista: ako se dva od vas slože na zemlji u čemu mu drago, zašto se uzmole, daće im Otac moj koji je na nebesima.

Mat. 5:24 , Jakov 5:16 , 1 Jov. 3:22

20. Jer gde su dva ili tri sabrani u ime moje onde sam ja među njima.

Jezek. 48:35 , Mat. 28:20

21. Tada pristupi k Njemu Petar i reče: Gospode! Koliko puta ako mi sagreši brat moj da mu oprostim? Do sedam puta?

Luka 17:4

22. Reče njemu Isus: Ne velim ti do sedam puta, nego do sedam puta sedamdeset.

Kol. 3:13

23. Zato je carstvo nebesko kao čovek car koji namisli da se proračuna sa svojim slugama.

24. I kad se poče računati, dovedoše mu jednog dužnika od deset hiljada talanata.

25. I budući da nemaše čim platiti, zapovedi gospodar njegov da ga prodadu, i ženu njegovu i decu, i sve što ima; i da mu se plati.

3 Moj. 25:39 , 2 Car. 4:1 , Nem. 5:8

26. No sluga taj pade i klanjaše mu se govoreći: Gospodaru! Pričekaj me, i sve ću ti platiti.

27. A gospodaru se sažali za tim slugom, pusti ga i dug oprosti mu.

28. A kad iziđe sluga taj, nađe jednog od svojih drugara koji mu je dužan sto groša, i uhvativši ga davljaše ga govoreći: Daj mi šta si dužan.

Priče 28:3 , Luka 20:24

29. Pade drugar njegov pred noge njegove i moljaše ga govoreći: Pričekaj me, i sve ću ti platiti.

30. A on ne hte, nego ga odvede i baci u tamnicu dok ne plati duga.

31. Videvši pak drugari njegovi taj događaj žao im bi vrlo, i otišavši kazaše gospodaru svom sav događaj.

32. Tada ga dozva gospodar njegov, i reče mu: Zli slugo! Sav dug ovaj oprostih tebi, jer si me molio.

33. Nije li trebalo da se i ti smiluješ na svog drugara, kao i ja na te što se smilovah?

Efes. 4:32 , Efes. 5:2 , Kol. 3:13

34. I razgnevi se gospodar njegov, i predade ga mučiteljima dok ne plati sav dug svoj.

35. Tako će i Otac moj nebeski učiniti vama, ako ne oprostite svaki bratu svom od srca svojih.

Priče 21:13 , Mat. 7:1 , Mar. 11:26 , Luka 6:37 , Jakov 2:13


Matej, glava 19

1. I kad svrši Isus reči ove, otide iz Galileje, i dođe u okoline judejske preko Jordana.

Mar. 10:1 , Jovan 10:40

2. I za Njim idoše ljudi mnogi i isceli ih onde.

Mat. 12:15

3. I pristupiše k Njemu fariseji da Ga kušaju, i rekoše Mu: Može li čovek pustiti ženu svoju za svaku krivicu?

4. A On odgovarajući reče im: Niste li čitali da je Onaj koji je u početku stvorio čoveka muža i ženu stvorio ih?

1 Moj. 1:27 , 1 Moj. 5:2 , Mal. 2:15

5. I reče: Zato ostaviće čovek oca svog i mater, i prilepiće se k ženi svojoj, i biće dvoje jedno telo.

1 Moj. 2:24 , 1 Kor. 6:16 , Efes. 5:31

6. Tako nisu više dvoje, nego jedno telo; a šta je Bog sastavio čovek da ne rastavlja.

7. Rekoše Mu: Zašto dakle Mojsije zapoveda da se da knjiga raspusna, i da se pusti?

5 Moj. 24:1

8. Reče im: Mojsije je vama dopustio po tvrđi vašeg srca puštati svoje žene; a iz početka nije bilo tako.

Jer. 6:16 , Mar. 10:5

9. Nego ja vama kažem: Ako ko pusti svoju ženu, osim za kurvarstvo, i oženi se drugom, čini preljubu; i koji uzme puštenicu čini preljubu.

Mat. 5:32 , Mar. 10:11 , Luka 16:18 , 1 Kor. 7:4 , 1 Kor. 7:10

10. Rekoše Mu učenici Njegovi: Ako je tako čoveku sa ženom, nije se dobro ženiti.

1 Moj. 2:18 , Priče 5:18 , Priče 18:22 , Priče 21:19 , 1 Tim. 4:3 , 1 Tim. 5:11

11. A On reče im: Ne mogu svi primiti te reči do oni kojima je dano.

1 Kor. 7:2 , 1 Kor. 7:7 , 1 Kor. 7:9 , 1 Kor. 7:17

12. Jer ima uškopljenika koji su se tako rodili iz utrobe materine; a ima uškopljenika koje su ljudi uškopili; a ima uškopljenika koji su sami sebe uškopili carstva radi nebeskog. Ko može primiti neka primi.

1 Kor. 7:7 , 1 Kor. 7:32 , 1 Kor. 7:34 , 1 Kor. 9:5 , 1 Kor. 9:15

13. Tada privedoše k Njemu decu da metne ruke na njih, i da se pomoli Bogu; a učenici zabranjivahu im.

Mar. 10:13 , Luka 18:15

14. A Isus reče: Ostavite decu i ne zabranjujte im dolaziti k meni; jer je takvih carstvo nebesko.

Mat. 18:3 , 1 Pet. 2:1

15. I metnuvši na njih ruke otide odande.

16. I gle, neko pristupivši reče Mu: Učitelju blagi! Kakvo ću dobro da učinim da imam život večni?

Luka 10:25

17. A On reče mu: Što me zoveš blagim? Niko nije blag osim jednog Boga. A ako želiš ući u život, drži zapovesti.

1 Sam. 2:2

18. Reče Mu: Koje? A Isus reče: Da ne ubiješ; ne činiš preljube; ne ukradeš; ne svedočiš lažno;

2 Moj. 20:13 , 5 Moj. 5:17

19. Poštuj oca i mater; i ljubi bližnjeg svog kao samog sebe.

3 Moj. 19:3 , 3 Moj. 19:18 , Priče 30:17 , Mat. 15:4 , Mat. 22:39 , Mar. 12:31 , Rim. 13:9 , Gal. 5:14 , Efes. 6:1 , Jakov 2:8

20. Reče Mu mladić: Sve sam ovo sačuvao od mladosti svoje; šta mi još treba?

21. Reče mu Isus: Ako hoćeš savršen da budeš, idi i prodaj sve što imaš i podaj siromasima; i imaćeš blago na nebu; pa hajde za mnom.

Luka 12:33 , Luka 16:9 , Dela 2:45 , Dela 4:34 , 1 Tim. 6:18

22. A kad ču mladić reč, otide žalostan; jer beše vrlo bogat.

23. A Isus reče učenicima svojim: Zaista vam kažem da je teško bogatome ući u carstvo nebesko.

Jov 31:24 , Psal. 62:10 , Mat. 13:22 , Mar. 10:24 , 1 Kor. 1:26 , 1 Tim. 6:9

24. I još vam kažem: Lakše je kamili proći kroz iglene uši nego li bogatome ući u carstvo Božije.

Mar. 10:25

25. A kad to čuše učenici, divljahu se vrlo govoreći: Ko se dakle može spasiti?

26. A Isus pogledavši na njih reče im: Ljudima je ovo nemoguće, a Bogu je sve moguće.

1 Moj. 18:14 , Jov 42:2 , Jer. 32:17 , Dan. 2:11 , Zah. 8:6 , Mar. 10:27 , Luka 1:37 , Jevr. 7:27

27. Tada odgovori Petar i reče Mu: Eto mi smo ostavili sve i za Tobom idemo; šta će dakle biti nama?

5 Moj. 33:9 , Mat. 4:20 , Mat. 9:9 , Mar. 1:17 , Mar. 10:28 , Luka 5:11 , Luka 18:28

28. A Isus reče im: Zaista vam kažem da ćete vi koji idete za mnom, u drugom rođenju, kad sede Sin čovečiji na prestolu slave svoje, sešćete i vi na dvanaest prestola i suditi nad dvanaest kolena Izrailjevih.

Dan. 7:22 , Luka 22:28 , 1 Kor. 6:2 , 2 Kor. 5:17 , Otkr. 2:26

29. I svaki, koji ostavi kuće, ili braću, ili sestre, ili oca, ili mater, ili ženu, ili decu, ili zemlju, imena mog radi, primiće sto puta onoliko, i dobiće život večni.

30. Ali će mnogi prvi biti poslednji i poslednji prvi.

Mat. 20:16 , Mar. 10:31


Matej, glava 20

1. Jer je carstvo nebesko kao čovek domaćin koji ujutru rano iziđe da naima poslenike u vinograd svoj.

2. I pogodivši se s poslenicima po groš na dan posla ih u vinograd svoj.

3. I izišavši u treći sat, vide druge gde stoje na trgu besposleni,

4. I njima reče: Idite i vi u moj vinograd, i šta bude pravo daću vam.

5. I oni otidoše. I opet izišavši u šesti i deveti sat, učini tako.

6. I u jedanaesti sat izišavši nađe druge gde stoje besposleni, i reče im: Što stojite ovde sav dan besposleni?

7. Rekoše mu: Niko nas ne najmi. Reče im: Idite i vi u moj vinograd, i šta bude pravo primićete.

8. A kad bi u veče, reče gospodar od vinograda k pristavu svom: Dozovi poslenike i podaj im platu počevši od poslednjih do prvih.

Dela 17:31 , 1 Sol. 4:16

9. I došavši koji su u jedanaesti sat najmljeni primiše po groš.

10. A kad dođoše prvi, mišljahu da će više primiti: I primiše i oni po groš.

11. I primivši vikahu na gospodara.

12. Govoreći: Ovi poslednji jedan sat radiše, i izjednači ih s nama koji smo se čitav dan mučili i goreli.

13. A on odgovarajući reče jednom od njih: Prijatelju! Ja tebi ne činim krivo; Nisi li pogodio sa mnom po groš?

14. Uzmi svoje pa idi; A ja hoću i ovom poslednjem da dam kao i tebi.

15. Ili zar ja nisam vlastan u svom činiti šta hoću? Zar je oko tvoje zlo što sam ja dobar?

5 Moj. 15:9 , Priče 23:6 , Jona 4:1 , Mar. 7:22 , Rim. 9:21

16. Tako će biti poslednji prvi i prvi poslednji; jer je mnogo zvanih, a malo izbranih.

Mat. 8:11 , Mar. 7:13 , Mar. 10:31 , Luka 14:24

17. I pošavši Isus u Jerusalim uze nasamo dvanaest učenika na putu, i reče im:

Mar. 10:33 , Jovan 12:12

18. Evo idem u Jerusalim, i Sin čovečiji biće predan glavarima svešteničkim i književnicima; i osudiće Ga na smrt;

Mat. 16:21

19. I predaće Ga neznabošcima da Mu se rugaju i da Ga biju i razapnu; i treći dan ustaće.

Mat. 27:2 , Jovan 18:28 , Jovan 18:32 , Dela 3:13 , Dela 21:11

20. Tada pristupi k Njemu mati sinova Zevedejevih sa svojim sinovima klanjajući Mu se i moleći Ga za nešto.

Mat. 4:21 , Mat. 27:56 , Mar. 10:35 , Mar. 15:40

21. A On joj reče: Šta hoćeš? Reče Mu: Zapovedi da sedu ova moja dva sina, jedan s desne strane Tebi, a jedan s leve strane Tebi, u carstvu Tvom.

1 Car. 2:19 , Mat. 19:28 , Mar. 16:19 , Jakov 4:3

22. A Isus odgovarajući reče: Ne znate šta tražite; možete li piti čašu koju ću ja piti i krstiti se krštenjem kojim se ja krstim? Rekoše Mu: Možemo.

Psal. 75:8 , Jer. 25:15 , Mat. 26:39 , Luka 12:50 , Luka 22:42

23. I reče im: Čašu dakle moju ispićete, i krstićete se krštenjem kojim se ja krstim; ali da sedete s desne strane meni i s leve, ne mogu ja dati, nego kome je ugotovio Otac moj.

Mat. 25:34 , Dela 12:2 , Rim. 8:17 , 2 Kor. 1:7

24. I kad čuše ostalih deset učenika, rasrdiše se na ta dva brata.

Mar. 10:41 , Luka 22:24

25. A Isus dozvavši ih reče: Znate da knezovi narodni zapovedaju narodu, i poglavari upravljaju njim.

Luka 22:25

26. Ali među vama da ne bude tako; nego koji hoće da bude veći među vama, da vam služi.

Mat. 23:11 , Mar. 9:35 , Mar. 10:43 , 1 Pet. 5:3

27. I koji hoće među vama da bude prvi, da vam bude sluga.

Mat. 18:4

28. Kao što ni Sin čovečiji nije došao da Mu služe, nego da služi i da dušu svoju u otkup da za mnoge.

Jov 33:24 , Psal. 49:7 , Dan. 9:24 , Mat. 26:28 , Luka 22:27 , Jovan 11:51 , Jovan 13:4 , Jovan 13:14 , Rim. 5:15 , Filip. 2:7 , 1 Tim. 2:6

29. I kad je izlazio iz Jerihona za Njim iđaše narod mnogi.

Mar. 10:46

30. I gle, dva slepca seđahu kraj puta, i čuvši da Isus prolazi povikaše govoreći: Pomiluj nas Gospode, sine Davidov!

31. A narod prećaše im da ućute; a oni još većma povikaše govoreći: Pomiluj nas Gospode, sine Davidov!

32. I ustavivši se Isus dozva ih, i reče: Šta hoćete da vam učinim?

33. Rekoše Mu: Gospode, da se otvore oči naše.

34. I smilova se Isus, i dohvati se očiju njihovih, i odmah progledaše oči njihove, i otidoše za Njim.


Matej, glava 21

1. I kad se približiše k Jerusalimu i dođoše u Vitfagu k Maslinskoj gori, onda Isus posla dva učenika

Zah. 14:4 , Mar. 11:1 , Luka 19:29

2. Govoreći im: Idite u selo što je prema vama, i odmah ćete naći magaricu privezanu i magare s njom: odrešite je i dovedite mi.

3. I ako vam ko reče šta, kažite da oni trebaju Gospodu: i odmah će ih poslati.

Psal. 24:1 , 2 Kor. 8:9

4. A ovo je sve bilo da se zbude šta je kazao prorok govoreći:

1 Car. 1:33 , Isa. 62:11 , Zah. 9:9

5. Kažite kćeri Sionovoj: Evo car tvoj ide tebi krotak, i jaše na magarcu, i magaretu sinu magaričinom.

6. I učenici otidoše, i učinivši kako im zapovedi Isus.

Mar. 11:4 , Luka 19:29

7. Dovedoše magaricu i magare, i metnuše na njih haljine svoje, i posadiše Ga na njih.

2 Car. 9:13 , Mar. 11:7 , Luka 19:35 , Jovan 12:14

8. A ljudi mnogi prostreše haljine svoje po putu; a drugi rezahu granje od drveta i prostirahu po putu.

3 Moj. 23:40 , Jovan 12:13

9. A narod koji iđaše pred Njim i za Njim, vikaše govoreći: Osana Sinu Davidovom! Blagosloven koji ide u ime Gospodnje! Osana na visini!

Psal. 118:25 , Psal. 118:26 , Mat. 22:42 , Mat. 23:39 , Mar. 12:35 , Luka 13:35 , Luka 18:38 , Rim. 1:3

10. I kad On uđe u Jerusalim, uzbuni se sav grad govoreći: Ko je to?

Ruta 1:19 , Mat. 2:3 , Mar. 11:15 , Jovan 12:13

11. A narod govoraše: Ovo je Isus prorok iz Nazareta galilejskog.

Mat. 2:23 , Luka 7:16 , Jovan 7:40

12. I uđe Isus u crkvu Božju, i izgna sve koji prodavahu i kupovahu po crkvi, i ispremeta trpeze onih što menjahu novce, i klupe onih što prodavahu golubove.

5 Moj. 14:25 , Mal. 3:1 , Mar. 11:11 , Jovan 2:15

13. I reče im: U Pismu stoji: Dom moj dom molitve neka se zove; a vi načiniste od njega pećinu hajdučku.

Isa. 56:7 , Jer. 7:11 , Mar. 11:17 , Luka 19:46

14. I pristupiše k Njemu hromi i slepi u crkvi, i isceli ih.

Isa. 35:5 , Mat. 9:35 , Dela 3:1

15. A kad videše glavari sveštenički i književnici čudesa što učini, i decu gde viču u crkvi i govore: Osana sinu Davidovom, rasrdiše se.

Isa. 11:1

16. I rekoše Mu: Čuješ li šta ovi govore? A Isus reče im: Da! Zar niste nikad čitali: Iz usta male dece i koja sisaju načinio si sebi hvalu?

Psal. 8:2 , Mat. 11:25

17. I ostavivši ih izađe napolje iz grada u Vitaniju, i zanoći onde.

Mar. 11:11 , Jovan 11:18

18. A ujutru, vraćajući se u grad, ogladne.

Mar. 11:12

19. I ugledavši smokvu jednu kraj puta dođe k njoj, i ne nađe ništa na njoj do lišće samo, i reče joj: Da nikad na tebi ne bude roda do veka. I odmah usahnu smokva.

20. I videvši to učenici diviše se govoreći: Kako odmah usahnu smokva!

21. A Isus odgovarajući reče im: Zaista vam kažem: ako imate veru i ne posumnjate, ne samo smokveno učinićete, nego i gori ovoj ako kažete: Digni se i baci se u more, biće.

Mat. 17:20 , Mar. 11:23 , Luka 17:6 , 1 Kor. 13:2 , Jakov 1:6

22. I sve što uzištete u molitvi verujući, dobićete.

Mat. 7:7 , Mar. 11:24 , Luka 11:9 , Jakov 5:16 , 1 Jov. 3:22 , 1 Jov. 5:14

23. I kad dođe u crkvu i stade učiti, pristupiše k Njemu glavari sveštenički i starešine narodne govoreći: Kakvom vlasti to činiš? I ko ti dade vlast tu?

2 Moj. 2:14 , Mat. 4:7 , Mat. 7:27 , Mar. 11:27 , Luka 20:1 , Jovan 1:25 , Dela 4:7

24. A Isus odgovarajući reče im: Ja ću vas upitati jednu reč, koju ako mi kažete, i ja ću vama kazati kakvom vlasti ovo činim.

Jov 5:13

25. Krštenje Jovanovo otkuda bi? Ili s neba, ili od ljudi? A oni pomišljavahu u sebi govoreći: Ako kažemo: S neba, reći će nam: Zašto mu dakle ne verovaste?

26. Ako li kažemo: Od ljudi, bojimo se naroda; jer svi Jovana držahu za proroka.

Mat. 14:5 , Mar. 6:20 , Luka 20:6 , Jovan 5:35 , Jovan 10:41

27. I odgovarajući Isusu rekoše: Ne znamo. Reče i On njima: Ni ja vama neću kazati kakvom vlasti ovo činim.

28. Šta vam se čini? Čovek neki imaše dva sina; i došavši k prvom reče: Sine! Idi danas radi u vinogradu mom.

29. A on odgovarajući reče: Neću; a posle se raskaja i otide.

30. I pristupivši k drugom reče tako. A on odgovarajući reče: Hoću, gospodaru; i ne otide.

31. Koji je od ove dvojice ispunio volju očevu? Rekoše Mu: Prvi. Reče im Isus: Zaista vam kažem da će carinici i kurve pre vas ući u carstvo Božje.

Luka 7:9 , Luka 7:29

32. Jer dođe k vama Jovan putem pravednim, i ne verovaste mu; a carinici i kurve verovaše mu; i vi pošto videste to, ne raskajaste se da mu verujete.

Isa. 35:8 , Luka 3:12

33. Drugu priču čujte: Beše čovek domaćin koji posadi vinograd, i ogradi ga plotom, i iskopa u njemu pivnicu, i načini kulu, i dade ga vinogradarima i otide.

Psal. 80:9 , Pes. 8:11 , Isa. 5:1 , Jer. 2:21 , Mat. 25:14 , Mar. 12:1 , Luka 20:9

34. A kad se približi vreme rodovima, posla sluge svoje k vinogradarima da prime rodove njegove.

Pes. 8:11

35. I vinogradari pohvatavši sluge njegove jednog izbiše, a jednog ubiše, a jednog zasuše kamenjem.

2 Dn. 24:21 , Nem. 9:26 , Jer. 26:8 , Mat. 23:34 , Dela 7:52 , 1 Sol. 2:15 , Jevr. 11:36

36. Opet posla druge sluge, više nego pre, i učiniše im tako isto.

Mat. 3:17 , Mar. 12:6 , Luka 20:13 , Jovan 1:18 , Jovan 1:34 , Jovan 3:16 , Gal. 4:4 , Jevr. 1:2

37. A po tom posla k njima sina svog govoreći: Postideće se sina mog.

38. A vinogradari videvši sina rekoše među sobom: Ovo je naslednik; hodite da ga ubijemo, i da nama ostane dostojanje njegovo.

2 Sam. 14:7 , Psal. 2:2 , Psal. 2:8 , Jovan 11:53 , Dela 4:27

39. I uhvatiše ga, pa izvedoše ga napolje iz vinograda, i ubiše.

Dela 2:23

40. Kad dođe dakle gospodar od vinograda šta će učiniti vinogradarima onim?

Isa. 5:3

41. Rekoše Mu: Zločince će zlom smrti pomoriti; a vinograd daće drugim vinogradarima, koji će mu davati rodove u svoje vreme.

5 Moj. 4:26 , Isa. 5:3 , Luka 20:16 , Luka 21:24 , Dela 13:46 , Rim. 9:1 , Rim. 10:1 , Rim. 11:1 , Jevr. 2:3

42. A reče im Isus: Zar niste nikada čitali u Pismu: Kamen koji odbaciše zidari, on je postao glava od ugla; to bi od Gospoda i divno je u vašim očima.

Psal. 118:22 , Isa. 28:16 , Mar. 12:10 , Dela 4:11 , Efes. 2:20 , 1 Tim. 3:16 , 1 Pet. 2:6

43. Zato vam kažem da će se od vas uzeti carstvo Božje, i daće se narodu koji njegove rodove donosi.

Mat. 8:3 , Mat. 8:12

44. I ko padne na ovaj kamen razbiće se; a na koga on padne satrće ga.

Psal. 2:9 , Isa. 8:14 , Isa. 60:12 , Dan. 2:44 , Zah. 12:3 , Mat. 26:24 , Luka 20:18

45. I čuvši glavari sveštenički i fariseji priče Njegove razumeše da za njih govori.

Mar. 11:17

46. I gledahu da Ga uhvate, ali se pobojaše naroda, jer Ga držahu za proroka.

Mar. 12:12 , Jovan 7:40


Matej, glava 22

1. I odgovarajući Isus opet reče im u pričama govoreći:

Luka 14:16 , Otkr. 19:7 , Otkr. 19:9

2. Carstvo je nebesko kao čovek car koji načini svadbu sinu svom.

3. I posla sluge svoje da zovu zvanice na svadbu; i ne hteše doći.

4. Opet posla druge sluge govoreći: Kažite zvanicama: Evo sam obed svoj ugotovio, i junci moji i hranjenici poklani su, i sve je gotovo; dođite na svadbu.

5. A oni ne marivši otidoše ovaj u polje svoje, a ovaj k trgovini svojoj.

Psal. 81:11

6. A ostali uhvatiše sluge njegove, izružiše ih, i pobiše ih.

1 Sol. 2:14

7. A kad to ču car onaj, razgnevi se i poslavši vojsku svoju pogubi krvnike one, i grad njihov zapali.

Isa. 10:5 , Jer. 51:20 , Dan. 9:26 , Luka 19:27

8. Tada reče slugama svojim: Svadba je dakle gotova, a zvanice ne biše dostojne.

Mat. 10:11 , Luka 20:25 , Dela 13:46

9. Idite dakle na raskršće i koga god nađete, dozovite na svadbu.

10. I izišavši sluge one na raskršća sabraše sve koje nađoše, zle i dobre; i stolovi napuniše se gostiju.

Mat. 13:38

11. Izašavši pak car da vidi goste ugleda onde čoveka neobučenog u svadbeno ruho.

Zah. 3:3 , 2 Kor. 5:3 , Efes. 4:24 , Kol. 3:10 , Kol. 3:12 , Otkr. 3:4 , Otkr. 16:15 , Otkr. 19:8

12. I reče mu: Prijatelju! Kako si došao amo bez svadbenog ruha? A on oćute.

Jov 31:14 , Rim. 3:19

13. Tada reče car slugama: Svežite mu ruke i noge, pa ga uzmite te bacite u tamu najkrajnju; onde će biti plač i škrgut zuba.

Mat. 8:12 , Rim. 11:22

14. Jer su mnogi zvani, ali je malo izbranih.

Mat. 20:16

15. Tada otidoše fariseji i načiniše veće kako bi Ga uhvatili u reči.

Mar. 12:13 , Luka 20:20

16. I poslaše k Njemu učenike svoje s Irodovcima, te rekoše: Učitelju! Znamo da si istinit, i putu Božjem zaista učiš, i ne mariš ni za koga, jer ne gledaš ko je ko.

Luka 20:21

17. Kaži nam dakle šta misliš ti? Treba li dati harač ćesaru ili ne?

18. Razumevši Isus lukavstvo njihovo reče: Što me kušate, licemeri?

19. Pokažite mi novac harački. A oni donesoše Mu novac.

20. I reče im: Čiji je obraz ovaj i natpis?

21. I rekoše Mu: Ćesarev. Tada reče im: Podajte dakle ćesarevo ćesaru, i Božje Bogu.

Mat. 17:25 , Luka 23:2 , Rim. 13:7

22. I čuvši diviše se, i ostavivši Ga otidoše.

Jov 5:13

23. Taj dan pristupiše k Njemu sadukeji koji govore da nema vaskrsenja, i upitaše Ga

Mat. 3:7 , Mat. 16:6 , Mar. 12:18 , Luka 20:27 , Dela 4:1 , Dela 23:8 , 1 Kor. 15:12 , 2 Tim. 2:17

24. Govoreći: Učitelju! Mojsije reče: Ako ko umre bez dece, da uzme brat njegov ženu njegovu i da podigne seme bratu svom.

1 Moj. 38:8 , 5 Moj. 25:5

25. U nas beše sedam braće; i prvi oženivši se umre, i ne imavši poroda ostavi ženu svoju bratu svom.

26. A tako i drugi, i treći, sve do sedmog.

27. A posle svih umre i žena.

28. O vaskrsenju dakle koga će od sedmorice biti žena? Jer je za svima bila.

29. A Isus odgovarajući reče im: Varate se, ne znajući Pisma ni sile Božje.

Jovan 20:9 , 2 Pet. 3:16

30. Jer o vaskrsenju niti će se ženiti ni udavati; nego su kao anđeli Božji na nebu.

Psal. 103:20 , Zah. 3:5 , 1 Kor. 7:29 , Otkr. 5:11 , Otkr. 7:1 , Otkr. 7:11

31. A za vaskrsenje mrtvih niste li čitali šta vam je rekao Bog govoreći:

32. Ja sam Bog Avraamov, i Bog Isakov, i Bog Jakovljev! Nije Bog Bog mrtvih, nego živih.

2 Moj. 3:6 , 2 Moj. 3:16 , Mar. 12:26 , Mar. 12:27 , Luka 20:37 , Dela 7:32 , Jevr. 11:16

33. I čuvši narod divljaše se nauci Njegovoj.

Mat. 7:28

34. A fariseji čuvši da posrami sadukeje sabraše se zajedno.

35. I upita jedan od njih zakonik kušajući Ga i govoreći:

36. Učitelju! Koja je zapovest najveća u zakonu?

37. A Isus reče mu: Ljubi Gospoda Boga svog svim srcem svojim, i svom dušom svojom, i svom misli svojom.

5 Moj. 6:5 , 5 Moj. 10:12 , 5 Moj. 30:6 , Priče 23:26 , Mat. 12:29 , Luka 10:27

38. Ovo je prva i najveća zapovest.

39. A druga je kao i ova: Ljubi bližnjeg svog kao samog sebe.

3 Moj. 19:18 , Mar. 12:31 , Rim. 13:9 , Gal. 5:14 , Jakov 2:8

40. O ovima dvema zapovestima visi sav zakon i proroci.

Mat. 7:12 , 1 Tim. 1:5

41. A kad se sabraše fariseji, upita ih Isus

Mar. 12:35 , Luka 20:41

42. Govoreći: Šta mislite za Hrista, čiji je sin? Rekoše Mu: Davidov.

Mat. 21:8

43. Reče im: Kako dakle David Njega duhom naziva Gospodom govoreći:

2 Sam. 23:2 , Dela 2:30 , 2 Pet. 1:21

44. Reče Gospod Gospodu mom: Sedi meni s desne strane, dok položim neprijatelje Tvoje podnožje nogama Tvojim?

Psal. 110:1 , Dela 2:30 , Dela 2:34 , 1 Kor. 15:25 , Jevr. 1:13

45. Kad dakle David naziva Njega Gospodom, kako mu je sin?

46. I niko Mu ne mogaše odgovoriti reči; niti smede ko od tog dana da Ga zapita više.

1 Car. 10:1 , Mar. 12:34 , Luka 14:6


Matej, glava 23

1. Tada Isus reče k narodu i učenicima svojim

Luka 20:46

2. Govoreći: Na Mojsijevu stolicu sedoše književnici i fariseji.

Nem. 8:4 , Nem. 8:8 , Mal. 2:7

3. Sve dakle što vam kažu da držite, držite i tvorite; ali šta oni čine ne činite; jer govore a ne čine.

Luka 11:46 , Rim. 2:19 , Rim. 2:21

4. Nego vežu bremena teška i nezgodna za nošenje, i tovare na pleća ljudska; a prstom svojim neće da ih prihvate.

Luka 11:46 , Dela 15:10 , Gal. 6:13

5. A sva dela svoja čine da ih vide ljudi: raširuju svoje amajlije, i grade velike skute na haljinama svojim.

4 Moj. 15:38 , 5 Moj. 22:12 , Mat. 6:1

6. I traže začelje na gozbama i prva mesta po zbornicama,

Mar. 12:38 , Luka 14:7 , Luka 20:46

7. I da im se klanja po ulicama, i da ih ljudi zovu: Ravi! Ravi!

Jov 32:22 , Luka 20:46

8. A vi se ne zovite Ravi; jer je u vas jedan Ravi Hristos, a vi ste svi braća.

Jakov 3:1

9. I ocem ne zovite nikoga na zemlji; jer je u vas jedan Otac koji je na nebesima.

Mal. 1:6

10. Niti se zovite Učitelji; jer je u vas jedan učitelj Hristos.

11. A najveći između vas da vam bude sluga.

Mat. 20:26

12. Jer koji se podiže, poniziće se, a koji se ponižuje, podignuće se.

Jov 22:29 , Priče 15:33 , Priče 29:23 , Dan. 4:37 , Luka 14:11 , Luka 18:14

13. Teško vama književnici i fariseji, licemeri, što zatvarate carstvo nebesko od ljudi; jer vi ne ulazite niti date da ulaze koji bi hteli.

4 Moj. 13:32 , Isa. 33:14 , Jezek. 34:10 , Jezek. 34:18 , Luka 11:52

14. Teško vama književnici i fariseji, licemeri, što jedete kuće udovičke, i lažno se Bogu molite dugo; zato ćete većma biti osuđeni.

Amos 8:4

15. Teško vama književnici i fariseji, licemeri, što prohodite more i zemlju da bi prisvojili jednog, i kad ga prisvojite, činite ga sinom paklenim, udvoje većim od sebe.

16. Teško vama vođe slepe koji govorite: Ako se ko kune crkvom ništa je; a ako se ko kune zlatom crkvenim kriv je.

Isa. 56:10 , Mat. 5:33 , Mat. 15:14

17. Budale slepe! Šta je veće, ili zlato, ili crkva koja zlato osveti.

2 Moj. 30:29

18. I ako se ko kune oltarom ništa je to, a koji se kune darom koji je na njemu kriv je

19. Budale slepe! Šta je veće, ili dar, ili oltar koji dar osveti?

2 Moj. 29:37

20. Koji se dakle kune oltarom, kune se njim i svim što je na njemu.

21. I koji se kune crkvom, kune se njom i Onim što živi u njoj.

1 Car. 8:13 , 2 Dn. 6:2 , Psal. 26:8 , Psal. 132:14 , Jakov 5:12

22. I koji se kune nebom, kune se prestolom Božjim i Onim koji sedi na njemu.

Psal. 11:4 , Isa. 66:1 , Mat. 5:34 , Dela 7:49 , Otkr. 4:2

23. Teško vama književnici i fariseji, licemeri, što dajete desetak od metvice i od kopra i od kima, a ostaviste šta je najpretežnije u zakonu: pravdu i milost i veru; a ovo je trebalo činiti i ono ne ostavljati.

1 Sam. 15:22 , Os. 6:6 , Mih. 6:8 , Mat. 9:13 , Mat. 12:7 , Luka 11:42

24. Vođe slepe koji oceđujete komarca a kamilu proždirete.

25. Teško vama književnici i fariseji, licemeri što čistite spolja čašu i zdelu a iznutra su pune grabeža i nepravde.

Mar. 7:4 , Luka 11:39

26. Fariseju slepi! Očisti najpre iznutra čašu i zdelu da budu i spolja čiste.

Isa. 55:7 , Jer. 4:14 , Jer. 13:27 , Jezek. 18:31 , Luka 6:45 , 2 Kor. 7:1 , Titu 1:15 , Jevr. 10:22

27. Teško vama književnici i fariseji, licemeri, što ste kao okrečeni grobovi, koji se spolja vide lepi a unutra su puni kostiju mrtvačkih i svake nečistote.

Dela 23:3

28. Tako i vi spolja se pokazujete ljudima pravedni, a iznutra ste puni licemerja i bezakonja.

29. Teško vama književnici i fariseji, licemeri, što zidate grobove prorocima i krasite rake pravednika,

30. I govorite: Da smo mi bili u vreme svojih otaca, ne bismo s njima pristali u krv proroka.

31. Tim samo svedočite za sebe da ste sinovi onih koji su pobili proroke.

Dela 7:51 , 1 Sol. 2:15

32. I vi dopunite meru otaca svojih.

1 Moj. 15:16 , Plač 4:18 , Dan. 8:23 , 1 Sol. 2:16

33. Zmije, porodi aspidini! Kako ćete pobeći od presude u oganj pakleni?

Mat. 3:7 , Mat. 12:34 , Luka 3:7

34. Zato evo ja ću k vama poslati proroke i premudre i književnike; i vi ćete jedne pobiti i raspeti a jedne biti po zbornicama svojim i goniti od grada do grada,

Mat. 21:34 , Luka 11:49 , Dela 5:40 , Dela 7:58 , Dela 22:19 , 2 Kor. 11:24

35. Da dođe na vas sva krv pravedna što je prolivena na zemlji od krvi Avelja pravednog do krvi Zarije sina Varahijinog, koga ubiste među crkvom i oltarom.

1 Moj. 4:8 , 1 Jov. 3:12 , Otkr. 18:24

36. Zaista vam kažem da će ovo sve doći na rod ovaj.

Mat. 24:34

37. Jerusalime, Jerusalime, koji ubijaš proroke i zasipaš kamenjem poslane k sebi! Koliko puta hteh da skupim čeda tvoja kao što kokoš skuplja piliće svoje pod krila i ne hteste!

5 Moj. 32:11 , Os. 11:8

38. Eto će vam se ostaviti vaša kuća pusta.

Psal. 69:25

39. Jer vam kažem: Nećete mene videti odsele dok ne kažete: Blagoslovljen koji ide u ime Gospodnje.

Psal. 118:26 , Mat. 21:9


Matej, glava 24

1. I izišavši Isus iđaše od crkve, i pristupiše k Njemu učenici Njegovi da Mu pokažu građevinu crkvenu.

2 Car. 20:15 , Mar. 13:1 , Luka 21:5

2. A Isus reče im: Ne vidite li sve ovo? Zaista vam kažem: neće ostati ovde ni kamen na kamenu koji se neće razmetnuti.

1 Car. 9:7 , Jer. 5:10 , Jer. 26:18 , Dan. 9:26 , Mih. 3:12 , Luka 19:44

3. A kad seđaše na gori Maslinskoj pristupiše k Njemu učenici nasamo govoreći: Kaži nam kad će to biti? I kakav je znak Tvog dolaska i kraja veka?

Jezek. 7:2 , Mat. 24:30 , 1 Sol. 5:1

4. I odgovarajući Isus reče im: Čuvajte se da vas ko ne prevari.

Efes. 5:6 , Kol. 2:8 , Kol. 2:18 , 2 Sol. 2:3 , 1 Jov. 4:1

5. Jer će mnogi doći u ime moje govoreći: Ja sam Hristos. I mnoge će prevariti.

Jer. 14:14 , Jer. 23:21 , Jovan 5:43 , Dela 5:36

6. Čućete ratove i glasove o ratovima. Gledajte da se ne uplašite; jer treba da to sve bude, ali nije još tada kraj.

1 Sol. 2:16

7. Jer će ustati narod na narod i carstvo na carstvo; i biće gladi i pomori, i zemlja će se tresti po svetu.

Isa. 19:2 , Agej 2:22 , Zah. 14:13 , Luka 21:10

8. A to je sve početak stradanja.

9. Tada će vas predati na muke, i pobiće vas, i svi će narodi omrznuti na vas imena mog radi.

Dela 4:2 , Dela 7:59 , Dela 12:1 , Jevr. 12:3 , 1 Pet. 4:12 , Otkr. 2:10 , Otkr. 2:13

10. I tada će se mnogi sablazniti, i drug druga izdaće, i omrznuće drug na druga.

2 Tim. 1:15 , 2 Tim. 4:10 , 2 Tim. 4:16

11. I izići će mnogi lažni proroci i prevariće mnoge.

Dela 20:29 , 2 Kor. 11:13 , 1 Tim. 4:1 , 2 Pet. 2:1 , 1 Jov. 2:18 , 1 Jov. 2:26 , Juda 1:4

12. I što će se bezakonje umnožiti, ohladneće ljubav mnogih.

13. Ali koji pretrpi do kraja blago njemu.

Jevr. 3:6

14. I propovediće se ovo jevanđelje o carstvu po svemu svetu za svedočanstvo svim narodima. I tada će doći posledak.

Rim. 10:18 , Kol. 1:6 , Kol. 1:23

15. Kad dakle ugledate mrzost opustošenja, o kojoj govori prorok Danilo, gde stoji na mestu svetom (koji čita da razume):

Dan. 9:23 , Dan. 9:27 , Dan. 12:11

16. Tada koji budu u Judeji neka beže u gore;

17. I koji bude na krovu da ne silazi uzeti šta mu je u kući;

18. I koji bude u polju da se ne vrati natrag da uzme haljine svoje.

19. A teško trudnima i dojilicama u te dane.

Luka 21:23 , Luka 23:29

20. Nego se molite Bogu da ne bude bežan vaša u zimu ni u subotu;

21. Jer će biti nevolja velika kakva nije bila od postanja sveta dosad niti će biti;

Psal. 69:22 , Isa. 65:12 , Isa. 66:15 , Jezek. 5:9 , Dan. 9:12 , Dan. 9:26 , Dan. 12:1 , Joilo 2:2

22. I da se oni dani ne skrate, niko ne bi ostao; ali izbranih radi skratiće se dani oni.

Isa. 65:8 , Zah. 14:2

23. Tada ako vam ko kaže: Evo ovde je Hristos ili onde, ne verujte.

24. Jer će izići lažni hristosi i lažni proroci, i pokazaće znake velike i čudesa da bi prevarili, ako bude moguće, i izabrane.

5 Moj. 13:1 , Rim. 8:28 , 2 Sol. 2:9 , 2 Tim. 2:19 , 1 Pet. 1:5 , Otkr. 13:13

25. Eto vam kazah unapred.

26. Ako vam dakle kažu: Evo ga u pustinji, ne izlazite; evo ga u sobama, ne verujte.

27. Jer kao što munja izlazi od istoka i pokazuje se do zapada, takav će biti dolazak Sina čovečijeg.

Jezek. 1:14

28. Jer gde je strvina onamo će se i orlovi kupiti.

Jov 39:33 , Luka 17:37

29. I odmah će po nevolji dana tih sunce pomrčati, i mesec svoju svetlost izgubiti, i zvezde s neba spasti, i sile nebeske pokrenuti se.

Isa. 13:10 , Jezek. 32:7 , Dan. 7:11 , Joilo 2:31 , Dela 2:20 , Otkr. 6:12

30. I tada će se pokazati znak Sina čovečijeg na nebu; i tada će proplakati sva plemena na zemlji; i ugledaće Sina čovečijeg gde ide na oblacima nebeskim sa silom i slavom velikom.

Dan. 7:13 , Zah. 12:11 , Zah. 12:12 , Mar. 13:4 , Otkr. 1:7

31. I poslaće anđele svoje s velikim glasom trubnim; i sabraće izbrane Njegove od četiri vetra, od kraja do kraja nebesa.

1 Kor. 15:52 , 1 Sol. 4:16

32. Od smokve naučite se priči: kad se već njene grane pomlade i ulistaju, znate da je blizu leto.

Luka 21:29

33. Tako i vi kad vidite sve ovo, znajte da je blizu kod vrata.

34. Zaista vam kažem: ovaj naraštaj neće proći dok se ovo sve ne zbude.

Mat. 16:28 , Mat. 23:36

35. Nebo i zemlja proći će, ali reči moje neće proći.

Psal. 102:26 , Isa. 34:4 , Isa. 51:6 , Jer. 31:35 , Mat. 5:18 , Mar. 13:31 , Luka 21:33 , Jevr. 1:11 , 2 Pet. 3:7 , 2 Pet. 3:10 , Otkr. 6:14

36. A o danu tom i času niko ne zna, ni anđeli nebeski, do Otac moj sam.

Zah. 14:7 , Dela 1:7 , 1 Sol. 5:2 , 2 Pet. 3:10

37. Jer kao što je bilo u vreme Nojevo tako će biti i dolazak Sina čovečijeg.

Luka 17:26

38. Jer kao što pred potopom jeđahu i pijahu, ženjahu se i udavahu do onog dana kad Noje uđe u kovčeg,

1 Moj. 6:3 , Luka 17:26 , Luka 20:34 , 1 Pet. 3:20

39. I ne osetiše dok ne dođe potop i odnese sve; tako će biti i dolazak Sina čovečijeg.

1 Moj. 7:21 , Dan. 12:10

40. Tada će biti dva na njivi; jedan će se uzeti, a drugi će se ostaviti.

41. Dve će mleti na žrvnjevima; jedna će se uzeti, a druga će se ostaviti.

Luka 17:35

42. Stražite dakle, jer ne znate u koji će čas doći Gospod vaš.

43. Ali ovo znajte: kad bi znao domaćin u koje će vreme doći lupež, čuvao bi i ne bi dao potkopati kuću svoju.

1 Sol. 5:6 , Otkr. 3:3 , Otkr. 16:15

44. Zato i vi budite gotovi; jer u koji čas ne mislite doći će Sin čovečiji.

45. Ko je dakle taj verni i mudri sluga kog je postavio gospodar njegov nad svojim domašnjima da im daje hranu na obrok?

Mat. 25:23 , 1 Kor. 4:2 , Jevr. 3:5

46. Blago tom sluzi kog došavši gospodar njegov nađe da izvršuje tako.

Mat. 25:34 , 1 Tim. 4:7 , Otkr. 16:15

47. Zaista vam kažem: postaviće ga nad svim imanjem svojim.

48. Ako li taj rđavi sluga reče u srcu svom: Neće moj gospodar još zadugo doći;

Jezek. 12:27

49. I počne biti svoje drugare, i jesti i piti s pijanicama;

50. Doći će gospodar tog sluge u dan u koji se ne nada, i u čas kad ne misli.

51. I raseći će ga napola, i daće mu platu kao i licemerima; onde će biti plač i škrgut zuba.

Psal. 11:6 , Mat. 25:30 , Luka 12:46


Matej, glava 25

1. Tada će biti carstvo nebesko kao deset devojaka koje uzeše žiške svoje i iziđoše na susret ženiku.

Jovan 3:29 , Otkr. 19:7 , Otkr. 21:2 , Otkr. 21:9

2. Pet od njih behu mudre, a pet lude.

Mat. 13:47 , Mat. 22:10

3. I lude uzevši žiške svoje ne uzeše sa sobom ulja.

1 Tim. 3:5

4. A mudre uzeše ulje u sudovima sa žišcima svojim.

Luka 12:35

5. A budući da ženik odocni, zadremaše sve, i pospaše.

Pes. 5:2 , Mat. 26:40 , Rim. 13:11 , Efes. 5:14 , 1 Sol. 5:6

6. A u ponoći stade vika: Eto ženika gde ide, izlazite mu na susret.

Psal. 50:3 , Luka 13:25 , 1 Sol. 4:16

7. Tada ustaše sve devojke one i ukrasiše žiške svoje.

Luka 12:35

8. A lude rekoše mudrima: Dajte nam od ulja svog, jer naši žišci hoće da se ugase.

9. A mudre odgovoriše govoreći: Da ne bi nedostalo i nama i vama, bolje je idite k trgovcima i kupite sebi.

10. A kad one otidoše da kupe, dođe ženik, i gotove uđoše s njim na svadbu, i zatvoriše se vrata.

Jezek. 46:2 , Luka 13:25

11. A posle dođoše i one druge devojke govoreći: Gospodaru! Gospodaru! Otvori nam.

Mat. 7:21

12. A On odgovarajući reče im: Zaista vam kažem: ne poznajem vas.

Psal. 5:5 , Jovan 9:31

13. Stražite dakle, jer ne znate dan ni čas u koji će Sin čovečiji doći.

Mat. 24:42 , Mar. 13:33 , Luka 21:36 , 1 Kor. 16:13 , 1 Pet. 5:8 , Otkr. 16:15

14. Jer kao što čovek polazeći dozva sluge svoje i predade im blago svoje;

Mat. 21:33 , Luka 19:12

15. I jednom, dakle, dade pet talanata, a drugom dva, a trećem jedan, svakom prema njegovoj moći; i otide odmah.

Rim. 12:6 , 1 Kor. 12:7 , Efes. 4:11

16. A onaj što primi pet talanata otide te radi s njima, i dobi još pet talanata.

Priče 3:14 , 1 Pet. 4:10

17. Tako i onaj što primi dva dobi i on još dva.

18. A koji primi jedan otide te ga zakopa u zemlju i sakri srebro gospodara svog.

Filip. 2:21

19. A po dugom vremenu dođe gospodar tih sluga, i stade se računati s njima.

20. I pristupivši onaj što je primio pet talanata, donese još pet talanata govoreći: Gospodaru! Predao si mi pet talanata; evo još pet talanata ja sam dobio s njima.

21. A gospodar njegov reče mu: Dobro, slugo dobri i verni! U malom bio si mi veran, nad mnogim ću te postaviti; uđi u radost gospodara svog.

Mat. 24:47 , Luka 12:44 , Otkr. 2:10 , Otkr. 3:21 , Otkr. 21:7

22. A pristupivši i onaj što je primio dva talanta reče: Gospodaru! Predao si mi dva talanta; evo još dva talanta ja sam dobio s njima.

Luka 19:18

23. A gospodar njegov reče mu: Dobro, slugo dobri i verni! U malom bio si mi veran, nad mnogim ću te postaviti; uđi u radost gospodara svog.

Dela 2:28 , 2 Tim. 2:12 , Jevr. 12:2 , 1 Pet. 1:8

24. A pristupivši i onaj što je primio jedan talanat reče: Gospodaru! Znao sam da si ti tvrd čovek: žnješ gde nisi sejao, i kupiš gde nisi vejao;

Luka 19:21

25. Pa se pobojah i otidoh te sakrih talanat tvoj u zemlju; i evo ti svoje.

26. A gospodar njegov odgovarajući reče mu: Zli i lenjivi slugo! Znao si da ja žnjem gde nisam sejao, i kupim gde nisam vejao:

27. Trebalo je dakle moje srebro da daš trgovcima; i ja došavši uzeo bih svoje s dobitkom.

28. Uzmite dakle od njega talanat, i podajte onom što ima deset talanata.

29. Jer svakom koji ima, daće se, i preteći će mu; a od onog koji nema, i šta ima uzeće se od njega.

Mar. 4:25 , Luka 8:18 , Luka 19:26 , Jovan 15:2 , 1 Kor. 15:10 , 2 Kor. 6:1

30. I nevaljalog slugu bacite u tamu najkrajnju; onde će biti plač i škrgut zuba.

31. A kad dođe Sin čovečiji u slavi svojoj i svi sveti anđeli s Njime, onda će sesti na prestolu slave svoje.

Zah. 14:5 , Dela 1:11 , Dela 17:31 , Filip. 2:9 , 1 Sol. 4:16 , 2 Sol. 1:7 , Jevr. 9:28 , Juda 1:14 , Otkr. 1:7

32. I sabraće se pred Njim svi narodi, i razlučiće ih između sebe kao pastir što razlučuje ovce od jaraca.

Psal. 1:5 , Jezek. 34:17 , Mal. 3:18 , Mat. 13:49 , Rim. 14:10 , 2 Kor. 5:10 , Otkr. 20:12

33. I postaviće ovce s desne strane sebi, a jarce s leve.

34. Tada će reći car onima što Mu stoje s desne strane: hodite blagosloveni Oca mog; primite carstvo koje vam je pripravljeno od postanja sveta.

Jer. 38:11 , Luka 12:32 , Rim. 8:17 , 1 Kor. 2:9 , 1 Kor. 6:9 , Gal. 5:21 , Efes. 5:5 , Jevr. 11:16 , 1 Pet. 3:9 , Otkr. 21:7

35. Jer ogladneh, i daste mi da jedem; ožedneh, i napojiste me; gost bejah, i primiste me;

Isa. 21:14 , Isa. 58:7 , Jezek. 18:7 , 2 Tim. 1:16 , Jevr. 13:2 , Jakov 1:27 , 3 Jov. 1:5

36. Go bejah, i odenuste me; bolestan bejah, i obiđoste me; u tamnici bejah, i dođoste k meni.

2 Tim. 1:16 , Jakov 2:15

37. Tada će Mu odgovoriti pravednici govoreći: Gospode! Kad Te videsmo gladna, i nahranismo? Ili žedna, i napojismo?

38. Kad li Te videsmo gosta, i primismo? Ili gola, i odenusmo?

39. Kad li Te videsmo bolesna ili u tamnici, i dođosmo k Tebi?

40. I odgovarajući car reći će im: Zaista vam kažem: kad učiniste jednom od ove moje najmanje braće, meni učiniste.

Priče 14:31 , Priče 19:17 , Jer. 38:5 , Jovan 13:20 , Jevr. 6:10

41. Tada će reći i onima što Mu stoje s leve strane: Idite od mene prokleti u oganj večni pripravljen đavolu i anđelima njegovim.

Psal. 6:8 , Mat. 13:40 , Mar. 5:7 , 2 Pet. 2:4 , Juda 1:6

42. Jer ogladneh, i ne dadoste mi da jedem; ožedneh, i ne napojiste me;

43. Gost bejah, i ne primiste me; go bejah, i ne odenuste me; bolestan i u tamnici bejah, i ne obiđoste me.

44. Tada će Mu odgovoriti i oni govoreći: Gospode! Kad Te videsmo gladna ili žedna, ili gosta ili gola, ili bolesna ili u tamnici, i ne poslužismo Te?

Priče 24:12 , Luka 13:26

45. Tada će im odgovoriti govoreći: Zaista vam kažem: kad ne učiniste jednom od ove moje male braće, ni meni ne učiniste.

Priče 14:31 , Priče 17:5 , Zah. 2:8 , Dela 9:5 , 1 Kor. 8:12

46. I ovi će otići u muku večnu, a pravednici u život večni.

Dan. 12:2 , Jovan 5:29 , Rim. 2:7 , Otkr. 3:21 , Otkr. 7:15 , Otkr. 14:11 , Otkr. 20:10


Matej, glava 26

1. I kad svrši Isus reči ove, reče učenicima svojim:

2. Znate da će do dva dana biti pasha, i Sina čovečijeg predaće da se razapne.

Mar. 14:1 , Luka 22:1 , Jovan 13:1

3. Tada skupiše se glavari sveštenički i književnici i starešine narodne u dvor poglavara svešteničkog po imenu Kajafe;

Psal. 2:2 , Mat. 21:38 , Jovan 11:47 , Jovan 18:15 , Dela 4:25

4. I svetovaše se kako bi Isusa iz prevare uhvatili i ubili.

Mat. 21:38

5. I govorahu: Ali ne o prazniku, da se ne bi narod pobunio.

6. A kad Isus beše u Vitaniji u kući Simona gubavog,

Mat. 21:17 , Mar. 14:3 , Jovan 11:1 , Jovan 12:3

7. Pristupi k Njemu žena sa sklenicom mira mnogocenog, i izli na glavu Njegovu kad seđaše za trpezom.

8. A kad videše to učenici Njegovi, rasrdiše se govoreći: Zašto se čini takva šteta?

Mar. 14:4 , Jovan 12:4

9. Jer se moglo ovo prodati skupo i novci dati siromasima.

10. A kad razume Isus, reče im: Šta smetate ženu? Ona učini dobro delo na meni.

11. Jer siromahe imate svagda sa sobom, a mene nemate svagda.

5 Moj. 15:11 , Jovan 12:8 , Jovan 13:33 , Jovan 14:19 , Jovan 16:5 , Jovan 17:11

12. A ona izlivši miro ovo na telo moje za ukop me prigotovi.

13. Zaista vam kažem: gde se god uspropoveda ovo jevanđelje po svemu svetu, kazaće se i to za spomen njen što učini ona.

Mar. 13:10 , Luka 24:47 , Rim. 1:8 , Rim. 10:18

14. Tada jedan od dvanaestorice, po imenu Juda Iskariotski, otide ka glavarima svešteničkim,

Mat. 10:4 , Mar. 14:10 , Luka 22:3 , Jovan 13:2 , Jovan 13:18

15. I reče: Šta ćete mi dati da vam ga izdam? A oni mu obrekoše trideset srebrnika.

Zah. 11:12 , Mat. 27:3 , Dela 1:18

16. I otada tražaše zgodu da Ga izda.

Mar. 3:19

17. A u prvi dan presnih hlebova pristupiše učenici k Isusu govoreći: Gde ćeš da ti zgotovimo pashu da jedeš?

2 Moj. 12:6 , 3 Moj. 23:5

18. A On reče: Idite u grad k tome i tome, i kažite mu: Učitelj kaže: vreme je moje blizu, u tebe ću da učinim pashu s učenicima svojim.

Mar. 14:13

19. I učiniše učenici kako im zapovedi Isus, i ugotoviše pashu.

20. A kad bi uveče, sede za trpezu sa dvanaestoricom.

Mar. 14:17 , Luka 22:14

21. I kad jeđahu reče im: Zaista vam kažem: jedan između vas izdaće me.

Luka 22:21 , Jovan 13:21

22. I zabrinuvši se vrlo počeše svaki govoriti Mu: Da nisam ja, Gospode?

Mar. 14:19 , Luka 22:23

23. A On odgovarajući reče: Koji umoči sa mnom ruku u zdelu onaj će me izdati.

Psal. 41:9 , Luka 22:21 , Jovan 13:18

24. Sin čovečiji dakle ide kao što je pisano za Njega; ali teško onom čoveku koji izda Sina čovečijeg; bolje bi mu bilo da se nije ni rodio onaj čovek.

1 Moj. 3:15 , Psal. 22:1 , Isa. 53:1 , Dan. 9:26 , Mat. 18:7 , Mat. 27:3 , Mar. 14:21 , Jovan 17:12 , Dela 26:22 , 1 Kor. 15:3

25. A Juda, izdajnik Njegov, odgovarajući reče: Da nisam ja, ravi? Reče mu: Ti kaza.

26. I kad jeđahu, uze Isus hleb i blagoslovivši prelomi ga, i davaše učenicima, i reče: Uzmite, jedite; ovo je telo moje.

Luka 24:30 , 1 Kor. 10:4 , 1 Kor. 10:16 , 1 Kor. 11:23

27. I uze čašu i davši hvalu dade im govoreći: Pijte iz nje svi;

28. Jer je ovo krv moja novog zaveta koja će se proliti za mnoge radi otpuštenja greha.

2 Moj. 24:8 , 3 Moj. 17:11 , Jer. 31:31 , Mar. 14:24 , Luka 22:20 , Rim. 5:15 , Jevr. 9:14 , Jevr. 9:22

29. Kažem vam pak da neću odsad piti od ovog roda vinogradskog do onog dana kad ću piti s vama novog u carstvu Oca svog.

Dela 10:41

30. I otpojavši hvalu iziđoše na goru Maslinsku.

Mar. 14:26

31. Tada reče im Isus: Svi ćete se vi sablazniti o mene ovu noć; jer u pismu stoji: Udariću pastira i ovce od stada razbežaće se.

Zah. 13:7 , Mat. 11:6 , Mar. 14:27 , Jovan 16:32

32. A po vaskrsenju svom ja idem pred vama u Galileju.

Mat. 28:7 , Mat. 28:16 , Mar. 16:7

33. A Petar reče Mu: Ako se i svi sablazne o tebe ja se neću nikad sablazniti.

Mar. 14:29

34. Reče mu Isus: Zaista ti kažem: noćas dok petao ne zapeva tri puta ćeš me se odreći.

Mar. 14:72 , Luka 22:34 , Jovan 13:38

35. Reče Njemu Petar: Da bih znao i umreti s Tobom neću Te se odreći. Tako i svi učenici rekoše.

36. Tada dođe Isus s njima u selo koje se zove Getsimanija, i reče učenicima: Sedite tu dok ja idem tamo da se pomolim Bogu.

Jovan 18:1

37. I uzevši Petra i oba sina Zevedejeva zabrinu se i poče tužiti.

Mat. 4:21 , Mar. 5:37

38. Tada reče im Isus: Žalosna je duša moja do smrti; počekajte ovde, i stražite sa mnom.

Jov 6:2 , Psal. 88:1 , Psal. 88:14 , Isa. 53:10 , Jovan 12:27 , 1 Pet. 5:8

39. I otišavši malo pade na lice svoje moleći se i govoreći: Oče moj! Ako je moguće da me mimoiđe čaša ova; ali opet ne kako ja hoću nego kako Ti.

2 Sam. 15:26 , Mat. 20:22 , Mar. 14:35 , Mar. 14:36 , Jovan 6:38 , Jovan 12:27 , Jovan 18:11 , Rim. 15:3 , Jevr. 5:7

40. I došavši k učenicima nađe ih gde spavaju, i reče Petru: Zar ne mogoste jedan čas postražiti sa mnom?

Luka 9:32

41. Stražite i molite se Bogu da ne padnete u napast; jer je duh srčan, ali je telo slabo.

Mar. 13:33 , Mar. 14:38 , Luka 22:40 , 1 Kor. 16:13 , Gal. 5:17 , Efes. 6:18 , 1 Pet. 5:8 , Otkr. 16:15

42. Opet po drugi put otide i pomoli se govoreći: Oče moj! Ako me ne može čaša ova mimoići da je ne pijem, neka bude volja Tvoja.

43. I došavši nađe ih opet gde spavaju; jer im behu oči otežale.

44. I ostavivši ih otide opet i treći put te se pomoli govoreći one iste reči.

45. Tada dođe k učenicima svojim i reče im: Jednako spavate i počivate; evo se približi čas, i Sin čovečiji predaje se u ruke grešnika.

46. Ustanite da idemo; evo se približi izdajnik moj.

47. I dok On još tako govoraše, gle, Juda, jedan od dvanaestorice, dođe, i s njim ljudi mnogi s noževima i s koljem od glavara svešteničkih i starešina narodnih.

Mar. 14:43 , Luka 22:47 , Jovan 18:3 , Dela 1:16

48. A izdajnik Njegov dade im znak govoreći: Koga ja celivam onaj je; držite ga.

49. I odmah pristupivši k Isusu reče: Zdravo, ravi! I celiva Ga.

2 Sam. 20:9

50. A Isus reče mu: Prijatelju! Šta ćeš ti ovde? Tada pristupivši digoše ruke na Isusa i uhvatiše Ga.

51. I gle, jedan od onih što behu sa Isusom mašivši se rukom izvadi nož svoj te udari slugu poglavara svešteničkog, i odseče mu uho.

Jovan 18:10

52. Tada reče mu Isus: Vrati nož svoj na mesto njegovo; jer svi koji se maše za nož od noža će izginuti.

1 Moj. 9:6 , 1 Kor. 4:12 , Otkr. 13:10

53. Ili misliš ti da ja ne mogu sad umoliti Oca svog da mi pošalje više od dvanaest legeona anđela?

2 Car. 6:17 , Dan. 7:10

54. Ali kako bi se ispunilo šta stoji u pismu da ovo treba da bude?

Isa. 53:7 , Dan. 9:26

55. U taj čas reče Isus ljudima: Kao na hajduka izišli ste s noževima i s koljem da me uhvatite, a svaki dan sam kod vas sedeo učeći u crkvi, i ne uhvatiste me.

Luka 4:20

56. A ovo sve bi da se zbudu pisma proročka. Tada učenici svi ostaviše Ga, i pobegoše.

Plač 4:20 , Jovan 18:15 , Dela 2:23

57. I oni što uhvatiše Isusa odvedoše Ga poglavaru svešteničkom, Kajafi, gde se književnici i starešine sabraše.

Mar. 14:53 , Luka 22:54 , Jovan 18:13

58. A Petar iđaše za Njim izdaleka do dvora poglavara svešteničkog i ušavši unutra sede sa slugama da vidi svršetak.

Jovan 18:15

59. A glavari sveštenički i starešine i sav sabor tražahu lažna svedočanstva na Isusa da bi Ga ubili;

60. I ne nađoše; i premda mnogi lažni svedoci dolaziše, ne nađoše. Najposle dođoše dva lažna svedoka,

5 Moj. 19:15 , Mat. 20:22 , Jovan 18:11

61. I rekoše: On je kazao: Ja mogu razvaliti crkvu Božju i za tri dana načiniti je.

Mat. 27:40 , Jovan 2:19

62. I ustavši poglavar sveštenički reče Mu: Zar ništa ne odgovaraš što ovi na tebe svedoče?

Mar. 14:60

63. A Isus je ćutao. I poglavar sveštenički odgovarajući reče Mu: Zaklinjem te živim Bogom da nam kažeš jesi li ti Hristos sin Božji?

3 Moj. 5:1 , 1 Sam. 14:24 , Isa. 53:7 , Mat. 27:12 , Luka 22:68

64. Reče mu Isus: Ti kaza. Ali ja vam kažem: odsele ćete videti Sina čovečijeg gde sedi s desne strane sile i ide na oblacima nebeskim.

Psal. 110:1 , Dan. 7:13 , Jovan 1:51 , Dela 7:55 , Dela 7:56 , Rim. 14:10 , Otkr. 1:7

65. Tada poglavar sveštenički razdre haljine svoje govoreći: Huli na Boga; šta nam trebaju više svedoci? Evo sad čuste hulu njegovu.

2 Car. 18:37 , 2 Car. 19:1 , Jov 1:20 , Isa. 36:21

66. Šta mislite? A oni odgovarajući rekoše: Zaslužio je smrt.

3 Moj. 24:16 , Jer. 26:11 , Jovan 19:7 , Dela 3:15 , 1 Sol. 2:14

67. Tada pljunuše Mu u lice, i udariše Ga po licu, a jedni Mu daše i priuške

4 Moj. 12:14 , 5 Moj. 25:9 , Jov 30:10 , Isa. 50:6 , Mih. 5:1 , Mat. 27:30 , Mar. 14:65 , Luka 18:32 , Luka 22:63

68. Govoreći: Proreci nam, Hriste, ko te udari?

Mar. 14:65

69. A Petar seđaše napolju na dvoru, i pristupi k njemu jedna sluškinja govoreći: i ti si bio s Isusom Galilejcem.

Priče 25:26 , Jovan 18:25

70. A on se odreče pred svima govoreći: Ne znam šta govoriš.

71. A kad iziđe k vratima ugleda ga druga, i reče onima što behu onde: i ovaj beše sa Isusom Nazarećaninom.

Luka 22:58 , Jovan 18:25

72. On opet odreče se kletvom: Ne znam tog čoveka.

73. A malo potom pristupiše oni što stajahu i rekoše Petru: Vaistinu i ti si od njih; jer te i govor tvoj izdaje.

Sud. 12:6

74. Tada se poče kleti i preklinjati da ne zna tog čoveka. I odmah zapeva petao.

75. I opomenu se Petar reči Isusove što mu je rekao: Dok petao ne zapeva tri puta ćeš me se odreći. I izašavši napolje plaka gorko.

2 Sam. 12:13 , Zah. 12:10 , 2 Kor. 7:10 , Gal. 6:1


Matej, glava 27

1. A kad bi ujutru, učiniše veće svi glavari sveštenički i starešine narodne za Isusa da Ga pogube.

Psal. 2:2 , Mar. 15:1 , Luka 22:66 , Luka 23:1 , Jovan 18:28

2. I svezavši Ga odvedoše, i predaše Ga Pontiju Pilatu, sudiji.

Mat. 20:19 , Luka 18:32 , Dela 3:13 , 1 Sol. 2:14

3. Tada videvši Juda izdajnik Njegov da Ga osudiše raskaja se, i vrati trideset srebrnika glavarima svešteničkim i starešinama

Jov 20:5 , Jov 20:15 , Zah. 11:13 , Mat. 26:14 , Mar. 14:10 , Luka 22:47 , Dela 1:18 , 2 Kor. 7:10

4. Govoreći: Ja sagreših što izdadoh krv pravu. A oni rekoše: Šta mi marimo za to? Ti ćeš videti.

5. I bacivši srebrnike u crkvi iziđe, i otide te se obesi.

2 Sam. 17:23 , Dela 1:18

6. A glavari sveštenički uzevši srebrnike rekoše: Ne valja ih metnuti u crkvenu haznu, jer je uzeto za krv.

7. Nego se dogovoriše te kupiše za njih lončarevu njivu za groblje gostima.

Dela 1:18

8. Od toga se i prozva ona njiva krvna njiva i do danas.

9. Tada se izvrši šta je kazao prorok Jeremija govoreći: I uzeše trideset srebrnika, cenu cenjenoga koga su cenili sinovi Izrailjevi;

Zah. 11:12

10. I dadoše ih za njivu lončarevu, kao što mi kaza Gospod.

11. A Isus stade pred sudijom, i zapita Ga sudija govoreći: Ti li si car judejski? A Isus reče mu: Ti kažeš.

Mar. 15:2 , Luka 23:3 , Jovan 18:29 , Jovan 18:33 , Jovan 18:37 , 1 Tim. 6:13

12. I kad Ga tužahu glavari sveštenički i starešine, ništa ne odgovori.

Isa. 53:7 , Mat. 26:63 , Jovan 19:9 , 1 Pet. 2:23

13. Tada reče mi Pilat: Čuješ li šta na tebe svedoče?

Mat. 26:62 , Jovan 19:10

14. I ne odgovori mu ni jednu reč tako da se sudija divljaše vrlo.

15. A o svakom prazniku pashe beše običaj u sudije da pusti narodu po jednog sužnja koga oni hoće.

Mar. 15:6 , Luka 23:17 , Jovan 18:39 , Dela 25:9

16. A tada imahu znatnog sužnja po imenu Varava.

17. I kad se sabraše, reče im Pilat: Koga hoćete da vam pustim? Varavu ili Isusa prozvanog Hrista?

18. Jer znaše da su Ga iz zavisti predali.

Dela 7:9

19. A kad seđaše u sudu, poruči mu žena njegova govoreći: Nemoj se ti ništa mešati u sud tog pravednika, jer sam danas u snu mnogo postradala njega radi.

Jov 33:15 , Jovan 19:8 , Jovan 19:13 , Dela 25:6

20. A glavari sveštenički i starešine nagovoriše narod da ištu Varavu, a Isusa da pogube.

Jer. 26:8 , Mar. 15:11 , Luka 23:18 , Jovan 18:40 , Dela 3:14

21. A sudija odgovarajući reče im: Koga hoćete od ove dvojice da vam pustim? A oni rekoše: Varavu.

22. Reče im Pilat: A šta ću činiti s Isusom prozvanim Hristom? Rekoše mu svi: Da se razapne.

Luka 23:23

23. Sudija pak reče: A kakvo je zlo učinio? A oni glasno povikaše govoreći: Da se razapne.

24. A kad vide Pilat da ništa ne pomaže nego još veća buna biva, uze vodu te umi ruke pred narodom govoreći: Ja nisam kriv u krvi ovog pravednika: vi ćete videti.

5 Moj. 21:6

25. I odgovarajući sav narod reče: Krv njegova na nas i na decu našu.

4 Moj. 35:33 , 5 Moj. 19:10 , Is.N. 2:19 , 2 Sam. 1:16 , 2 Sam. 3:28 , 1 Car. 2:32 , Jezek. 22:2 , Dela 5:28

26. Tada pusti im Varavu, a Isusa šibavši predade da se razapne.

Isa. 53:5 , Mar. 15:15 , Jovan 19:1 , Jovan 19:16

27. Tada vojnici sudijini uzeše Isusa u sudnicu i skupiše na Nj svu četu vojnika.

28. I svukavši Ga obukoše Mu skerletnu kabanicu.

Luka 23:11

29. I opletavši venac od trnja metnuše Mu na glavu, i dadoše Mu trsku u desnicu; i kleknuvši na kolena pred Njim rugahu Mu se govoreći: Zdravo, care judejski!

Psal. 35:15 , Psal. 69:19 , Isa. 49:7 , Isa. 53:3 , Jer. 20:7 , Jevr. 12:2

30. I pljunuvši na Nj uzeše trsku i biše Ga po glavi.

Jov 30:10 , Isa. 50:6 , Isa. 52:14 , Mih. 5:1 , Mar. 15:19 , Luka 18:32 , Luka 22:63

31. I kad Mu se narugaše, svukoše s Njega kabanicu, i obukoše Ga u haljine Njegove, i povedoše Ga da Ga razapnu.

Isa. 53:7 , Mat. 20:19 , Mat. 21:39 , Mar. 15:20 , Luka 23:26 , Jovan 19:16

32. I izlazeći nađoše čoveka iz Kirine po imenu Simona i nateraše ga da Mu ponese krst.

4 Moj. 15:35 , 1 Car. 21:13 , Mar. 15:21 , Dela 7:58 , Jevr. 13:12

33. I došavši na mesto koje se zove Golgota, to jest kosturnica,

34. Dadoše Mu da pije sirće pomešano sa žuči, i okusivši ne hte da pije.

Psal. 69:21

35. A kad Ga razapeše, razdeliše haljine Njegove bacivši kocke;

Psal. 22:18

36. I seđahu onde te Ga čuvahu.

37. I metnuše Mu više glave krivicu Njegovu napisanu: Ovo je Isus car judejski.

Mar. 15:26 , Jovan 19:19

38. Tada raspeše s Njime dva hajduka, jednog s desne a jednog s leve strane.

Isa. 53:12 , Mar. 15:27 , Luka 23:32 , Jovan 19:18

39. A koji prolažahu huljahu na Nj mašući glavama svojim.

Psal. 22:7 , Psal. 109:25

40. I govoreći: Ti koji crkvu razvaljuješ i za tri dana načinjaš pomozi sam sebi; ako si sin Božji, siđi s krsta.

Mat. 26:61 , Mar. 15:30 , Jovan 2:19

41. A tako i glavari sveštenički s književnicima i starešinama podsmevajući se govorahu:

42. Drugima pomože, a sebi ne može pomoći. Ako je car Izrailjev, neka siđe sad s krsta pa ćemo ga verovati.

43. On se uzdao u Boga: neka mu pomogne sad, ako mu je po volji, jer govoraše: Ja sam sin Božji.

Psal. 22:8

44. Tako isto i hajduci razapeti s Njim rugahu Mu se.

Luka 23:39

45. A od šestog sata bi tama po svoj zemlji do sata devetog.

Isa. 50:3 , Isa. 50:10 , Amos 8:9 , Mar. 15:33

46. A oko devetog sata povika Isus glasno govoreći: Ili! Ili! Lama savahtani? To jest: Bože moj! Bože moj! Zašto si me ostavio?

Psal. 22:1 , Jevr. 5:7

47. A neki od onih što stajahu onde čuvši to govorahu: Ovaj zove Iliju.

48. I odmah otrča jedan od njih te uze sunđer, i napuni octa, pa natače na trsku, te Ga pojaše.

Psal. 69:21 , Mar. 15:36 , Luka 23:36 , Jovan 19:29

49. A ostali govorahu: Stani da vidimo hoće li doći Ilija da mu pomogne.

50. A Isus opet povika glasno i ispusti dušu.

51. I gle, zavesa crkvena razdre se nadvoje od gornjeg kraja do donjeg; i zemlja se potrese, i kamenje se raspade;

2 Moj. 19:18 , 2 Moj. 26:31 , 2 Dn. 3:14 , Psal. 18:7 , Mar. 15:38 , Luka 23:45 , Efes. 2:14 , Efes. 2:18 , Jevr. 6:19 , Jevr. 10:19

52. I grobovi se otvoriše, i ustaše mnoga tela svetih koji su pomrli;

Psal. 68:20

53. I izašavši iz grobova, po vaskrsenju Njegovom, uđoše u sveti grad i pokazaše se mnogima.

54. A kapetan i koji s njim čuvahu Isusa videvši da se zemlja trese i šta bi, poplašiše se vrlo govoreći: Zaista ovaj beše Sin Božji.

2 Moj. 20:18 , 5 Moj. 32:31 , Mar. 15:39 , Luka 23:37

55. I onde behu i gledahu izdaleka mnoge žene koje su išle za Isusom iz Galileje i služile Mu.

Luka 8:2

56. Među kojima beše Marija Magdalina i Marija mati Jakovljeva i Josijina i mati sinova Zevedejevih.

Mar. 15:40

57. A kad bi uveče, dođe čovek bogat iz Arimateje, po imenu Josif, koji je takođe bio učenik Isusov.

Mar. 15:42 , Luka 23:50 , Jovan 19:38

58. Ovaj pristupivši k Pilatu zamoli ga za telo Isusovo. Tada Pilat zapovedi da mu dadu telo.

59. I uzevši Josif telo zavi Ga u platno čisto;

60. I metnu Ga u novi svoj grob što je bio isekao u kamenu; i navalivši veliki kamen na vrata od groba otide.

Isa. 53:9 , Dan. 6:17 , Mar. 16:4 , Jovan 11:38 , Jovan 19:41 , Jovan 20:1

61. A onde beše Marija Magdalina i druga Marija, i seđahu prema grobu.

62. Sutradan pak po petku sabraše se glavari sveštenički i fariseji kod Pilata,

63. I rekoše: Gospodaru! Mi se opomenusmo da ovaj laža kaza još za života: Posle tri dana ustaću.

Psal. 2:1 , Mat. 16:21 , Mat. 17:23 , Mat. 20:19 , Mat. 26:61 , Mar. 8:31 , Luka 23:2 , Jovan 7:12 , Dela 4:27 , 2 Kor. 6:8

64. Zato zapovedi da se utvrdi grob do trećeg dana da ne dođu kako učenici njegovi noću i da ga ne ukradu i ne kažu narodu: Usta iz mrtvih; i biće poslednja prevara gora od prve.

65. Reče im Pilat: Evo vam straže, pa idite te utvrdite kako znate.

Mat. 28:11

66. A oni otišavši sa stražom utvrdiše grob, i zapečatiše kamen.

Dan. 6:17 , Mar. 16:3


Matej, glava 28

1. A po večeru subotnom na osvitak prvog dana nedelje dođe Marija Magdalina i druga Marija da ogledaju grob.

Dan. 6:19 , Mat. 12:1 , Mat. 12:5 , Mat. 12:8 , Mat. 27:56 , Mar. 16:1 , Mar. 16:2 , Luka 23:54 , Luka 23:56

2. I gle, zemlja se zatrese vrlo; jer anđeo Gospodnji siđe s neba, i pristupivši odvali kamen od vrata grobnih i seđaše na njemu.

Mar. 16:5 , Luka 24:4 , Jovan 20:1 , Jovan 20:12

3. A lice njegovo beše kao munja, i odelo njegovo kao sneg.

Dan. 10:6 , Mat. 17:2 , Otkr. 10:1 , Otkr. 18:1

4. I od straha njegovog uzdrhtaše se stražari, i postadoše kao mrtvi.

Dan. 10:7

5. A anđeo odgovarajući reče ženama: Ne bojte se vi; jer znam da Isusa raspetog tražite.

Otkr. 1:17

6. Nije ovde: jer ustade kao što je kazao. Hodite da vidite mesto gde je ležao Gospod.

Mat. 12:40 , Mat. 16:21 , Mat. 17:23 , Mat. 20:19

7. Pa idite brže te kažite učenicima Njegovim da je ustao iz mrtvih. I gle, On će pred vama otići u Galileju; tamo ćete Ga videti. Eto ja vam kazah.

Mat. 26:32 , Mar. 16:7

8. I izišavši brzo iz groba sa strahom i radosti velikom, potekoše da jave učenicima Njegovim.

Mar. 16:8 , Luka 24:9 , Luka 24:22

9. A kad iđahu da jave učenicima Njegovim, i gle, srete ih Isus govoreći: Zdravo! A one pristupivši uhvatiše se za noge Njegove i pokloniše Mu se.

Mar. 16:9 , Jovan 20:14 , Otkr. 1:17

10. Tada reče im Isus: Ne bojte se; idite te javite braći mojoj neka idu u Galileju; i tamo će me videti.

Rim. 8:29 , Jevr. 2:11

11. A kad iđahu, gle, neki od stražara dođoše u grad i javiše glavarima svešteničkim sve što se dogodilo.

12. I oni sastavši se sa starešinama učiniše veće, i dadoše vojnicima dovoljno novaca

13. Govoreći: Kažite: Učenici njegovi dođoše noću i ukradoše ga kad smo mi spavali.

14. I ako to čuje sudija, mi ćemo njega umiriti, i učiniti da vama ništa ne bude.

15. A oni uzevši novce učiniše kao što su naučeni bili. I razglasi se ova reč po Jevrejima i do danas.

16. A jedanaest učenika otidoše u Galileju u goru kuda im je kazao Isus.

Mat. 26:32 , Mar. 16:7

17. I kad Ga videše, pokloniše Mu se; a jedni posumnjaše.

18. I pristupivši Isus reče im govoreći: Dade mi se svaka vlast na nebu i na zemlji.

Dan. 7:13 , Mat. 11:27 , Efes. 1:21 , 1 Pet. 3:22 , Otkr. 17:14

19. Idite dakle i naučite sve narode krsteći ih va ime Oca i Sina i Svetog Duha,

Dela 8:16

20. Učeći ih da sve drže što sam vam zapovedao; i evo ja sam s vama u sve dane do svršetka veka. Amin.

Mat. 24:4 , Dela 2:42


Marko, glava 1

1. Početak jevanđelja Isusa Hrista Sina Božjeg.

Psal. 2:7 , Luka 1:35 , Rim. 8:3 , 1 Jov. 4:15

2. Kao što stoji u proroku: Evo ja šaljem anđela svog pred licem Tvojim, koji će pripraviti put Tvoj pred Tobom.

Mal. 3:1

3. Glas je onog što viče u pustinji: Pripravite put Gospodnji, poravnite staze Njegove.

Isa. 40:3 , Luka 3:4 , Jovan 1:15

4. Pojavi se Jovan krsteći u pustinji, i propovedajući krštenje pokajanja za oproštenje greha.

5. I izlažaše k njemu sva judejska zemlja i Jerusalimljani; i krštavaše ih sve u Jordanu reci, i ispovedahu grehe svoje.

Mat. 3:5

6. A Jovan beše obučen u kamilju dlaku, i imaše pojas kožan oko sebe; i jeđaše skakavce i med divlji.

3 Moj. 11:22

7. I propovedaše govoreći: Ide za mnom jači od mene, pred kim ja nisam dostojan sagnuti se i odrešiti remen na obući Njegovoj.

Dela 13:25

8. Ja vas krštavam vodom, a On će vas krstiti Duhom Svetim.

Isa. 44:3 , Joilo 2:28 , Jovan 1:33 , Dela 2:4 , Dela 11:16 , Dela 19:4 , 1 Kor. 12:13

9. I u to vreme dođe Isus iz Nazareta galilejskog, i krsti Ga Jovan u Jordanu,

Mat. 3:13 , Luka 3:21

10. I odmah izlazeći iz vode vide nebo gde se otvori, i Duh kao golub siđe na Njega.

Mat. 3:16 , Jovan 1:32

11. I glas dođe s neba: Ti si Sin moj ljubazni koji je po mojoj volji.

Psal. 2:7 , Mat. 3:17 , 2 Pet. 1:17

12. I odmah Duh izvede Ga u pustinju.

Mat. 4:1 , Luka 4:1

13. I bi onde u pustinji dana četrdeset, i kuša Ga sotona, i bi sa zverinjem, i anđeli služahu Mu.

Mat. 4:11 , 1 Tim. 3:16

14. A pošto predadoše Jovana, dođe Isus u Galileju propovedajući jevanđelje o carstvu Božjem

Mat. 4:23

15. I govoreći: Izađe vreme i približi se carstvo Božje; pokajte se i verujte jevanđelje.

Psal. 110:3 , Dan. 2:44 , Gal. 4:4 , Efes. 1:10

16. I hodeći pokraj mora vide Simona i Andriju, brata njegovog, gde bacaju mreže u more; jer behu ribari.

Mat. 4:18 , Luka 5:4 , Jovan 1:35

17. I reče im Isus: Hajdete za mnom, i učiniću vas lovcima ljudskim.

18. I odmah ostavivši mreže svoje pođoše za Njim.

Mat. 19:27 , Luka 5:11

19. I otišavši malo odande ugleda Jakova Zevedejevog, i Jovana brata njegovog kako u lađi krpljahu mreže;

Mat. 4:21

20. I odmah pozva ih; i ostavivši oca svog Zevedeja u lađi s najamnicima, pođoše za Njim.

21. I dođoše u Kapernaum; i odmah u subotu ušavši u zbornicu učaše.

Mat. 4:13 , Luka 4:31

22. I diviše se nauci Njegovoj; jer ih učaše kao Onaj koji vlast ima, a ne kao književnici.

Mat. 7:28

23. I beše u zbornici njihovoj čovek s duhom nečistim, i povika

Mat. 12:43 , Mar. 5:2 , Luka 4:33

24. Govoreći: Prođi se, šta je Tebi do nas, Isuse Nazarećanine? Došao si da nas pogubiš? Znam Te ko si, Svetac Božji.

2 Sam. 16:10 , 2 Sam. 19:22 , Psal. 16:10 , Mar. 5:7 , Luka 4:34 , Dela 2:31

25. I zapreti mu Isus govoreći: Umukni, i izađi iz njega.

26. I strese ga duh nečisti, i povika glasno, i izađe iz njega.

Mar. 9:20

27. I uplašiše se svi tako da pitahu jedan drugog govoreći: Šta je ovo? I kakva je ovo nauka nova, da ima vlast da duhovima nečistim zapoveda, i slušaju Ga?

Dela 17:19

28. I ode glas o Njemu, odmah, po svoj okolini galilejskoj.

Mar. 3:8

29. I odmah, izašavši iz zbornice, dođoše u dom Simonov i Andrijin s Jakovom i Jovanom.

Mat. 8:14 , Luka 4:38

30. A tašta Simonova ležaše od groznice; i odmah kazaše Mu za nju.

31. I pristupivši podiže je uzevši je za ruku i pusti je groznica odmah, i služaše im.

Psal. 103:3

32. A kad bi pred veče, pošto sunce zađe, donošahu k Njemu sve bolesnike i besne.

Luka 4:40 , Dela 5:16

33. I sav grad beše se sabrao k vratima.

34. I isceli mnoge bolesnike od različnih bolesti, i đavole mnoge istera, i ne dade đavolima da kazuju da Ga poznaju.

Mar. 3:12 , Luka 4:33 , Luka 4:41 , Dela 16:17

35. A ujutru, vrlo rano ustavši, izađe i ode nasamo, i onde se moljaše Bogu.

Psal. 69:1 , Mat. 26:38 , Mar. 14:32 , Luka 4:42 , Jevr. 5:7

36. I za Njim potrčaše Simon i koji behu s njim.

37. I našavši Ga rekoše Mu: Traže Te svi.

Mar. 3:20

38. I reče im: Hajdemo u obližnja sela i gradove da i tamo propovedim: jer sam ja na to došao.

Isa. 61:1 , Luka 4:43 , Jovan 17:4

39. I propoveda po zbornicama njihovim po svoj Galileji, i đavole izgoni.

1 Moj. 3:15 , Mat. 4:23 , Jovan 9:4 , 2 Tim. 4:2

40. I dođe k Njemu gubavac moleći Ga i na kolenima klečeći pred Njim i reče Mu: Ako hoćeš, možeš me očistiti.

1 Moj. 18:14 , 4 Moj. 12:10 , 2 Sam. 3:29 , Jer. 32:17 , Mat. 8:2 , Luka 5:12

41. A Isus, pošto se smilovao, pruži ruku, i dohvativši ga se reče mu: Hoću, očisti se.

Jevr. 2:17 , Jevr. 4:15

42. I tek što mu to reče, a guba ode s njega, i osta čist.

43. I zapretivši mu odmah istera ga,

44. I reče mu: Gledaj da nikome ništa ne kažeš, nego idi te se pokaži svešteniku, i prinesi za očišćenje svoje šta je zapovedio Mojsije za svedočanstvo njima.

3 Moj. 14:3 , 3 Moj. 14:10 , Luka 5:14

45. A on izašavši poče mnogo propovedati i kazivati šta je bilo tako da Isus ne može javno u grad ući, nego beše napolju u pustim mestima, i dolažahu k Njemu sa svih strana.

Mar. 2:13


Marko, glava 2

1. I uđe opet u Kapernaum posle nekoliko dana; i ču se da je u kući.

Mat. 9:1 , Luka 5:18

2. I odmah skupiše se mnogi tako da ne mogahu ni pred vratima da se zbiju; i kazivaše im reč.

Isa. 61:1 , Mat. 5:2 , Mar. 6:32 , Luka 8:1 , Efes. 2:17 , Jevr. 2:3

3. I dođoše k Njemu s oduzetim koga su nosili četvoro.

Mar. 6:54

4. I ne mogući približiti se k Njemu od naroda otkriše kuću gde On beše, i prokopavši spustiše odar na kome oduzeti ležaše.

5. A Isus videvši veru njihovu reče uzetome: Sinko! Opraštaju ti se gresi tvoji.

1 Moj. 22:12 , Psal. 103:3 , Isa. 53:11 , Luka 7:47 , Jevr. 4:13

6. A onde seđahu neki od književnika i pomišljahu u srcima svojim:

7. Šta ovaj tako huli na Boga? Ko može opraštati grehe osim jednog Boga?

Jov 14:4 , Psal. 130:4 , Isa. 43:25 , Rim. 8:33

8. I odmah razumevši Isus duhom svojim da oni tako pomišljaju u sebi, reče im: Što tako pomišljate u srcima svojim?

1 Sam. 16:7 , 1 Dn. 29:17 , Psal. 7:9 , Psal. 139:1 , Jer. 17:10 , Mat. 9:4 , Jevr. 4:13 , Otkr. 2:23

9. Šta je lakše? Reći uzetome: Opraštaju ti se gresi, ili reći: Ustani i uzmi odar svoj, i hodi?

Mat. 9:5 , Luka 5:23

10. No da znate da vlast ima Sin čovečji na zemlji opraštati grehe, (reče uzetome:)

Isa. 53:11 , Dan. 7:13

11. Tebi govorim: ustani i uzmi odar svoj, i idi doma.

Jovan 5:9

12. I usta odmah, i uzevši odar izađe pred svima tako da se svi divljahu i hvaljahu Boga govoreći: Nikada toga videli nismo.

Psal. 33:9

13. I izađe opet k moru; i sav narod iđaše k Njemu, i učaše ih.

Mat. 9:9

14. I prolazeći vide Leviju Alfejevog gde sedi na carini, i reče mu: Hajde za mnom. I ustavši ode za Njim.

Luka 5:27

15. I kad seđaše Isus za trpezom u kući njegovoj, carinici i grešnici mnogi seđahu s Njim i s učenicima Njegovim: jer ih beše mnogo koji iđahu za Njim.

16. A književnici i fariseji videvši Ga gde jede s carinicima i s grešnicima govorahu učenicima Njegovim: Zašto s carinicima i grešnicima jede i pije?

Isa. 65:5

17. I čuvši Isus reče im: Ne trebaju zdravi lekara nego bolesni. Ja nisam došao da dozovem pravednike no grešnike na pokajanje.

Mat. 9:12 , Mat. 18:11 , Luka 5:31 , Luka 15:7 , Luka 19:10 , 1 Tim. 1:15

18. I behu učenici Jovanovi i farisejski koji pošćahu; i dođoše i rekoše Mu: Zašto učenici Jovanovi i farisejski poste, a tvoji učenici ne poste?

Mat. 9:14 , Luka 5:33

19. I reče im Isus: Eda li mogu svatovi postiti dok je ženik s njima? Dokle god imaju sa sobom ženika ne mogu postiti.

Psal. 45:1 , Psal. 45:15 , Pes. 1:4 , Isa. 54:5 , Mat. 22:2 , Jovan 3:29 , 2 Kor. 11:2 , Efes. 5:25 , Efes. 5:32 , Otkr. 19:7 , Otkr. 21:1

20. Nego će doći dani kad će se oteti od njih ženik, i tada će postiti, u one dane.

21. I niko ne prišiva novu zakrpu na staru haljinu; inače će odadreti nova zakrpa od starog, i gora će rupa biti.

Luka 5:36

22. I niko ne sipa novo vino u mehove stare; inače novo vino prodre mehove, i vino se prolije, i mehovi propadnu; nego novo vino u nove mehove sipati treba.

23. I dogodi Mu se da su išli u subotu kroz useve, i učenici Njegovi trgahu putem klasje.

5 Moj. 23:25 , Mat. 12:1 , Luka 6:1

24. I fariseji govorahu Mu: Gledaj, zašto čine u subotu šta ne valja?

25. A On reče im: Niste li nikad čitali šta učini David kad mu bi do nevolje i ogladne s onima što behu s njim?

1 Sam. 21:6

26. Kako uđe u Božju kuću pred Avijatarom poglavarom svešteničkim i hlebove postavljene pojede kojih ne beše slobodno nikome jesti osim sveštenicima, i dade ih onima koji behu s njim?

2 Moj. 25:30 , 2 Moj. 29:32 , 3 Moj. 24:9

27. I govoraše im: Subota je načinjena čoveka radi, a nije čovek subote radi.

28. Dakle je Gospodar Sin čovečji i od subote.

Mat. 12:8 , Efes. 1:20 , 1 Pet. 3:22


Marko, glava 3

1. I uđe opet u zbornicu, i onde beše čovek sa suvom rukom.

Mat. 12:9 , Luka 6:6

2. I motrahu za Njim neće li ga u subotu isceliti da Ga okrive.

Luka 6:7

3. I reče čoveku sa suvom rukom: Stani na sredinu.

4. I reče im: Valja li u subotu dobro činiti ili zlo činiti? Dušu održati, ili pogubiti? A oni su ćutali.

5. I pogledavši na njih s gnevom od žalosti što su im onako srca odrvenila, reče čoveku: Pruži ruku svoju. I pruži; i posta ruka zdrava kao i druga.

1 Car. 19:10 , Psal. 69:9 , Psal. 119:139 , Mar. 11:15 , Luka 6:10 , Jovan 2:14

6. I izašavši fariseji odmah učiniše za Njega veće s Irodovcima kako bi Ga pogubili.

Mat. 12:14 , Mat. 22:16

7. A Isus ode s učenicima svojim k moru; i mnogi narod iz Galileje pođe za Njim i iz Judeje;

Luka 6:17

8. I iz Jerusalima i iz Idumeje i ispreko Jordana i od Tira i Sidona mnoštvo veliko čuvši šta On čini dođe k Njemu.

9. I reče učenicima svojim da bude lađa u Njega gotova zbog naroda, da Mu ne dosađuje.

10. Jer mnoge isceli tako da navaljivahu na Njega koji behu nakaženi bolestima da Ga se dotaknu.

11. I duhovi nečisti kad Ga viđahu, pripadahu k Njemu i vikahu govoreći: Ti si Sin Božji.

Mat. 4:3 , Mat. 4:6 , Mat. 8:29 , Mat. 8:31 , Mat. 14:33 , Mar. 1:1 , Mar. 1:23 , Mar. 5:5 , Luka 4:41 , Luka 8:28 , Dela 16:17

12. I mnogo im prećaše da Ga ne prokažu.

Mat. 12:16 , Mar. 1:25 , Mar. 1:34 , Luka 4:41

13. I iziđoše na goru, i dozva koje On hteše; i dođoše Mu.

Mat. 10:1 , Luka 6:12 , Luka 9:1

14. I postavi dvanaestoricu da budu s Njim, i da ih pošalje da propovedaju,

15. I da imaju vlast da isceljuju od bolesti, i da izgone đavole:

16. Prvog Simona, i nadede mu ime Petar;

Jovan 1:42

17. I Jakova Zevedejevog i Jovana brata Jakovljevog, i nadede im imena Voanerges, koje znači Sinovi groma;

Isa. 58:1

18. I Andriju i Filipa i Vartolomija i Mateja i Tomu i Jakova Alfejevog i Tadiju i Simona Kananita,

Luka 6:16 , Dela 1:13 , Juda 1:1

19. I Judu Iskariotskog, koji Ga i izdade.

20. I dođoše u kuću, i sabra se opet narod da ne mogahu ni hleba jesti.

Mar. 6:31

21. I čuvši to rod Njegov iziđoše da Ga uhvate; jer govorahu da je izvan sebe.

22. A književnici koji behu sišli iz Jerusalima govorahu: U njemu je Veelzevul. On pomoću kneza đavolskog izgoni đavole.

Mat. 9:34 , Mat. 10:25 , Mat. 12:24 , Luka 11:15 , Jovan 8:48

23. I dozvavši ih govoraše im u pričama: Kako može sotona sotonu izgoniti?

Mat. 12:25 , Luka 11:17

24. I ako se carstvo samo po sebi razdeli, ne može ostati carstvo ono;

Luka 11:17

25. I ako se dom sam po sebi razdeli, ne može ostati dom onaj;

26. I ako sotona ustane sam na se i razdeli se, ne može ostati, nego će propasti.

27. Niko ne može pokućstvo jakoga, ušavši u kuću njegovu, oteti ako najpre jakoga ne sveže: i onda će kuću njegovu opleniti.

Isa. 49:24 , Mat. 12:29

28. Zaista vam kažem: svi gresi oprostiće se sinovima čovečjim, i huljenja na Boga, makar kakva bila:

Mat. 12:31 , Luka 12:10 , Jevr. 6:4 , Jevr. 10:26 , 1 Jov. 5:16

29. A koji pohuli na Duha Svetog nema oproštenja vavek, nego je kriv večnom sudu.

Mat. 25:46 , Mar. 12:40 , Dela 7:51 , 1 Sol. 1:9 , Jevr. 6:4 , Juda 1:7 , Juda 1:13

30. Jer govorahu: U njemu je nečisti duh.

31. I dođe mati Njegova i braća Njegova, i stojeći napolju poslaše k Njemu da Ga zovu.

Mat. 12:46 , Luka 8:19

32. I seđaše narod oko Njega. I rekoše Mu: Eto mati Tvoja i braća Tvoja i sestre Tvoje napolju pitaju za Te.

Mat. 13:55 , Mar. 6:3 , Jovan 7:3

33. I odgovori im govoreći: Ko je mati moja ili braća moja?

34. I pogledavši na narod koji seđaše reče: Evo mati moja i braća moja.

5 Moj. 33:9 , Rim. 8:29 , Jevr. 2:11

35. Jer ko izvrši volju Božju, onaj je brat moj i sestra moja i mati moja.


Marko, glava 4

1. I opet poče učiti kod mora, i skupiše se oko Njega ljudi mnogi tako da mora ući u lađu, i sedeti na moru; a narod sav beše na zemlji kraj mora.

Mat. 13:1 , Mar. 4:36 , Luka 8:4

2. I učaše ih u pričama mnogo, i govoraše im u nauci svojoj:

Mar. 12:38

3. Slušajte: evo iziđe sejač da seje.

4. I kad sejaše, dogodi se da jedno pade ukraj puta, i dođoše ptice i pozobaše ga.

5. A drugo pade na kamenito mesto gde ne beše mnogo zemlje; i odmah izniče; jer ne beše u dubinu zemlje:

Mat. 13:20 , Mar. 4:16

6. A kad obasja sunce, uvenu, i budući da nemaše korena, usahnu.

7. I drugo pade u trnje; i naraste trnje i udavi ga, i ne donese rod.

Luka 8:7

8. I drugo pade na zemlju dobru; i davaše rod koji je napredovao i rastao i donosio po trideset i po šezdeset i po sto.

Jovan 15:5 , Kol. 1:6

9. I reče: Ko ima uši da čuje neka čuje.

10. A kad osta sam, zapitaše Ga koji behu s Njim i sa dvanaestoricom za ovu priču.

Priče 2:1 , Priče 4:7 , Priče 13:20 , Mat. 13:10 , Luka 8:9

11. I reče im: Vama je dano da znate tajne carstva Božjeg, a onima napolju sve u pričama biva;

1 Kor. 1:18 , 1 Kor. 2:10 , 1 Kor. 2:11 , 1 Kor. 5:12 , Kol. 4:5 , 1 Sol. 4:12 , 1 Tim. 3:7

12. Da očima gledaju i da ne vide, i ušima slušaju i da ne razumeju; da se kako ne obrate i da im se ne oproste gresi.

Isa. 6:9 , Isa. 44:18 , Jer. 5:21 , Mat. 13:14 , Luka 8:10 , Jovan 12:40 , Dela 28:26 , Rim. 11:8

13. I reče im: Zar ne razumete ovu priču? A kako ćete sve priče razumeti?

14. Sejač reč seje.

Mat. 13:19 , Luka 1:2 , Efes. 3:8 , 1 Pet. 1:23

15. A ono su kraj puta, gde se seje reč i kad je čuju odmah dođe sotona i otme reč posejanu u srcima njihovim.

Mar. 4:4 , 2 Kor. 2:11 , 2 Kor. 4:4 , 1 Pet. 5:8

16. Tako su i ono što se seje na kamenitim mestima, koji kad čuju reč odmah je prime s radošću;

Jezek. 33:32

17. Ali nemaju korena u sebi, nego su nepostojani, pa kad bude do nevolje ili ih poteraju reči radi, odmah se sablazne.

Jov 27:10

18. A ono su što se u trnju seje koji slušaju reč,

Mar. 4:7

19. Ali brige ovog sveta i prevara bogatstva i ostale slasti uđu i zaguše reč, i bez roda ostane.

Psal. 52:7 , Priče 23:5 , Prop. 5:13 , Luka 18:24 , Dela 5:1 , 1 Tim. 6:9 , Titu 1:11

20. A ono su što se na dobroj zemlji seje koji slušaju reč i primaju, i donose rod po trideset i po šezdeset i po sto.

Rim. 7:4 , 2 Kor. 5:17 , 2 Pet. 1:4

21. I govoraše im: Eda li se sveća užiže da se metne pod sud ili pod odar? A ne da se na svećnjak metne?

Mat. 5:15 , Luka 8:16 , Luka 11:33

22. Jer nema ništa tajno što neće biti javno; niti ima šta sakriveno što neće izaći na videlo.

Mat. 10:26 , Luka 12:2 , Dela 14:20 , 1 Jov. 1:2

23. Ako ima ko uši da čuje neka čuje.

Mat. 11:15

24. I govoraše im: Pamtite šta čujete: kakvom merom merite onakvom će vam se meriti i dometnuće se vama koji slušate.

Mat. 7:2 , Luka 6:38 , 2 Kor. 9:6 , 1 Jov. 4:1

25. Jer ko ima, daće mu se; a koji nema, uzeće mu se i ono što ima.

Mat. 13:12 , Mat. 25:29 , Luka 8:18 , Luka 19:26

26. I govoraše im: Tako je carstvo Božje kao čovek kad baci seme u zemlju;

Mat. 3:2 , Mat. 13:24

27. I spava i ustaje noću i danju; i seme niče i raste, da ne zna on.

28. Jer zemlja sama od sebe najpre donese travu, potom klas, pa onda ispuni pšenicu u klasu.

29. A kad sazre rod, odmah pošalje srp; jer nasta žetva.

Otkr. 14:15 , Otkr. 14:18

30. I govoraše: Kakvo ćemo kazati da je carstvo Božje? Ili u kakvoj ćemo ga priči iskazati?

Plač 2:13 , Mat. 11:16 , Luka 13:18 , Dela 2:41 , Dela 19:20

31. Ono je kao zrno gorušičino koje kad se poseje u zemlju manje je od svih semena na zemlji;

Mat. 13:31

32. A kad se poseje, uzraste i bude veće od sveg povrća, i pusti grane velike da mogu u njegovom hladu ptice nebeske živeti.

Mal. 1:11 , Otkr. 11:15

33. I takvim mnogim pričama kazivaše im reč, koliko mogahu slušati.

Mat. 13:24 , Jovan 16:12

34. A bez priča ne govoraše im ni reči. A učenicima posebno kazivaše sve.

35. I reče im onaj dan uveče: Hajdemo na one strane.

Isa. 42:4 , Mat. 8:18 , Luka 8:22

36. I otpustivši narod uzeše Ga kako beše u lađi; a i druge lađe behu s Njim.

37. I postade velika oluja; i valovi tako zalivahu u lađu da se već napuni.

38. A On na krmi spavaše na uzglavlju; i probudiše Ga, i rekoše Mu: Učitelju! Zar Ti ne mariš što ginemo?

39. I ustavši zapreti vetru, i reče moru: Ćuti, prestani. I utoli vetar, i postade tišina velika.

Jov 28:11 , Jov 38:11 , Psal. 29:10 , Psal. 93:4 , Psal. 107:23 , Psal. 135:5 , Naum 1:4 , Mat. 8:24 , Mar. 9:25 , Luka 4:39

40. I reče im: Zašto ste tako strašljivi? Kako nemate vere.

41. I uplašiše se vrlo, i govorahu jedan drugom: Ko je Ovaj, dakle, da Ga i vetar i more slušaju?

Psal. 33:8 , Psal. 46:1 , Isa. 43:2 , Mat. 8:26 , Luka 8:25 , Jovan 6:19


Marko, glava 5

1. I dođoše preko mora u okolinu gadarinsku.

Mat. 8:28 , Luka 8:26

2. I kad iziđe iz lađe, odmah Ga srete čovek s duhom nečistim,

3. Koji življaše u grobovima i niko ga ne mogaše svezati ni verigama;

4. Jer je mnogo puta bio metnut u puta i u verige, pa je iskidao verige i puta izlomio; i niko ga ne mogaše ukrotiti.

5. I jednako dan i noć bavljaše se u grobovima i u gorama vičući i bijući se kamenjem.

6. A kad vide Isusa iz daleka, poteče i pokloni Mu se.

Psal. 66:4 , Dela 16:17 , Filip. 2:10

7. I povikavši glasno reče: Šta je Tebi do mene, Isuse Sine Boga Višnjeg? Zaklinjem Te Bogom, ne muči me.

8. Jer mu govoraše: Izađi, duše nečisti, iz čoveka.

9. I pitaše ga: Kako ti je ime? I odgovori Mu: Legeon mi je ime; jer nas je mnogo.

10. I moliše Ga veoma da ih ne šalje iz one okoline.

11. A onde po bregu paslo je veliko krdo svinja.

3 Moj. 11:7 , 5 Moj. 14:8 , Isa. 65:4 , Luka 15:15

12. I moliše Ga svi đavoli govoreći: Pošalji nas u svinje da u njih uđemo.

13. I dopusti im Isus odmah. I izašavši duhovi nečisti uđoše u svinje; i navali krdo s brega u more; a beše ih oko dve hiljade: i potopiše se u moru.

1 Car. 22:22 , Jov 1:12 , Jov 2:6 , Jov 12:16 , Mat. 28:18 , Luka 4:36 , Efes. 1:20 , Efes. 1:23 , Kol. 2:10 , Jevr. 2:8

14. A svinjari pobegoše, i javiše u gradu i po selima. I izađoše ljudi da vide šta je bilo.

15. I dođoše k Isusu, i videše besnoga u kome je bio legeon gde sedi obučen i pametan; i uplašiše se.

Rim. 16:20 , 1 Jov. 3:8

16. A oni što su videli kazaše im šta bi od besnoga i od svinja.

17. I počeše Ga moliti da ide iz njihovih krajeva.

1 Moj. 26:16 , 5 Moj. 5:25 , 1 Car. 17:18 , Jov 21:14 , Jov 22:17 , Mat. 8:34 , Mar. 1:24 , Luka 5:8 , Luka 8:37 , Dela 16:39 , 1 Kor. 2:14

18. I kad uđe u lađu, moljaše Ga onaj što je bio besan da bude s Njim.

Psal. 116:12 , Luka 8:38 , Luka 17:15 , Luka 23:42 , Filip. 1:23

19. A Isus ne dade mu, već mu reče: Idi kući svojoj k svojima i kaži im šta ti Gospod učini, i kako te pomilova.

20. I ode i poče pripovedati u Deset gradova šta mu učini Isus; i svi se divljahu.

2 Moj. 15:2 , Psal. 116:16 , Isa. 63:7 , Mat. 4:25 , Mar. 7:31

21. I kad pređe Isus u lađi opet na one strane, skupi se narod mnogi oko Njega; i beše kraj mora.

1 Moj. 49:10 , Mat. 9:1

22. I gle, dođe jedan od starešina zborničkih po imenu Jair; i videvši Ga pade pred noge Njegove.

Mat. 9:18 , Luka 8:41

23. I moljaše Ga vrlo govoreći: Kći je moja na samrti; da dođeš i da metneš na nju ruke da ozdravi i živi.

24. I pođe s njim; i za Njim iđaše naroda mnogo i turkahu Ga.

Dela 9:39

25. I žena nekakva koja je dvanaest godina bolovala od tečenja krvi

3 Moj. 15:25 , Mat. 9:20 , Luka 8:43

26. I veliku muku podnela od mnogih lekara, i potrošila sve što je imala, i ništa joj nisu pomogli, nego još gore načinili,

Psal. 108:12

27. Kad je čula za Isusa, dođe u narodu sastrag, i dotače se haljine Njegove.

Mar. 3:10 , Dela 5:15 , Dela 19:12

28. Jer govoraše: Ako se samo dotaknem haljina Njegovih ozdraviću.

29. I odmah presahnu izvor krvi njene, i oseti u telu da ozdravi od bolesti.

2 Moj. 15:26 , Luka 6:19 , Luka 8:46

30. I odmah Isus oseti u sebi silu što izađe iz Njega, i obazrevši se na narod reče: Ko se to dotače mojih haljina?

Luka 6:19 , Luka 8:46

31. I rekoše Mu učenici Njegovi: Vidiš narod gde Te turka, pa pitaš: Ko se dotače mene?

32. I On se obaziraše da vidi onu koja to učini.

33. A žena uplašivši se drhtaše, i znajući šta joj se dogodi, dođe i kleče pred Njim, i kaza Mu svu istinu.

34. A On reče joj: Kćeri! Vera tvoja pomože ti; idi s mirom, i budi zdrava od bolesti svoje.

Mat. 9:22 , Mar. 10:52 , Luka 7:50 , Luka 8:48 , Luka 17:19 , Luka 18:42 , Dela 14:9 , Dela 15:33

35. Još On govoraše, a dođoše od starešine zborničkog govoreći: Kći tvoja umre; što već trudiš učitelja?

Luka 8:49

36. A Isus odmah čuvši reč što rekoše reče starešini: Ne boj se, samo veruj.

Psal. 103:13 , Jovan 11:25 , Jovan 11:40

37. I ne dade za sobom ići nikome osim Petra i Jakova i Jovana brata Jakovljevog.

38. I dođe u kuću starešine zborničkog, i vide vrevu i plač i jauk veliki.

39. I ušavši reče im: Šta ste uzavreli te plačete? Devojka nije umrla, nego spava.

Dan. 12:2 , Jovan 11:11 , Dela 20:9 , 1 Kor. 11:30 , 1 Kor. 15:20 , 1 Sol. 4:14 , 1 Sol. 5:10

40. I podsmevahu Mu se. A On isteravši sve uze oca devojčinog i mater i koji behu s Njim, i uđe gde ležaše devojka.

Dela 9:40

41. I uzevši devojku za ruku reče joj: Talita kumi, koje znači: Devojko, tebi govorim, ustani.

42. I odmah usta devojka i hođaše; a beše od dvanaest godina. I začudiše se čudom velikim.

Psal. 33:9

43. I zapreti im vrlo da niko ne dozna za to, i reče: Podajte joj nek jede.

Mat. 12:16 , Mat. 17:9 , Mar. 3:12 , Luka 5:14


Marko, glava 6

1. I izađe odande, i dođe na svoju postojbinu; i za Njim idoše učenici Njegovi.

Mat. 13:54 , Luka 4:16

2. I kad dođe subota, poče učiti u zbornici. I mnogi koji slušahu, divljahu se govoreći: Otkud ovome to? I kakva mu je premudrost dana? I čudesa takva rukama njegovim čine se?

Jovan 6:42 , Jovan 7:15

3. Nije li ovo drvodelja, sin Marijin, a brat Jakovljev i Josijin i Judin i Simonov? I nisu li sestre njegove ovde među nama? I sablažnjavahu se o Njega.

Isa. 53:2 , Mat. 11:6 , Mat. 12:46 , 1 Kor. 1:23 , Gal. 1:19

4. A Isus reče im: Nigde nije prorok bez časti do na postojbini svojoj i u rodu i u domu svom.

Jer. 11:21 , Jer. 12:6 , Mat. 13:57 , Luka 4:24 , Jovan 4:44

5. I ne mogaše onde ni jedno čudo da učini, osim što malo bolesnika isceli metnuvši na njih ruke.

1 Moj. 19:22

6. I čudio se neverstvu njihovom. I iđaše po okolnim selima i učaše.

Isa. 59:1 , Mat. 9:35 , Luka 7:9 , Luka 13:22

7. I dozva dvanaestoricu, i poče ih slati dva i dva, i davaše im vlast nad duhovima nečistim.

Mat. 10:1 , Luka 9:1

8. I zapovedi im da ništa ne uzimaju na put osim jednog štapa: ni torbe ni hleba ni novaca u pojasu;

9. Nego obuveni u opanke, i ne oblačeći dve haljine.

Dela 12:8

10. I reče im: Gde uđete u dom onde ostanite dok ne izađete odande.

Mat. 10:11

11. I ako vas ko ne primi i ne posluša vas, izlazeći odande otresite prah s nogu svojih za svedočanstvo njima. Zaista vam kažem: lakše će biti Sodomu i Gomoru u dan strašnog suda nego gradu onom.

Mat. 10:14 , Luka 10:11 , Dela 13:51 , Dela 18:6 , Jevr. 10:31

12. I otišavši propovedahu da se treba kajati;

13. I đavole mnoge izgonjahu; i mazahu uljem mnoge bolesnike; i isceljivahu.

Jakov 5:14

14. I začu car Irod za Isusa (jer Njegovo ime beše se razglasilo), i reče: Jovan krstitelj iz mrtvih usta, zato čini čudesa.

Mat. 14:1 , Luka 23:8

15. Drugi govorahu: To je Ilija. A drugi govorahu: To je prorok ili kao koji od proroka.

Mat. 16:14

16. A kad ču Irod, reče: To je Jovan koga sam ja posekao, on usta iz mrtvih.

Luka 3:19

17. Jer ovaj Irod posla te uhvatiše Jovana, i svezavši baci ga u tamnicu Irodijade radi, žene Filipa brata svog, jer se oženi njom.

18. Jer Jovan govoraše Irodu: Ne možeš ti imati žene brata svog.

3 Moj. 18:16 , 2 Tim. 4:2 , Jevr. 13:4

19. A Irodijada rasrdi se na njega, i htede da ga ubije, ali ne mogaše.

20. Jer se Irod bojaše Jovana znajući ga da je čovek pravedan i svet, i čuvaše ga; i mnogo koješta činjaše kako mu on reče, i rado ga slušaše.

Jer. 37:17 , Mat. 21:26 , Mar. 11:32 , Jovan 5:35

21. I dogodi se dan zgodan, kad Irod na dan svog rođenja davaše večeru knezovima svojim i vojvodama i starešinama galilejskim.

1 Moj. 40:20 , Mat. 14:6

22. I ušavši kći Irodijadina i igravši i ugodivši Irodu i gostima njegovim reče car devojci: Išti u mene šta god hoćeš, i daću ti.

Isa. 3:16

23. I zakle joj se: Šta god zaišteš u mene daću ti, da bi bilo i do pola carstva mog.

3 Moj. 5:4 , Jest. 5:3 , Jest. 5:6 , Prop. 5:2 , Rim. 1:28 , Jevr. 11:36 , Jakov 2:13 , Otkr. 6:9

24. A ona izašavši reče materi svojoj: Šta ću iskati? A ona reče: Glavu Jovana krstitelja.

Priče 12:10 , Mat. 3:1

25. I odmah ušavši brzo k caru zaiska govoreći: Hoću da mi daš, sad na krugu, glavu Jovana krstitelja.

26. I zabrinu se car, ali kletve radi i gostiju svojih ne hte joj odreći.

Dan. 6:14

27. I odmah posla car dželata, i zapovedi da donese glavu njegovu.

28. A on otišavši poseče ga u tamnici, i donese glavu njegovu na krugu, i dade devojci, a devojka dade je materi svojoj.

29. I čuvši učenici njegovi dođoše i uzeše telo njegovo, i metnuše ga u grob.

1 Car. 13:29 , Mat. 14:12 , Dela 8:2

30. I skupiše se apostoli k Isusu, i javiše Mu sve i šta učiniše i šta ljude naučiše.

Luka 9:10

31. I reče im: Dođite vi sami nasamo, i počinite malo. Jer ih beše mnogo koji dolaze i odlaze, i ne imahu kad ni jesti.

Mat. 14:13 , Mar. 3:20

32. I odoše na lađi u pusto mesto sami.

33. I videše ih ljudi kad iđahu, i poznaše ih mnogi, i pešice iz svih gradova stecahu se onamo, i prestigoše ih, i skupiše se oko Njega.

34. I izašavši Isus vide narod mnogi, i sažali Mu se, jer behu kao ovce bez pastira; i poče ih učiti mnogo.

Psal. 86:15 , Psal. 145:8 , Isa. 13:14 , Isa. 54:13 , Isa. 61:1 , Mat. 9:36 , Luka 9:11 , Jevr. 2:17

35. I kad bi već pred noć, pristupiše k Njemu učenici Njegovi govoreći: Pusto je mesto, a već je kasno;

Mat. 14:15 , Luka 9:12 , Jovan 6:1

36. Otpusti ih neka idu u okolna sela i palanke da kupe sebi hleba; jer nemaju šta jesti.

37. A On odgovarajući reče im: Dajte im vi neka jedu. A oni rekoše: Jedino da idemo da kupimo za dvesta groša hleba, pa da im damo da jedu?

4 Moj. 11:13 , 2 Car. 4:43 , Mat. 15:33 , Jovan 6:7

38. A On im reče: Koliko hlebova imate? Idite i vidite. I videvši rekoše: Pet hlebova i dve ribe.

Mat. 14:17 , Mar. 8:5 , Luka 9:13 , Jovan 6:9

39. I zapovedi im da ih posade sve na gomile po zelenoj travi.

40. I posadiše se na gomile po sto i po pedeset.

41. I uzevši onih pet hlebova i dve ribe pogleda na nebo, i blagoslovi, pa prelomi hlebove, i dade učenicima svojim da metnu ispred njih; i one dve ribe razdeli svima.

1 Sam. 9:13 , Mat. 14:15 , Dela 27:35 , 1 Tim. 4:4

42. I jedoše svi, i nasitiše se.

43. I nakupiše komada dvanaest kotarica punih i od riba.

44. A beše onih što su jeli hlebove oko pet hiljada ljudi.

45. I odmah natera učenike svoje da uđu u lađu i da idu napred na one strane u Vitsaidu dok On otpusti narod.

Mat. 14:22 , Jovan 6:17

46. I otpustivši ih ode na goru da se pomoli Bogu.

47. I uveče beše lađa nasred mora, a On sam na zemlji.

Mat. 14:23 , Jovan 6:16

48. I vide ih gde se muče veslajući: jer im beše protivan vetar. I oko četvrte straže noćne dođe k njima idući po moru; i htede da ih mimoiđe.

Jona 1:13 , Luka 24:28

49. A oni videvši Ga gde ide po moru mišljahu da je utvara, i povikaše;

50. Jer Ga svi videše i poplašiše se. I odmah progovori s njima, i reče im: Ne bojte se, ja sam, ne plašite se.

51. I uđe k njima u lađu, i utoli vetar; i vrlo se uplašiše, i divljahu se.

52. Jer ih ne naučiše hlebovi; jer se beše srce njihovo okamenilo.

Jer. 17:9 , Mat. 16:9 , Mar. 3:5 , Mar. 7:18 , Mar. 8:17 , Mar. 8:20 , Mar. 16:14 , Jovan 12:40 , Rim. 8:7 , Jevr. 3:13

53. I prešavši dođoše u zemlju genisaretsku; i stadoše u kraj.

Mat. 14:34 , Luka 5:1

54. I kad izađoše iz lađe, odmah Ga poznaše ljudi.

55. I optrčavši sav onaj kraj, počeše na odrima donositi bolesnike gde su čuli da je On.

56. I kud god iđaše u sela ili u gradove ili u palanke, na raskršćima metahu bolesnike i moljahu Ga da se barem skuta od haljine Njegove dotaknu: i ozdravljahu svi koji Ga se doticahu.

Mat. 9:20 , Luka 7:14 , Luka 8:44 , Dela 5:15


Marko, glava 7

1. I skupiše se oko Njega fariseji i neki od književnika koji behu došli iz Jerusalima

Mat. 15:1

2. I videvši neke od učenika Njegovih da nečistim, to jest, neumivenim rukama jedu hleb, ukoriše ih.

3. Jer fariseji i svi Jevreji, ne jedu dok ne umiju ruke do lakata, držeći se onog što im je ostalo od starih;

Jovan 2:6

4. I kad dođu s pazara, ne jedu dok se ne umiju; i još mnogo ima što su primili te drže: peru čaše i žbanove i kotlove i klupe.

5. A potom pitahu Ga fariseji i književnici: Zašto učenici tvoji ne žive kao što nam je ostalo od starih, nego jedu hleb neumivenim rukama?

6. A On odgovarajući reče im: Dobro je prorokovao Isaija za vas licemere, kao što je pisano: Ovi ljudi usnama me poštuju, a srce njihovo daleko stoji od mene.

Isa. 29:13 , Jezek. 33:31 , Os. 8:2 , Mat. 15:8 , Jovan 5:42 , Titu 1:14 , Titu 1:16 , Jakov 2:14

7. No zaludu me poštuju učeći naukama, zapovestima ljudskim.

8. Jer ostaviste zapovesti Božje, a držite običaje ljudske, pranje žbanova i čaša; i druga mnoga takva činite.

9. I reče im: Dobro ukidate zapovest Božju da svoj običaj sačuvate.

10. Jer Mojsije reče: Poštuj oca svog i mater svoju; i: Koji opsuje oca ili mater smrću da umre.

2 Moj. 20:12 , 2 Moj. 21:17 , 3 Moj. 20:9 , 5 Moj. 5:16 , Priče 20:20 , Mat. 15:4

11. A vi kažete: Ako kaže čovek ocu ili materi: Korvan, to jeste: prilog je čim bih ti ja mogao pomoći.

Mat. 15:5 , Mat. 23:18 , 1 Tim. 5:8

12. I tako ne date mu ništa učiniti, ocu svom ili materi svojoj,

13. Ukidajući reč Božju svojim običajem koji ste postavili; i ovako mnogo koješta činite.

14. I dozvavši sav narod reče im: Poslušajte mene svi, i razumite.

15. Ništa nema što bi čoveka moglo opoganiti da uđe spolja u njega, nego što izlazi iz njega ono je što pogani čoveka.

Dela 10:14 , Rim. 14:17 , 1 Kor. 8:8 , 1 Tim. 4:4 , Titu 1:15

16. Ako ko ima uši da čuje neka čuje.

17. I kad dođe od naroda u kuću pitahu Ga učenici Njegovi za priču.

Mat. 15:15

18. I reče im: Zar ste i vi tako nerazumni? Ne razumete li da šta god u čoveka spolja ulazi ne može ga opoganiti?

19. Jer mu ne ulazi u srce nego u trbuh; i izlazi napolje čisteći sva jela.

20. Još reče: Šta izlazi iz čoveka ono pogani čoveka;

21. Jer iznutra, iz srca ljudskog, izlaze misli zle, preljube, kurvarstva, ubistva,

1 Moj. 6:5 , 1 Moj. 8:21 , Jov 14:4 , Jov 15:14 , Mat. 15:19 , Dela 8:22 , Gal. 5:19 , Titu 3:3

22. Krađe, lakomstva, pakosti, zloće, lukavstvo, sramote, zlo oko, huljenje na Boga, ponos, bezumlje.

Jezek. 20:24

23. Sva ova zla iznutra izlaze, i pogane čoveka.

24. I ustavši odande ode u krajeve tirske i sidonske, i ušavši u kuću htede da niko ne čuje za Nj; i ne može se sakriti.

Mat. 15:21

25. Jer čuvši za Nj žena što u njenoj kćeri beše duh nečisti, dođe i pade k nogama Njegovim.

26. A žena ta beše Grkinja rodom Sirofiničanka, i moljaše Ga da istera đavola iz kćeri njene.

27. A Isus reče joj: Stani da se najpre deca nahrane; jer nije pravo uzeti hleb od dece i baciti psima.

Mat. 7:6 , Mat. 10:5 , Mat. 15:23 , Dela 13:46 , Rim. 9:4 , Efes. 2:12

28. A ona odgovarajući reče Mu: Da, Gospode; ali i psi pod trpezom jedu od mrva detinjih.

29. I reče joj: Za tu reč idi; izađe đavo iz kćeri tvoje.

Is.N. 21:45 , Mat. 9:29 , Mar. 9:23 , 1 Jov. 3:8

30. I došavši kući nađe da je đavo izašao, i kći ležaše na odru.

31. I opet izađe Isus iz krajeva tirskih i sidonskih i dođe na more galilejsko u krajeve desetogradske.

Mat. 15:29

32. I dovedoše k Njemu gluvog i mutavog, i moljahu Ga da metne na nj ruku.

Mat. 9:32 , Luka 11:14

33. I uzevši ga iz naroda nasamo metnu prste svoje u uši njegove, i pljunuvši dohvati se jezika njegovog;

Mar. 8:23 , Jovan 9:6

34. I pogledavši na nebo uzdahnu, i reče mu: Efata, to jeste: Otvori se.

Mar. 6:41 , Jovan 11:33 , Jovan 11:41 , Jovan 17:1

35. I odmah mu se otvoriše uši, i razreši se sveza jezika njegovog i govoraše lepo.

Psal. 33:9 , Isa. 32:3 , Isa. 35:5 , Mat. 11:5

36. I zapreti im da nikome ne kazuju; ali što im više On zabranjivaše oni još više razglašavahu.

Isa. 42:2 , Mar. 5:43 , Mar. 8:26

37. I vrlo se divljahu govoreći: Sve dobro čini; i gluve čini da čuju i neme da govore.

Isa. 29:18


Marko, glava 8

1. U to vreme, kad beše vrlo mnogo naroda i ne imahu šta jesti, dozva Isus učenike svoje i reče im:

Mat. 15:32

2. Žao mi je naroda, jer već tri dana stoje kod mene i nemaju ništa jesti.

Psal. 86:15 , Psal. 111:4 , Psal. 145:9 , Mar. 1:41 , Jovan 13:15 , Jevr. 2:17 , Jevr. 4:15 , Jevr. 5:2 , 1 Pet. 2:21 , 1 Jov. 2:6

3. I ako ih otpustim gladne kućama njihovim, oslabiće na putu; jer su mnogi od njih došli izdaleka.

4. I odgovoriše Mu učenici Njegovi: Otkuda ćemo uzeti hleba ovde u pustinji da ih nahranimo?

4 Moj. 11:21 , 2 Car. 4:42 , 2 Car. 7:2 , Mat. 15:33 , Mar. 6:52

5. I zapita ih: Koliko imate hlebova? A oni kazaše: Sedam.

Mat. 15:34 , Mar. 6:38 , Mar. 8:20

6. I zapovedi narodu da posedaju po zemlji; i uzevši onih sedam hlebova i hvalu davši, prelomi, i dade učenicima svojim da razdadu; i razdadoše narodu.

5 Moj. 8:10 , Mat. 15:36 , Mar. 6:41 , Luka 22:19 , Luka 24:30 , 1 Kor. 11:23 , 1 Tim. 4:4

7. I imahu malo ribica; i njih blagoslovivši reče da i njih razdadu.

Mat. 14:19 , Mar. 6:41

8. I jedoše, i nasitiše se, i nakupiše komada što preteče sedam kotarica.

9. A onih što su jeli beše oko četiri hiljade. I otpusti ih.

10. I odmah uđe u lađu s učenicima svojim, i dođe u okoline dalmanutske.

Mat. 15:39

11. I izađoše fariseji, i počeše se prepirati s Njim, i kušajući Ga iskahu od Njega znak s neba.

Mat. 12:38 , Mat. 16:11 , Jovan 6:30

12. I uzdahnuvši duhom svojim reče: Zašto rod ovaj znak traži? Zaista vam kažem: neće se dati rodu ovome znak.

13. I ostavivši ih uđe opet u lađu, i ode na one strane.

14. I zaboraviše učenici Njegovi uzeti hleba, i nemahu sa sobom u lađi do jedan hleb.

Mat. 16:5

15. I zapovedaše im govoreći: Gledajte, čuvajte se kvasca farisejskog i kvasca Irodovog.

Mat. 16:11 , Luka 12:1 , 1 Kor. 5:7

16. I mišljahu, jedan drugom govoreći: To je što hleba nemamo.

Mat. 16:7

17. I razumevši Isus reče im: Šta mislite što hleba nemate? Zar još ne osećate, niti razumete? Zar je još okamenjeno srce vaše?

Isa. 63:17 , Mat. 15:17 , Mat. 16:8 , Mar. 6:52

18. Oči imate i ne vidite? Uši imate i ne čujete? I ne pamtite li

19. Kad ja pet hlebova prelomih na pet hiljada, koliko kotarica punih komada nakupiste? Rekoše Mu: Dvanaest.

Mat. 14:20 , Mar. 6:43 , Luka 9:17 , Jovan 6:13

20. A sad sedam na četiri hiljade, koliko punih kotarica nakupiste komada? A oni rekoše: Sedam.

Mat. 15:37

21. I reče im: Kako ne razumete?

Mar. 6:52

22. I dođe u Vitsaidu; i dovedoše k Njemu slepoga, i moljahu Ga da ga se dotakne.

23. I uzevši za ruku slepoga izvede ga napolje iz sela, i pljunuvši mu u oči metnu ruke na nj, i zapita ga vidi li šta.

Mar. 7:33

24. I pogledavši reče: Vidim ljude gde idu kao drva.

25. I potom opet metnu mu ruke na oči, i reče mu da progleda: i isceli se, i vide sve lepo.

26. I posla ga kući njegovoj govoreći: Ne ulazi u selo, niti kazuj kome u selu.

Mat. 8:4 , Mar. 5:43

27. I izađe Isus i učenici Njegovi u sela Ćesarije Filipove; i putem pitaše učenike svoje govoreći im: Ko govore ljudi da sam ja?

Mat. 16:13 , Luka 9:18

28. A oni odgovoriše: Jovan krstitelj; drugi: Ilija; a drugi: Koji od proroka.

Mat. 14:2

29. A On im reče: A vi šta mislite ko sam ja? A Petar odgovarajući reče Mu: Ti si Hristos.

Mat. 16:16 , Jovan 1:41 , Jovan 6:69 , Jovan 11:27 , Dela 8:37 , Dela 9:20 , 1 Jov. 4:15

30. I zapreti im da nikome ne kazuju za Njega.

Mat. 16:20

31. I poče ih učiti da Sinu čovečjem valja mnogo postradati, i da će Ga okriviti starešine i glavari sveštenički i književnici, i da će Ga ubiti, i treći dan da će ustati.

Mat. 17:22 , Luka 9:22 , Luka 24:44

32. I govoraše o tom ne ustručavajući se. I Petar uze Ga i poče Ga odvraćati.

33. A On obrnuvši se i pogledavši na učenike svoje zapreti Petru govoreći: Idi od mene sotono; jer ti ne misliš šta je Božje nego šta je ljudsko.

Luka 4:8 , Rim. 8:7 , 1 Kor. 2:14 , 1 Pet. 4:2 , 1 Jov. 2:15

34. I dozvavši narod s učenicima svojim reče im: Ko hoće za mnom da ide neka se odrekne sebe i uzme krst svoj, i za mnom ide.

Mat. 10:38 , Mat. 16:24 , Luka 9:23 , Luka 14:27 , Gal. 5:24 , Gal. 6:14

35. Jer ko hoće dušu svoju da sačuva, izgubiće je; a ko izgubi dušu svoju mene radi i jevanđelja onaj će je sačuvati.

Mat. 10:39 , Mat. 16:25 , Jovan 12:25 , 1 Kor. 9:23 , Otkr. 12:11

36. Jer kakva je korist čoveku ako zadobije sav svet, a duši svojoj naudi?

37. Ili kakav će otkup dati čovek za dušu svoju?

38. Jer ko se postidi mene i mojih reči u rodu ovom preljubotvornom i grešnom, i Sin će se čovečji postideti njega kad dođe u slavi Oca svog s anđelima svetima.

Mat. 10:33 , Luka 9:26 , Luka 12:9 , Rim. 1:16 , 2 Tim. 1:8 , 2 Tim. 2:12 , Jevr. 11:16 , 1 Jov. 2:23 , Otkr. 14:10


Marko, glava 9

1. I reče im: Zaista vam kažem: imaju neki među ovima što stoje ovde koji neće okusiti smrt dok ne vide carstvo Božje da dođe u sili.

Mat. 16:28 , Mat. 24:30 , Mat. 25:31 , Luka 9:27 , Luka 22:18 , Jevr. 2:8

2. I posle šest dana uze Isus Petra i Jakova i Jovana i izvede ih na visoku goru same; i preobrazi se pred njima.

Mat. 17:1 , Luka 9:28

3. I haljine Njegove postadoše sjajne i vrlo bele kao sneg, kao što ne može belilja ubeliti na zemlji.

Psal. 104:1 , Dan. 7:9 , Mat. 28:3

4. I ukaza im se Ilija s Mojsijem gde se razgovarahu s Isusom.

5. I Petar odgovarajući reče Isusu: Ravi! Dobro nam je ovde biti; i da načinimo tri senice: Tebi jednu i Mojsiju jednu i Iliji jednu.

6. Jer ne znaše šta govori; jer behu vrlo uplašeni.

7. I postade oblak te ih zakloni; i dođe glas iz oblaka govoreći: Ovo je Sin moj ljubazni; Njega poslušajte.

2 Moj. 40:34 , Isa. 42:1 , Jevr. 1:1 , Jevr. 2:3 , Jevr. 12:25 , 2 Pet. 1:17

8. I ujedanput pogledavši, nikoga ne videše osim Isusa samog sa sobom.

9. A kad silažahu s gore zapreti im da nikom ne kazuju šta su videli, dok Sin čovečji ne ustane iz mrtvih.

Mat. 17:9

10. I reč zadržaše u sebi pitajući jedan drugog: Šta to znači ustati iz mrtvih?

Dan. 7:28

11. I pitahu Ga govoreći: Kako govore književnici da Ilija treba najpre da dođe?

Mal. 4:5 , Mat. 17:10

12. A On odgovarajući reče im: Ilija će doći najpre, i urediti sve; ali i Sin čovečji treba da mnogo postrada i da se ponizi, kao što je pisano.

1 Moj. 3:15 , 4 Moj. 21:9 , Psal. 22:6 , Isa. 53:2 , Dan. 9:26 , Zah. 13:7 , Mat. 17:11 , Luka 23:11 , Jovan 3:14 , Dela 1:6 , Filip. 2:7

13. Ali vam kažem da je i Ilija došao i učiniše s njim šta htedoše kao što je pisano za njega.

Mat. 11:14 , Mat. 17:12 , Luka 1:17

14. I došavši k učenicima svojim vide narod mnogi oko njih i književnike gde se prepiru s njima.

Mat. 17:14 , Luka 9:37

15. I odmah videvši Ga sav narod uplaši se i pritrčavši pozdravljahu Ga.

16. I upita književnike: Šta se prepirete s njima?

17. I odgovarajući jedan od naroda reče: Učitelju! Dovedoh k Tebi sina svog u kome je duh nemi.

Mat. 17:14 , Luka 9:38

18. I svaki put kad ga uhvati lomi ga, i penu baca i škrguće zubima; i suši se. I rekoh učenicima Tvojim da ga isteraju; i ne mogoše.

19. A On odgovarajući mu reče: O rode neverni! Dokle ću s vama biti? Dokle ću vas trpeti? Dovedite ga k meni.

20. I dovedoše ga k Njemu; i kad Ga vide odmah ga duh stade lomiti; i padnuvši na zemlju valjaše se bacajući penu.

Mar. 1:26 , Mar. 9:26 , Luka 9:42

21. I upita oca njegovog: Koliko ima vremena kako mu se to dogodilo? A on reče: Iz detinjstva.

22. I mnogo puta baca ga u vatru i u vodu da ga pogubi; nego ako šta možeš pomozi nam, smiluj se na nas.

23. A Isus reče mu: Ako možeš verovati: sve je moguće onome koji veruje.

2 Dn. 20:20 , Mat. 17:20 , Mar. 11:23 , Luka 17:6 , Jovan 11:40 , Dela 14:9

24. I odmah povikavši otac detinji sa suzama govoraše: Verujem, Gospode! Pomozi mom neverju.

Luka 17:5 , Efes. 2:8 , Filip. 1:29 , 2 Sol. 1:3 , Jevr. 11:1 , Jevr. 11:38 , Jevr. 12:2

25. A Isus videći da se stiče narod, zapreti duhu nečistom govoreći mu: Duše nemi i gluvi! Ja ti zapovedam, izađi iz njega i više ne ulazi u njega.

Zah. 3:2 , Mat. 17:18 , Mar. 1:25 , Mar. 5:8 , Luka 4:35 , Dela 10:38 , 1 Jov. 3:8

26. I povikavši i izlomivši ga vrlo izađe; i učini se kao mrtav tako da mnogi govorahu: Umre.

27. A Isus uzevši ga za ruku podiže ga: i usta.

28. I kad uđe u kuću, pitahu Ga učenici Njegovi nasamo: Zašto ga mi nismo mogli isterati?

Mat. 17:19

29. I reče im: Ovaj se rod ničim ne može isterati do molitvom i postom.

30. I izašavši odande iđahu kroz Galileju; i ne hteše da ko dozna.

31. Jer učaše učenike svoje, i govoraše im da će se Sin čovečji predati u ruke ljudske, i ubiće Ga, i pošto Ga ubiju ustaće treći dan.

Mat. 16:21 , Mat. 17:22 , Mat. 26:1 , Mar. 8:31 , Luka 9:44

32. A oni ne razumevahu reč, i ne smehu da Ga zapitaju.

Luka 9:45

33. I dođe u Kapernaum, i kad beše u kući zapita ih: Šta se prepiraste putem među sobom?

Mat. 18:1 , Luka 9:46 , Luka 22:24

34. A oni ćutahu; jer se putem prepiraše među sobom ko je najveći.

Priče 13:10

35. I sedavši dozva dvanaestoricu i reče im: Koji hoće da bude prvi neka bude od svih najzadnji i svima sluga.

Mat. 20:26 , Mar. 10:43 , Jakov 4:6

36. I uzevši dete metnu ga među njih i zagrlivši ga reče im:

Mat. 18:2 , Mar. 10:16 , Luka 7:32

37. Ko jedno ovakvo dete primi u ime moje, mene prima; a ko mene primi, ne prima mene nego Onog koji je mene poslao.

Mat. 10:40 , Luka 9:48 , Jovan 13:20 , Gal. 4:14

38. Odgovori Mu Jovan govoreći: Učitelju! Videsmo jednog gde imenom Tvojim izgoni đavole koji ne ide za nama: i zabranismo mu, jer ne ide za nama.

4 Moj. 11:28 , Luka 9:50

39. A Isus reče: Ne branite mu; jer nema nikoga koji bi imenom mojim čudo činio da može brzo zlo govoriti za mnom.

1 Kor. 12:3

40. Jer ko nije protiv vas s vama je.

Mat. 12:30

41. Jer ko vas napoji čašom vode u ime moje, zato što ste Hristovi, zaista vam kažem: neće mu propasti plata.

Mat. 10:42

42. A koji sablazni jednog od ovih malih koji veruju mene, bolje bi mu bilo da obesi kamen vodenični o vrat svoj i da se baci u more.

Jer. 38:5 , Mat. 18:6 , Luka 17:1

43. I ako te ruka tvoja sablažnjava, odseci je: bolje ti je bez ruke u život ući, negoli s obe ruke ući u pakao, u oganj večni,

44. Gde crv njihov ne umire, i oganj se ne gasi.

45. I ako te noga tvoja sablažnjava, odseci je: bolje ti je ući u život hrom, negoli s dve noge da te bace u pakao, u oganj večni,

46. Gde crv njihov ne umire, i oganj se ne gasi.

47. Ako te i oko tvoje sablažnjava, iskopaj ga: bolje ti je s jednim okom ući u carstvo Božje, negoli s dva oka da te bace u pakao ognjeni,

Rim. 8:13 , Gal. 5:24

48. Gde crv njihov ne umire, i oganj se ne gasi.

49. Jer će se svaki ognjem posoliti, i svaka će se žrtva solju posoliti.

3 Moj. 2:13 , Jezek. 43:24

50. Dobra je so; ali ako so bude neslana, čim će se osoliti? Imajte so u sebi, i mir imajte među sobom.

Mat. 5:13 , Luka 14:34 , Rim. 12:18 , 2 Kor. 13:11 , Efes. 4:29 , Kol. 4:6 , 2 Tim. 2:22 , Jevr. 12:14


Marko, glava 10

1. I ustavši odande dođe u okoline judejske preko Jordana, i steče se opet narod k Njemu; i kao što običaj imaše, opet ih učaše.

Mat. 19:1 , Jovan 10:40 , Jovan 11:7

2. I pristupivši fariseji upitaše Ga kušajući: Može li čovek pustiti ženu?

Mat. 19:3

3. A On odgovarajući reče im: Šta vam zapoveda Mojsije?

4. A oni rekoše: Mojsije dopusti da joj se da raspusna knjiga i da se pusti.

5 Moj. 24:1 , Jer. 3:1 , Mat. 5:31 , Mat. 19:7

5. I odgovarajući Isus reče im: Po tvrđi vašeg srca napisa vam on zapovest ovu.

5 Moj. 9:6 , Dela 13:18

6. A u početku stvorenja, muža i ženu, stvorio ih je Bog.

1 Moj. 1:27 , 1 Moj. 5:2 , Mat. 19:4

7. Zato ostaviće čovek oca svog i majku i prilepiće se k ženi svojoj,

1 Moj. 2:24 , 1 Kor. 6:16 , Efes. 5:31

8. I budu dvoje jedno telo. Tako nisu više dvoje nego jedno telo.

9. A šta je Bog sastavio čovek da ne rastavlja.

10. I u kući opet zapitaše Ga za to učenici Njegovi.

11. I reče im: Koji pusti ženu i oženi se drugom, čini preljubu na njoj.

Mat. 5:32 , Mat. 19:9 , Luka 16:18 , Rim. 7:3

12. I ako žena ostavi muža svog i pođe za drugog, čini preljubu.

13. I donošahu k Njemu decu da ih se dotakne; a učenici branjahu onima što ih donošahu.

Mat. 19:12 , Mat. 19:13 , Luka 18:15

14. A Isus videvši rasrdi se i reče im: Pustite decu neka dolaze k meni, i ne branite im; jer je takvih carstvo Božje.

Mat. 18:4 , Mat. 19:14 , Luka 18:16 , 1 Kor. 14:20 , 1 Pet. 2:2

15. Zaista vam kažem: koji ne primi carstvo Božje kao dete, neće ući u njega.

Mat. 18:3 , Luka 7:32

16. I zagrlivši ih metnu na njih ruke te ih blagoslovi.

1 Moj. 48:14 , Isa. 40:11 , Mar. 9:36 , Luka 2:28

17. I kad izađe na put, pritrča neko, i kleknuvši na kolena pred Njim pitaše Ga: Učitelju blagi! Šta mi treba činiti da dobijem život večni?

Mat. 19:16 , Luka 18:18

18. A Isus reče mu: Što me zoveš blagim? Niko nije blag osim jednog Boga.

19. Zapovesti znaš: ne čini preljube; ne ubij; ne ukradi; ne svedoči lažno; ne čini nepravde nikome; poštuj oca svog i mater.

2 Moj. 20:1 , 2 Moj. 20:3 , 2 Moj. 20:24 , Rim. 13:9 , Jakov 2:11

20. A on odgovarajući reče Mu: Učitelju! Sve sam ovo sačuvao od mladosti svoje.

21. A Isus pogledavši na nj, omile mu, i reče mu: Još ti jedno nedostaje: idi prodaj sve što imaš i podaj siromasima; i imaćeš blago na nebu; i dođi, te hajde za mnom uzevši krst.

Mat. 6:19 , Mat. 19:21 , Luka 16:9 , Dela 2:44 , Dela 14:22 , 1 Tim. 6:17 , 1 Tim. 6:18 , 2 Tim. 3:12 , 1 Pet. 1:4

22. A on posta zlovoljan od ove reči, i ode žalostan; jer beše vrlo bogat.

23. I pogledavši Isus reče učenicima svojim: Kako je teško bogatima ući u carstvo nebesko!

Mat. 19:23 , Luka 18:24

24. A učenici se uplašiše od reči Njegovih. A Isus opet odgovarajući reče im: Deco! Kako je teško onima koji se uzdaju u svoje bogatstvo ući u carstvo Božje!

Jov 31:24 , Psal. 17:14 , Psal. 52:7 , Jer. 9:23 , Sof. 1:18 , 1 Tim. 6:17 , Jakov 5:1

25. Lakše je kamili proći kroz iglene uši negoli bogatome ući u carstvo Božje.

26. A oni se vrlo divljahu govoreći u sebi: Ko se dakle može spasti?

27. A Isus pogledavši na njih reče: Ljudima je nemoguće, ali nije Bogu: jer je sve moguće Bogu.

Jer. 32:17 , Mat. 19:26 , Luka 1:37 , Jevr. 7:25

28. A Petar Mu poče govoriti: Eto mi smo ostavili sve, i za Tobom idemo.

Mat. 19:27 , Luka 18:28

29. A Isus odgovarajući reče: Zaista vam kažem: nema nikoga koji je ostavio kuću, ili braću, ili sestre, ili oca, ili mater, ili ženu, ili decu, ili zemlju, mene radi i jevanđelja radi,

30. A da neće primiti sad u ovo vreme sto puta onoliko kuća, i braće, i sestara, i otaca, i matera, i dece, i zemlje, u progonjenju, a na onom svetu život večni.

2 Dn. 25:9 , Psal. 19:11 , Mat. 5:11 , Luka 18:30 , Jovan 16:22 , Dela 14:22 , Rim. 5:3 , 1 Sol. 3:3 , 2 Tim. 3:12 , Jevr. 12:6 , Jakov 1:1 , 1 Pet. 4:12

31. Ali će mnogi prvi biti poslednji, i poslednji prvi.

Mat. 19:30 , Mat. 20:16 , Luka 13:30

32. A kad iđahu putem u Jerusalim, Isus iđaše pred njima, a oni se čuđahu, i za Njim iđahu sa strahom. I uzevši opet dvanaestoricu poče im kazivati šta će biti od Njega:

Mat. 20:17 , Mar. 8:31 , Mar. 9:31 , Luka 18:31

33. Evo idemo u Jerusalim, i Sin čovečji predaće se glavarima svešteničkim i književnicima i osudiće Ga na smrt, i predaće Ga neznabošcima;

34. I narugaće Mu se, i biće Ga, i popljuvaće Ga, i ubiće Ga, i treći dan ustaće.

35. I pred Njega dođoše Jakov i Jovan, sinovi Zevedejevi, govoreći: Učitelju! Hoćemo da nam učiniš za šta ćemo Te moliti.

Mat. 20:20

36. A On reče: Šta hoćete da vam učinim?

Mar. 10:51

37. A oni Mu rekoše: Daj nam da sednemo jedan s desne strane Tebi, a drugi s leve, u slavi Tvojoj.

38. A Isus im reče: Ne znate šta ištete: možete li piti čašu koju ja pijem, i krstiti se krštenjem kojim se ja krštavam?

39. A oni Mu rekoše: Možemo. A Isus reče im: Čašu, dakle, koju ja pijem ispićete; i krštenjem kojim se ja krštavam krstićete se;

Dela 12:2 , Otkr. 1:9

40. Ali da sednete s desne strane meni i s leve, ne mogu ja dati nego kojima je ugotovljeno.

Jakov 4:3

41. I čuvši to desetorica počeše se srditi na Jakova i na Jovana.

Mat. 20:24

42. A Isus dozvavši ih reče im: Znate da knezovi narodni vladaju narodom i poglavari njegovi upravljaju njim.

Luka 22:25

43. Ali među vama da ne bude tako; nego koji hoće da bude veći među vama, da vam služi.

Mat. 20:26 , Mat. 20:28 , Mar. 9:35 , Luka 9:48

44. I koji hoće prvi među vama da bude, da bude svima sluga.

45. Jer Sin čovečji nije došao da Mu služe nego da služi, i da da dušu svoju u otkup za mnoge.

Isa. 53:10 , Dan. 9:24 , Dan. 9:26 , Mat. 20:28 , Luka 22:26 , Jovan 13:14 , 2 Kor. 5:21 , Gal. 3:13 , Filip. 2:7 , 1 Tim. 2:6 , Titu 2:14 , Jevr. 5:8

46. I dođoše u Jerihon. I kad izlažaše iz Jerihona, On i učenici Njegovi i narod mnogi, sin Timejev, Vartimej slepi, seđaše kraj puta i prošaše.

Mat. 20:29 , Luka 18:35

47. I čuvši da je to Isus Nazarećanin stade vikati i govoriti: Sine Davidov, Isuse! Pomiluj me!

Isa. 11:1 , Jer. 23:5 , Rim. 1:3 , Otkr. 22:16

48. I prećahu mu mnogi da ućuti, a on još više vikaše: Sine Davidov! Pomiluj me!

49. I stavši Isus reče da ga zovnu. I zovnuše slepca govoreći mu: Ne boj se, ustani, zove te.

50. A on zbacivši sa sebe haljine svoje, ustade i dođe k Isusu.

51. I odgovarajući reče mu Isus: Šta hoćeš da ti učinim? A slepi reče Mu: Ravuni! Da progledam.

52. A Isus reče mu: Idi, vera tvoja pomože ti. I odmah progleda, i ode putem za Isusom.

Isa. 29:18 , Isa. 32:3 , Isa. 35:5 , Isa. 42:6 , Isa. 43:8 , Mar. 8:22 , Dela 26:18


Marko, glava 11

1. I kad se približi k Jerusalimu, k Vitfazi i Vitaniji, kod gore Maslinske, posla dvojicu od učenika svojih

Mat. 21:1 , Luka 19:29 , Jovan 12:14 , Dela 1:12

2. I reče im: Idite u selo što je pred vama, i odmah kako uđete u njega naći ćete magare privezano, na koje niko od ljudi nije usedao; odrešite ga i dovedite.

3. I ako vam ko reče: Šta to činite? Kažite: Treba Gospodu; i odmah će ga poslati ovamo.

Dela 10:36 , Jevr. 1:2 , Jevr. 2:7

4. A oni odoše, i nađoše magare privezano kod vrata napolju na raskršću, i odrešiše ga.

5. I neko od onih što stajahu onde rekoše im: Zašto drešite magare?

6. A oni rekoše im kao što im zapovedi Isus; i ostaviše ih.

7. I dovedoše magare k Isusu, i metnuše na nj haljine svoje; i usede na nj.

1 Car. 1:33 , 2 Car. 9:13 , Zah. 9:9

8. A mnogi prostreše haljine svoje po putu; a jedni rezahu granje od drveta, i prostirahu po putu.

Mat. 21:8

9. A koji iđahu pred Njim i za Njim, vikahu govoreći: Osana! Blagosloven koji ide u ime Gospodnje!

Psal. 118:26 , Isa. 62:11 , Mat. 21:9 , Mat. 23:39 , Luka 19:37 , Jovan 12:13

10. Blagosloveno carstvo oca našeg Davida koji ide u ime Gospodnje! Osana na visini!

Psal. 148:1 , Luka 13:35

11. I uđe Isus u Jerusalim, i u crkvu; i promotrivši sve, kad bi uveče, izađe u Vitaniju s dvanaestoricom.

Mal. 3:1 , Mat. 21:12 , Mat. 21:18

12. I sutradan kad izađoše iz Vitanije, ogladne.

Mat. 21:18

13. I videvši izdaleka smokvu s lišćem dođe ne bi li šta našao na njoj; i došavši k njoj ništa ne nađe osim lišća; jer još ne beše vreme smokvama.

14. I odgovarajući Isus reče joj: Da odsad od tebe niko ne jede roda doveka. I slušahu učenici Njegovi.

15. I dođoše opet u Jerusalim; i ušavši Isus u crkvu stade izgoniti one koji prodavahu i kupovahu po crkvi; i ispremeta trpeze onih što menjahu novce, i klupe onih što prodavahu golubove.

Mat. 21:9 , Mat. 21:12 , Luka 19:45 , Jovan 2:14

16. I ne dade da ko pronese suda kroz crkvu.

17. I učaše govoreći im: Nije li pisano: Dom moj neka se zove dom molitve svim narodima? A vi načiniste od njega hajdučku pećinu.

Isa. 56:7 , Isa. 60:7 , Jer. 7:11 , Zah. 2:11

18. I čuše književnici i glavari sveštenički, i tražahu kako bi Ga pogubili; plašili su Ga se, jer Ga je narod slušao.

Mat. 7:28 , Mat. 21:45 , Mar. 1:22 , Luka 4:32 , Luka 19:47

19. I kad bi uveče izađe napolje iz grada.

20. I u jutru prolazeći videše smokvu gde se posušila iz korena.

Mat. 21:19

21. I opomenuvši se Petar reče Mu: Ravi! Gle, smokva što si je prokleo, posušila se.

22. I odgovarajući Isus reče im:

23. Imajte veru Božju; jer vam zaista kažem: ako ko reče gori ovoj: Digni se i baci se u more, i ne posumnja u srcu svom, nego uzveruje da će biti kao što govori: biće mu šta god reče.

Mat. 17:20 , Mat. 21:21 , Luka 17:6

24. Zato vam kažem: sve što ištete u svojoj molitvi verujte da ćete primiti; i biće vam.

Mat. 7:7 , Mat. 18:19 , Mat. 21:22 , Luka 11:9 , Jovan 14:13 , Jovan 15:7 , Jovan 16:24 , Jakov 1:5

25. I kad stojite na molitvi, praštajte ako šta imate na koga: da i Otac vaš koji je na nebesima oprosti vama pogreške vaše.

Mat. 6:14 , Efes. 4:32 , Kol. 3:13

26. Ako li, pak, vi ne opraštate, ni Otac vaš koji je na nebesima neće oprostiti vama pogreške vaše.

27. I dođoše opet u Jerusalim; i kad hođaše po crkvi dođoše k Njemu glavari sveštenički i književnici i starešine,

Mat. 21:23 , Luka 20:1

28. I rekoše Mu: Kakvom vlasti to činiš? I ko ti dade vlast tu, da to činiš?

29. A Isus odgovarajući reče im: i ja ću vas da upitam jednu reč, i odgovorite mi; pa ću vam kazati kakvom vlasti ovo činim.

Luka 20:2

30. Krštenje Jovanovo ili bi s neba ili od ljudi? Odgovorite mi.

31. I mišljahu u sebi govoreći: Ako kažemo: S neba, reći će: Zašto mu dakle ne verovaste?

32. Ako li kažemo: Od ljudi, bojimo se naroda; jer svi mišljahu za Jovana da zaista prorok beše.

Mat. 3:5 , Mat. 14:5 , Mar. 6:20

33. I odgovarajući rekoše Isusu: Ne znamo. I Isus odgovarajući reče njima: Ni ja vama neću kazati kakvom vlasti ovo činim.

Jov 5:13 , Psal. 9:15 , Psal. 33:10 , Priče 26:4 , 1 Kor. 3:19


Marko, glava 12

1. I poče im govoriti u pričama: Posadi čovek vinograd, i ogradi plotom, i iskopa pivnicu, i načini kulu, i dade ga vinogradarima, pa ode.

Psal. 80:8 , Pes. 8:11 , Isa. 5:1 , Jer. 2:21 , Mat. 21:33 , Luka 20:9

2. I kad dođe vreme, posla k vinogradarima slugu da primi od vinogradara od roda vinogradskog.

3. A oni uhvativši slugu izbiše ga, i poslaše prazna.

4. I opet posla k njima drugog slugu; i onog biše kamenjem i razbiše mu glavu, i poslaše ga sramotnog.

5. I opet posla drugog; i onog ubiše; i mnoge druge, jedne izbiše, a druge pobiše.

2 Dn. 24:21 , 2 Dn. 36:16 , Nem. 9:26 , Mat. 5:12 , Mat. 23:34 , Mat. 23:37 , Dela 7:52 , 1 Sol. 2:15 , Jevr. 11:36

6. Još dakle imaše jedinog svog milog sina, posla i njega najposle k njima govoreći: Postideće se sina mog.

Psal. 2:7 , Mat. 1:23 , Rim. 8:3 , Gal. 4:4 , 1 Jov. 4:9 , 1 Jov. 5:11

7. A vinogradari rekoše u sebi: Ovo je naslednik, hodite da ga ubijemo, i nama će ostati očevina njegova.

Psal. 2:8 , Dela 4:27 , Jevr. 1:2

8. I uhvatiše ga, i ubiše, i izbaciše ga napolje iz vinograda.

Dela 2:23

9. Šta će dakle učiniti gospodar od vinograda? Doći će i pogubiće vinogradare, i daće vinograd drugima.

Dela 28:23

10. Zar niste čitali u pismu ovo: Kamen koji odbaciše zidari, onaj posta glava od ugla;

Psal. 118:22 , Mat. 21:42 , Luka 20:17 , Rim. 9:33 , Efes. 2:20 , 1 Pet. 2:7

11. To bi od Gospoda i divno je u našim očima?

1 Tim. 3:16

12. I gledahu da Ga uhvate, ali se pobojaše naroda; jer razumeše da za njih govori priču; i ostavivši Ga odoše.

Mih. 2:4 , Mat. 21:45 , Mar. 11:18 , Jovan 7:25

13. I poslaše k Njemu neke od fariseja i Irodovaca da bi Ga uhvatili u reči.

Mat. 22:15 , Luka 20:20

14. A oni došavši rekoše Mu: Učitelju! Znamo da si istinit, i da ne mariš ni za koga; jer ne gledaš ko je ko, nego zaista putu Božjem učiš; treba li ćesaru davati harač ili ne? Hoćemo li dati, ili da ne damo?

Luka 20:21

15. A On, znajući njihovo licemerje, reče im: Što me kušate? Donesite mi novac da vidim

16. A oni donesoše. I reče im: Čiji je ovo obraz i natpis? A oni Mu rekoše: Ćesarev.

17. I odgovarajući Isus reče im: Podajte ćesarevo ćesaru, a Božje Bogu. I čudiše Mu se.

18. I dođoše k Njemu sadukeji koji kažu da nema vaskrsenja, i zapitaše Ga govoreći:

Mat. 22:23 , Luka 20:27 , Dela 23:8 , 1 Kor. 15:12

19. Učitelju! Mojsije nam napisa: Ako kome brat umre i ostavi ženu a dece ne ostavi, da brat njegov uzme ženu njegovu i da podigne seme bratu svom.

1 Moj. 38:8 , 5 Moj. 25:5

20. Sedam braće beše: i prvi uze ženu, i umre bez poroda.

21. I drugi uze je, i umre, i ni on ne ostavi poroda; tako i treći.

22. I uzeše je sedmorica, i ne ostaviše poroda. A posle svih umre i žena.

23. O vaskrsenju dakle kad ustanu koga će od njih biti žena? Jer je za sedmoricom bila.

24. I odgovarajući Isus reče im: Zato li se vi varate što ne znate pisma ni sile Božje?

1 Moj. 18:14 , Jer. 32:17 , Dan. 12:2 , Luka 1:37 , Rim. 4:17 , Efes. 1:19 , 1 Tim. 1:7 , 2 Pet. 1:19

25. Jer kad iz mrtvih ustanu, niti će se ženiti ni udavati, nego su kao anđeli na nebesima.

Mat. 22:30 , Luka 20:35 , 1 Kor. 7:29 , 1 Kor. 15:42

26. A za mrtve da ustaju niste li čitali u knjigama Mojsijevim kako mu reče Bog kod kupine govoreći: Ja sam Bog Avraamov, i Bog Isakov, i Bog Jakovljev?

2 Moj. 3:6 , Mat. 22:32

27. Nije Bog Bog mrtvih, nego Bog živih. Vi se dakle vrlo varate.

28. I pristupi jedan od književnika koji ih slušaše kako se prepiru, i vide da im dobro odgovara, i zapita Ga: Koja je prva zapovest od svih?

Mat. 22:35

29. A Isus odgovori mu: Prva je zapovest od svih: Čuj Izrailju, Gospod je Bog naš Gospod jedini;

5 Moj. 6:4 , Mar. 12:29 , Mar. 12:32 , Luka 10:27 , Jovan 1:1 , Jovan 10:30

30. I ljubi Gospoda Boga svog svim srcem svojim i svom dušom svojom i svim umom svojim i svom snagom svojom. Ovo je prva zapovest.

31. I druga je kao i ova: Ljubi bližnjeg svog kao samog sebe. Druge zapovesti veće od ovih nema.

3 Moj. 19:18 , Mat. 5:43 , Rim. 13:9 , 1 Kor. 13:1 , Gal. 5:14 , Jakov 2:8

32. I reče Mu književnik: Dobro, učitelju! Pravo si kazao da je jedan Bog, i nema drugog osim Njega;

5 Moj. 4:39 , Isa. 45:6 , Isa. 45:14 , Isa. 46:9 , 1 Kor. 8:4 , 1 Kor. 8:6

33. I ljubiti Ga svim srcem i svim razumom i svom dušom i svom snagom, i ljubiti bližnjeg kao samog sebe, veće je od svih žrtava i priloga.

1 Sam. 15:22 , Os. 6:6 , Mih. 6:6

34. A Isus videvši kako pametno odgovori reče mu: Nisi daleko od carstva Božjeg. I niko više ne smeše da Ga zapita.

Mat. 22:46

35. I odgovori Isus i reče učeći u crkvi: Kako govore književnici da je Hristos sin Davidov?

Mat. 21:8 , Mat. 22:41 , Luka 20:41

36. Jer sam David kaza Duhom Svetim: Reče Gospod Gospodu mom: Sedi meni s desne strane, dok položim neprijatelje Tvoje podnožje nogama Tvojim.

2 Sam. 23:2 , Psal. 110:1 , Luka 1:70 , Dela 1:16 , 1 Kor. 15:25 , 2 Tim. 3:16 , Jevr. 1:13 , 2 Pet. 1:21

37. Sam dakle David naziva Ga Gospodom, i otkuda mu je sin? I mnogi narod slušaše Ga s radošću.

Luka 19:48 , Luka 21:38 , Rim. 1:3 , Rim. 9:5 , Otkr. 22:16

38. I govoraše im u nauci svojoj: Čuvajte se književnika koji idu u dugačkim haljinama, i traže da im se klanja po ulicama,

Mat. 23:1 , Mar. 4:2 , Luka 11:43 , Luka 20:46

39. I prvih mesta po zbornicama, i začelja na gozbama.

40. Ovi što jedu kuće udovičke, i lažno se mole Bogu dugo, biće još više osuđeni.

Mih. 2:9 , Mat. 23:14

41. I sedavši Isus prema Božjoj hazni gledaše kako narod meće novce u Božju haznu. I mnogi bogati metahu mnogo.

2 Car. 12:7 , 2 Car. 12:9 , Luka 21:1

42. I došavši jedna siromašna udovica metnu dve lepte, koje čine jedan kodrant.

Luka 12:59

43. I dozvavši učenike svoje reče im: Zaista vam kažem: ova siromašna udovica metnu više od svih koji meću u Božju haznu.

2 Kor. 8:12

44. Jer svi metnuše od suviška svog; a ona od sirotinje svoje metnu sve što imaše, svu hranu svoju.

2 Kor. 8:2 , 1 Jov. 3:17


Marko, glava 13

1. I kad izlažaše iz crkve reče Mu jedan od učenika Njegovih: Učitelju! Gle kakvo je kamenje, i kakva građevina!

Mat. 24:1 , Luka 21:5

2. I odgovarajući Isus reče mu: Vidiš li ovu veliku građevinu? Ni kamen na kamenu neće ovde ostati koji se neće razmetnuti.

Luka 19:44

3. I kad seđaše na gori Maslinskoj prema crkvi, pitahu Ga samog Petar i Jakov i Jovan i Andrija:

4. Kaži nam kad će to biti? I kakav će znak biti kad će se to sve svršiti?

Luka 21:7

5. A Isus odgovarajući im poče govoriti: Čuvajte se da vas ko ne prevari.

Jer. 29:8 , Efes. 5:6

6. Jer će mnogi doći u moje ime govoreći: Ja sam; i mnoge će prevariti.

7. A kad čujete ratove i glasove o ratovima, ne plašite se; jer treba da to bude; ali to još nije posledak.

Jer. 4:27 , Jer. 5:10

8. Ustaće narod na narod i carstvo na carstvo; i zemlja će se tresti po svetu; i biće gladi i bune. To je početak stradanja.

9. A vi se čuvajte; jer će vas predavati u sudove i po zbornicama biće vas, i pred kraljeve i careve izvodiće vas mene radi za svedočanstvo njima.

Mat. 10:17 , Otkr. 2:10

10. I u svim narodima treba da se najpre propovedi jevanđelje.

Mat. 24:14 , Rim. 10:18

11. A kad vas povedu da predaju, ne brinite se unapred šta ćete govoriti, niti mislite; nego šta vam se da u onaj čas ono govorite; jer vi nećete govoriti nego Duh Sveti.

2 Moj. 24:12 , Luka 12:11 , Luka 21:14 , Dela 2:4 , Dela 4:8 , Dela 4:31

12. I predaće brat brata na smrt i otac sina, i ustaće deca na roditelje i pobiće ih.

Mih. 7:6 , Mat. 10:21 , Mat. 24:10 , Luka 21:16

13. I svi će omrznuti na vas imena mog radi. Ali koji pretrpi do kraja blago njemu.

Dan. 12:12 , 2 Tim. 4:7 , Jevr. 3:6 , Jevr. 3:14 , Otkr. 2:7 , Otkr. 2:10 , Otkr. 3:10

14. A kad vidite mrzost opustošenja, za koju govori prorok Danilo, da stoji gde ne treba (koji čita da razume): tada koji budu u Judeji neka beže u gore;

Dan. 9:27 , Mat. 24:15 , Luka 21:21

15. I koji bude na krovu da ne silazi u kuću, niti da ulazi da uzme šta iz kuće svoje;

Luka 17:31

16. I koji bude u polju da se ne vraća natrag da uzme haljinu svoju.

17. Ali teško trudnima i dojiljama u te dane!

Luka 23:29

18. Nego se molite Bogu da ne bude bežanje vaše u zimu.

19. Jer će u dane te biti nevolja kakva nije bila od početka stvorenja koje je Bog stvorio do sad, i neće ni biti.

5 Moj. 28:15 , Dan. 9:12 , Dan. 9:26 , Dan. 12:1 , Joilo 2:2

20. I da Gospod ne skrati dane niko ne bi ostao; ali izabranih radi, koje izabra, skratio je dane.

21. Tada ako vam ko reče: Evo ovde je Hristos, ili: Eno onde, ne verujte.

5 Moj. 13:1 , Mat. 24:5 , Mat. 24:23 , Luka 17:23 , Luka 21:8

22. Jer će izaći lažni Hristosi i lažni proroci, i pokazaće znake i čudesa da bi prevarili, ako bude moguće, i izabrane.

Mat. 24:24 , Jovan 10:27 , Rim. 8:28 , Rim. 8:37 , 2 Sol. 2:8 , 1 Pet. 1:5 , 1 Jov. 2:26

23. Ali vi se čuvajte: eto vam sve kazah napred.

Mat. 7:15 , Luka 21:8 , 2 Pet. 3:17

24. Ali u te dane, posle te nevolje, sunce će pomrčati, i mesec svoju svetlost izgubiti.

Dan. 7:10 , Joilo 2:31 , Sof. 1:15 , Luka 21:25 , Dela 2:20

25. I zvezde će spadati s neba i sile nebeske pokrenuti se.

26. I tada će ugledati Sina čovečjeg gde ide na oblacima sa silom i slavom velikom.

Dan. 7:13 , Mat. 16:27 , Mat. 24:30 , Mar. 8:38 , Mar. 14:62 , Dela 1:11 , 1 Sol. 4:16 , 2 Sol. 1:7 , Otkr. 1:7

27. I tada će poslati anđele svoje i sabraće izabrane svoje od četiri vetra, od kraja zemlje do kraja neba.

2 Sol. 2:2

28. A od smokve naučite se priči: kad se već njena grana pomladi i stane listati, znate da je blizu leto.

29. Tako i vi kad vidite ovo da se zbiva, znajte da je blizu kod vrata.

30. Zaista vam kažem da ovaj naraštaj neće proći dok se ovo sve ne zbude.

31. Nebo i zemlja proći će, ali reči moje neće proći.

4 Moj. 23:19 , Is.N. 23:14 , Psal. 102:26 , Isa. 40:8 , Isa. 51:6

32. A o danu tom ili o času niko ne zna, ni anđeli koji su na nebesima, ni Sin, do Otac.

33. Pazite, stražite i molite se Bogu; jer ne znate kad će vreme nastati.

Rim. 13:11 , 1 Sol. 5:6

34. Kao što čovek odlazeći ostavi kuću svoju, i da slugama svojim vlast, i svakome svoj posao; i vrataru zapovedi da straži.

Mat. 25:14

35. Stražite dakle; jer ne znate kad će doći gospodar od kuće, ili uveče ili u po noći, ili u petle, ili ujutru;

2 Pet. 3:1 , 2 Pet. 3:10 , Otkr. 3:3

36. Da ne dođe iznenada i da vas ne nađe, a vi spavate.

37. A šta vam kažem, svima kažem: stražite.


Marko, glava 14

1. Behu pak još dva dana do pashe i do dana presnih hlebova; i tražahu glavari sveštenički i književnici kako bi Ga iz prevare uhvatili i ubili.

2 Moj. 12:6 , Mat. 26:2 , Jovan 11:47

2. Ali govorahu: Ne o prazniku, da se ne bi narod pobunio.

3. I kad beše On u Vitaniji u kući Simona gubavog i seđaše za trpezom, dođe žena sa sklenicom mnogocenoga mira čistog nardovog, i razbivši sklenicu izlivaše Mu na glavu.

Pes. 1:12 , Mat. 26:6 , Luka 7:37 , Jovan 12:1 , Jovan 12:3

4. A neki se srđahu govoreći: Zašto se to miro prosipa tako?

5. Jer se mogaše za nj uzeti više od trista groša i dati siromasima. I vikahu na nju.

Mat. 18:28

6. A Isus reče: Ostavite je; šta joj smetate? Ona učini dobro delo na meni.

7. Jer siromahe imate svagda sa sobom, i kad god hoćete možete im dobro činiti; a mene nemate svagda.

5 Moj. 15:11 , Jovan 12:8

8. Ona šta može, učini: ona pomaza napred telo moje za ukop.

9. Zaista vam kažem: gde se god uspropoveda jevanđelje ovo po svemu svetu, kazaće se i to za spomen njen.

10. I Juda Iskariotski, jedan od dvanaestorice ode ka glavarima svešteničkim da im Ga izda.

Mat. 10:4 , Luka 22:3 , Jovan 18:2 , Dela 1:16

11. A oni čuvši obradovaše se, i obrekoše mu novce dati: i tražaše zgodu da Ga izda.

Zah. 11:12 , 1 Tim. 6:10 , Juda 1:11

12. I u prvi dan presnih hlebova, kad klahu pashu, rekoše Mu učenici Njegovi: Gde ćeš da idemo da Ti zgotovimo pashu da jedeš?

Mat. 26:16 , Mat. 26:17 , Luka 22:7

13. I posla dvojicu od učenika svojih i reče im: Idite u grad, i srešće vas čovek koji nosi vodu u krčagu; idite za njim,

14. I gde uđe kažite gospodaru od one kuće: Učitelj veli: Gde je gostionica gde ću jesti pashu s učenicima svojim?

2 Moj. 12:6 , 3 Moj. 23:5

15. I on će vam pokazati veliku sobu prostrtu gotovu: onde nam zgotovite.

16. I izađoše učenici Njegovi, i dođoše u grad, i nađoše kao što im kaza, i ugotoviše pashu.

17. I kad bi uveče, dođe sa dvanaestoricom.

Mat. 26:20 , Luka 22:14 , Jovan 13:21

18. I kad seđahu za trpezom i jeđahu reče Isus: Zaista vam kažem: jedan od vas, koji jede sa mnom, izdaće me.

Luka 22:21 , Jovan 13:21

19. A oni se zabrinuše, i stadoše govoriti jedan za drugim: Da ne ja? I drugi: Da ne ja?

20. A On odgovarajući reče im: Jedan od dvanaestorice koji umoči sa mnom u zdelu.

21. Sin čovečji dakle ide kao što je pisano za Njega; ali teško onom čoveku koji izda Sina čovečjeg; bolje bi mu bilo da se nije rodio onaj čovek.

1 Moj. 23:15 , Isa. 53:1 , Isa. 53:12 , Dan. 9:26 , Zah. 13:7 , Mat. 26:24

22. I kad jeđahu uze Isus hleb i blagoslovivši prelomi ga, i dade im, i reče: Uzmite, jedite; ovo je telo moje.

Mat. 26:26 , Luka 22:19 , 1 Kor. 10:4 , 1 Kor. 10:16 , 1 Kor. 11:23

23. I uze čašu i davši hvalu dade im; i piše iz nje svi.

24. I reče im: Ovo je krv moja novog zaveta koja će se proliti za mnoge.

2 Moj. 24:8 , Zah. 9:11 , 1 Kor. 11:25 , Jevr. 9:14

25. Zaista vam kažem: više neću piti od roda vinogradskog do onog dana kad ću ga piti novog u carstvu Božjem.

26. I otpojavši hvalu izađoše na goru Maslinsku.

Mat. 26:30

27. I reče im Isus: Svi ćete se vi sablazniti o mene ovu noć; jer je pisano: udariću pastira i ovce će se razbeći.

Isa. 53:2 , Dan. 9:26 , Zah. 13:7 , Mat. 11:6 , Mat. 26:31 , Jovan 16:32

28. Ali po vaskrsenju svom, ja idem pred vama u Galileju.

Mat. 16:21 , Mar. 16:7

29. A Petar Mu reče: Ako se i svi sablazne, ali ja neću.

Priče 3:5 , Jer. 9:23 , Jovan 13:37

30. I reče mu Isus: Zaista ti kažem: noćas dok dvaput petao ne zapeva tri puta ćeš me se odreći.

Mat. 26:33

31. A on još više govoraše: Da bih znao s Tobom i umreti neću Te se odreći. Tako i svi govorahu.

32. I dođoše u selo koje se zove Getsimanija, i reče učenicima svojim: Sedite ovde dok ja idem da se pomolim Bogu.

Psal. 69:1 , Mat. 26:36 , Mat. 26:38 , Luka 22:39 , Jovan 18:1 , Jevr. 5:7

33. I uze sa sobom Petra i Jakova i Jovana, i zabrinu se i poče tužiti.

34. I reče im: Žalosna je duša moja do smrti; počekajte ovde, i stražite.

Isa. 53:3 , Isa. 53:12 , Plač 1:12 , Jovan 12:27

35. I otišavši malo pade na zemlju, i moljaše se da bi Ga mimoišao čas, ako je moguće.

36. I govoraše: Ava Oče! Sve je moguće Tebi; pronesi čašu ovu mimo mene; ali opet ne kako ja hoću, nego kako Ti.

Luka 24:49 , Jovan 5:30 , Jovan 20:17 , Rim. 8:15 , Gal. 4:6 , Jevr. 5:7

37. I dođe i nađe ih gde spavaju, i reče Petru: Simone! Zar spavaš? Ne može li jednog časa postražiti?

38. Stražite i molite se Bogu da ne padnete u napast; jer je duh srčan ali je telo slabo.

Luka 22:40 , Rim. 7:23 , Gal. 5:17

39. I opet otišavši pomoli se Bogu one iste reči govoreći.

40. I vrativši se nađe ih opet gde spavaju; jer im behu oči otežale; i ne znahu šta bi Mu odgovorili.

41. I dođe treći put, i reče im: Jednako spavate i počivate; dosta je; dođe čas; evo se predaje Sin čovečji u ruke grešnicima.

Jovan 13:1

42. Ustanite da idemo; evo izdajnik se moj približi.

Mat. 26:46 , Jovan 18:1

43. I odmah, dok On još govoraše, dođe Juda, jedan od dvanaestorice, i s njim ljudi mnogi s noževima i s koljem od glavara svešteničkih i od književnika i starešina.

Mat. 26:47 , Luka 22:47 , Jovan 18:3

44. I izdajnik Njegov dade im znak govoreći: Koga ja celivam onaj je: držite ga, i vodite ga čuvajući.

45. I došavši odmah pristupi k Njemu, i reče: Ravi! Ravi! I celiva Ga.

2 Sam. 20:9

46. A oni metnuše ruke svoje na Nj i uhvatiše Ga.

47. A jedan od onih što stajahu onde izvadi nož te udari slugu poglavara svešteničkog, i odseče mu uho.

Luka 22:50

48. I odgovarajući Isus reče im: Kao na hajduka izašli ste s noževima i s koljem da me uhvatite,

Mat. 26:55 , Luka 22:52

49. A svaki dan sam bio kod vas u crkvi i učio, i ne uhvatiste me. Ali da se zbude pismo.

Psal. 22:6 , Isa. 53:7 , Dan. 9:26 , Luka 22:37

50. I ostavivši Ga, učenici svi pobegoše.

Jov 19:13 , Psal. 38:11 , Psal. 88:8 , Jovan 16:32 , 2 Tim. 4:16

51. I za Njim iđaše nekakav mladić ogrnut platnom po golom telu; i uhvatiše onog mladića.

52. A on ostavivši platno go pobeže od njih.

53. I dovedoše Isusa k poglavaru svešteničkom, i stekoše se k njemu svi glavari sveštenički i književnici i starešine.

Mat. 26:57 , Luka 22:54 , Jovan 18:13

54. I Petar ide za Njim izdaleka do u dvor poglavara svešteničkog, i seđaše sa slugama, i grejaše se kod ognja.

Mar. 14:66 , Jovan 18:15 , Jovan 18:18

55. A glavari sveštenički i sva skupština tražahu na Isusa svedočanstva da Ga ubiju; i ne nađoše;

Dan. 6:4 , Mat. 26:59 , 1 Pet. 3:16

56. Jer mnogi svedočahu lažno na Njega i svedočanstva ne behu jednaka.

Psal. 35:11 , Priče 6:19 , Priče 19:5

57. I jedni ustavši svedočahu na Njega lažno govoreći:

58. Mi smo čuli gde on govori: Ja ću razvaliti ovu crkvu koja je rukama načinjena, i za tri dana načiniću drugu koja neće biti rukama načinjena.

Mar. 15:29 , Jovan 2:19

59. I ni ovo svedočanstvo njihovo ne beše jednako.

60. I ustavši poglavar sveštenički na sredu zapita Isusa govoreći: Zar ništa ne odgovaraš što ovi na tebe svedoče?

Mat. 26:62

61. A On ćutaše i ništa ne odgovaraše. Opet poglavar sveštenički zapita i reče: Jesi li ti Hristos, Sin Blagoslovenoga?

Isa. 53:7 , Mat. 26:63 , Luka 22:68 , 1 Pet. 2:23

62. A Isus reče: Jesam; i videćete Sina čovečjeg gde sedi s desne strane Sile i ide na oblacima nebeskim.

Zah. 14:5 , Mat. 16:27 , Mar. 8:38 , Luka 22:69 , Dela 1:11 , 1 Sol. 4:16 , 2 Sol. 1:7 , Juda 1:14 , Otkr. 1:7

63. A poglavar sveštenički razdre svoje haljine, i reče: Šta nam trebaju više svedoci?

64. Čuste hulu na Boga; šta mislite? A oni svi kazaše da je zaslužio smrt.

3 Moj. 24:16 , 1 Car. 21:13

65. I počeše jedni pljuvati na Nj, i pokrivati Mu lice, i ćušati Ga, i govoriti Mu: Proreci; i sluge Ga bijahu po obrazima.

Isa. 50:6 , Isa. 53:3

66. I kad beše Petar dole na dvoru, dođe jedna od sluškinja poglavara svešteničkog,

Mat. 26:58

67. I videvši Petra gde se greje pogleda na nj i reče: I ti si bio s Isusom Nazarećaninom.

68. A on se odreče govoreći: Ne znam niti razumem šta ti govoriš. I izađe napolje pred dvor: i petao zapeva.

69. I opet, kad ga vide sluškinja, poče govoriti onima što stajahu onde: Ovaj je od njih.

Mat. 26:71 , Luka 22:58 , Jovan 18:25

70. A on se opet odricaše. I malo zatim opet oni što stajahu onde rekoše Petru: Vaistinu si od njih: jer si Galilejac, i govor ti je onakav.

Sud. 12:6 , Mat. 26:73 , Luka 22:59 , Jovan 18:26 , Dela 2:7 , Dela 12:14

71. A on se poče kleti i preklinjati: Ne znam tog čoveka za koga vi govorite.

Priče 29:25 , 1 Kor. 10:12

72. I drugi put zapeva petao. I opomenu se Petar reči što mu reče Isus: Dok petao dvaput ne zapeva odreći ćeš me se triput. I stade plakati.

Luka 22:61


Marko, glava 15

1. I odmah ujutru učiniše veće glavari sveštenički sa starešinama i književnicima, i sav sabor, i svezavši Isusa odvedoše Ga i predadoše Pilatu.

Psal. 2:2 , Dan. 6:7 , Jovan 18:28 , Dela 3:13 , Dela 4:26

2. I upita Ga Pilat: Jesi li ti car judejski? A On odgovarajući reče mu: Ti kažeš.

Mat. 2:2 , Jovan 18:29 , Jovan 18:33 , 1 Tim. 6:13

3. I tužahu Ga glavari sveštenički vrlo.

1 Pet. 2:23

4. A Pilat opet upita Ga govoreći: Zar ništa ne odgovaraš? Gledaj šta svedoče na tebe.

Mat. 26:62 , Jovan 19:10

5. Ali Isus više ne odgovori ništa tako da se divljaše Pilat.

Isa. 53:7 , Jovan 19:9

6. A o svakom prazniku puštaše im po jednog sužnja koga iskahu.

Mat. 27:15 , Luka 23:17 , Jovan 18:39

7. A beše jedan zatvoren, po imenu Varava, sa svojim drugarima koji su u buni prolili krv.

8. I povikavši narod stade iskati što im svagda činjaše.

9. A Pilat im odgovori govoreći: Hoćete li da vam pustim cara judejskog?

10. Jer znaše da su Ga iz zavisti predali glavari sveštenički.

Dela 7:9 , Dela 7:51

11. Ali glavari sveštenički podgovoriše narod bolje Varavu da traže da im pusti.

Mat. 27:20 , Dela 3:14

12. A Pilat opet odgovarajući reče im: A šta hoćete da činim s tim što ga zovete carem judejskim?

Psal. 2:6 , Isa. 9:6 , Jer. 23:5 , Mih. 5:2 , Zah. 9:9

13. A oni opet povikaše: Raspni ga.

14. A Pilat im reče: A kakvo je zlo učinio? A oni glasno vikahu: Raspni ga.

15. A Pilat želeći ugoditi narodu pusti im Varavu, a Isusa šibavši predade da Ga razapnu.

Priče 29:25 , Luka 23:24 , Jovan 19:1 , Jovan 19:16

16. A vojnici Ga odvedoše u sudnicu, i sazvaše svu četu vojnika,

Mat. 27:27

17. I obukoše Mu skerletnu kabanicu, i opletavši venac od trnja metnuše na Nj.

18. I stadoše Ga pozdravljati govoreći: Zdravo, care judejski!

19. I bijahu Ga po glavi trskom, i pljuvahu na Nj, i padajući na kolena poklanjahu Mu se.

20. I kad Mu se narugaše, svukoše s Njega skerletnu kabanicu, i obukoše Ga u Njegove haljine i izvedoše Ga da Ga razapnu.

21. I nateraše nekog Simona iz Kirine, oca Aleksandrovog i Rufovog, koji iđaše iz polja, da Mu ponese krst.

Mat. 27:32 , Luka 23:26 , Rim. 16:13

22. I dovedoše Ga na mesto Golgotu, koje će reći: Kosturnica.

Luka 23:33 , Jovan 19:17 , Dela 7:58 , Jevr. 13:12

23. I davahu Mu da pije vino sa smirnom, a On ne uze.

Psal. 69:21

24. I kad Ga razapeše, razdeliše haljine Njegove bacajući kocke za njih ko će šta uzeti.

Psal. 22:18 , Jovan 19:23

25. A beše sat treći kad Ga razapeše.

Mat. 27:45 , Luka 23:44 , Jovan 19:14

26. I beše natpis Njegove krivice napisan: Car judejski.

5 Moj. 23:5 , Mat. 27:37 , Jovan 19:19

27. I s Njim raspeše dva hajduka, jednog s desne, a jednog s leve strane Njemu.

28. I izvrši se pismo koje govori: i metnuše Ga među zločince.

Isa. 53:12

29. I koji prolažahu, huljahu na Nj mašući glavama svojim i govoreći: Aha! Ti što crkvu razvaljuješ i za tri dana načinjaš,

Psal. 22:7 , Psal. 35:15 , Mar. 14:58 , Jovan 2:19

30. Pomozi sam sebi i siđi s krsta.

31. Tako i glavari sveštenički s književnicima rugahu se govoreći jedan drugom: Drugima pomože, a sebi ne može pomoći.

32. Hristos car Izrailjev neka siđe sad s krsta da vidimo, pa ćemo mu verovati. I oni što behu s Njim razapeti rugahu Mu se.

Mat. 27:43 , 1 Pet. 2:23

33. A u šestom satu bi tama po svoj zemlji do sata devetog.

Luka 23:44

34. I u devetom satu povika Isus glasno govoreći: Eloi! Eloi! Lama savahtani? Koje znači: Bože moj! Bože moj! Zašto si me ostavio?

Psal. 22:1 , Jevr. 5:7

35. I neko od onih što stajahu onde čuvši to govorahu: Eno zove Iliju.

36. A jedan otrča te napuni sunđer octa, pa nataknuvši na trsku pojaše Ga govoreći: Stanite da vidimo hoće li doći Ilija da ga skine.

Psal. 69:21 , Mat. 27:48 , Jovan 19:29

37. A Isus povika glasno, i izdahnu.

Mat. 27:50 , Luka 23:46 , Jovan 19:30

38. I zavesa crkvena razdre se na dvoje s vrha do na dno.

2 Moj. 26:31 , Efes. 2:14 , Jevr. 4:14 , Jevr. 6:19 , Jevr. 9:6 , Jevr. 9:24 , Jevr. 10:19

39. A kad vide kapetan koji stajaše prema Njemu da s takvom vikom izdahnu, reče: Zaista čovek ovaj Sin Božji beše.

5 Moj. 32:31

40. A behu i žene koje gledahu izdaleka, među kojima beše i Marija Magdalina i Marija Jakova malog i Josije mati, i Solomija,

Psal. 38:11 , Luka 23:49

41. Koje iđahu za Njim i kad beše u Galileji, i služahu Mu; i druge mnoge koje behu došle s Njim u Jerusalim.

Luka 8:2 , Dela 17:12

42. I kad bi uveče (jer beše petak, to jest uoči subote),

Mat. 27:57 , Luka 23:50 , Jovan 19:38

43. Dođe Josif iz Arimateje, pošten savetnik, koji i sam carstvo Božje čekaše, i usudi se te uđe k Pilatu i zaiska telo Isusovo.

Psal. 25:2 , Psal. 27:14 , Psal. 37:7 , Psal. 37:34 , Isa. 8:16 , Isa. 30:18 , Isa. 40:27 , Isa. 64:4

44. A Pilat se začudi da je već umro; i dozvavši kapetana zapita ga: Je li davno umro?

45. I doznavši od kapetana, dade telo Josifu.

46. I kupivši platno, i skinuvši Ga, obavi platnom, i metnu Ga u grob koji beše isečen u kamenu, i navali kamen na vrata od groba.

Isa. 53:9 , Jovan 20:1

47. A Marija Magdalina i Marija Josijina gledahu gde Ga metahu.

Luka 23:55


Marko, glava 16

1. I pošto prođe subota, Marija Magdalina i Marija Jakovljeva i Solomija kupiše mirisa da dođu i da pomažu Isusa.

Mat. 28:1 , Mar. 14:8 , Luka 23:56

2. I vrlo rano u prvi dan nedelje dođoše na grob oko sunčanog rođaja.

Jovan 20:1

3. I govorahu među sobom: Ko će nam odvaliti kamen od vrata grobnih?

4. I pogledavši videše da kamen beše odvaljen: jer beše vrlo veliki.

5. I ušavši u grob videše mladića obučenog u belu haljinu gde sedi s desne strane; i uplašiše se.

Luka 24:2 , Luka 24:3

6. A on im reče: Ne plašite se, Isusa tražite Nazarećanina raspetog; usta, nije ovde, evo mesto gde Ga metnuše.

Mat. 28:5 , Jovan 2:19

7. Nego idite kažite učenicima Njegovim i Petru da pred vama ode u Galileju: tamo ćete Ga videti, kao što vam reče.

Mat. 26:32 , Mar. 14:28

8. I izašavši pobegoše od groba; jer ih uhvati drhat i strah; i nikom ništa ne kazaše, jer se bojahu.

Dan. 10:11 , Mat. 28:8

9. A Isus ustavši rano u prvi dan nedelje javi se najpre Mariji Magdalini, iz koje je isterao sedam đavola.

Luka 8:2 , Jovan 20:14

10. A ona ode te javi onima što su bili s Njim, koji plakahu i ridahu.

Luka 24:9 , Luka 24:22 , Jovan 16:20 , Jovan 20:18

11. I oni čuvši da je živ i da Ga je ona videla ne verovaše.

Luka 24:11 , Jovan 20:25

12. A potom javi se na putu dvojici od njih u drugom obličju, kad su išli u selo.

13. I oni otišavši javiše ostalima; i ni njima ne verovaše.

14. A najposle, javi se kad njih jedanaestorica behu za trpezom, i prekori ih za njihovo neverje i tvrđu srca što ne verovaše onima koji su Ga videli da je ustao;

Luka 24:36 , 1 Kor. 15:5

15. I reče im: Idite po svemu svetu i propovedite jevanđelje svakom stvorenju.

Jovan 15:16 , Kol. 1:23

16. Koji uzveruje i pokrsti se, spašće se; a ko ne veruje osudiće se.

Jovan 3:18 , Jovan 3:36 , Jovan 12:48 , Dela 2:38 , Dela 16:30 , Rim. 10:9 , 1 Pet. 3:21

17. A znaci onima koji veruju biće ovi: imenom mojim izgoniće đavole; govoriće novim jezicima;

Mat. 8:16 , Luka 4:2 , Dela 2:4 , Dela 5:16 , Dela 6:8 , Dela 10:46 , Dela 14:3 , Dela 19:6 , 1 Kor. 12:10

18. Uzimaće zmije u ruke, ako i smrtno šta popiju, neće im nauditi; na bolesnike metaće ruke, i ozdravljaće.

Dela 9:17 , Dela 28:4 , Dela 28:5 , Jakov 5:14

19. A Gospod, pošto im izgovori, uze se na nebo, i sede Bogu s desne strane.

Psal. 110:1 , Luka 9:51 , Dela 1:2 , Jevr. 1:3

20. A oni izađoše i propovedaše svuda, i Gospod ih potpomaga, i reč potvrđiva znacima koji su se potom pokazivali. Amin.

Luka 1:2


Luka, glava 1

1. Budući da mnogi počeše opisivati događaje koji se ispuniše među nama,

Jovan 20:31 , Dela 1:1 , 1 Tim. 3:16

2. Kao što nam predaše koji isprva sami videše i sluge reči biše:

Jovan 15:27 , Jevr. 2:3 , 1 Pet. 5:1 , 2 Pet. 1:16 , 1 Jov. 1:1

3. Namislih i ja, ispitavši sve od početka, po redu pisati tebi, čestiti Teofile,

Dela 1:1 , Dela 11:4 , 1 Kor. 7:40

4. Da poznaš temelj onih reči kojima si se naučio.

Jovan 20:31

5. U vreme Iroda cara judejskog beše neki sveštenik od reda Avijinog, po imenu Zarija, i žena njegova od plemena Aronovog, po imenu Jelisaveta.

1 Dn. 24:10 , 1 Dn. 24:19 , Nem. 12:4 , Mat. 2:1

6. A behu oboje pravedni pred Bogom, i življahu u svemu po zapovestima i uredbama Gospodnjim bez mane.

1 Car. 9:4 , 2 Car. 20:3 , Psal. 119:6 , Dela 24:16

7. I ne imahu dece; jer Jelisaveta beše nerotkinja, i behu oboje već stari.

8. I dogodi se, kad on služaše po svom redu pred Bogom,

2 Dn. 8:14

9. Da po običaju sveštenstva dođe na njega da iziđe u crkvu Gospodnju da kadi.

2 Moj. 30:7 , 1 Sam. 2:28

10. I sve mnoštvo naroda beše napolju i moljaše se Bogu u vreme kađenja.

3 Moj. 16:17 , Jezek. 46:3

11. A njemu se pokaza anđeo Gospodnji koji stajaše s desne strane oltara kadionog.

12. I kad ga vide Zarija uplaši se i strah napade na nj.

Dan. 10:8 , Dela 10:4 , Otkr. 1:17

13. A anđeo reče mu: Ne boj se, Zarija; jer je uslišena tvoja molitva: i žena tvoja Jelisaveta rodiće ti sina, i nadeni mu ime Jovan.

1 Moj. 25:24 , 1 Sam. 1:19

14. I biće tebi radost i veselje, i mnogi će se obradovati njegovom rođenju.

15. Jer će biti veliki pred Bogom, i neće piti vino ni siker; i napuniće se Duha Svetog još u utrobi matere svoje;

1 Moj. 12:2 , 4 Moj. 6:3 , Is.N. 4:14 , Sud. 13:4 , Jer. 1:5 , Luka 7:33 , Gal. 1:15

16. I mnoge će sinove Izrailjeve obratiti ka Gospodu Bogu njihovom;

Isa. 40:3

17. I on će napred doći pred Njim u duhu i sili Ilijinoj da obrati srca otaca k deci i nevernike k mudrosti pravednika, i da pripravi Gospodu narod gotov.

1 Sam. 7:3 , 1 Dn. 29:18 , Psal. 10:17 , Isa. 40:3 , Mal. 4:6 , Mat. 11:14 , Mat. 17:11 , Rim. 9:5

18. I reče Zarija anđelu: Po čemu ću ja to poznati? Jer sam star i žena je moja vremenita.

1 Moj. 17:17

19. I odgovarajući anđeo reče mu: Ja sam Gavrilo što stojim pred Bogom, i poslan sam da govorim s tobom i da ti javim ovu radost.

Dan. 8:16

20. I evo, onemećeš i nećeš moći govoriti do onog dana dok se to ne zbude; jer nisi verovao mojim rečima koje će se zbiti u svoje vreme.

Jezek. 3:26 , Jezek. 24:27 , Dan. 10:15 , Luka 1:21 , Luka 1:62

21. I narod čekaše Zariju, i čuđahu se što se zabavi u crkvi.

4 Moj. 6:23

22. A izišavši ne mogaše da im govori; i razumeše da mu se nešto utvorilo u crkvi; i on namigivaše im; i osta nem.

23. I kad se navršiše dani njegove službe otide kući svojoj.

2 Car. 11:5

24. A posle ovih dana, zatrudne Jelisaveta žena njegova, i krijaše se pet meseci govoreći:

25. Tako mi učini Gospod u dane ove u koje pogleda na me da me izbavi od ukora među ljudima.

1 Moj. 30:23

26. A u šesti mesec posla Bog anđela Gavrila u grad galilejski po imenu Nazaret

27. K devojci isprošenoj za muža, po imenu Josifa iz doma Davidovog; i devojci beše ime Marija.

Isa. 7:14 , Mat. 1:18 , Luka 2:4

28. I ušavši k njoj anđeo reče: Raduj se, blagodatna! Gospod je s tobom, blagoslovena si ti među ženama.

Sud. 5:24 , Luka 1:48 , Luka 11:27

29. A ona, videvši ga, poplaši se od reči njegove i pomisli: Kakav bi ovo bio pozdrav?

30. I reče joj anđeo: Ne boj se, Marija! Jer si našla milost u Boga.

31. I evo zatrudnećeš, i rodićeš Sina, i nadeni Mu ime Isus.

Gal. 4:4

32. On će biti veliki, i nazvaće se Sin Najvišega, i daće Mu Gospod Bog presto Davida oca Njegovog;

2 Sam. 7:11 , Psal. 132:11 , Isa. 9:6 , Isa. 16:5 , Jer. 23:5 , Jer. 33:15 , Jezek. 37:24 , Dan. 2:44 , Filip. 2:10 , 1 Tim. 6:15

33. I carovaće u domu Jakovljevom vavek, i carstvu Njegovom neće biti kraja.

Dan. 2:44 , Dan. 7:14 , Avd. 1:21 , Mih. 4:7 , Jovan 12:34 , Jevr. 1:8

34. A Marija reče anđelu: Kako će to biti kad ja ne znam za muža?

35. I odgovarajući anđeo reče joj: Duh Sveti doći će na tebe, i sila Najvišeg oseniće te; zato i ono što će se roditi biće sveto, i nazvaće se Sin Božji.

Mat. 1:20 , Mat. 14:33 , Jovan 20:31 , Dela 8:37 , Rim. 1:4

36. I evo Jelisaveta, tvoja tetka, i ona zatrudne sinom u starosti svojoj, i ovo je šesti mesec njoj, koju zovu nerotkinjom.

37. Jer u Boga sve je moguće što kaže.

1 Moj. 18:14 , Psal. 115:3 , Jer. 32:17 , Zah. 8:6 , Mat. 3:9

38. A Marija reče: Evo sluškinje Gospodnje; neka mi bude po reči tvojoj. I anđeo otide od nje.

39. A Marija ustavši onih dana, otide brzo u gornju zemlju, u grad Judin.

Is.N. 21:9

40. I uđe u kuću Zarijinu, i pozdravi se s Jelisavetom.

41. I kad Jelisaveta ču čestitanje Marijino, zaigra dete u utrobi njenoj, i Jelisaveta se napuni Duha Svetog,

Dela 6:3

42. I povika zdravo i reče: Blagoslovena si ti među ženama, i blagosloven je plod utrobe tvoje.

Sud. 5:24 , Luka 1:48

43. I otkud meni ovo da dođe mati Gospoda mog k meni?

44. Jer gle, kad dođe glas čestitanja tvog u uši moje, zaigra dete radosno u utrobi mojoj.

45. I blago onoj koja verova, jer će se izvršiti šta joj kaza Gospod.

46. I reče Marija: Veliča duša moja Gospoda;

1 Sam. 2:1

47. I obradova se duh moj Bogu Spasu mom,

48. Što pogleda na poniženje sluškinje svoje; jer gle, odsad će me zvati blaženom svi naraštaji;

1 Moj. 30:13 , 1 Sam. 1:11 , Psal. 72:17 , Psal. 138:6 , Mal. 3:12 , Luka 1:42 , Luka 11:27

49. Što mi učini veličinu silni, i sveto ime Njegovo;

50. I milost je Njegova od koljena na koljeno onima koji Ga se boje.

1 Moj. 17:7 , 2 Moj. 20:6 , 2 Moj. 34:6 , Psal. 85:9

51. Pokaza silu rukom svojom; razasu ponosite u mislima srca njihovih.

Psal. 33:10 , Psal. 98:1 , Psal. 118:15 , Isa. 40:10 , 1 Pet. 5:5

52. Zbaci silne s prestola, i podiže ponižene.

1 Sam. 2:6 , Jov 5:11 , Psal. 113:6

53. Gladne napuni blaga, i bogate otpusti prazne.

1 Sam. 2:5 , Psal. 34:10 , Psal. 107:8 , Jezek. 34:29

54. Primi Izrailja, slugu svog, da se opomene milosti.

Psal. 98:3 , Jer. 31:3 , Jer. 31:20

55. Kao što govori ocima našim, Avraamu i semenu njegovom doveka.

1 Moj. 17:19 , Gal. 3:16

56. Marija pak sedi s njom oko tri meseca, i vrati se kući svojoj.

57. A Jelisaveti dođe vreme da rodi, i rodi sina.

58. I čuše njeni susedi i rodbina da je Gospod pokazao veliku milost svoju na njoj, i radovahu se s njom.

Ruta 4:14

59. I u osmi dan dođoše da obrežu dete, i hteše da mu nadenu ime oca njegovog, Zarija.

1 Moj. 17:12 , 3 Moj. 12:3

60. I odgovarajući mati njegova reče: Ne, nego da bude Jovan.

61. I rekoše joj: Nikoga nema u rodbini tvojoj da mu je takvo ime.

62. I namigivahu ocu njegovom kako bi on hteo da mu nadenu ime.

63. I zaiskavši daščicu, napisa govoreći: Jovan mu je ime. I začudiše se svi.

64. I odmah mu se otvoriše usta i jezik njegov i govoraše hvaleći Boga.

Jezek. 33:22

65. I uđe strah u sve susede njihove; i po svoj gornjoj Judeji razglasi se sav ovaj događaj.

66. I svi koji čuše metnuše u srce svoje govoreći: Šta će biti iz ovog deteta? I ruka Gospodnja beše sa njim.

Luka 2:19 , Dela 11:21

67. I Zarija otac njegov napuni se Duha Svetog, i prorokova govoreći:

2 Dn. 20:16 , Joilo 2:28

68. Blagosloven Gospod Bog Jakovljev što pohodi i izbavi narod svoj,

Zah. 10:3

69. I podiže nam rog spasenja u domu Davida sluge svog,

Jer. 30:9

70. Kao što govori ustima svetih proroka svojih od veka

Jer. 23:5 , Jer. 30:10 , Dan. 9:24 , Dela 3:21 , Rim. 1:2

71. Da će nas izbaviti od naših neprijatelja i iz ruku svih koji mrze na nas;

72. Učiniti milost ocima našim, i opomenuti se svetog zaveta svog,

3 Moj. 26:42

73. Kletve kojom se kleo Avraamu ocu našem da će nam dati

1 Moj. 12:3 , Jevr. 6:13

74. Da se izbavimo iz ruku neprijatelja svojih, i da mu služimo bez straha,

Rim. 6:18 , Jevr. 9:14

75. I u svetosti i u pravdi pred Njim dok smo god živi.

Jer. 32:39 , Efes. 4:24 , 2 Sol. 2:13

76. I ti, dete, nazvaćeš se prorok Najvišega; jer ćeš ići napred pred licem Gospodnjim da Mu pripraviš put;

Isa. 40:3 , Mat. 11:10 , Luka 7:26

77. Da daš razum spasenja narodu njegovom za oproštenje greha njihovih,

78. Po dubokoj milosti Boga našeg, po kojoj nas je pohodio istok s visine;

79. Da obasjaš one koji sede u tami i u senu smrtnom; da uputiš noge naše na put mira.

Isa. 9:2

80. A dete rastijaše i jačaše duhom, i beše u pustinji dotle dok se ne pokaza Izrailju.

2 Moj. 2:10 , Sud. 13:24


Luka, glava 2

1. U to vreme pak iziđe zapovest od ćesara Avgusta da se prepiše sav svet.

2. Ovo je bio prvi prepis za vladanja Kirinova Sirijom.

Dela 5:37

3. I pođoše svi da se prepišu, svaki u svoj grad.

4. Tada pođe i Josif iz Galileje, iz grada Nazareta u Judeju u grad Davidov koji se zvaše Vitlejem, jer on beše iz doma i plemena Davidovog,

1 Moj. 35:19 , 1 Sam. 16:1 , Mih. 5:2 , Mat. 1:16 , Mat. 2:1 , Mat. 2:6 , Luka 1:27

5. Da se prepiše s Marijom, isprošenom za njega ženom, koja beše trudna.

6. I kad onamo behu, dođe vreme da ona rodi.

7. I rodi Sina svog prvenca, i povi Ga, i metnu Ga u jasle; jer im ne beše mesta u gostionici.

Isa. 53:2 , Mat. 1:25 , 2 Kor. 4:4 , Gal. 4:4

8. I behu pastiri u onom kraju koji čuvahu noćnu stažu kod stada svog.

9. I gle, anđeo Gospodnji stade među njima, i slava Gospodnja obasja ih; i uplašiše se vrlo.

10. I reče im anđeo: Ne bojte se; jer gle, javljam vam veliku radost koja će biti svemu narodu.

1 Moj. 12:3 , Psal. 72:8 , Isa. 2:2 , Isa. 42:6 , Isa. 49:6 , Isa. 60:3 , Dela 13:47 , Rim. 15:8 , Kol. 1:23

11. Jer vam se danas rodi spas, koji je Hristos Gospod, u gradu Davidovom.

Isa. 7:14 , Isa. 9:6 , Jovan 3:16 , Filip. 2:11

12. I eto vam znaka: Naći ćete dete povito gde leži u jaslama.

13. I ujedanput postade s anđelom mnoštvo vojnika nebeskih, koji hvaljahu Boga govoreći:

1 Moj. 28:12 , Psal. 103:20 , Dan. 7:10 , Jevr. 1:14

14. Slava na visini Bogu, i na zemlji mir, među ljudima dobra volja.

Isa. 57:19 , Luka 19:38 , Efes. 2:4 , Efes. 2:7 , Kol. 1:20 , 2 Sol. 2:16 , 1 Jov. 4:9

15. I kad anđeli otidoše od njih na nebo, pastiri govorahu jedan drugom: Hajdemo do Vitlejema, da vidimo to što se tamo dogodilo šta nam kaza Gospod.

16. I dođoše brzo, i nađoše Mariju i Josifa i dete gde leži u jaslama.

17. A kad videše, kazaše sve što im je kazano za to dete.

18. I svi koji čuše diviše se tome što im kazaše pastiri.

19. A Marija čuvaše sve reči ove i slagaše ih u srcu svom.

1 Moj. 37:11 , 1 Sam. 21:12 , Dan. 7:28 , Luka 1:66

20. I vratiše se pastiri slaveći i hvaleći Boga za sve što čuše i videše, kao što im bi kazano.

21. I kad se navrši osam dana da Ga obrežu, nadenuše Mu ime Isus, kao što je anđeo rekao dok se još nije bio ni zametnuo u utrobi.

1 Moj. 17:12 , 3 Moj. 12:3 , Mat. 1:21

22. I kad dođe vreme da idu na molitvu po zakonu Mojsijevom, doneše Ga u Jerusalim da Ga metnu pred Gospoda,

3 Moj. 12:2 , 3 Moj. 12:6 , 1 Sam. 1:22

23. (Kao što je napisano u zakonu Gospodnjem: Da se svako dete muško koje najpre otvori matericu posveti Gospodu;)

2 Moj. 13:2 , 2 Moj. 22:29 , 4 Moj. 3:13

24. I da prinesu prilog, kao što je rečeno u zakonu Gospodnjem, dve grlice, ili dva golubića.

25. I gle, beše u Jerusalimu čovek po imenu Simeun, i taj čovek beše pravedan i pobožan, koji čekaše utehe Izrailjeve, i Duh Sveti beše u njemu.

Isa. 40:1

26. I njemu beše Sveti Duh kazao da neće videti smrt dok ne vidi Hrista Gospodnjeg.

Psal. 89:48 , Jevr. 11:5

27. I kaza mu Duh te dođe u crkvu; i kad donesoše roditelji dete Isusa da svrše za Njega zakon po običaju,

Dela 8:29 , Otkr. 1:10

28. I on Ga uze na ruke svoje, i hvali Boga i reče:

29. Sad otpuštaš s mirom slugu svog, Gospode, po reči svojoj;

1 Moj. 46:30 , 1 Kor. 15:54 , Filip. 1:23 , Otkr. 14:13

30. Jer videše oči moje spasenje Tvoje,

1 Moj. 49:18 , 2 Sam. 23:1 , Isa. 52:10 , Dela 4:12

31. Koje si ugotovio pred licem svih naroda,

32. Videlo, da obasja neznabošce, i slavu naroda Tvog Izrailja.

Isa. 9:2 , Mat. 4:16 , Dela 13:47

33. I Josif i mati Njegova čuđahu se tome što se govoraše za Njega.

34. I blagoslovi ih Simeun, i reče Mariji, materi Njegovoj: Gle, Ovaj leži da mnoge obori i podigne u Izrailju, i da bude znak protiv koga će se govoriti

Isa. 8:14 , Isa. 8:18 , Isa. 66:19 , Os. 14:9 , Mat. 26:65 , Dela 24:5 , Dela 24:14 , Dela 28:22 , Rim. 9:32 , 1 Kor. 1:23 , 2 Kor. 2:16 , 1 Pet. 2:7 , 1 Pet. 2:12 , 1 Pet. 4:14

35. (A i tebi samoj probošće nož dušu), da se otkriju misli mnogih srca.

1 Moj. 28:12 , Psal. 103:20 , Dan. 7:10 , 1 Kor. 11:19 , Jevr. 1:13

36. I beše Ana proročica, kći Fanuilova, od kolena Asirovog; ona je ostarela, a sedam je godina živela s mužem od devojaštva svog,

2 Moj. 15:20

37. I udova oko osamdeset i četiri godine, koja ne odlažaše od crkve, i služaše Bogu dan i noć postom i molitvama.

Dela 26:7

38. I ona u taj čas dođe, i hvaljaše Gospoda i govoraše za Njega svima koji čekahu spasenja u Jerusalimu.

Plač 3:25 , Mar. 15:43 , Luka 24:21

39. I kad svršiše sve po zakonu Gospodnjem, vratiše se u Galileju u grad svoj Nazaret.

40. A dete rastijaše i jačaše u duhu, i punjaše se premudrosti, i blagodat Božija beše na Njemu.

1 Sam. 2:21

41. I roditelji Njegovi iđahu svake godine u Jerusalim o prazniku pashe.

2 Moj. 23:14 , 5 Moj. 16:1

42. I kad Mu bi dvanaest godina, dođoše oni u Jerusalim po običaju praznika;

43. I kad dane provedoše i oni se vratiše, osta dete Isus u Jerusalimu; i ne znade Josif i mati Njegova;

44. Nego misleći da je s društvom, otidoše dan hoda, i stadoše Ga tražiti po rodbini i po znancima.

45. I ne našavši Ga vratiše se u Jerusalim da Ga traže.

46. I posle tri dana nađoše Ga u crkvi gde sedi među učiteljima, i sluša ih, i pita ih,

Isa. 11:1

47. I svi koji Ga slušahu divljahu se Njegovom razumu i odgovorima.

Mat. 7:28 , Mar. 1:22 , Jovan 7:15

48. I videvši Ga začudiše se, i mati Njegova reče Mu: Sine! Šta učini nama tako? Evo otac tvoj i ja sa strahom tražismo te.

49. I reče im: Zašto ste me tražili? Zar ne znate da meni treba u onom biti što je Oca mog?

Psal. 30:8 , Mal. 3:1 , Jovan 2:16 , Jovan 4:34

50. I oni ne razumeše reči što im reče.

Luka 9:45 , Luka 18:34

51. I siđe s njima i dođe u Nazaret; i beše im poslušan. I mati Njegova čuvaše sve reči ove u srcu svom.

1 Moj. 37:11 , Dan. 7:28

52. I Isus napredovaše u premudrosti i u rastu i u milosti kod Boga i kod ljudi.

1 Sam. 2:26 , Priče 3:4 , Dela 2:47 , Rim. 14:18


Luka, glava 3

1. U petnaestoj godini vladanja ćesara Tiverija, kad beše Pontije Pilat sudija u Judeji, i Irod četvorovlasnik u Galileji, a Filip brat njegov četvorovlasnik u Itureji i u trahonitskoj, i Lisanija četvorovlasnik u Avilini,

2. Za poglavara svešteničkih Ane i Kajafe, reče Bog Jovanu sinu Zarijinom u pustinji,

Jovan 11:49 , Jovan 18:13 , Dela 4:6

3. I dođe u svu okolinu jordansku propovedajući krštenje pokajanja za oproštenje greha;

Mal. 4:6 , Mat. 3:1 , Mar. 1:4 , Luka 1:77

4. Kao što je napisano u knjizi reči proroka Isaije koji govori: Glas onog što viče u pustinji: Pripravite put Gospodnji; poravnite staze Njegove;

Isa. 40:3 , Mat. 3:3

5. Sve doline neka se ispune, i sve gore i bregovi neka se slegnu; i šta je krivo neka bude pravo, i hrapavi putevi neka budu glatki;

6. I svako će telo videti spasenje Božije.

Psal. 98:2 , Isa. 52:10

7. Jovan, pak, govoraše ljudima koji izlažahu da ih krsti: Porodi aspidini! Ko vam kaza da bežite od gneva koji ide?

Mat. 3:7

8. Rodite dakle rodove dostojne pokajanja, i ne govorite u sebi: Oca imamo Avraama; jer vam kažem da Bog može i od ovog kamenja podignuti decu Avraamu.

Dela 26:20

9. Jer već i sekira stoji drvetu kod korena; i svako drvo koje dobar rod ne rađa seče se i u oganj se baca.

Mat. 3:10 , Jovan 15:2 , Jovan 15:6

10. I pitahu ga ljudi govoreći: Šta ćemo dakle činiti?

Dela 2:37 , 1 Kor. 7:20

11. On pak odgovarajući reče im: Koji ima dve haljine neka da jednu onome koji nema; i ko ima hrane neka čini tako.

Mar. 14:5 , Jovan 13:29 , Dela 10:2 , Dela 10:31 , 2 Kor. 8:14 , 1 Tim. 6:18

12. Dođoše pak i carinici da ih krsti, i rekoše mu: Učitelju! Šta ćemo činiti?

Mat. 21:32

13. A on im reče: Ne tražite više nego što vam je rečeno.

Mih. 6:8 , Luka 19:8

14. Pitahu ga pak i vojnici govoreći: A mi šta ćemo činiti? I reče im: Nikome da ne činite sile niti koga da opadate, i budite zadovoljni svojom platom.

2 Moj. 23:1 , 3 Moj. 19:11

15. A kad narod beše u sumnji i pomišljahu svi u srcima svojim za Jovana: Da nije on Hristos?

Jovan 1:20

16. Odgovaraše Jovan svima govoreći: Ja vas krstim vodom; ali ide za mnom jači od mene, kome ja nisam dostojan odrešiti remen na obući Njegovoj; On će vas krstiti Duhom Svetim i ognjem.

Priče 1:23 , Isa. 32:15 , Joilo 2:28 , Mat. 3:11 , Jovan 1:33 , Jovan 7:39 , Dela 2:4

17. On ima lopatu u ruci svojoj, i očistiće gumno svoje, i skupiće pšenicu svoju, a plevu će sažeći ognjem večnim.

Isa. 4:4 , Mih. 4:12

18. I drugo mnogo koješta javlja narodu i napominja.

19. Iroda pak četvorovlasnika koraše Jovan za Irodijadu, ženu brata njegovog, i za sva zla što učini Irod;

Priče 28:15 , Mat. 11:2 , Mar. 6:17 , Jovan 3:24

20. I svrh svega učini i to te zatvori Jovana u tamnicu.

Jovan 3:24

21. A kad se krsti sav narod, i Isus pošto se krsti i moljaše se Bogu, otvori se nebo,

Mat. 3:13 , Jovan 1:32

22. I siđe na Nj Duh Sveti u telesnom obliku kao golub, i ču se glas s neba govoreći: Ti si Sin moj ljubazni, Ti si po mojoj volji.

2 Pet. 1:17

23. I taj Isus imaše oko trideset godina kad poče; i beše, kao što se mišljaše, sin Josifa sina Ilijinog,

4 Moj. 4:3 , 4 Moj. 4:35 , 4 Moj. 4:39 , 4 Moj. 4:47 , 2 Sam. 5:4 , Mat. 13:55 , Jovan 6:42

24. Sina Matatovog, sina Levijevog, sina Melhijinog, sina Jenejevog, sina Josifovog,

25. Sina Matatijinog, sina Amosovog, sina Naumovog, sina Eslijinog, sina Nangejevog,

26. Sina Maatovog, sina Matatijinog, sina Semejinog, sina Josifovog, sina Judinog,

27. Sina Joaninog, sina Risinog, sina Zorovaveljevog, sina Salatiilovog, sina Nirijinog,

28. Sina Melhijinog, sina Adijinog, sina Kosamovog, sina Irovog,

29. Sina Josijinog, sina Elijezerovog, sina Jorimovog, sina Matatovog, sina Levijevog,

30. Sina Simeunovog, sina Judinog, sina Josifovog, sina Jonanovog, sina Elijakimovog,

31. Sina Melejinog, sina Mainanovog, sina Matatinog, sina Natanovog, sina Davidovog,

2 Sam. 5:14 , 1 Dn. 3:5 , Zah. 12:12

32. Sina Jesejevog, sina Ovidovog, sina Voozovog, sina Salmonovog, sina Naasonovog,

Ruta 4:18 , 1 Sam. 17:58 , 1 Dn. 2:10

33. Sina Aminadavovog, sina Aramovog, sina Esromovog, sina Faresovog, sina Judinog,

34. Sina Jakovljevog, sina Isakovog, sina Avraamovog, sina Tarinog, sina Nahorovog,

1 Moj. 11:24 , 1 Moj. 11:26

35. Sina Seruhovog, sina Ragavovog, sina Falekovog, sina Everovog, sina Salinog,

36. Sina Kainanovog, sina Arfaksadovog, sina Simovog, sina Nojevog, sina Lamehovog,

1 Moj. 5:6 , 1 Moj. 11:10 , 1 Moj. 11:12

37. Sina Matusalovog, sina Enohovog, sina Jaredovog, sina Maleleilovog, sina Kainanovog,

38. Sina Enosovog, sina Sitovog, sina Adamovog, sina Božijeg.

1 Moj. 1:26 , 1 Moj. 2:7 , Isa. 64:8


Luka, glava 4

1. Isus pak pun Duha Svetog vrati se od Jordana, i odvede Ga Duh u pustinju,

1 Car. 18:12 , Isa. 11:2 , Isa. 61:1 , Jezek. 3:12 , Mat. 4:1 , Mar. 1:12 , Luka 2:27 , Jovan 1:33 , Dela 8:39

2. I četrdeset dana kuša Ga đavo, i ne jede ništa za to dana; i kad se oni navršiše, onda ogladne,

1 Moj. 3:15 , 2 Moj. 34:28 , 1 Car. 19:8 , Jevr. 2:18

3. I reče Mu đavo: Ako si Sin Božji, reci ovom kamenu da postane hleb.

4. I odgovori mu Isus govoreći: U pismu stoji: Neće živeti čovek o samom hlebu, nego o svakoj reči Božijoj.

2 Moj. 23:25 , 5 Moj. 8:3 , Mat. 4:4 , Mar. 8:4 , Luka 22:19 , Jovan 6:41 , Jovan 6:48 , Jovan 6:50 , Efes. 6:17

5. I izvedavši Ga đavo na goru visoku pokaza Mu sva carstva ovog sveta u trenuću oka,

6. I reče Mu đavo: Tebi ću dati svu vlast ovu i slavu njihovu, jer je meni predana, i kome ja hoću daću je;

Jovan 12:31 , Jovan 14:30 , Otkr. 13:2 , Otkr. 13:7

7. Ti, dakle, ako se pokloniš preda mnom biće sve tvoje,

8. I odgovarajući Isus reče mu: Idi od mene, sotono; u pismu stoji: Poklanjaj se Gospodu Bogu svom, i Njemu jedinom služi.

5 Moj. 6:13 , 5 Moj. 10:20

9. I odvede Ga u Jerusalim, i postavi Ga navrh crkve, i reče Mu: Ako si Sin Božji, skoči odavde dole;

Mat. 4:5 , 1 Pet. 5:8

10. Jer u pismu stoji da će anđelima svojim zapovediti za tebe da te sačuvaju,

Psal. 91:11

11. I uzeće te na ruke da gde ne zapneš za kamen nogom svojom.

12. I odgovarajući Isus reče mu: Kazano je: Ne kušaj Gospoda Boga svog.

5 Moj. 6:16

13. I kad svrši đavo sve kušanje, otide od Njega za neko vreme.

Jakov 4:3 , Jakov 4:7

14. I vrati se Isus u sili duhovnoj u Galileju; i otide glas o Njemu po svemu onom kraju.

Mat. 4:12 , Jovan 4:43 , Dela 10:37

15. I On učaše po zbornicama njihovim, i svi Ga hvaljahu.

Isa. 52:13

16. I dođe u Nazaret gde beše odrastao, i uđe po običaju svom u dan subotni u zbornicu, i ustade da čita.

Mat. 2:23 , Dela 13:14 , Dela 13:15

17. I daše Mu knjigu proroka Isaije, i otvorivši knjigu nađe mesto gde beše napisano:

18. Duh je Gospodnji na meni; zato me pomaza da javim jevanđelje siromasima; posla me da iscelim skrušene u srcu; da propovedim zarobljenima da će se otpustiti, i slepima da će progledati; da otpustim sužnje;

Isa. 42:1 , Dan. 9:24

19. I da propovedam prijatnu godinu Gospodnju.

3 Moj. 25:8 , 2 Kor. 6:2

20. I zatvorivši knjigu dade sluzi, pa sede: i svi u zbornici gledahu na Nj.

Luka 5:3

21. I poče im govoriti: Danas se izvrši ovo pismo u ušima vašim.

22. I svi Mu svedočahu, i divljahu se rečima blagodati koje izlažahu iz usta Njegovih, i govorahu: Nije li ovo sin Josifov?

Psal. 45:2 , Jovan 6:42

23. I reče im: Vi ćete meni bez sumnje kazati ovu priču: Lekaru! Izleči se sam; šta smo čuli da si činio u Kapernaumu učini i ovde na svojoj postojbini.

Mat. 4:13 , Mat. 13:54 , Mar. 6:1

24. Reče pak: Zaista vam kažem: nikakav prorok nije mio na svojoj postojbini.

Mat. 13:57 , Mar. 6:4 , Jovan 4:44

25. A zaista vam kažem: Mnoge udovice behu u Izrailju u vreme Ilijino kad se nebo zatvori tri godine i šest meseci i bi velika glad po svoj zemlji;

1 Car. 17:9 , 1 Car. 18:1 , Jakov 5:17

26. I ni k jednoj od njih ne bi poslan Ilija do u Sareptu sidonsku k ženi udovici.

27. I mnogi behu gubavi u Izrailju za proroka Jelisija; i nijedan se od njih ne očisti do Neemana Sirijanina.

2 Car. 5:1 , 2 Car. 5:14

28. I svi se u zbornici napuniše gneva kad čuše ovo.

29. I ustavši isteraše Ga napolje iz grada, i odvedoše Ga navrh gore gde beše njihov grad sazidan da bi Ga bacili odozgo.

30. Ali On prođe između njih, i otide.

1 Sam. 19:10 , Luka 24:31 , Jovan 8:59 , Jovan 10:39 , Dela 12:7

31. I dođe u Kapernaum grad galilejski, i učaše ih u subote.

Mat. 4:13 , Mar. 1:21

32. I čuđahu se nauci Njegovoj; jer Njegova beseda beše silna.

Mat. 7:28 , Titu 2:15

33. I u zbornici beše čovek u kome beše nečisti duh đavolski, i povika glasno

Mar. 1:23

34. Govoreći: Prođi se, šta je tebi do nas, Isuse Nazarećanine? Došao si da nas pogubiš? Znam Te ko si, Svetac Božji.

Psal. 16:10 , Isa. 49:7 , Dan. 9:24 , Luka 1:35

35. I zapreti mu Isus govoreći: Umukni, i iziđi iz njega. I oborivši ga đavo na sredu, iziđe iz njega, i nimalo mu ne naudi.

36. I u sve uđe strah, i govorahu jedan drugom govoreći: Kakva je to reč, da vlašću i silom zapoveda nečistim duhovima, i izlaze?

37. I otide glas o Njemu po svima okolnim mestima.

Mih. 5:4

38. Ustavši, pak, iz zbornice dođe u kuću Simonovu; a taštu Simonovu beše uhvatila velika groznica, i moliše Ga za nju.

Mat. 8:14 , Mar. 1:29

39. I stavši više nje zapreti groznici, i pusti je. I odmah ustade i služaše im.

Psal. 103:3

40. A kad zahođaše sunce, svi koji imahu bolesnike od različnih bolesti, dovođahu ih k Njemu; a On na svakog od njih metaše ruke, i isceljivaše ih.

Mat. 8:16 , Mar. 1:32

41. A i đavoli izlažahu iz mnogih vičući i govoreći: Ti si Hristos Sin Božji. I zaprećivaše im da ne govore da znaju da je On Hristos.

Mar. 1:25 , Mar. 1:34

42. A kad nasta dan, iziđe i otide u pusto mesto; i narod Ga tražaše, i dođe k Njemu, i zadržavahu Ga da ne ide od njih.

Mat. 4:25 , Luka 12:1 , Jovan 6:2

43. A On im reče: i drugim gradovima treba mi propovediti jevanđelje o carstvu Božijem; jer sam na to poslan.

Mar. 1:14 , Jovan 9:4 , Dela 10:38 , Rim. 15:8

44. I propovedaše po zbornicama galilejskim.


Luka, glava 5

1. Jedanput pak, kad narod naleže k Njemu da slušaju reč Božiju On stajaše kod jezera genisaretskog,

Mat. 4:18 , Mar. 1:16

2. I vide dve lađe gde stoje u kraju, a ribari behu izišli iz njih i ispirahu mreže:

3. I uđe u jednu od lađa koja beše Simonova, i zamoli ga da malo odmakne od kraja; i sedavši učaše narod iz lađe.

4. A kad presta govoriti, reče Simonu: Hajde na dubinu, i bacite mreže svoje te lovite.

Mat. 17:27 , Jovan 21:6

5. I odgovarajući Simon reče Mu: Učitelju! Svu noć smo se trudili, i ništa ne uhvatismo: ali po Tvojoj reči baciću mrežu.

Jezek. 47:10 , Jovan 21:3

6. I učinivši to uhvatiše veliko mnoštvo riba, i mreže im se prodreše.

7. I namagoše na društvo koje beše na drugoj lađi da dođu da im pomognu; i dođoše, i napuniše obe lađe tako da se gotovo potope.

8. A kad vide Simon Petar, pripade ka kolenima Isusovim govoreći: Iziđi od mene, Gospode! Ja sam čovek grešan.

Sud. 13:22 , 1 Sam. 6:20 , 2 Sam. 6:9 , 1 Car. 17:18 , Jov 42:5 , Isa. 6:5 , Dan. 8:17 , Luka 7:6

9. Jer beše ušao strah u njega i u sve koji behu s njim od mnoštva riba koje uhvatiše;

10. A tako i u Jakova i Jovana, sinove Zevedejeve, koji behu drugovi Simonovi. I reče Isus Simonu: Ne boj se; odsele ćeš ljude loviti.

Jezek. 47:9 , Jezek. 47:10 , Mat. 4:19 , Mar. 1:17

11. I izvukavši obe lađe na zemlju ostaviše sve, i otidoše za Njim.

Mat. 4:20 , Mar. 1:18 , Luka 18:28 , Filip. 3:7

12. I kad beše Isus u jednom gradu, i gle, čovek sav u gubi: i videvši Isusa pade ničice moleći Mu se i govoreći: Gospode! Ako hoćeš možeš me očistiti.

1 Moj. 18:14 , Jer. 32:17 , Jer. 32:27 , Mat. 8:2 , Mat. 8:28 , Mar. 1:40 , Jevr. 7:25

13. I pruživši ruku dohvati ga se. I reče: Hoću, očisti se. I odmah guba spade s njega.

14. I On mu zapovedi da nikom ne kazuje: Nego idi i pokaži se svešteniku, i prinesi dar za očišćenje svoje, kako je zapovedio Mojsije za svedočanstvo njima.

3 Moj. 13:1 , 3 Moj. 14:4 , 3 Moj. 14:10 , 3 Moj. 14:21 , Mat. 8:4

15. Ali se glas o Njemu još većma razlažaše, i mnoštvo naroda stecaše se da Ga slušaju i da ih isceljuje od njihovih bolesti.

Mat. 4:25 , Mar. 1:45 , Luka 12:1 , Jovan 6:2

16. A On odlažaše u pustinju i moljaše se Bogu.

Mar. 14:23

17. I jedan dan učaše On, i onde seđahu fariseji i zakonici koji behu došli iz sviju sela galilejskih i judejskih i iz Jerusalima; i sila Gospodnja isceljivaše ih.

18. I gle, ljudi donesoše na odru čoveka koji beše uzet, i tražahu da ga unesu i metnu preda Nj;

Mat. 9:2 , Mar. 2:3

19. I ne našavši kuda će ga uneti od naroda, popeše se na kuću i kroz krov spustiše ga s odrom na sredu pred Isusa.

Mar. 2:4

20. I videvši veru njihovu reče mu: Čoveče! Opraštaju ti se gresi tvoji.

Mat. 9:2 , Jovan 5:14 , Dela 5:31 , 2 Kor. 2:10 , Kol. 3:13 , Jakov 5:14 , Otkr. 2:23

21. I počeše pomišljati književnici i fariseji govoreći: Ko je ovaj što huli na Boga? Ko može opraštati grehe osim jednog Boga?

2 Moj. 34:7 , Psal. 32:5 , Psal. 103:3 , Isa. 1:18 , Isa. 43:25 , Dan. 9:9 , Mat. 9:3 , Mar. 2:6

22. A kad razume Isus pomisli njihove, odgovarajući reče im: Šta mislite u srcima svojim?

23. Šta je lakše reći: Opraštaju ti se gresi tvoji? Ili reći: Ustani i hodi?

24. Nego da znate da vlast ima Sin čovečiji na zemlji opraštati grehe, (reče uzetome:) tebi govorim: ustani i uzmi odar svoj i idi kući svojoj.

Dela 5:31 , Kol. 3:13

25. I odmah ustade pred njima, i uze na čemu ležaše, i otide kući svojoj hvaleći Boga.

Psal. 103:1

26. I svi se zaprepastiše, i hvaljahu Boga, i napunivši se straha govorahu: Čuda se nagledasmo danas!

27. I potom iziđe, i vide carinika po imenu Levija gde sedi na carini, i reče mu: Hajde za mnom.

Mat. 9:9 , Mar. 2:13

28. I ostavivši sve, ustade i pođe za Njim.

29. I zgotovi Mu Levije kod kuće svoje veliku čast; i beše mnogo carinika i drugih koji seđahu s Njim za trpezom.

Mat. 9:10 , Mar. 2:15 , Luka 15:1

30. I vikahu na Njega književnici i fariseji govoreći učenicima Njegovim: Zašto s carinicima i grešnicima jedete i pijete?

31. I odgovarajući Isus reče im: Ne trebaju zdravi lekara nego bolesni.

32. Ja nisam došao da dozovem pravednike nego grešnike na pokajanje.

Mat. 9:13 , 1 Tim. 1:15

33. A oni Mu rekoše: Zašto učenici Jovanovi poste često i mole se Bogu, tako i farisejski; a tvoji jedu i piju?

Mat. 9:14 , Mar. 2:18

34. A On im reče: Možete li svatove naterati da poste dok je ženik s njima?

Mat. 22:2 , Luka 14:16 , 2 Kor. 11:2 , Otkr. 19:7 , Otkr. 21:2

35. Nego će doći dani kad će se oteti od njih ženik, i onda će postiti u one dane.

Dan. 9:26 , Zah. 13:7 , Mat. 6:16 , Jovan 7:33 , Dela 13:2 , 1 Kor. 7:5 , 2 Kor. 6:4

36. Kaza im pak i priču: Niko ne meće zakrpe od nove haljine na staru haljinu, inače će i novu razdreti, i staroj ne liči šta je od novog.

Mat. 9:16 , Mar. 2:21

37. I niko ne lije vino novo u mehove stare; inače prodre novo vino mehove i ono se prolije, i mehovi propadnu;

38. Nego vino novo u mehove nove treba liti, i oboje će se sačuvati.

39. I niko pivši staro neće odmah novog; jer veli: Staro je bolje.


Luka, glava 6

1. Dogodi Mu se pak u prvu subotu po drugom danu pashe da iđaše kroz useve, i učenici Njegovi trgahu klasje, i satirahu rukama te jeđahu.

Mat. 12:1 , Mar. 2:23

2. A neki od fariseja rekoše im: Zašto činite šta ne valja činiti u subotu?

2 Moj. 20:10 , Mat. 12:2 , Mar. 2:24

3. I odgovarajući Isus reče im: Zar niste čitali ono što učini David kad ogladne, on i koji behu s njim?

1 Sam. 21:6

4. Kako uđe u kuću Božiju, i uze hlebove postavljene i izjede, i dade ih onima što behu s njim, kojih nikome ne valjaše jesti osim jedinih sveštenika.

2 Moj. 29:23 , 2 Moj. 29:33 , 3 Moj. 24:9

5. I reče im: Sin je čovečiji Gospodar i od subote.

6. A dogodi se u drugu subotu da On uđe u zbornicu i učaše, i beše onde čovek kome desna ruka beše suva.

Mat. 12:9 , Mar. 3:1 , Luka 13:14 , Luka 14:3 , Jovan 9:16

7. Književnici pak i fariseji gledahu za Njim neće li u subotu isceliti, da Ga okrive.

8. A On znaše pomisli njihove, i reče čoveku koji imaše suvu ruku: Ustani i stani na sredu. A on ustade i stade.

1 Sam. 16:7 , Luka 5:22 , Jovan 2:24 , Dela 1:24 , Otkr. 2:23

9. A Isus reče im: Da vas zapitam: Šta valja u subotu činiti, dobro ili zlo? Održati dušu ili pogubiti? A oni ćutahu.

Mat. 12:12 , Mar. 3:4 , Luka 14:3 , Jovan 7:23

10. I pogledavši na sve njih reče mu: Pruži ruku svoju. A on učini tako; i ruka posta zdrava kao i druga.

11. A oni se svi napuniše bezumlja, i govorahu jedan drugom šta bi učinili Isusu.

12. Tih, pak, dana iziđe na goru da se pomoli Bogu; i provede svu noć na molitvi Božijoj.

Mat. 14:23

13. I kad bi dan, dozva učenike svoje, i izabra iz njih dvanaestoricu, koje i apostolima nazva:

Mat. 10:1

14. Simona, koga nazva Petrom, i Andriju brata njegovog, Jakova i Jovana, Filipa i Vartolomija,

Jovan 1:42

15. Mateja i Tomu, Jakova Alfejevog i Simona prozvanog Zilota,

16. Judu Jakovljevog, i Judu Iskariotskog, koji Ga i izdade.

Jovan 14:12 , Jovan 14:22 , Dela 1:13 , Juda 1:1

17. I izišavši s njima stade na mestu ravnom, i gomila učenika Njegovih; i mnoštvo naroda iz sve Judeje i iz Jerusalima, i iz primorja tirskog i sidonskog,

Mat. 4:25

18. Koji dođoše da Ga slušaju i da se isceljuju od svojih bolesti, i koje mučahu duhovi nečisti; i isceljivahu se.

19. I sav narod tražaše da Ga se dotaknu; jer iz Njega izlažaše sila i isceljivaše ih sve.

Mat. 5:30 , Mat. 14:36 , Luka 8:46

20. I On podignuvši oči na učenike svoje govoraše: Blago vama koji ste siromašni duhom; jer je vaše carstvo Božije.

Mat. 5:3 , 2 Sol. 1:5 , Jakov 2:5

21. Blago vama koji ste gladni sad; jer ćete se nasititi. Blago vama koji plačete sad; jer ćete se nasmejati.

Isa. 55:1 , Isa. 61:3 , 1 Kor. 4:11 , Otkr. 7:14

22. Blago vama kad na vas ljudi omrznu i kad vas rastave i osramote, i razglase ime vaše kao zlo Sina radi čovečijeg.

Jovan 16:2 , 1 Pet. 2:19 , 1 Pet. 3:14

23. Radujte se u onaj dan i igrajte, jer gle, vaša je velika plata na nebu. Jer su tako činili prorocima očevi njihovi.

2 Car. 6:31 , Dela 5:41 , Dela 7:51 , Kol. 1:24 , Jakov 1:2

24. Ali teško vama bogati; jer ste već primili utehu svoju.

Amos 6:1 , Mat. 6:2 , Luka 12:21 , Luka 16:25

25. Teško vama siti sad; jer ćete ogladneti. Teško vama koji se smejete sad; jer ćete zaplakati i zaridati.

Priče 14:13 , Isa. 65:13

26. Teško vama kad stanu svi dobro govoriti za vama; jer su tako činili i lažnim prorocima očevi njihovi.

Priče 27:21 , Jovan 15:19 , 1 Jov. 4:5

27. Ali vama kažem koji slušate: ljubite neprijatelje svoje, dobro činite onima koji na vas mrze;

2 Moj. 23:4 , Priče 25:21

28. Blagosiljajte one koji vas kunu, i molite se Bogu za one koji vas vređaju.

Luka 23:34 , Dela 7:60

29. Koji te udari po obrazu, okreni mu i drugi; i koji hoće da ti uzme kabanicu, podaj mu i košulju.

Mat. 5:39 , 1 Kor. 6:7

30. A svakome koji ište u tebe, podaj; i koji tvoje uzme, ne išti.

5 Moj. 15:7 , Priče 3:27

31. I kako hoćete da čine vama ljudi činite i vi njima onako.

Filip. 4:8

32. I ako ljubite one koji vas ljube, kakva vam je hvala? Jer i grešnici ljube one koji njih ljube.

Mat. 5:46

33. I ako činite dobro onima koji vama dobro čine, kakva vam je hvala? Jer i grešnici čine tako.

34. I ako dajete u zajam onima od kojih se nadate da ćete uzeti, kakva vam je hvala? Jer i grešnici grešnicima daju u zajam da uzmu opet onoliko.

Mat. 5:42

35. Ali, ljubite neprijatelje svoje, i činite dobro, i dajte u zajam ne nadajući se ničemu; i biće vam velika plata, i bićete sinovi Najvišega, jer je On blag i neblagodarnima i zlima.

3 Moj. 25:35 , 5 Moj. 15:7 , Psal. 37:26 , Priče 14:20 , Mat. 5:45 , Dela 14:17 , 1 Jov. 3:1

36. Budite dakle milostivi kao i Otac vaš što je milostiv.

Mat. 5:48 , Efes. 5:1

37. I ne sudite, i neće vam suditi; i ne osuđujte, i nećete biti osuđeni; opraštajte, i oprostiće vam se.

Jezek. 16:52 , Mat. 7:1 , Rim. 2:1 , Jakov 3:1

38. Dajte, i daće vam se: meru dobru i nabijenu i stresenu i prepunu daće vam u naručje vaše. Jer kakvom merom dajete onakvom će vam se vratiti.

5 Moj. 19:16 , Sud. 1:7 , Psal. 41:1 , Psal. 79:12 , Priče 19:17 , Mat. 7:2 , Mar. 4:24

39. I kaza im priču: Može li slepac slepca voditi? Neće li oba pasti u jamu?

Mat. 15:14

40. Nema učenika nad učiteljem svojim, nego i sasvim kad se izuči, biće kao i učitelj njegov.

Mat. 10:24 , Jovan 13:16 , Jovan 15:20

41. A zašto vidiš trun u oku brata svog, a brvna u svom oku ne osećaš?

Mat. 7:3

42. Ili kako možeš reći bratu svom: Brate! Stani da izvadim trun koji je u oku tvom, kad sam ne vidiš brvna u svom oku? Licemere! Izvadi najpre brvno iz oka svog, pa ćeš onda videti izvaditi trun iz oka brata svog.

Priče 18:17

43. Jer nema drveta dobrog da rađa zao rod; niti drveta zlog da rađa dobar rod.

Psal. 92:12 , Isa. 5:4 , Gal. 5:19 , Gal. 5:23 , 2 Tim. 3:1

44. Jer se svako drvo po rodu svom poznaje: jer se smokve ne beru s trnja, niti se grožđe bere s kupine,

Mat. 12:33

45. Dobar čovek iz dobre kleti srca svog iznosi dobro, a zao čovek iz zle kleti srca svog iznosi zlo, jer usta njegova govore od suviška srca.

Priče 4:24 , Rim. 8:5

46. A što me zovete: Gospode! Gospode! A ne izvršujete šta vam govorim?

Mal. 1:6 , Luka 13:25 , Rim. 2:13 , Jakov 1:22

47. Svaki koji ide za mnom i sluša reči moje i izvršuje ih, kazaću vam kakav je:

Mat. 7:24

48. On je kao čovek koji gradi kuću, pa iskopa i udubi i udari temelj na kamenu; a kad dođoše vode, navali reka na onu kuću i ne može je pokrenuti, jer joj je temelj na kamenu.

Psal. 125:1 , Dela 14:22 , 2 Tim. 2:19 , 2 Tim. 3:12 , 1 Pet. 1:5 , Juda 1:1

49. A koji sluša i ne izvršuje on je kao čovek koji načini kuću na zemlji bez temelja, na koju navali reka i odmah je obori, i raspade se kuća ona strašno.

Jov 8:13 , Jevr. 10:28 , 2 Pet. 2:20


Luka, glava 7

1. A kad svrši sve reči svoje pred narodom, dođe u Kapernaum.

2. U kapetana pak jednog beše sluga bolestan na umoru koji mu beše mio.

Mat. 8:5

3. A kad ču za Isusa, posla k Njemu starešine judejske moleći Ga da bi došao da mu isceli slugu.

4. A oni došavši k Isusu moljahu Ga lepo govoreći: Dostojan je da mu to učiniš;

5. Jer ljubi narod naš, i načini nam zbornicu.

6. A Isus iđaše s njima. I kad već behu blizu kuće, posla kapetan k Njemu prijatelje govoreći Mu: Gospode! Ne trudi se, jer nisam dostojan da uđeš pod moju strehu;

7. Zato i ne držah sebe dostojnog da Ti dođem, nego samo reci reč, i ozdraviće sluga moj.

8. Jer i ja sam čovek pod vlasti, i imam pod sobom vojnike, pa kažem jednom: Idi, i ide; i drugom: Dođi, i dođe; i sluzi svom: Učini to, i učini.

9. A kad to ču Isus, začudi mu se, i okrenuvši se narodu koji iđaše za Njim reče: Kažem vam: ni u Izrailju tolike vere ne nađoh.

Rim. 3:1 , Rim. 9:4

10. I vrativši se poslani nađoše bolesnog slugu zdravog.

11. I potom iđaše u grad koji se zovi Nain, i s Njim iđahu mnogi učenici Njegovi i mnoštvo naroda.

12. Kad se približiše k vratima gradskim, i gle, iznošahu mrtvaca, jedinca sina matere njegove, i ona beše udovica i naroda iz grada mnogo iđaše s njom.

Amos 8:10

13. I videvši je Gospod sažali Mu se za njom, i reče joj: Ne plači.

Plač 3:32 , Jovan 11:33 , Jovan 11:35 , Jevr. 4:15

14. I pristupivši prihvati za sanduk; a nosioci stadoše, i reče: Momče! Tebi govorim, ustani.

1 Car. 17:21 , Jov 14:12 , Jov 14:14 , Luka 8:54 , Jovan 11:43 , Dela 9:40 , Rim. 4:17 , Efes. 5:14

15. I sede mrtvac i stade govoriti; i dade ga materi njegovoj.

16. A strah obuze sve, i hvaljahu Boga govoreći: Veliki prorok iziđe među nama, i Bog pohodi narod svoj.

2 Moj. 4:31 , Psal. 106:4 , Luka 1:65 , Luka 1:68 , Luka 24:19 , Jovan 4:19 , Jovan 6:14 , Jovan 7:40 , Jovan 9:17 , Dela 2:22 , Dela 7:37

17. I otide glas ovaj o Njemu po svoj Judeji i po svoj okolini.

18. I javiše Jovanu učenici njegovi za sve ovo.

Mat. 11:2

19. I dozvavši Jovan dva od učenika svojih posla ih k Isusu govoreći: Jesi li ti Onaj što će doći, ili drugog da čekamo?

Jezek. 21:32 , Jezek. 34:23 , Jezek. 34:29 , Dan. 9:24 , Mih. 5:2 , Agej 2:7 , Zah. 9:9 , Mal. 3:1

20. Došavši pak ljudi k Njemu rekoše: Jovan krstitelj posla nas k tebi govoreći: Jesi li ti Onaj što će doći, ili drugog da čekamo?

21. A u taj čas isceli mnoge od bolesti i od muka i od zlih duhova, i mnogima slepima darova vid.

22. I odgovarajući Isus reče im: Idite i kažite Jovanu šta videste i čuste: slepi progledaju, hromi hode, gubavi čiste se, gluvi čuju, mrtvi ustaju, siromašnima propoveda se jevanđelje.

Isa. 29:18 , Isa. 35:5 , Isa. 42:6 , Isa. 61:1 , Sof. 3:12 , Mat. 11:4 , Luka 4:18 , Jakov 2:5

23. I blago onome koji se ne sablazni o mene.

24. A kad otidoše učenici Jovanovi, poče narodu govoriti za Jovana: Šta ste izišli u pustinji da vidite? Trsku, koju ljulja vetar?

Mat. 11:7

25. Šta ste, dakle, izašli da vidite? Čoveka u meke haljine obučena? Eto, koji gospodske haljine nose i u slastima žive po carskim su dvorovima.

26. Šta ste dakle izišli da vidite? Proroka? Da, ja vam kažem, i više od proroka;

27. Jer je ovo onaj za koga je pisano: Eto ja šaljem anđela svog pred licem Tvojim koji će pripraviti put Tvoj pred Tobom.

Isa. 40:3 , Mal. 3:1 , Luka 1:16 , Luka 1:76 , Jovan 1:23

28. Jer vam kažem: Nijedan između rođenih od žena nije veći prorok od Jovana krstitelja; a najmanji u carstvu Božijem veći je od njega.

29. I svi ljudi koji slušahu i carinici opravdaše Boga, i krstiše se krštenjem Jovanovim;

Mat. 3:5 , Luka 3:12

30. A fariseji i književnici odbaciše savet Božji za njih, I ne hteše da ih on krsti.

Dela 20:27

31. A Gospod reče: Kakvi ću kazati da su ljudi ovog roda? I kakvi su?

Mat. 11:16

32. Oni su kao deca koja sede po ulicama i dozivaju jedno drugo i govore: Svirasmo vam, i ne igraste, žalismo vam se, i ne plakaste.

Zah. 8:5

33. Jer dođe Jovan krstitelj koji ni jede hleb ni pije vino, a vi kažete: Đavo je u njemu;

Mat. 3:4 , Luka 1:15

34. Dođe Sin čovečiji koji i jede i pije, a vi kažete: Gle čoveka izelice i pijanice, druga carinicima i grešnicima.

35. I opravdaše premudrost sva deca njena.

Mat. 11:19 , 1 Kor. 1:23

36. Moljaše Ga pak jedan od fariseja da bi obedovao u njega; i ušavši u kuću farisejevu sede za trpezu:

Mat. 26:6 , Jovan 11:2

37. I gle, žena u gradu koja beše grešnica doznavši da je Isus za trpezom u kući farisejevoj, donese sklenicu mira;

Luka 8:2

38. I stavši sastrag kod nogu Njegovih plakaše, i stade prati noge Njegove suzama, i kosom od svoje glave otiraše, i celivaše noge Njegove, i mazaše mirom.

Zah. 12:10

39. A kad vide farisej koji Ga je dozvao, reče u sebi govoreći: Da je on prorok, znao bi ko i kakva ga se žena dotiče: jer je grešnica.

Luka 15:2

40. I odgovarajući Isus reče mu: Simone! Imam ti nešto kazati. A on reče: Učitelju! Kaži.

41. A Isus reče: Dvojica behu dužni jednom dužniku, jedan beše dužan pet stotina dinara, a drugi pedeset.

Mat. 18:28

42. A kad oni ne imadoše da mu vrate, pokloni obojici. Kaži koji će ga od njih dvojice većma ljubiti.

Psal. 32:1 , Psal. 51:1 , Psal. 103:3 , Isa. 1:18 , Isa. 43:25 , Isa. 44:22 , Dan. 9:18

43. A Simon odgovarajući reče: Mislim onaj kome najviše pokloni. A On mu reče: Pravo si sudio.

44. I okrenuvši se k ženi reče Simonu: Vidiš li ovu ženu? Ja uđoh u tvoju kuću, ni vode mi na noge nisi dao; a ona suzama obli mi noge, i kosom od glave svoje otre.

1 Moj. 18:4 , 1 Tim. 5:10 , Jakov 2:3

45. Celiva mi nisi dao; a ona otkako uđoh ne presta celivati mi nogu.

1 Moj. 29:11 , Mat. 26:48 , 1 Kor. 16:20

46. Uljem nisi pomazao glave moje; a ona mirom pomaza mi noge.

Psal. 23:5 , Psal. 45:7 , Psal. 92:10 , Prop. 9:8

47. Zato kažem ti: opraštaju joj se gresi mnogi, jer je veliku ljubav imala; a kome se malo oprašta ima malu ljubav.

Jovan 21:7 , 1 Tim. 1:14

48. A njoj reče: Opraštaju ti se gresi.

Mat. 9:2 , Mar. 2:5

49. I stadoše u sebi govoriti oni što seđahu s Njim za trpezom: Ko je Ovaj što i grehe oprašta?

Isa. 53:3 , Mat. 9:3

50. A ženi reče: Vera tvoja pomože ti; idi s mirom.

Mat. 9:22 , Mar. 5:34 , Luka 8:48 , Luka 17:19 , Luka 18:42


Luka, glava 8

1. Posle toga iđaše On po gradovima i po selima učeći i propovedajući jevanđelje o carstvu Božijem, i dvanaestorica s Njim.

2. I neke žene koje behu isceljene od zlih duhova i bolesti: Marija, koja se zvaše Magdalina, iz koje sedam đavola iziđe,

Mat. 27:55 , Mar. 15:41 , Mar. 16:9 , Luka 23:55

3. I Jovana, žena Huze pristava Irodovog, i Susana, i druge mnoge koje služahu Njemu imanjem svojim.

Mat. 27:55 , Mar. 15:41

4. A kad se sabra naroda mnogo, i iz svih gradova dolažahu k Njemu, kaza u priči:

Mat. 13:2 , Mar. 4:1

5. Iziđe sejač da seje seme svoje; i kad sejaše, jedno pade kraj puta, i pogazi se, i ptice nebeske pozobaše ga,

6. A drugo pade na kamen, i iznikavši osuši se, jer nemaše vlage.

7. I drugo pade u trnje, i uzraste trnje, i udavi ga.

8. A drugo pade na zemlju dobru, i iznikavši donese rod sto puta onoliko. Govoreći ovo povika: Ko ima uši da čuje neka čuje.

9. A učenici Njegovi pitahu Ga govoreći: Šta znači priča ova?

Mat. 13:10 , Mar. 4:10

10. A On reče: Vama je dano da znate tajne carstva Božijeg; a ostalima u pričama, da gledajući ne vide, i čujući ne razumeju.

Isa. 6:9 , Mar. 4:12

11. A priča ova znači: Seme je reč Božija.

Mat. 13:18 , Mar. 4:14 , Dela 20:27 , Dela 20:32 , 1 Pet. 1:23

12. A koje je kraj puta to su oni koji slušaju, ali potom dolazi đavo, i uzima reč iz srca njihovog, da ne veruju i da se ne spasu.

Mar. 4:4 , 2 Kor. 2:11 , 2 Kor. 4:3 , Jakov 1:23

13. A koje je na kamenu to su oni koji kad čuju s radosti primaju reč; i ovi korena nemaju koji za neko vreme veruju, a kad dođe vreme kušanja otpadnu.

14. A koje u trnje pade, to su oni koji slušaju, i otišavši, od brige i bogatstva i slasti ovog života zaguše se, i rod ne sazri.

Mat. 19:23 , 1 Tim. 6:9 , 2 Tim. 4:10

15. A koje je na dobroj zemlji to su oni koji reč slušaju, i u dobrom i čistom srcu drže, i rod donose u trpljenju. Ovo govoreći povika: Ko ima uši da čuje neka čuje.

Efes. 2:4 , 2 Pet. 1:5

16. Niko, pak, sveće ne poklapa sudom kad je zapali, niti meće pod odar, nego je metne na svećnjak da vide svetlost koji ulaze.

Mat. 5:15 , Mar. 4:21 , Luka 11:33 , Filip. 2:15

17. Jer nema ništa tajno što neće biti javno, ni sakriveno što se neće doznati i na videlo izići.

Prop. 12:14 , Mar. 4:22

18. Gledajte, dakle, kako slušate; jer ko ima, daće mu se, a ko nema, uzeće se od njega i ono što misli da ima.

Mat. 25:29 , Mar. 4:25

19. Dođoše pak k Njemu mati i braća Njegova, i ne mogahu od naroda da govore s Njim.

Mat. 12:46 , Mar. 3:31 , Jovan 7:5 , Dela 1:14 , 1 Kor. 9:5

20. I javiše Mu govoreći: Mati Tvoja i braća Tvoja stoje napolju, hoće da Te vide.

21. A On odgovarajući reče im: Mati moja i braća moja oni su koji slušaju reč Božiju i izvršuju je.

22. I dogodi se u jedan dan On uđe s učenicima svojim u lađu, i reče im: Da pređemo na one strane jezera. I pođoše.

Mat. 8:23 , Mar. 4:35

23. A kad iđahu oni On zaspa. I podiže se oluja na jezeru, i topljahu se, i behu u velikoj nevolji.

24. I pristupivši probudiše Ga govoreći: Učitelju! Učitelju! Izgibosmo. A On ustade, i zapreti vetru i valovima; i prestadoše i posta tišina.

Jov 28:11 , Jov 38:11 , Psal. 29:10 , Psal. 46:1 , Psal. 65:7

25. A njima reče: Gde je vera vaša? A oni se poplašiše, i čuđahu se govoreći jedan drugom: Ko je Ovaj što i vetrovima i vodi zapoveda, i slušaju Ga?

Psal. 33:8 , Mat. 8:27 , Mar. 4:41 , Luka 4:36

26. I dođoše u okolinu gadarinsku koja je prema Galileji.

Mat. 8:28 , Mar. 5:1

27. A kad iziđe On na zemlju, srete Ga jedan čovek iz grada u kome behu đavoli od mnogo godina, i u haljine ne oblačaše se, i ne življaše u kući, nego u grobovima.

28. A kad vide Isusa, povika i pripade k Njemu i reče zdravo: Šta je tebi do mene, Isuse, Sine Boga Najvišeg? Molim Te, ne muči me.

Dela 16:16 , Filip. 2:10

29. Jer Isus zapovedi duhu nečistom da iziđe iz čoveka: jer ga mučaše odavno, i metahu ga u verige i u puta da ga čuvaju, i iskida sveze, i teraše ga đavo po pustinji.

30. A Isus ga zapita govoreći: Kako ti je ime? A on reče: Legeon; jer mnogi đavoli behu ušli u nj.

31. I moljahu Ga da im ne zapovedi da idu u bezdan.

Otkr. 9:1 , Otkr. 20:3

32. A onde pasaše po gori veliko krdo svinja, i moljahu Ga da im dopusti da u njih uđu. I dopusti im.

3 Moj. 11:7 , 5 Moj. 14:8 , Jov 1:12 , Jov 12:16 , Otkr. 20:7

33. Tada iziđoše đavoli iz čoveka i uđoše u svinje; i navali krdo s brega u jezero, i utopi se.

34. A kad videše svinjari šta bi, pobegoše i javiše u gradu i po selima.

35. I iziđoše ljudi da vide šta je bilo, i dođoše k Isusu, i nađoše čoveka iz koga đavoli behu izišli, a on sedi obučen i pametan kod nogu Isusovih; i uplašiše se.

Jovan 11:11 , Jovan 11:13

36. A oni što su videli kazaše im kako se isceli besni.

37. I moli Ga sav narod iz okoline gadarinske da ide od njih; jer se behu vrlo uplašili. A On uđe u lađu i otide natrag.

5 Moj. 5:25 , 1 Sam. 6:20 , 1 Sam. 16:4 , 2 Sam. 6:9 , Jov 21:14 , Mat. 8:34 , Mar. 1:24 , Luka 4:34

38. Čovek, pak, iz koga iziđoše đavoli moljaše da bi s Njim bio; ali ga Isus otpusti govoreći:

Psal. 103:1 , Psal. 116:12 , Mar. 5:18 , Luka 7:44 , Luka 18:43

39. Vrati se kući svojoj, i kazuj šta ti učini Bog. I otide propovedajući po svemu gradu šta mu Isus učini.

40. A kad se vrati Isus, srete Ga narod, jer Ga svi očekivahu.

Mar. 5:21

41. I gle, dođe čovek po imenu Jair, koji beše starešina u zbornici, i pade pred noge Isusove, i moljaše Ga da uđe u kuću njegovu;

Mat. 9:18 , Mar. 5:22

42. Jer u njega beše jedinica kći od dvanaest godina, i ona umiraše. A kad iđaše Isus, turkaše Ga narod.

43. I beše jedna bolesna žena od tečenja krvi dvanaest godina, koja je sve svoje imanje potrošila na lekare i nijedan je nije mogao izlečiti,

3 Moj. 15:25 , Mat. 9:20

44. I pristupivši sastrag dotače se skuta od haljine Njegove, i odmah stade tečenje krvi njene.

Mar. 5:27 , Dela 5:15 , Dela 19:12

45. I reče Isus: Ko je to što se dotače mene? A kad se svi odgovarahu, reče Petar i koji behu s njim: Učitelju! Narod Te opkolio i turka Te, a Ti kažeš: Ko je to što se dotače mene?

46. A Isus reče: Neko se dotače mene; jer ja osetih silu koja iziđe iz mene.

Mat. 5:30 , Luka 5:17

47. A kad vide žena da se nije sakrila, pristupi drhćući, i pade pred Njim, i kaza Mu pred svim narodom zašto Ga se dotače i kako odmah ozdravi.

48. A On joj reče: Ne boj se, kćeri! Vera tvoja pomože ti; idi s mirom.

49. Dok On još govoraše, dođe neko od kuće starešine zborničkog govoreći mu: Umre kći tvoja, ne trudi učitelja.

Mar. 5:35

50. A kad ču Isus, odgovori mu govoreći: Ne boj se, samo veruj, i oživeće.

2 Dn. 20:20 , Mar. 5:36 , Rim. 4:17

51. A kad dođe u kuću, ne dade nijednome ući osim Petra i Jovana i Jakova, i devojčinog oca i matere.

52. A svi plakahu i jaukahu za njom; a On reče: Ne plačite, nije umrla nego spava.

Jovan 11:11 , Jovan 11:13

53. I podsmevahu Mu se znajući da je umrla.

54. A On izagnavši sve uze je za ruku, i zovnu govoreći: Devojko! Ustani!

Luka 7:14 , Jovan 11:43

55. I povrati se duh njen, i ustade odmah; i zapovedi da joj daju neka jede.

Psal. 33:9

56. I diviše se roditelji njeni. A On im zapovedi da nikome ne kazuju šta je bilo.

Mat. 8:4 , Mar. 5:43


Luka, glava 9

1. Sazvavši, pak, dvanaestoricu dade im silu i vlast nad svim đavolima, i da isceljuju od bolesti.

Mat. 10:1 , Mar. 3:13 , Mar. 16:17 , Jovan 14:12 , Dela 1:8 , Dela 3:6

2. I posla ih da propovedaju carstvo Božije, i da isceljuju bolesnike.

Mat. 10:7 , Mar. 6:12 , Luka 10:1 , Luka 10:9

3. I reče im: Ništa ne uzimajte na put, ni štapa ni torbe ni hleba ni novaca, niti po dve haljine da imate.

Psal. 37:3 , Mat. 10:9 , Mar. 6:8 , Luka 10:4 , Luka 22:35

4. U koju kuću uđete onde budite i odande polazite.

Mat. 10:11 , Mar. 6:10

5. I gde vas ne prime izlazeći iz grada onog otresite i prah s nogu svojih, za svedočanstvo na njih.

Mat. 10:14 , Dela 13:51

6. A kad iziđoše, iđahu po selima propovedajući jevanđelje i isceljujući svuda.

Mat. 9:24 , Dela 9:40

7. A kad ču Irod četvorovlasnik šta On čini, ne mogaše se načuditi, jer neki govorahu da je Jovan ustao iz mrtvih,

Mar. 6:14

8. A jedni da se Ilija pojavio, a jedni da je ustao koji od starih proroka.

Mat. 16:14

9. I reče Irod: Jovana ja posekoh; ali ko je to o kome ja takva čudesa slušam? I željaše Ga videti.

Luka 23:8

10. I vrativši se apostoli kazaše Mu šta su počinili. I uzevši ih otide nasamo u pustinju kod grada koji se zvaše Vitsaida.

Mat. 14:13 , Mar. 6:30

11. A narod razumevši pođe za Njim, i primivši ih govoraše im o carstvu Božijem i isceljivaše koji trebahu isceljivanja.

12. A dan stade naginjati. Tada pristupiše dvanaestorica i rekoše Mu: Otpusti narod, neka idu na konak u okolna sela i palanke, i nek nađu jela, jer smo ovde u pustinji.

Mar. 6:35 , Jovan 6:1 , Jovan 6:5

13. A On im reče: Podajte im vi neka jedu. A oni rekoše: U nas nema više od pet hlebova i dve ribe; već ako da idemo mi da kupimo na sve ove ljude jela?

4 Moj. 11:22 , 2 Car. 4:42 , 2 Car. 4:43 , Psal. 78:19

14. Jer beše ljudi oko pet hiljada. Ali On reče učenicima svojim: Posadite ih na gomile po pedeset.

15. I učiniše tako, i posadiše ih sve.

16. A On uze onih pet hlebova i obe ribe, i pogledavši na nebo blagoslovi ih i prelomi, i davaše učenicima da razdadu narodu.

17. I jedoše i nasitiše se svi, i nakupiše komada dvanaest kotarica što im preteče.

Psal. 145:15

18. I kad se jedanput moljaše Bogu nasamo, s Njim behu učenici, i zapita ih govoreći: Ko govore ljudi da sam ja?

Mat. 16:13 , Mar. 8:27

19. A oni odgovarajući rekoše: Jedni vele da si Jovan krstitelj, a drugi da si Ilija; a drugi da je koji ustao od starih proroka.

Mat. 14:2

20. A On im reče: A vi šta mislite ko sam ja? A Petar odgovarajući reče: Hristos Božji.

Mar. 8:29 , Jovan 1:41 , Jovan 1:49 , Jovan 6:69 , Rim. 10:9 , 1 Jov. 4:14

21. A On im zapreti i zapovedi da nikome ne kazuju to,

Mat. 16:20

22. Govoreći da Sin čovečiji treba mnogo postradati, i da će Ga starešine i glavari sveštenički i književnici okriviti, i da će Ga ubiti, i treći dan da će ustati.

Mar. 8:31 , Luka 18:31 , Luka 24:6

23. A svima govoraše: Ko hoće da ide za mnom neka se odreče sebe i uzme krst svoj i ide za mnom.

Mat. 10:38 , Mar. 8:34 , Luka 14:27

24. Jer ko hoće dušu svoju da sačuva, izgubiće je; a ko izgubi dušu svoju mene radi onaj će je sačuvati.

25. Jer kakvu će korist imati čovek ako sav svet pridobije, a sebe izgubi ili sebi naudi?

Psal. 49:6 , Mat. 16:26 , Mar. 8:36 , Dela 1:18 , Dela 1:25 , Otkr. 18:7

26. Jer ko se postidi mene i mojih reči, njega će se Sin čovečiji postideti kad dođe u slavi svojoj i Očevoj i svetih anđela.

Mar. 8:38 , 2 Tim. 2:12

27. A zaista vam kažem: imaju neki među ovima što stoje ovde koji neće okusiti smrt dok ne vide carstvo Božje.

Mat. 16:28

28. A kad prođe osam dana posle onih reči, uze Petra i Jovana i Jakova i iziđe na goru da se pomoli Bogu.

Mat. 17:1

29. I kad se moljaše postade lice Njegovo drugačije, i odelo Njegovo belo i sjajno.

2 Moj. 34:29 , 2 Moj. 34:35

30. I gle, dva čoveka govorahu s Njim, koji behu Mojsije i Ilija.

2 Car. 2:11 , Rim. 3:21

31. Pokazaše se u slavi, i govorahu o izlasku Njegovom koji Mu je trebalo svršiti u Jerusalimu.

Psal. 17:15 , Filip. 3:21 , Kol. 3:4 , 1 Jov. 3:2

32. A Petar i koji behu s njim behu zaspali; ali probudivši se videše slavu Njegovu i dva čoveka koji s Njim stajahu.

Dan. 8:18 , Dan. 10:9 , Mat. 26:40 , Mat. 26:43 , Luka 22:45

33. I kad se odvojiše od Njega reče Petar Isusu: Učitelju! Dobro nam je ovde biti; i da načinimo tri senice: jednu Tebi, i jednu Mojsiju, i jednu Iliji: ne znajući šta govoraše.

34. A dok On to govoraše dođe oblak i zakloni ih; i uplašiše se kad zađoše u oblak.

35. I ču se glas iz oblaka govoreći: Ovo je Sin moj ljubazni, Njega poslušajte.

2 Moj. 23:21 , 5 Moj. 18:15 , 5 Moj. 18:18 , Mat. 3:17 , Jovan 12:28 , 2 Pet. 1:16

36. I kad se čujaše glas nađe se Isus sam. I oni ućutaše, i nikom ne javiše ništa u one dane od onog šta videše.

Mat. 17:9 , Mar. 9:8

37. A dogodi se drugi dan kad siđoše s gore srete Ga mnoštvo naroda.

Mat. 17:14 , Mar. 9:14

38. I gle, čovek iz naroda povika govoreći: Učitelju! Molim Ti se, pogledaj na sina mog, jer mi je jedinac:

39. I gle, hvata ga duh, i ujedanput viče, i lomi ga s penom, i jedva otide od njega kad ga izlomi;

40. I molih učenike Tvoje da ga isteraju, pa ne mogoše.

Mar. 9:18

41. I odgovarajući Isus reče: O rode neverni i pokvareni! Dokle ću biti s vama i trpeti vas? Dovedi mi sina svog amo:

42. A dok još iđaše k Njemu obori ga đavo, i stade ga lomiti. A Isus zapreti duhu nečistom, i isceli momče, i dade ga ocu njegovom.

43. I svi se divljahu veličini Božijoj. A kad se svi čuđahu svemu što činjaše Isus, reče učenicima svojim:

44. Metnite vi u uši svoje ove reči: jer Sin čovečiji treba da se preda u ruke čovečije.

Mat. 17:22

45. A oni ne razumeše reč ovu; jer beše sakrivena od njih da je ne mogoše razumeti; i bojahu se da Ga zapitaju za ovu reč.

Mar. 9:32 , Luka 2:50

46. A uđe misao u njih ko bi bio najveći među njima.

Mat. 18:1

47. A Isus znajući pomisli srca njihovih uze dete i metnu ga preda se,

48. I reče im: Koji primi ovo dete u ime moje, mene prima; i koji mene prima, prima Onog koji me je poslao; jer koji je najmanji među vama on je veliki.

Mat. 18:5 , Mat. 23:11 , Mar. 9:37 , Mar. 10:43 , Jovan 12:44

49. A Jovan odgovarajući reče: Učitelju! Videsmo jednog gde imenom Tvojim izgoni đavole, i zabranismo mu, jer ne ide s nama za Tobom.

4 Moj. 11:28 , Mar. 9:38

50. I reče mu Isus: Ne branite; jer ko nije protiv vas s vama je.

Mat. 12:30 , Luka 11:23 , 1 Kor. 12:3

51. A kad se navršiše dani uzeća Njegovog, On nameri da ide pravo u Jerusalim.

Dan. 11:17 , Mar. 16:19 , Dela 1:2

52. I posla glasnike pred licem svojim; i oni otidoše i dođoše u selo samarjansko da Mu ugotove gde će noćiti.

53. I ne primiše Ga; jer videše da ide u Jerusalim.

Jovan 4:4 , Jovan 4:9

54. A kad videše učenici Njegovi, Jakov i Jovan, rekoše: Gospode! Hoćeš li da kažemo da oganj siđe s neba i da ih istrebi kao i Ilija što učini?

1 Car. 18:38 , 2 Car. 1:10 , 2 Car. 1:12 , Mar. 3:17 , Otkr. 13:13

55. A On okrenuvši se zapreti im i reče: Ne znate kakvog ste vi duha;

Jov 2:10 , Rim. 10:2

56. Jer Sin čovečiji nije došao da pogubi duše čovečije nego da sačuva. I otidoše u drugo selo.

Mat. 9:13 , Jovan 3:17

57. A kad iđahu putem reče Mu neko: Gospode! Ja idem za Tobom kud god Ti pođeš.

Mat. 8:19

58. I reče mu Isus: Lisice imaju jame i ptice nebeske gnezda: a Sin čovečiji nema gde zakloniti glave.

59. A drugom reče: Hajde za mnom. A on reče: Gospode! Dopusti mi da idem najpre da ukopam oca svog.

Mat. 8:21

60. A Isus reče mu: Ostavi neka mrtvi ukopavaju svoje mrtvace; a ti hajde te javljaj carstvo Božije.

61. A drugi reče: Gospode! Ja idem za Tobom; ali dopusti mi najpre da idem da se oprostim s domašnjima svojim.

1 Car. 19:20

62. A Isus reče mu: Nijedan nije pripravan za carstvo Božije koji metne ruku svoju na plug pa se obzire natrag.

Luka 17:31 , Filip. 3:13 , Jevr. 6:4


Luka, glava 10

1. A potom izabra Gospod i drugih sedamdesetoricu, i posla ih po dva i dva pred licem svojim u svaki grad i u mesto kuda htede sam doći.

Mat. 10:1

2. A reče im: Žetva je dakle velika, a poslenika malo; nego se molite Gospodaru od žetve da izvede poslenike na žetvu svoju.

Jer. 3:15 , Mat. 9:37 , Jovan 4:35 , 1 Kor. 12:28 , 2 Sol. 3:1

3. Idite; eto ja vas šaljem kao jaganjce među vukove.

Mat. 10:16

4. Ne nosite kese ni torbe ni obuće, i nikoga ne pozdravljajte na putu.

2 Car. 4:20 , Mat. 10:9 , Luka 9:3

5. U koju god kuću uđete najpre govorite: Mir kući ovoj.

Mat. 10:12

6. I ako dakle bude onde sin mira, ostaće na njemu mir vaš; ako li ne bude, vratiće se k vama.

7. A u onoj kući budite, i jedite i pijte šta u njih ima; jer je poslenik dostojan svoje plate; ne prelazite iz kuće u kuću.

Mat. 10:10 , Mat. 10:11 , 1 Kor. 9:4 , 1 Kor. 9:14 , 1 Kor. 10:27 , Efes. 5:15 , 1 Tim. 5:18

8. I u koji god grad dođete i prime vas, jedite šta se donese pred vas.

9. I isceljujte bolesnike koji su u njemu, i govorite im: Približi se k vama carstvo Božije.

Isa. 2:2 , Mat. 3:2 , Luka 9:2 , Rim. 10:8 , Titu 2:11

10. I u koji god grad dođete i ne prime vas, izišavši na ulice njegove recite:

11. I prah od grada vašeg koji je prionuo za nas otresamo vam; ali ovo znajte da se približi k vama carstvo Božije.

Jezek. 2:5 , Mat. 10:14 , Luka 9:5 , Dela 13:51

12. Kažem vam da će Sodomu biti lakše u onaj dan negoli gradu onom.

Plač 4:6 , Jezek. 16:48

13. Teško tebi, Horazine! Teško tebi, Vitsaido! Jer da su u Tiru i u Sidonu bila čudesa što su bila u vama, davno bi se u vreći i u pepelu sedeći pokajali.

Jezek. 3:6 , Jona 3:5 , Mat. 11:21

14. Ali Tiru i Sidonu biće lakše na sudu nego vama.

15. I ti, Kapernaume! Koji si se do nebesa podigao do pakla ćeš propasti.

1 Moj. 11:4 , 5 Moj. 1:28 , Isa. 14:13 , Isa. 14:16 , Jezek. 26:20 , Mat. 11:23

16. Ko vas sluša mene sluša; i ko se vas odriče mene se odriče; a ko se mene odriče, odriče se Onog koji je mene poslao.

2 Moj. 16:8 , Jovan 5:23 , Jovan 13:20 , 1 Kor. 14:37 , 1 Sol. 4:8

17. Vratiše se pak sedamdesetorica s radosti govoreći: Gospode! I đavoli nam se pokoravaju u ime Tvoje.

18. A On im reče: Ja videh sotonu gde spade s neba kao munja.

Jovan 12:31 , Jovan 16:11 , Jevr. 2:14

19. Evo vam dajem vlast da stajete na zmije i na skorpije i na svaku silu neprijateljsku, i ništa vam neće nauditi.

Mar. 16:18 , Dela 28:4 , Dela 28:5

20. Ali se tome ne radujte što vam se duhovi pokoravaju, nego se radujte što su vaša imena napisana na nebesima.

2 Moj. 32:32 , Psal. 69:28 , Isa. 4:3 , Dan. 12:1 , Otkr. 13:8

21. U taj čas obradova se Isus u duhu i reče: Hvalim Te, Oče, Gospode neba i zemlje, što si ovo sakrio od premudrih i razumnih, a kazao si prostima. Da, Oče, jer je tako bila volja Tvoja.

Mat. 11:25 , 1 Kor. 1:19 , 1 Kor. 2:6

22. I okrenuvši se k učenicima reče: Sve je meni predao Otac moj, i niko ne zna ko je Sin osim Oca, ni ko je Otac osim Sina, i ako Sin hoće kome kazati.

Mat. 28:18 , Jovan 1:18 , 2 Kor. 4:6 , Efes. 1:21 , Filip. 2:9

23. I okrenuvši se k učenicima nasamo reče: Blago očima koje vide šta vi vidite.

Mat. 13:16

24. Jer vam kažem da su mnogi proroci i carevi želeli videti šta vi vidite, i ne videše; i čuti šta vi čujete, i ne čuše.

1 Pet. 1:10

25. I gle, ustade jedan zakonik i kušajući Ga reče: Učitelju! Šta ću činiti da dobijem život večni?

Mat. 22:35 , Jovan 6:28

26. A On mu reče: Šta je napisano u zakonu? Kako čitaš?

27. A on odgovarajući reče: Ljubi Gospoda Boga svog svim srcem svojim, i svom dušom svojom, i svom snagom svojom, i svom misli svojom, i bližnjeg svog kao samog sebe.

3 Moj. 19:18 , 5 Moj. 6:5 , Mat. 19:19 , Mar. 12:30 , Rim. 13:9

28. Reče mu pak: Pravo si odgovorio; to čini i bićeš živ.

3 Moj. 18:5 , Nem. 9:29

29. A on htede da se opravda, pa reče Isusu: A ko je bližnji moj?

Luka 16:15

30. A Isus odgovarajući reče: Jedan čovek silažaše iz Jerusalima u Jerihon, pa ga uhvatiše hajduci, koji ga svukoše i izraniše, pa otidoše, ostavivši ga pola mrtva.

31. A iznenada silažaše onim putem nekakav sveštenik, i videvši ga prođe.

Psal. 38:11

32. A tako i Levit kad je bio na onome mestu, pristupi, i videvši ga prođe.

33. A Samarjanin nekakav prolazeći dođe nad njega, i videvši ga sažali mu se;

Jovan 4:9

34. I pristupivši zavi mu rane i zali uljem i vinom; i posadivši ga na svoje kljuse dovede u gostionicu, i ustade oko njega.

Isa. 1:6

35. I sutradan polazeći izvadi dva groša te dade krčmaru, i reče mu: Gledaj ga, i šta više potrošiš ja ću ti platiti kad se vratim.

36. Šta misliš, dakle, koji je od one trojice bio bližnji onome što su ga bili uhvatili hajduci?

37. A on reče: Onaj koji se smilovao na njega. A Isus mu reče: Idi, i ti čini tako.

38. A kad iđahu putem i On uđe u jedno selo, a žena neka, po imenu Marta, primi Ga u svoju kuću.

39. I u nje beše sestra, po imenu Marija, koja i sede kod nogu Isusovih i slušaše besedu Njegovu.

2 Car. 4:38

40. A Marta se beše zabunila kako će Ga dočekati, i prikučivši se reče: Gospode! Zar Ti ne mariš što me sestra moja ostavi samu da služim? Reci joj, dakle, da mi pomogne.

41. A Isus odgovarajući reče joj: Marta! Marta! Brineš se i trudiš za mnogo,

42. A samo je jedno potrebno. Ali je Marija dobri deo izabrala, koji se neće uzeti od nje.

Priče 4:7 , 1 Kor. 7:34 , 1 Pet. 3:13


Luka, glava 11

1. I kad se moljaše Bogu na jednom mestu pa presta, reče Mu neki od učenika Njegovih: Gospode! Nauči nas moliti se Bogu, kao što i Jovan nauči svoje učenike.

Psal. 10:17 , Psal. 19:14 , Rim. 8:26 , 2 Kor. 3:5 , Jakov 4:3 , Juda 1:20

2. A On im reče: Kad se molite Bogu govorite: Oče naš koji si na nebesima, da se sveti ime Tvoje; da dođe carstvo Tvoje; da bude volja Tvoja i na zemlji kao na nebu;

2 Dn. 20:6 , Psal. 11:4 , Isa. 9:7 , Isa. 63:16 , Dan. 7:14 , Mat. 5:16

3. Hleb naš potrebni daj nam svaki dan;

4. I oprosti nam grehe naše, jer i mi opraštamo svakom dužniku svom; i ne navedi nas u napast; nego nas izbavi oda zla.

Mat. 6:12 , Mat. 6:13 , Mat. 6:14 , Luka 22:46 , 1 Kor. 10:13 , Efes. 4:32 , Jakov 1:13 , Otkr. 3:10

5. I reče im: Koji od vas ima prijatelja, i otide mu u ponoći i reče mu: Prijatelju! Daj mi tri hleba u zajam;

Luka 18:1

6. Jer mi dođe prijatelj s puta, i nemam mu šta postaviti;

Jovan 2:3

7. A on iznutra odgovarajući da reče: Ne uznemiravaj me; već su vrata zatvorena i deca su moja sa mnom u postelji, i ne mogu ustati da ti dam.

Pes. 5:3

8. I kažem vam: ako i ne ustane da mu da zato što mu je prijatelj, ali za njegovo bezobrazno iskanje ustaće i daće mu koliko treba.

Luka 18:1

9. I ja vama kažem: ištite i daće vam se: tražite i naći ćete; kucajte i otvoriće vam se.

Psal. 50:15 , Psal. 118:5 , Jer. 33:3 , Mat. 7:7 , Mar. 11:24 , Jovan 15:7 , Jakov 1:6 , 1 Jov. 3:22 , 1 Jov. 5:14

10. Jer svaki koji ište, prima; i koji traži, nalazi; i koji kuca, otvara mu se.

Mat. 7:8

11. Koji je među vama otac u koga ako sin zaište hleba da mu da kamen? Ili ako zaište ribe da mu da mesto ribe zmiju?

Mat. 7:9

12. Ili ako zaište jaje da mu da skorpiju?

13. Kad dakle vi, zli budući, umete dobre dare davati deci svojoj, koliko će više Otac nebeski dati Duha Svetog onima koji ištu u Njega?

Isa. 44:3 , Jakov 1:15

14. I jednom izgna đavola koji beše nem; kad đavo iziđe progovori nemi; i diviše se ljudi.

Mat. 9:32

15. A neki od njih rekoše: Pomoću Veelzevula kneza đavolskog izgoni đavole.

Mat. 9:34

16. A drugi kušajući Ga iskahu od Njega znak s neba.

Mat. 12:38 , Mat. 16:1

17. A On znajući pomisli njihove reče im: Svako carstvo koje se razdeli samo po sebi, opusteće, i dom koji se razdeli sam po sebi, propašće.

Mar. 3:24 , Otkr. 2:23

18. Tako i sotona ako se razdeli sam po sebi, kako će ostati njegovo carstvo? Kao što kažete da pomoću Veelzevula izgonim đavole.

19. Ako li ja pomoću Veelzevula izgonim đavole, sinovi vaši čijom pomoću izgone? Zato će vam oni biti sudije.

Mar. 9:38 , Luka 9:49

20. A ako li ja prstom Božijim izgonim đavole, dakle je došlo k vama carstvo Božije.

2 Moj. 8:19 , Jovan 3:2 , Dela 2:22

21. Kad se jaki naoruža i čuva svoj dvor, imanje je njegovo na miru;

Isa. 49:24 , Mat. 12:29 , Mar. 3:27 , Efes. 2:2 , 1 Pet. 5:8

22. A kad dođe jači od njega i nadvlada ga, uzme sve oružje njegovo u koje se uzdao, i razdeli šta otme od njega.

Isa. 9:6 , Isa. 53:12 , Kol. 2:15

23. Koji nije sa mnom, protiv mene je; i koji sa mnom ne sabira, prosipa.

Mat. 12:30

24. Kad nečisti duh iziđe iz čoveka, ide kroz bezvodna mesta tražeći pokoja, i ne našavši reče: Da se vratim u dom svoj otkuda sam izišao;

Mat. 12:43

25. I došavši nađe pometen i ukrašen.

26. Tada otide i uzme sedam drugih duhova gorih od sebe, i ušavši žive onde; i bude potonje čoveku onom gore od prvog.

Jovan 5:14 , Jevr. 6:4

27. A kad to govoraše, podiže glas jedna žena iz naroda i reče Mu: Blago utrobi koja te je nosila, i sisama koje si sao!

Priče 27:14 , Luka 1:28 , Luka 1:48

28. A On reče: Blago i onima koji slušaju reč Božiju, i drže je.

Psal. 1:1 , Psal. 112:1 , Isa. 48:17 , Mat. 7:21 , Luka 8:21 , Jakov 1:25 , Otkr. 22:14

29. A narodu koji se skupljaše stade govoriti: Rod je ovaj zao; ište znak, i neće mu se dati znak osim znaka Jone proroka;

Jezek. 24:24 , Mat. 12:38

30. Jer kao što Jona bi znak Ninevljanima, tako će i Sin čovečiji biti rodu ovom.

Jezek. 24:24 , Jona 3:2

31. Carica južna izići će na sud s ljudima roda ovog, i osudiće ih; jer ona dođe s kraja zemlje da sluša premudrost Solomunovu: a gle, ovde je veći od Solomuna.

1 Car. 10:1 , Isa. 9:6 , Rim. 9:5 , Filip. 2:10 , Titu 2:13

32. Ninevljani izići će na sud s rodom ovim, i osudiće ga; jer se pokajaše poučenjem Joninim: a gle, ovde je veći od Jone.

Jona 3:5

33. Niko ne meće zapaljenu sveću na sakriveno mesto, niti pod sud, nego na svećnjak, da vide svetlost koji ulaze.

Mat. 5:15 , Mar. 4:21 , Luka 8:16

34. Sveća je telu oko. Ako dakle oko tvoje bude zdravo, sve će telo tvoje biti svetlo; ako li oko tvoje bude kvarno, i telo je tvoje tamno.

Psal. 119:18 , Mat. 6:21 , Mat. 6:22 , Dela 26:18 , Efes. 1:18

35. Gledaj dakle da videlo koje je u tebi ne bude tama.

36. Jer, ako je sve telo tvoje svetlo da nema nikakvog uda tamnog, biće svetlo kao kad te sveća obasjava svetlošću.

37. A kad govoraše, moljaše Ga nekakav farisej da obeduje u njega. A On ušavši sede za trpezu.

38. A farisej se začudi kad vide da se najpre ne umi pre obeda.

Mat. 16:2

39. A Gospod reče mu: Sad vi fariseji spolja čistite čašu i zdelu, a iznutra vam je puno grabeža i zlobe.

1 Moj. 6:5 , Priče 26:24 , Jer. 4:14 , Mat. 23:25 , Mat. 23:26 , Titu 1:15 , Jakov 4:8

40. Bezumni! Nije li onaj načinio i iznutra koji je spolja načinio?

41. Ali dajte milostinju od onog što je unutra; i gle, sve će vam biti čisto.

Isa. 58:7 , Dan. 4:27 , Luka 12:33

42. Ali teško vama farisejima što dajete desetak od metvice i od rute i od svakog povrća, a prolazite pravdu i ljubav Božiju: ovo je trebalo činiti, i ono ne ostavljati.

1 Sam. 15:22 , Mat. 23:23

43. Teško vama farisejima što tražite začelja po zbornicama i da vam se klanja po ulicama.

Mat. 23:6 , Luka 20:46

44. Teško vama književnici i fariseji, licemeri, što ste kao sakriveni grobovi po kojima ljudi idu i ne znadu ih.

Psal. 5:9 , Mat. 23:27 , Dela 23:3

45. A neki od zakonika odgovarajući reče: Učitelju! Govoreći to i nas sramotiš.

46. A On reče: Teško i vama zakonicima što tovarite na ljude bremena preteška za nošenje, a vi jednim prstom svojim nećete da ih prihvatite.

Mat. 23:4

47. Teško vama što zidate grobove prorocima, a vaši su ih očevi pobili.

Mat. 23:29

48. Vi dakle svedočite i odobravate dela otaca svojih; jer ih oni pobiše, a vi im grobove zidate.

Dela 7:51

49. Zato i premudrost Božija reče: Poslaću im proroke i apostole, i od njih će jedne pobiti, a druge proterati;

Priče 1:20 , Mat. 23:34

50. Da se ište od roda ovog krv svih proroka koja je prolivena od postanja sveta,

Isa. 26:21

51. Od krvi Aveljeve sve do krvi Zarijine, koji pogibe među oltarom i crkvom. Da, kažem vam, iskaće se od roda ovog.

1 Moj. 4:8

52. Teško vama zakonici što uzeste ključ od znanja: sami ne uđoste, a koji hteše da uđu, zabraniste im.

Mat. 23:13

53. A kad im On ovo govoraše, počeše književnici i fariseji vrlo navaljivati k Njemu i mnogim pitanjem zbunjivati Ga,

54. Vrebajući i pazeći na Njega ne bi li šta ulovili iz usta Njegovih da Ga okrive.

Mar. 12:13 , Dela 23:21


Luka, glava 12

1. Kad se na njih skupiše hiljade naroda da stadoše gaziti jedan drugog, onda poče najpre govoriti učenicima svojim: Čuvajte se kvasca farisejskog, koji je licemerje.

Mat. 16:6 , Mat. 16:11 , Mat. 16:12 , Mar. 2:15 , 1 Kor. 5:7

2. Jer ništa nije sakriveno što se neće otkriti, ni tajno što se neće doznati;

Prop. 12:14 , Mar. 4:22 , Luka 8:17 , 1 Kor. 4:5 , Otkr. 20:12

3. Jer šta u mraku rekoste, čuće se na videlu; i šta na uho šaptaste u kletima, propovedaće se na krovovima.

4. Ali vam kažem, prijateljima svojim: ne bojte se od onih koji ubijaju telo i potom ne mogu ništa više učiniti.

Isa. 8:12 , Isa. 51:7 , Isa. 51:12 , Jer. 1:8 , Dela 20:24

5. Nego ću vam kazati koga da se bojite: bojte se Onog koji ima vlast pošto ubije baciti u pakao; da, kažem vam, Onog se bojte.

Psal. 9:17 , Mat. 26:41 , Mat. 26:46 , 2 Pet. 2:4 , Otkr. 1:18

6. Ne prodaje li se pet vrabaca za dva dinara? I nijedan od njih nije zaboravljen pred Bogom.

Mat. 10:29 , Dela 15:18

7. A u vas je i kosa na glavi izbrojana. Ne bojte se dakle; vi ste bolji od mnogo vrabaca.

8. Nego vam kažem: koji god prizna mene pred ljudima priznaće i Sin čovečiji njega pred anđelima Božijim;

1 Sam. 2:30 , Psal. 119:46 , Mat. 10:32 , Mar. 8:38 , Rim. 10:9 , 2 Tim. 2:12 , 1 Jov. 2:23

9. A koji se odreče mene pred ljudima njega će se odreći pred anđelima Božijim.

10. I svaki koji reče reč na Sina čovečijeg oprostiće mu se, a koji huli na Svetog Duha neće mu se oprostiti.

Mat. 12:31 , Mar. 3:28 , 1 Jov. 5:16

11. A kad vas dovedu u zbornice i na sudove i pred poglavare, ne brinite se kako ćete ili šta odgovoriti, ili šta ćete kazati;

Mat. 10:19 , Mar. 13:11 , Luka 21:14

12. Jer će vas Sveti Duh naučiti u onaj čas šta treba reći.

2 Moj. 4:12 , 1 Pet. 5:7

13. Reče Mu pak neki iz naroda: Učitelju! Reci bratu mom da podeli sa mnom dostojanje.

14. A On mu reče: Čoveče! Ko je mene postavio sudijom ili kmetom nad vama?

Jovan 18:36

15. A njima reče: Gledajte i čuvajte se od lakomstva; jer niko ne živi onim što je suviše bogat.

Priče 28:16 , 1 Tim. 6:7

16. Kaza im, pak, priču govoreći: U jednog bogatog čoveka rodi njiva.

17. I mišljaše u sebi govoreći: Šta ću činiti? Nemam u šta sabrati svoju letinu.

18. I reče: Evo ovo ću činiti: pokvariću žitnice svoje i načiniću veće; i onde ću sabrati sva svoja žita i dobro svoje;

19. I kazaću duši svojoj: Dušo! Imaš mnogo imanje na mnogo godina; počivaj, jedi, pij, veseli se.

Psal. 49:18 , Priče 27:1 , Prop. 11:9 , 1 Kor. 15:32

20. A Bog njemu reče: Bezumniče! Ovu noć uzeće dušu tvoju od tebe; a šta si pripravio čije će biti?

Psal. 39:6 , Jer. 17:11

21. Tako biva onome koji sebi teče blago, a ne bogati se u Boga.

Mat. 6:20 , 1 Tim. 6:18 , Jakov 2:5

22. A učenicima svojim reče: Zato vam kažem: ne brinite se dušom svojom šta ćete jesti; ni telom u šta ćete se obući:

Mat. 6:25 , Filip. 4:6

23. Duša je pretežnija od jela i telo od odela.

24. Pogledajte gavrane kako ne seju ni žanju, koji nemaju podrume ni žitnice, i Bog ih hrani: a koliko ste vi pretežniji od ptica?

Jov 39:3 , Psal. 147:9

25. A ko od vas brinući se može primaknuti rastu svom lakat jedan?

26. A kad ni najmanje šta ne možete, zašto se brinete za ostalo?

27. Pogledajte ljiljane kako rastu: ne trude se, niti predu; ali ja vam kažem da ni Solomun u svoj slavi svojoj ne obuče se kao jedan od njih.

28. A kad travu po polju, koja danas jeste, a sutra se u peć baca, Bog tako odeva, a kamoli vas, maloverni!

29. I vi ne ištite šta ćete jesti ili šta ćete piti, i ne brinite se;

30. Jer ovo sve ištu i neznabošci ovog sveta; a Otac vaš zna da vama treba ovo.

2 Dn. 16:9 , Mar. 6:31 , Filip. 4:19

31. Nego ištite carstvo Božije, i ovo će vam se sve dodati.

Mat. 6:33 , Rim. 8:31 , 1 Tim. 4:8

32. Ne boj se malo stado! Jer bi volja vašeg Oca da vam da carstvo.

Mat. 11:25 , 2 Sol. 1:11

33. Prodajte šta imate i dajte milostinju; načinite sebi torbe koje neće ovetšati, haznu koja se nikad neće isprazniti, na nebesima, gde se lupež ne prikučuje niti moljac jede.

Mat. 6:20 , Mat. 19:21 , Luka 16:9 , Dela 2:45 , 1 Tim. 6:19

34. Jer gde je vaše blago onde će biti i srce vaše.

Mat. 6:21

35. Neka budu vaša bedra zapregnuta i sveće zapaljene;

Mat. 5:16 , Mat. 25:7 , Efes. 6:14 , Filip. 2:15 , 1 Pet. 1:13

36. I vi kao ljudi koji čekaju gospodara svog kad se vrati sa svadbe da mu odmah otvore kako dođe i kucne.

37. Blago onim slugama koje nađe gospodar kad dođe, a oni straže. Zaista vam kažem da će se zapregnuti, i posadiće ih, i pristupiće, te će im služiti.

Mat. 24:46 , 2 Tim. 4:7 , 1 Pet. 5:1 , 2 Pet. 1:10 , Otkr. 14:13

38. I ako dođe u drugu stražu, i u treću stražu dođe, i nađe ih tako, blago onim slugama.

39. Ali ovo znajte: kad bi znao domaćin u koji će čas doći lupež, čuvao bi i ne bi dao potkopati kuću svoju.

Jov 24:16 , 1 Sol. 5:2 , Otkr. 16:15

40. I vi, dakle, budite gotovi: jer u koji čas ne mislite doći će Sin čovečiji.

Mat. 25:13 , Mar. 13:33 , 1 Sol. 5:6 , 2 Pet. 3:12 , 2 Pet. 3:14

41. A Petar Mu reče: Gospode! Govoriš li nama ovu priču ili svima?

42. A Gospod reče: Ko je dakle taj verni i mudri pristav kog postavi gospodar nad čeljadi svojom da im daje hranu na obrok?

Priče 31:15 , Mat. 24:45 , Luka 19:15 , 1 Kor. 4:2

43. Blago tom sluzi kog došavši gospodar njegov nađe da izvršuje tako.

44. Zaista vam kažem: nad svim svojim imanjem postaviće ga.

1 Pet. 5:4

45. Ako li kaže sluga u srcu svom: Neće moj gospodar još zadugo doći; i stane biti sluge i sluškinje, i jesti i piti, i opijati se;

46. Doći će gospodar toga sluge u dan kad se ne nada, i u čas kad ne misli, i raseći će ga, i deo njegov metnuće s nevernima.

47. A onaj sluga koji zna volju gospodara svog, i nije se pripravio, niti učinio po volji njegovoj, biće vrlo bijen;

4 Moj. 15:30 , 5 Moj. 25:2 , Jovan 9:41 , Dela 17:30 , Jakov 4:17

48. A koji ne zna pa zasluži boj, biće malo bijen. Kome je god mnogo dano mnogo će se iskati od njega; a kome predaše najviše najviše će iskati od njega.

3 Moj. 5:17 , 1 Tim. 1:13

49. Ja sam došao da bacim oganj na zemlju; i kako bi mi se htelo da se već zapalio!

Dela 17:6

50. Ali se meni valja krstiti krštenjem, i kako mi je teško dok se ne svrši!

Mat. 20:22

51. Mislite li da sam ja došao da dam mir na zemlju? Ne, kažem vam, nego razdor.

Mih. 7:6 , Mat. 10:34 , Jovan 7:43

52. Jer će, odsele, pet u jednoj kući biti razdeljeni, ustaće tri na dva, i dva na tri.

Mat. 10:35

53. Ustaće otac na sina i sin na oca; mati na kćer i kći na mater; svekrva na snahu svoju i snaha na svekrvu svoju.

54. A narodu govoraše: Kad vidite oblak gde se diže od zapada odmah kažete: Biće dažd; i biva tako.

1 Car. 18:44 , Mat. 16:1 , Mat. 16:2

55. I kad vidite jug gde duva kažete: Biće vrućina; i biva.

Jov 37:17

56. Licemeri! Lice neba i zemlje umete poznavati, a vreme ovo kako ne poznajete?

Luka 19:42 , 1 Kor. 1:19 , Gal. 4:4

57. Zašto pak i sami od sebe ne sudite pravedno?

1 Kor. 11:13

58. Jer kad ideš sa svojim suparnikom knezu, gledaj ne bi li se na putu s njim poravnao da te ne pritegne sudiji, i sudija da te ne preda sluzi, i sluga da te ne baci u tamnicu.

Psal. 32:6 , Priče 25:8 , Isa. 55:6 , Jevr. 3:7

59. Kažem ti: nećeš odande izići dok ne daš i poslednji dinar.

Mat. 18:34 , Mar. 12:42 , 2 Sol. 1:9


Luka, glava 13

1. U to vreme, pak, dođoše neki i kazaše za Galilejce kojih krv pomeša Pilat sa žrtvama njihovim.

Dela 5:37

2. I odgovarajući Isus reče im: Mislite li da su ti Galilejci bili najgrešniji od svih Galilejaca, jer tako postradaše?

Dela 28:4

3. Ne, kažem vam, nego ako se ne pokajete, svi ćete tako izginuti.

4. Ili onih osamnaest što na njih pade kula siloamska i pobi ih, mislite li da su oni najkrivlji bili od svih Jerusalimljana?

5. Ne, kažem vam, nego ako se ne pokajete, svi ćete tako izginuti.

Jezek. 18:30

6. Kaza im pak ovu priču: Jedan čovek imaše smokvu usađenu u svom vinogradu, i dođe da traži roda na njoj, i ne nađe.

Isa. 5:2

7. Onda reče vinogradaru: Evo treća godina kako dolazim i tražim roda na ovoj smokvi, i ne nalazim; poseci je, dakle, zašto zemlji da smeta?

3 Moj. 19:23 , Dan. 4:14 , Rim. 2:4

8. A on odgovarajući reče mu: Gospodaru! Ostavi je i za ovu godinu dok okopam oko nje i obaspem gnojem;

2 Moj. 32:11 , Joilo 2:17

9. Pa da ako rodi: Ako li ne, poseći ćeš je na godinu.

10. A kad učaše u jednoj zbornici u subotu,

11. I gle, beše onde žena bolesna od duha osamnaest godina, i beše zgrčena, i ne mogaše se ispraviti.

12. A kad je vide, dozva je Isus i reče joj: Ženo! Oproštena si od bolesti svoje.

13. I metnu na nju ruke, i odmah se ispravi i hvaljaše Boga.

Psal. 10:3 , Psal. 116:16

14. A starešina od zbornice srđaše se što je Isus isceli u subotu, i odgovarajući reče narodu: Šest je dana u koje treba raditi, u one dakle dolazite te se lečite, a ne u dan subotni.

2 Moj. 20:9 , Jezek. 34:21 , Mat. 12:10 , Luka 14:3 , Jovan 5:15 , Rim. 10:2

15. A Gospod mu odgovori i reče: Licemere! Svaki od vas u subotu ne odrešuje li svog vola ili magarca od jasala, i ne vodi da napoji?

Luka 14:5

16. A ovu kćer Avraamovu koju sveza sotona, evo osamnaesta godina, ne trebaše li je odrešiti iz ove sveze u dan subotni?

Luka 19:9

17. I kad On ovo govoraše stiđahu se svi koji Mu se protivljahu; i sav narod radovaše se za sva Njegova slavna dela.

18. A On im reče: Kakvo je carstvo Božije? I kako ću kazati da je?

Mar. 4:30

19. Ono je kao zrno gorušičino, koje uzevši čovek baci u vrt svoj, i uzraste i posta drvo veliko, i ptice nebeske useliše se u grane njegove.

Mat. 13:31

20. Opet reče: Kakvo ću kazati da je carstvo Božije?

21. Ono je kao kvasac koji uzevši žena metnu u tri kopanje brašna, dok ne uskise sve.

Dela 5:37

22. I prolažaše po gradovima i selima učeći i putujući u Jerusalim.

Mat. 9:35 , Mar. 6:6

23. Reče Mu pak neko: Gospode! Je li malo onih koji će biti spaseni? A On im reče:

24. Navalite da uđete na tesna vrata; jer vam kažem: Mnogi će tražiti da uđu i neće moći:

Jovan 7:34 , Rim. 9:31 , 1 Pet. 4:18

25. Kad ustane domaćin i zatvori vrata, i stanete napolju stajati i kucati u vrata govoreći: Gospode! Gospode! Otvori nam; i odgovarajući reći će vam: Ne poznajem vas otkuda ste.

Psal. 32:6 , Isa. 55:6 , Mat. 7:23 , Mat. 25:10 , Luka 6:46

26. Tada ćete stati govoriti: Mi jedosmo pred Tobom i pismo, i po ulicama našim učio si.

Titu 1:16

27. A On će reći: Kažem vam: ne poznajem vas otkuda ste; odstupite od mene svi koji nepravdu činite.

Psal. 6:8 , Mat. 7:23

28. Onde će biti plač i škrgut zuba, kad vidite Avraama i Isaka i Jakova i sve proroke u carstvu Božijem, a sebe napolje isterane.

Mat. 8:11 , Mat. 8:12

29. I doći će od istoka i zapada i severa i juga i sešće za trpezu u carstvu Božijem.

1 Moj. 28:14 , Isa. 49:6 , Dela 2:39 , Otkr. 5:9

30. I gle, ima poslednjih koji će biti prvi, i ima prvih koji će biti poslednji.

Mat. 19:30 , Mar. 10:31

31. U taj dan pristupiše neki od fariseja govoreći Mu: Iziđi i idi odavde, jer Irod hoće da te ubije.

32. I reče im: Idite te kažite onoj lisici: Evo izgonim đavole i isceljujem danas i sutra, a treći dan završiću.

2 Car. 6:32 , Jevr. 2:10 , Otkr. 11:7

33. Ali danas i sutra i prekosutra treba mi ići; jer prorok ne može poginuti izvan Jerusalima.

34. Jerusalime, Jerusalime, koji ubijaš proroke i zasipaš kamenjem poslane k sebi! Koliko puta hteh da skupim čeda tvoja kao kokoš gnezdo svoje pod krila, i ne hteste!

2 Dn. 24:21 , Nem. 9:26 , Jer. 2:30

35. Eto će vam se ostaviti kuća vaša pusta; a ja vam kažem: Nećete mene videti dok ne dođe da kažete: Blagosloven koji ide u ime Gospodnje.

Psal. 69:25 , Psal. 118:26 , Priče 1:24 , Isa. 1:7 , Isa. 62:11 , Dan. 9:27 , Os. 3:5 , Mat. 21:9 , Mar. 11:10 , Luka 19:38 , Luka 21:24 , Jovan 12:13


Luka, glava 14

1. I dogodi Mu se da dođe u subotu u kuću jednog kneza farisejskog da jede hleb; i oni motrahu na Njega.

2. I gle, beše pred Njim nekakav čovek na kome beše debela bolest.

3. I odgovarajući Isus reče zakonicima i farisejima govoreći: Je li slobodno u subotu isceljivati?

Mat. 12:10

4. A oni oćuteše. I dohvativši ga se isceli ga i otpusti.

5. I odgovarajući reče im: Koji od vas ne bi svog magarca ili vola da mu padne u bunar odmah izvadio u dan subotni?

2 Moj. 23:5 , 5 Moj. 22:4 , Luka 13:15 , Jovan 7:22

6. I ne mogoše Mu odgovoriti na to.

Mat. 22:46

7. A gostima kaza priču, kad opazi kako izbirahu začelja, i reče im:

8. Kad te ko pozove na svadbu, ne sedaj u začelje, da ne bude među gostima ko stariji od tebe;

9. I da ne bi došao onaj koji je pozvao tebe i njega, i rekao ti: Podaj mesto ovome: i onda ćeš sa stidom sesti na niže mesto.

10. Nego kad te ko pozove, došavši sedi na poslednje mesto, da ti kaže kad dođe onaj koji te pozva: Prijatelju! Pomakni se više; tada će tebi biti čast pred onima koji sede s tobom za trpezom.

Priče 15:33 , Priče 18:12 , Priče 25:7

11. Jer svaki koji se podiže, poniziće se; a koji se ponižuje, podignuće se.

Jov 22:29 , Psal. 18:27 , Priče 29:23 , Mat. 23:12 , Luka 18:14 , Jakov 4:6 , 1 Pet. 5:5

12. A i onome što ih je pozvao reče: Kad daješ obed ili večeru, ne zovi prijatelje svoje, ni braću svoju, ni rođake svoje, ni susede bogate, da ne bi i oni tebe kad pozvali i vratili ti;

13. Nego kad činiš gozbu, zovi siromahe, kljaste, hrome, slepe;

Nem. 8:10 , Nem. 8:12 , Jov 31:14 , Priče 3:9 , Priče 3:28

14. I blago će ti biti što ti oni ne mogu vratiti; nego će ti se vratiti o vaskrsenju pravednih.

Dan. 12:2 , Mat. 25:36 , Jovan 5:29 , Dela 24:15 , Otkr. 20:5

15. A kad ču to neki od onih što seđahu s Njim za trpezom reče Mu: Blago onome koji jede hleba u carstvu Božijem!

Luka 22:16 , Otkr. 19:9

16. A On mu reče: Jedan čovek zgotovi veliku večeru, i pozva mnoge;

2 Car. 6:23 , Mat. 22:1 , Mat. 22:2

17. I kad bi vreme večeri, posla slugu svog da kaže zvanima: Hajdete, jer je već sve gotovo.

Priče 9:2 , Priče 9:5

18. I počeše se izgovarati svi redom; prvi mu reče: Kupih njivu, i valja mi ići da je vidim; molim te izgovori me.

Mat. 6:24 , Luka 8:14 , Jovan 5:40 , 1 Tim. 6:9 , 2 Tim. 4:10

19. I drugi reče: Kupih pet jarmova volova, i idem da ih ogledam; molim te, izgovori me.

20. I treći reče: Oženih se, i zato ne mogu doći.

1 Kor. 7:33

21. I došavši sluga taj kaza ovo gospodaru svom. Tada se rasrdi domaćin i reče sluzi svom: Idi brzo na raskršća i ulice gradske, i dovedi amo siromahe, i kljaste, i bogaljaste, i slepe.

Mat. 28:18 , Dela 13:46

22. I reče sluga: Gospodaru, učinio sam kako si zapovedio, i još mesta ima.

23. I reče gospodar sluzi: Iziđi na puteve i među ograde, te nateraj da dođu da mi se napuni kuća.

Priče 1:20 , 2 Kor. 5:20

24. Jer vam kažem da nijedan od onih zvanih ljudi neće okusiti moje večere. Jer je mnogo zvanih, ali je malo izabranih.

Mat. 8:11 , Dela 13:46 , Jevr. 3:19

25. Iđaše pak s Njim mnoštvo naroda, i obazrevši se reče im:

26. Ako ko dođe k meni, a ne mrzi na svog oca, i na mater, i na ženu, i na decu, i na braću, i na sestre i na samu dušu svoju, ne može biti moj učenik.

5 Moj. 13:6 , 5 Moj. 33:9 , Mat. 10:37 , Mar. 1:20 , Rim. 9:13 , Otkr. 12:11

27. I ko ne nosi krst svoj i za mnom ne ide, ne može biti moj učenik.

Mat. 16:24 , Mar. 8:34 , Luka 9:23

28. I koji od vas kad hoće da zida kulu ne sedne najpre i ne proračuna šta će ga stati, da vidi ima li da može dovršiti?

1 Moj. 11:4 , Priče 24:27 , Mat. 21:33 , 1 Pet. 2:5

29. Da ne bi, kad postavi temelj i ne uzmože dovršiti, svi koji gledaju stali mu se rugati

30. Govoreći: Ovaj čovek poče zidati, i ne može da dovrši.

31. Ili koji car kad pođe s vojskom da se pobije s drugim carem ne sedne najpre i ne drži veću može li s deset hiljada sresti onog što ide na njega sa dvadeset hiljada?

Priče 20:18

32. Ako li ne može, a on pošalje poslenike dok je ovaj još daleko i moli da se pomire.

Jov 22:21 , Luka 12:58 , 2 Kor. 6:2

33. Tako dakle svaki od vas koji se ne odreče svega što ima ne može biti moj učenik.

Mat. 19:27 , Dela 5:1 , 2 Tim. 4:10

34. So je dobra, ali ako so obljutavi, čim će se osoliti?

Mat. 5:13

35. Niti je potrebna u zemlju ni u gnoj; nego je prospu napolje. Ko ima uši da čuje neka čuje.


Luka, glava 15

1. I približavahu se k Njemu svi carinici i grešnici da Ga čuju.

Jezek. 18:23 , Mat. 9:10 , Mar. 2:15 , Luka 5:29 , 1 Tim. 1:15

2. I vikahu na Njega fariseji i književnici govoreći: Ovaj prima grešnike i jede s njima.

Dela 11:3 , Gal. 2:12

3. A On im kaza priču ovu govoreći:

4. Koji čovek od vas imajući sto ovaca i izgubivši jednu od njih ne ostavi devedeset i devet u pustinji i ne ide za izgubljenom dok je ne nađe?

Jer. 33:13 , Mat. 18:12 , 1 Pet. 2:25

5. I našavši digne je na rame svoje radujući se,

6. I došavši kući sazove prijatelje i susede govoreći im: Radujte se sa mnom: ja nađoh svoju ovcu izgubljenu.

1 Pet. 2:10

7. Kažem vam da će tako biti veća radost na nebu za jednog grešnika koji se kaje, negoli za devedeset i devet pravednika kojima ne treba pokajanje.

Priče 30:12 , Luka 5:32

8. Ili koja žena imajući deset dinara, ako izgubi jedan dinar, ne zapali sveće, i ne pomete kuće, i ne traži dobro dok ne nađe?

9. I našavši sazove drugarice i susede govoreći: Radujte se sa mnom: ja nađoh dinar izgubljeni.

10. Tako, kažem vam, biva radost pred anđelima Božijima za jednog grešnika koji se kaje.

11. I reče: Jedan čovek imaše dva sina,

12. I reče mlađi od njih ocu: Oče! Daj mi deo imanja što pripada meni. I otac im podeli imanje.

Mar. 12:44

13. I potom do nekoliko dana pokupi mlađi sin sve svoje, i otide u daleku zemlju; i onamo prosu imanje svoje živeći besputno.

Psal. 81:12 , Jer. 2:5 , Rim. 1:21

14. A kad potroši sve, postade velika glad u onoj zemlji, i on se nađe u nevolji.

15. I otišavši pribi se kod jednog čoveka u onoj zemlji; i on ga posla u polje svoje da čuva svinje.

Mat. 8:32

16. I željaše napuniti trbuh svoj roščićima koje svinje jeđahu, i niko mu ih ne davaše.

17. A kad dođe k sebi, reče: Koliko najamnika u oca mog imaju hleba i suviše, a ja umirem od gladi!

Dan. 4:34

18. Ustaću i idem ocu svom, pa ću mu reći: Oče! Sagreših Nebu i tebi,

3 Moj. 26:40 , 1 Car. 8:47 , 2 Dn. 33:12 , Jov 33:27 , Psal. 25:11 , Priče 28:13 , Jer. 50:4 , Jer. 50:6 , Plač 3:40 , Luka 15:21 , Luka 18:13 , 1 Jov. 1:9

19. I već nisam dostojan nazvati se sin tvoj: primi me kao jednog od svojih najamnika.

Luka 7:7

20. I ustavši otide ocu svom. A kad je još podaleko bio, ugleda ga otac njegov, i sažali mu se, i potrčavši zagrli ga i celiva ga.

Isa. 49:15 , Jona 3:10 , Dela 2:39 , Efes. 2:13

21. A sin mu reče: Oče, sagreših Nebu i tebi, i već nisam dostojan nazvati se sin tvoj.

Psal. 51:4 , 1 Kor. 8:12

22. A otac reče slugama svojim: Iznesite najlepšu haljinu i obucite ga, i podajte mu prsten na ruku i obuću na noge.

Psal. 45:13 , Isa. 61:10 , Gal. 3:27 , Filip. 3:8 , Otkr. 19:8

23. I dovedite tele ugojeno te zakoljite, da jedemo i da se veselimo.

24. Jer ovaj moj sin beše mrtav, i ožive; i izgubljen beše, i nađe se. I stadoše se veseliti.

Isa. 35:10 , Rim. 6:13 , Efes. 2:1 , Kol. 1:13

25. A sin njegov stariji beše u polju, i dolazeći kad se približi kući ču pevanje i podvikivanje.

26. I dozvavši jednog od slugu zapita: Šta je to?

27. A on mu reče: Brat tvoj dođe; i otac tvoj zakla tele ugojeno, što ga je zdravog video.

28. A on se rasrdi i ne htede da uđe. Tada iziđe otac njegov i moljaše ga.

Jezek. 16:56 , Jona 4:1 , Dela 11:2

29. A on odgovarajući reče ocu: Eto te služim toliko godina, i nikad ne prestupih tvoje zapovesti, pa meni nikad nisi dao jare da bih se proveselio sa svojim društvom;

Mat. 20:11 , Rim. 7:9

30. A kad dođe taj tvoj sin koji ti je imanje prosuo s kurvama, zaklao si mu tele ugojeno.

31. A on mu reče: Sine! Ti si svagda sa mnom, i sve je moje tvoje.

32. Trebalo se razveseliti i obradovati, jer ovaj brat tvoj mrtav beše, i ožive; i izgubljen beše, i nađe se.

Rim. 15:9


Luka, glava 16

1. A učenicima svojim govoraše: Beše jedan čovek bogat koji imaše pristava, i toga oblagaše kod njega da mu prosipa imanje,

Psal. 24:1

2. I dozvavši ga reče mu: Šta ovo ja čujem za tebe? Daj račun kako si kućio kuću: jer više ne možeš kućom upravljati.

Prop. 1:9 , Rim. 14:12 , 2 Kor. 5:10 , 1 Pet. 4:5

3. A pristav od kuće reče u sebi: Šta ću činiti? Gospodar moj uzima od mene upravljanje kuće: kopati ne mogu, prositi stidim se.

4. Znam šta ću činiti da bi me primili u kuće svoje kad mi se oduzme upravljanje kuće.

5. I dozvavši redom dužnike gospodara svog reče prvom: Koliko si dužan gospodaru mom?

6. A on reče: Sto oka ulja. I reče mu: Uzmi pismo svoje i sedi brzo te napiši pedeset.

7. A potom reče drugom: A ti koliko si dužan? A on reče: Sto oka pšenice. I reče mu: Uzmi pismo svoje i napiši osamdeset.

8. I pohvali gospodar nevernog pristava što mudro učini; jer su sinovi ovog veka mudriji od sinova videla u svom naraštaju.

Jovan 12:36 , Efes. 5:8 , 1 Sol. 5:5

9. I ja vama kažem: načinite sebi prijatelje nepravednim bogatstvom, da bi vas kad osiromašite primili u večne kuće.

Dan. 4:27 , Mat. 6:19 , Luka 11:41 , 1 Tim. 6:17

10. Koji je veran u malom i u mnogom je veran; a ko je neveran u malom i u mnogom je neveran.

Mat. 25:21 , Luka 19:17

11. Ako dakle u nepravednom bogatstvu verni ne biste, ko će vam u istinom verovati?

Efes. 3:8 , Otkr. 3:18

12. I ako u tuđem ne biste verni, ko će vam dati vaše?

13. Nikakav pak sluga ne može dva gospodara služiti; jer ili će na jednog mrzeti, a drugog ljubiti, ili će jednog voleti a za drugog ne mariti. Ne možete služiti Bogu i bogatstvu.

Mat. 6:24

14. A ovo sve slušahu i fariseji, koji behu srebroljupci, i rugahu Mu se.

Mat. 23:14 , Titu 1:11

15. I reče im: Vi ste oni koji se gradite pravedni pred ljudima; ali Bog zna srca vaša; jer šta je u ljudi visoko ono je mrzost pred Bogom.

1 Sam. 16:7 , 1 Dn. 28:9 , 2 Dn. 6:30 , Psal. 7:9 , Priče 15:11 , Mat. 6:2 , Mat. 6:5 , Mat. 6:16 , Luka 10:29 , Jakov 4:4

16. Zakon i proroci su do Jovana; odsele se carstvo Božije propoveda jevanđeljem, i svaki navaljuje da uđe u njega.

Mat. 11:12

17. Lakše je, pak, nebu i zemlji proći negoli jednoj titli iz zakona propasti.

Psal. 102:26 , Isa. 40:8 , 1 Pet. 1:25

18. Svaki koji pušta ženu svoju i uzima drugu, preljubu čini; i koji se ženi puštenicom, preljubu čini.

Mar. 10:11 , 1 Kor. 7:10

19. Čovek neki, pak, beše bogat, koji se oblačaše u skerlet i u svilu, i življaše svaki dan gospodski i veseljaše se.

20. A beše jedan siromah, po imenu Lazar, koji ležaše pred njegovim vratima gnojav,

Jevr. 11:37

21. I željaše da se nasiti mrvama koje padahu s trpeze bogatog; još i psi dolažahu i lizahu gnoj njegov.

22. A kad umre siromah, odnesoše ga anđeli u naručje Avraamovo; a umre i bogati, i zakopaše ga.

Psal. 34:7 , Psal. 91:10 , Psal. 91:12 , Mat. 8:11 , Jevr. 1:14 , Jakov 2:5

23. I u paklu kad beše u mukama, podiže oči svoje i ugleda izdaleka Avraama i Lazara u naručju njegovom,

24. I povikavši reče: Oče Avraame! Smiluj se na me i pošlji mi Lazara neka umoči u vodu vrh od prsta svog, i da mi rashladi jezik; jer se mučim u ovom plamenu.

Isa. 66:24 , Zah. 14:12 , Mar. 9:44 , Jevr. 10:31

25. A Avraam reče: Sinko! Opomeni se da si ti primio dobra svoja u životu svom, i Lazar opet zla; a sad se on teši, a ti se mučiš.

Jov 21:13 , Psal. 17:14 , Luka 6:24

26. I preko svega toga postavljena je među nama i vama velika propast, da ovi koji bi hteli odovud k vama preći, ne mogu, niti oni otuda k nama da prelaze.

2 Sol. 1:9

27. Tada reče: Molim te dakle, oče, da ga pošalješ kući oca mog,

28. Jer imam pet braće: neka im posvedoči da ne bi i oni došli na ovo mesto mučenja.

29. Reče mu Avraam: Oni imaju Mojsija i proroke, neka njih slušaju.

Isa. 8:20 , Jovan 5:39 , Jovan 5:45 , Dela 15:21 , 2 Tim. 3:15

30. A on reče: Ne, oče Avraame! Nego ako im dođe ko iz mrtvih pokajaće se.

31. A Avraam reče mu: Ako ne slušaju Mojsija i proroke, da ko i iz mrtvih ustane neće verovati.

Jovan 11:47 , Jovan 12:10


Luka, glava 17

1. A učenicima reče: Nije moguće da ne dođu sablazni; ali teško onome s koga dolaze;

Mat. 13:41 , Mat. 18:6 , Mat. 18:7 , Mar. 9:42 , 1 Kor. 11:19 , 2 Sol. 1:6 , Juda 1:11 , Otkr. 2:14

2. Bolje bi mu bilo da mu se vodenični kamen obesi o vratu, i da ga bace u more, nego da sablazni jednog od ovih malih.

3. Čuvajte se. Ako ti sagreši brat tvoj, nakaraj ga; pa ako se pokaje, oprosti mu.

3 Moj. 19:17 , Priče 17:10 , Mat. 18:15 , 1 Kor. 13:4 , Kol. 3:12 , Jakov 5:19

4. I ako ti sedam puta na dan sagreši, i sedam puta na dan dođe k tebi i reče: Kajem se, oprosti mu.

Sud. 11:8

5. I rekoše apostoli Gospodu: Dometni nam vere.

6. A Gospod reče: Kad biste imali vere koliko zrno gorušičino, i rekli biste ovom dubu: Iščupaj se i usadi se u more, i poslušao bi vas.

Mat. 17:20 , Mar. 9:23 , Mar. 11:23

7. Koji pak od vas kad ima slugu koji ore ili čuva stoku pa kad dođe iz polja, kaže mu: Hodi brzo i sedi za trpezu?

8. Nego ne kaže li mu: Ugotovi mi da večeram, i zapregni se te mi služi dok jedem i pijem, pa onda i ti jedi i pij?

Luka 12:37

9. Eda li će on zahvaliti sluzi tom kad svrši šta mu se zapovedi? Ne verujem.

10. Tako i vi kad svršite sve što vam je zapoveđeno, govorite: Mi smo zaludne sluge, jer učinismo šta smo bili dužni činiti.

Jov 22:2 , Jov 22:3 , Jov 35:7 , Psal. 16:2 , Mat. 25:37 , Rim. 3:12 , 1 Kor. 9:16 , Filim. 1:11

11. I kad iđaše u Jerusalim, On prolažaše između Samarije i Galileje.

Luka 9:51 , Jovan 4:4

12. I kad ulažaše u jedno selo sretoše Ga deset gubavih ljudi, koji staše izdaleka,

3 Moj. 13:46 , 4 Moj. 5:2

13. I podigoše glas govoreći: Isuse učitelju! Pomiluj nas.

14. I videvši ih reče im: Idite i pokažite se sveštenicima. I oni idući očistiše se.

3 Moj. 13:2 , 3 Moj. 13:23 , Mat. 8:4

15. A jedan od njih videvši da se isceli povrati se hvaleći Boga glasno,

Psal. 103:1

16. I pade ničice pred noge Njegove, i zahvali Mu. I to beše Samarjanin.

2 Car. 17:24 , Jovan 4:9 , Dela 1:8

17. A Isus odgovarajući reče: Ne isceliše li se desetorica? Gde su dakle devetorica?

18. Kako se među njima koji ne nađe da se vrati da zahvali Bogu, nego sam ovaj tuđin?

19. I reče mu: Ustani, idi; vera tvoja pomože ti.

Mat. 9:22 , Mar. 5:34

20. A kad Ga upitaše fariseji: Kad će doći carstvo Božije? Odgovarajući reče im: Carstvo Božije neće doći da se vidi;

Dela 1:6

21. Niti će se kazati: Evo ga ovde ili onde; jer gle, carstvo je Božije unutra u vama.

Rim. 14:17 , Kol. 1:27

22. A učenicima reče: Doći će vreme kad ćete zaželeti da vidite jedan dan Sina čovečijeg, i nećete videti.

Mat. 9:15 , Jovan 17:12

23. I reći će vam: Evo ovde je, ili: Eno onde; ali ne izlazite, niti tražite.

Mat. 24:23 , Luka 21:8 , 1 Jov. 4:1

24. Jer kao što munja sine s neba, i zasvetli se preko svega što je pod nebom, tako će biti i Sin čovečiji u svoj dan.

Jezek. 1:14 , 1 Tim. 6:15

25. Ali Mu najpre treba mnogo postradati, i okrivljenom biti od roda ovog.

Luka 9:22

26. I kako je bilo u vreme Nojevo onako će biti u dane Sina čovečijeg:

1 Moj. 7:1 , Isa. 22:13

27. Jeđahu, pijahu, ženjahu se, udavahu se do onog dana kad Noje uđe u kovčeg, i dođe potop i pogubi sve.

1 Moj. 7:21 , Luka 20:34

28. Tako kao što bi u dane Lotove: jeđahu, pijahu, kupovahu, prodavahu, sađahu, zidahu;

1 Moj. 19:1

29. A u dan kad iziđe Lot iz Sodoma, udari oganj i sumpor iz neba i pogubi sve.

Jer. 50:40

30. Tako će biti i u onaj dan kad će se javiti Sin čovečiji.

Mat. 24:3 , Mat. 24:27 , Mar. 13:26 , 2 Sol. 1:7 , Otkr. 1:7

31. U onaj dan koji se desi na krovu, a pokućstvo njegovo u kući, neka ne silazi da ga uzme; i koji se desi u polju, tako neka se ne vraća natrag.

Mar. 13:15

32. Opominjite se žene Lotove.

1 Moj. 19:26

33. Koji pođe da sačuva dušu svoju, izgubiće je; a koji je izgubi, oživeće je.

Mat. 16:25

34. Kažem vam: u onu noć biće dva na jednom odru, jedan će se uzeti a drugi će se ostaviti;

1 Sol. 4:17

35. Dve će mleti zajedno, jedna će se uzeti a druga će se ostaviti;

36. Dva će biti na njivi, jedan će se uzeti a drugi će se ostaviti.

37. I odgovarajući rekoše Mu: Gde, Gospode? A On im reče: Gde je strvina onamo će se i orlovi skupiti.

Jov 39:33 , Mat. 24:28


Luka, glava 18

1. Kaza im pak i priču kako se treba svagda moliti Bogu, i ne dati da dotuži,

1 Moj. 32:9 , Psal. 55:16 , Luka 11:5 , Luka 11:8 , Rim. 12:12 , Efes. 6:18 , Filip. 4:6 , Kol. 4:2

2. Govoreći: U jednom gradu beše jedan sudija koji se Boga ne bojaše i ljudi ne stiđaše.

3. A u onom gradu beše jedna udovica i dolažaše k njemu govoreći: Ne daj me mom suparniku.

4. I ne htede zadugo. A najposle reče u sebi: Ako se i ne bojim Boga i ljudi ne sramim,

5. No budući da mi dosađuje ova udovica, odbraniću je, da mi jednako ne dolazi i ne dosađuje.

Sud. 16:16 , Luka 11:8

6. Tada reče Gospod: Čujte šta govori nepravedni sudija.

7. A kamoli Bog neće odbraniti izbranih svojih koji Ga mole dan i noć?

1 Sam. 24:13 , Jer. 20:12 , Luka 11:13 , Luka 21:29 , 2 Sol. 1:6

8. Kažem vam da će ih odbraniti brzo. Ali Sin čovečiji kad dođe hoće li naći veru na zemlji?

Priče 20:6 , Jevr. 10:37 , 2 Pet. 3:8

9. A i drugima koji mišljahu za sebe da su pravednici i druge uništavahu kaza priču ovu:

Priče 30:12 , Luka 10:29 , Jovan 9:28 , Rim. 14:3 , Filip. 3:4

10. Dva čoveka uđoše u crkvu da se mole Bogu, jedan farisej i drugi carinik.

Mat. 21:12

11. Farisej stade i moljaše se u sebi ovako: Bože! Hvalim te što ja nisam kao ostali ljudi: hajduci, nepravednici, preljubočinci ili kao ovaj carinik.

Psal. 135:2 , Isa. 1:15 , 2 Kor. 10:12 , Otkr. 3:17

12. Postim dvaput u nedelji; dajem desetak od svega što imam.

13. A carinik izdaleka stajaše, i ne htede ni očiju podignuti na nebo, nego bijaše prsi svoje govoreći: Bože! Milostiv budi meni grešnome.

Psal. 40:12 , Luka 23:48

14. Kažem vam da ovaj otide opravdan kući svojoj, a ne onaj. Jer svaki koji se sam podiže poniziće se; a koji se sam ponižuje podignuće se.

Jov 22:29 , Isa. 2:11 , Jakov 4:6 , 1 Pet. 5:5

15. Donošahu k Njemu i decu da ih se dotakne; a kad videše učenici, zapretiše im.

Mat. 19:12 , Mat. 19:13

16. A Isus dozvavši ih reče: Pustite decu neka dolaze k meni, i ne branite im; jer je takvih carstvo Božije.

Priče 8:17 , 1 Kor. 14:20

17. I kažem vam zaista: koji ne primi carstvo Božije kao dete, neće ući u njega.

18. I zapita Ga jedan knez govoreći: Učitelju blagi! Šta da učinim da nasledim život večni?

Mat. 19:16

19. A Isus reče mu: Što me zoveš blagim? Niko nije blag osim jednog Boga.

20. Zapovesti znaš: ne čini preljube; ne ubij; ne ukradi; ne svedoči lažno; poštuj oca i mater svoju.

2 Moj. 20:12 , 5 Moj. 5:16 , Rim. 13:9 , Efes. 6:2 , Kol. 3:20

21. A on reče: Sve sam ovo sačuvao od mladosti svoje.

22. A kad to ču Isus reče mu: Još ti jedno nedostaje: prodaj sve što imaš i razdaj siromasima; i imaćeš blago na nebu; i hajde za mnom.

Mat. 6:19 , 1 Tim. 6:19

23. A kad on ču to postade žalostan, jer beše vrlo bogat.

24. A kad ga vide Isus gde postade žalostan, reče: Kako je teško ući u carstvo Božije onima koji imaju bogatstvo!

5 Moj. 6:10 , Psal. 10:3 , Priče 11:28 , 1 Tim. 6:9 , Jakov 2:5

25. Lakše je kamili proći kroz iglene uši negoli bogatom ući u carstvo Božije.

26. A oni koji slušahu rekoše: Ko se dakle može spasti?

27. A On reče: Šta je u ljudi nemoguće u Boga je moguće.

1 Moj. 18:14 , Jov 42:2 , Jer. 32:17 , Zah. 8:6

28. A Petar reče: Eto mi smo ostavili sve i za Tobom idemo.

Mat. 19:27

29. A On im reče: Zaista vam kažem: nema nijednoga koji bi ostavio kuću, ili roditelje, ili braću, ili sestre, ili ženu, ili decu carstva radi Božijeg,

5 Moj. 33:9

30. Koji neće primiti više u ovo vreme, i na onom svetu život večni.

Jov 42:10 , Otkr. 2:17

31. Uze pak dvanaestoricu i reče im: Evo idemo gore u Jerusalim, i sve će se svršiti što su proroci pisali za Sina čovečijeg.

Psal. 22:1 , Psal. 22:29 , Isa. 53:1 , Isa. 53:10 , Mat. 16:21 , Mat. 20:17 , Mar. 10:33

32. Jer će Ga predati neznabošcima, i narugaće Mu se, i ružiće Ga, i popljuvaće Ga,

Mat. 27:2 , Luka 23:1 , Jovan 18:28 , Dela 3:13

33. I biće Ga, i ubiće Ga; i treći dan ustaće.

34. I oni ništa od toga ne razumeše, i beseda ova beše od njih sakrivena, i ne razumeše šta im se kaza.

Mar. 9:32 , Luka 2:50 , Jovan 10:6 , Jovan 12:16

35. A kad se približi k Jerihonu, jedan slepac seđaše kraj puta proseći.

Mat. 20:29 , Mar. 10:46

36. A kad ču narod gde prolazi zapita: Šta je to?

37. I kazaše mu da Isus Nazarećanin prolazi.

38. I povika govoreći: Isuse, sine Davidov! Pomiluj me.

39. I prećahu mu oni što iđahu napred da ućuti; a on još više vikaše: Sine Davidov! Pomiluj me.

40. I Isus stade i zapovedi da Mu ga dovedu; a kad Mu se približi, zapita ga

Jevr. 2:17

41. Govoreći: Šta hoćeš da ti učinim? A on reče: Gospode! Da progledam.

42. A Isus reče: Progledaj; vera tvoja pomože ti.

Luka 17:19

43. I odmah progleda, i pođe za Njim hvaleći Boga. I svi ljudi koji videše hvaljahu Boga.

Psal. 33:9 , Psal. 103:1 , Isa. 35:5 , Luka 5:26 , Luka 8:38 , Dela 4:21 , 1 Pet. 2:9


Luka, glava 19

1. I kad uđe u Jerihon i prolažaše kroza nj,

Is.N. 6:26 , 1 Car. 16:34

2. I gle, čovek po imenu Zakhej, koji beše starešina carinički, i beše bogat,

3. I iskaše da vidi Isusa da Ga pozna; i ne mogaše od naroda, jer beše malog rasta;

4. I potrčavši napred, pope se na dud da Ga vidi; jer Mu je onuda trebalo proći.

5. I kad dođe Isus na ono mesto, pogledavši gore vide ga, i reče mu: Zakheju! Siđi brzo; jer mi danas valja biti u tvojoj kući.

6. I siđe brzo; i primi Ga radujući se.

7. I svi, kad videše, vikahu na Njega govoreći da grešnom čoveku dođe u kuću.

Mat. 9:11 , Luka 5:30

8. A Zakhej stade i reče Gospodu: Gospode! Evo pola imanja svog daću siromasima, i ako sam koga zaneo vratiću onoliko četvoro.

2 Moj. 20:2 , 3 Moj. 6:1 , 1 Sam. 12:3 , 2 Sam. 12:6 , Jov 34:32 , Priče 6:31 , Luka 3:14 , 2 Kor. 7:11

9. A Isus mu reče: Danas dođe spasenje kući ovoj; jer je i ovo sin Avraamov.

Luka 13:16 , Rim. 4:11 , Gal. 3:7

10. Jer je Sin čovečiji došao da nađe i spase šta je izgubljeno.

Mat. 9:13 , Mar. 2:17 , Luka 5:32 , Rim. 5:8

11. A kad oni to slušahu nastavi kazivati priču; jer beše blizu Jerusalima, i mišljahu da će se odmah javiti carstvo Božije.

Luka 17:20 , Dela 1:6 , 2 Sol. 2:1

12. Reče dakle: Jedan čovek od dobrog roda otide u daleku zemlju da primi sebi carstvo, i da se vrati.

Mat. 25:14

13. Dozvavši pak deset svojih sluga dade im deset kesa, i reče im: Trgujte dok se ja vratim.

14. I građani njegovi mržahu na njega, i poslaše za njim poslanike govoreći: Nećemo da on caruje nad nama.

Psal. 2:3 , Jovan 1:11

15. I kad se on vrati, pošto primi carstvo, reče da dozovu one sluge kojima dade srebro, da vidi šta je koji dobio.

16. Tada dođe prvi govoreći: Gospodaru! Kesa tvoja donese deset kesa.

17. I reče mu: Dobro, dobri slugo; kad si mi u malom bio veran evo ti vlast nad deset gradova.

Mat. 20:16 , Luka 16:10 , Otkr. 2:26

18. I dođe drugi govoreći: Gospodaru! Kesa tvoja donese pet kesa.

19. A on reče i onome: i ti budi nad pet gradova.

20. I treći dođe govoreći: Gospodaru! Evo tvoja kesa koju sam zavezao u ubrus i čuvao.

21. Jer sam se bojao tebe: jer si čovek tvrd: uzimaš šta nisi ostavio, i žnješ šta nisi sejao.

2 Moj. 20:19 , 2 Tim. 1:7 , Jakov 2:19 , Otkr. 21:8

22. A gospodar mu reče: Po tvojim ću ti rečima suditi, zli slugo! Znao si da sam ja tvrd čovek, uzimam šta nisam sejao:

2 Sam. 1:16 , 1 Car. 20:40 , Jov 15:6 , Priče 18:7 , Mat. 25:26 , Titu 3:11

23. Pa zašto nisi dao moje srebro trgovcima, i ja došavši primio bih ga s dobitkom?

24. I reče onima što stajahu pred njim: Uzmite od njega kesu i podajte onome što ima deset kesa.

25. I rekoše mu: Gospodaru! On ima deset kesa.

26. A on im odgovori: Jer vam kažem da će se svakome koji ima dati: a od onog koji nema uzeće se od njega i ono što ima.

Mat. 13:12 , Luka 8:18

27. A one moje neprijatelje koji nisu hteli da ja budem car nad njima, dovedite amo, i isecite preda mnom.

28. I kazavši ovo pođe napred, i iđaše gore u Jerusalim.

Mar. 10:32 , Luka 9:51

29. I kad se približi Vitfazi i Vitaniji kod gore koja se zvaše Maslinska, posla dvojicu od učenika svojih

Zah. 14:4 , Mat. 21:1 , Mar. 11:1 , Luka 19:37 , Jovan 8:1 , Dela 1:12

30. Govoreći: Idite u to selo prema vama, i kad uđete u njega naći ćete magare privezano na koje nikakav čovek nikad nije usedao; odrešite ga i dovedite.

31. I ako vas ko upita: Zašto drešite: ovako mu kažite: Ono Gospodu treba.

Psal. 50:10 , Dela 10:36

32. A kad otidoše poslani, nađoše kao što im kaza.

33. A kad oni drešahu magare rekoše im gospodari od njega: Zašto drešite magare?

34. A oni rekoše: Ono Gospodu treba.

35. I dovedoše ga k Isusu, i baciše haljine svoje na magare, i posadiše Isusa.

2 Car. 9:13 , Mar. 11:7 , Jovan 12:14

36. A kad iđaše, prostirahu haljine svoje po putu.

Mat. 21:8

37. A kad se približi već da siđe s gore Maslinske, poče sve mnoštvo učenika u radosti hvaliti Boga glasno za sva čudesa što su videli,

38. Govoreći: Blagosloven car koji ide u ime Gospodnje! Mir na nebu i slava na visini!

Psal. 118:26 , Mat. 11:9 , Mat. 21:9 , Luka 2:14 , Luka 13:35 , Efes. 2:14 , 1 Tim. 1:17

39. I neki fariseji iz naroda rekoše Mu: Učitelju! Zapreti učenicima svojim.

40. I odgovarajući reče im: Kažem vam: ako oni ućute, kamenje će povikati.

4 Moj. 22:28 , Avak. 2:11

41. I kad se približi, ugleda grad i zaplaka za njim

Isa. 53:3 , Os. 11:8 , Jona 4:5 , Jovan 11:35 , Rim. 12:15

42. Govoreći: Kad bi i ti znao u ovaj tvoj dan šta je za mir tvoj! Ali je sad sakriveno od očiju tvojih.

43. Jer će doći dani na tebe, i okružiće te neprijatelji tvoji opkopima, i opkoliće te, i obuzeće te sa sviju strana;

Isa. 29:3 , Jer. 6:3 , Jer. 6:6 , Luka 21:20

44. I razbiće tebe i decu tvoju u tebi, i neće ostaviti u tebi kamena na kamenu, zato što nisi poznao vreme u kome si pohođen.

1 Car. 9:7 , Dan. 9:24 , Mat. 24:2 , Mar. 13:2 , Luka 1:68 , Luka 21:6 , 1 Pet. 2:12

45. I ušavši u crkvu stade izgoniti one što prodavahu u njoj i kupovahu,

Mat. 21:9 , Mat. 21:12 , Jovan 2:14

46. Govoreći im: U pismu stoji: Dom moj dom je molitve, a vi načiniste od njega pećinu hajdučku.

Psal. 93:5 , Isa. 56:7 , Jer. 7:11

47. I učaše svaki dan u crkvi. A glavari sveštenički i književnici i starešine narodne gledahu da Ga pogube.

Jov 5:12 , Jer. 26:2 , Mar. 11:17

48. I ne nalažahu šta bi Mu učinili; jer sav narod iđaše za Njim, i slušahu Ga.


Luka, glava 20

1. I kad On u jedan od onih dana učaše narod u crkvi i propovedaše jevanđelje, dođoše glavari sveštenički i književnici sa starešinama,

Mat. 21:23

2. I rekoše Mu govoreći: Kaži nam kakvom vlasti to činiš? Ili ko ti je dao vlast tu?

Dela 4:7

3. A On odgovarajući reče im: i ja ću vas upitati jednu reč, i kažite mi:

4. Krštenje Jovanovo ili bi s neba ili od ljudi?

5. A oni pomišljahu u sebi govoreći: Ako kažemo s neba, reći će: Zašto mu dakle ne verovaste?

6. Ako li kažemo od ljudi, sav će nas narod pobiti kamenjem; jer svi verovahu da Jovan beše prorok.

Mat. 14:5 , Mat. 21:26 , Luka 7:29

7. I odgovoriše: Ne znamo otkuda.

Jov 24:13 , Rim. 1:18 , Rim. 1:21 , 2 Kor. 4:3 , 2 Sol. 2:9

8. A Isus im reče: Ni ja vama neću kazati kakvom vlasti ovo činim.

Mar. 11:18 , Jovan 7:19

9. A narodu poče kazivati priču ovu: Jedan čovek posadi vinograd, i dade ga vinogradarima pa otide na podugo vremena.

Psal. 80:8 , Pes. 8:11 , Isa. 5:1 , Jer. 2:21

10. I u vreme posla k vinogradarima slugu da mu dadu od roda vinogradskog; ali vinogradari izbiše ga, i poslaše praznog.

2 Car. 17:13 , 2 Dn. 36:15 , Dela 7:52 , 1 Sol. 2:15 , Jevr. 11:36

11. I posla opet drugog slugu; a oni i onog izbiše i osramotivši poslaše praznog.

12. I posla opet trećeg; a oni i onog raniše, i isteraše.

Nem. 9:29

13. Onda reče gospodar od vinograda: Šta ću činiti? Da pošaljem sina svog ljubaznog: eda se kako zastide kad vide njega.

Isa. 7:14 , Jovan 3:16 , Rim. 8:3 , Gal. 4:4

14. A vinogradari videvši njega mišljahu u sebi govoreći: Ovo je naslednik; hodite da ga ubijemo da naše bude dostojanje.

Psal. 2:6 , Isa. 9:6 , Filip. 2:9 , Jevr. 1:2

15. I izvedoše ga napolje iz vinograda i ubiše. Šta će dakle učiniti njima gospodar od vinograda?

Jovan 19:1 , Jovan 19:29 , Dela 3:15 , 1 Kor. 2:8

16. Doći će i pogubiće ove vinogradare, i daće vinograd drugima. A oni što slušahu rekoše: Ne dao Bog!

17. A On pogledavši na njih reče: Šta znači dakle ono u pismu: Kamen koji odbaciše zidari onaj posta glava od ugla?

Psal. 118:22 , 1 Pet. 2:7

18. Svaki koji padne na taj kamen razbiće se; a na koga on padne satrće ga.

Isa. 8:15 , Dan. 2:34

19. I gledahu glavari sveštenički i književnici u onaj čas da dignu ruke na Nj; ali se pobojaše naroda, jer razumeše da njima ovu priču kaza.

20. I pažahu na Njega, i poslaše vrebače, koji se građahu kao da su pobožni: ne bi li Ga uhvatili u reči da Ga predadu poglavarima i vlasti sudijinoj.

Mat. 22:15

21. I upitaše Ga govoreći: Učitelju! Znamo da pravo govoriš i učiš, i ne gledaš ko je ko, nego zaista učiš putu Božijem:

Mar. 12:14

22. Treba li nam ćesaru davati harač, ili ne?

23. A On razumevši njihovo lukavstvo reče im: Šta me kušate?

24. Pokažite mi dinar; čiji je na njemu obraz i natpis? A oni odgovarajući rekoše: Ćesarev.

Mat. 18:28

25. A On im reče: Podajte dakle šta je ćesarevo ćesaru, a šta je Božije Bogu.

Rim. 13:7

26. I ne mogoše reči Njegove pokuditi pred narodom; i diviše se odgovoru Njegovom, i umukoše.

27. A pristupiše neki od sadukeja koji kažu da nema vaskrsenja, i pitahu Ga

Mat. 16:1 , Mat. 16:6 , Mat. 16:12 , Mar. 12:18 , Dela 4:1 , Dela 23:6

28. Govoreći: Učitelju! Mojsije nam napisa: Ako kome umre brat koji ima ženu, i umre bez dece, da brat njegov uzme ženu, i da podigne seme bratu svom.

1 Moj. 38:8 , 5 Moj. 25:5

29. Beše sedam braće, i prvi uze ženu, i umre bez dece;

30. I uze drugi ženu, i on umre bez dece;

31. I treći je uze; a tako i svi sedam; i ne ostaviše dece, i pomreše;

32. A posle svih umre i žena.

33. O vaskrsenju dakle koga će od njih biti žena? Jer je ona sedmorici bila žena.

34. I odgovarajući Isus reče im: Deca ovog sveta žene se i udaju;

35. A koji se udostoje dobiti onaj svet i vaskrsenje iz mrtvih niti će se ženiti ni udavati;

2 Sol. 1:5 , Otkr. 3:4

36. Jer više ne mogu umreti; jer su kao anđeli; i sinovi su Božiji kad su sinovi vaskrsenja.

Mat. 22:30 , Mar. 12:25 , Rim. 8:23 , 1 Kor. 15:42 , 1 Kor. 15:49 , 1 Kor. 15:52 , 1 Jov. 3:2 , Otkr. 7:9

37. A da mrtvi ustaju, i Mojsije pokaza kod kupine gde naziva Gospoda Boga Avraamovog i Boga Isakovog i Boga Jakovljevog.

2 Moj. 3:6 , Dela 7:32

38. A Bog nije Bog mrtvih nego živih; jer su Njemu svi živi.

Psal. 16:5 , Mar. 12:26 , Mar. 12:27 , Rim. 4:17 , Rim. 6:10 , Rim. 14:7 , 1 Kor. 13:4 , Kol. 3:3 , Jevr. 11:16

39. A neki od književnika odgovarajući rekoše: Učitelju! Dobro si kazao.

40. I već ne smehu ništa da Ga zapitaju. A On im reče:

41. Kako govore da je Hristos sin Davidov?

Isa. 9:6 , Mat. 1:1 , Mat. 22:41 , Mar. 12:35 , Luka 18:38

42. Kad sam David govori u psaltiru: Reče Gospod Gospodu mom: sedi meni s desne strane,

Psal. 110:1 , Dela 2:34 , 1 Kor. 15:25

43. Dok položim neprijatelje tvoje podnožje nogama tvojim.

44. David dakle Njega naziva Gospodom; pa kako mu je sin?

45. A kad sav narod slušaše, reče učenicima svojim:

Mat. 23:1 , Mar. 12:38

46. Čuvajte se od književnika, koji hoće da idu u dugačkim haljinama, i traže da im se klanja po ulicama, i prvih mesta po zbornicama, i začelja na gozbama;

Mat. 23:5 , Luka 11:43

47. Koji jedu kuće udovičke, i lažno se mole Bogu dugo. Oni će još većma biti osuđeni.

Mat. 11:22 , Luka 12:47 , Jakov 4:17


Luka, glava 21

1. Pogledavši pak gore vide bogate gde meću priloge svoje u haznu Božiju;

Mar. 12:41

2. A vide i jednu siromašnu udovicu koja metaše onde dve lepte;

3. I reče: Zaista vam kažem: ova siromašna udovica metnu više od sviju:

Priče 3:9 , Mar. 12:43 , 2 Kor. 8:12

4. Jer svi ovi metnuše u prilog Bogu od suviška svog, a ona od sirotinje svoje metnu svu hranu svoju što imaše.

5. I kad neki govorahu za crkvu da je ukrašena lepim kamenjem i zakladima, reče:

Mat. 24:1 , Mar. 13:1

6. Doći će dani u koje od svega što vidite neće ostati ni kamen na kamenu koji se neće razmetnuti.

1 Car. 9:7 , Isa. 64:10 , Jer. 5:10 , Plač 2:6 , Mih. 3:12 , Mat. 24:2 , Mar. 13:2 , Luka 19:44

7. Zapitaše Ga pak govoreći: Učitelju! A kad će to biti? I kakav je znak kad će se to dogoditi?

8. A On reče: Čuvajte se da vas ne prevare, jer će mnogi doći na ime moje govoreći: Ja sam, i vreme se približi. Ne idite dakle za njima.

Mat. 24:4 , Mar. 13:5 , Efes. 5:6 , 2 Sol. 2:3 , 2 Tim. 3:13 , 1 Jov. 4:1 , Otkr. 12:9

9. A kad čujete ratove i bune, ne plašite se; jer to sve treba najpre da bude; ali još nije tada posledak.

10. Tada im reče: Ustaće narod na narod i carstvo na carstvo;

Mat. 24:7

11. I zemlja će se tresti vrlo po svetu, i biće gladi i pomori i strahote i veliki znaci biće na nebu.

Joilo 2:30

12. A pre svega ovog metnuće na vas ruke svoje i goniće vas i predavati u zbornice i u tamnice; vodiće vas pred careve i kraljeve imena mog radi.

Dela 4:3 , Dela 5:18 , Dela 25:23 , 1 Pet. 2:13 , Otkr. 2:10

13. A to će vam se dogoditi za svedočanstvo.

Filip. 1:28

14. Metnite dakle u srca svoja, da se pre ne pripravljate kako ćete odgovarati:

Mat. 10:19

15. Jer ću vam ja dati usta i premudrost kojoj se neće moći protiviti ni odgovoriti svi vaši protivnici.

Jezek. 29:21 , Dela 6:10

16. A predavaće vas i roditelji i braća i rođaci i prijatelji; i pobiće neke od vas.

Mih. 7:6 , Dela 7:59

17. I svi će omrznuti na vas imena mog radi.

Mat. 10:22

18. I dlaka s glave vaše neće poginuti.

Dan. 3:27

19. Trpljenjem svojim spasavajte duše svoje.

20. A kad vidite da Jerusalim opkoli vojska onda znajte da se približilo vreme da opusti.

Mat. 24:15 , Luka 19:43

21. Tada koji budu u Judeji neka beže u gore, i koji budu u gradu neka izlaze napolje; i koji su napolju neka ne ulaze u njega:

Mar. 13:14

22. Jer su ovo dani osvete, da se izvrši sve što je napisano.

Dan. 9:26 , Zah. 11:1

23. Ali teško trudnima i dojilicama u te dane! Jer će biti velika nevolja na zemlji, gnev na ovom narodu.

Luka 23:29

24. I pašće od oštrica mača, i odvešće se u ropstvo po svim narodima; i Jerusalim će gaziti neznabošci dok se ne izvrše vremena neznabožaca.

Isa. 5:5 , Dan. 9:27 , Dan. 12:7 , Rim. 11:25 , Otkr. 11:2

25. I biće znaci u suncu i u mesecu i u zvezdama; i ljudima na zemlji tuga od smetnje i od huke morske i valova.

Isa. 13:10 , Isa. 13:13 , Dan. 7:13 , Joilo 2:30 , Mar. 13:24 , Dela 2:20 , Otkr. 6:12

26. Ljudi će umirati od straha i od čekanja onog što ide na zemlju; jer će se i sile nebeske pokrenuti.

Isa. 5:30 , Mat. 24:29

27. I tada će ugledati Sina čovečijeg gde ide na oblacima sa silom i slavom velikom.

Dela 1:11 , Otkr. 1:7

28. A kad se počne ovo zbivati, gledajte i podignite glave svoje; jer se približuje izbavljenje vaše.

29. I kaza im priču: Gledajte na smokvu i na sva drveta;

Mar. 13:28

30. Kad vidite da već poteraju, sami znate da je blizu leto.

31. Tako i vi kad vidite ovo da se zbiva, znajte da je blizu carstvo Božije.

32. Zaista vam kažem da ovaj naraštaj neće proći dok se ovo sve ne zbude.

33. Nebo i zemlja proći će, a reči moje neće proći.

34. Ali se čuvajte da kako vaša srca ne otežaju žderanjem i pijanstvom i brigama ovog sveta, i da vam ovaj dan ne dođe iznenada.

Rim. 13:13 , 1 Pet. 4:7

35. Jer će doći kao zamka na sve koji žive po svoj zemlji.

1 Sol. 5:2 , 2 Pet. 3:10 , Otkr. 3:3

36. Stražite dakle jednako i molite se Bogu da biste se udostojili uteći od svega ovog što će se zbiti, i stati pred Sinom čovečijim.

Psal. 1:5 , Isa. 56:4 , Mat. 24:42 , Mar. 13:33 , Luka 11:5 , Luka 18:1 , 1 Kor. 16:13 , Efes. 6:13 , Efes. 6:18 , Kol. 4:2 , 1 Sol. 5:17 , 1 Pet. 5:8 , Otkr. 16:15

37. I danju učaše u crkvi, a noću izlažaše i noćivaše na gori koja se zove Maslinska.

Luka 22:39 , Jovan 8:1 , Jovan 18:2

38. I sav narod dolažaše izjutra k Njemu u crkvu da Ga slušaju.

Agej 2:7 , Mal. 3:1 , Mar. 12:37


Luka, glava 22

1. Približavaše se pak praznik prijesnih hlebova koji se zove pasha.

2 Moj. 12:3 , 2 Moj. 12:26 , 3 Moj. 23:5 , Mat. 26:2 , Mar. 14:1 , 1 Kor. 5:7

2. I gledahu glavari sveštenički i književnici kako bi Ga ubili; ali se bojahu naroda.

Psal. 2:2 , Jovan 11:47 , Dela 4:27

3. A sotona uđe u Judu, koji se zvaše Iskariot, i koji beše jedan od dvanaestorice.

Mat. 26:14 , Mar. 14:10 , Jovan 13:2 , Jovan 13:27

4. I otišavši govori s glavarima svešteničkim i sa starešinama kako će im Ga izdati.

Dela 4:1

5. I oni se obradovaše, i ugovoriše da mu dadu novce.

Zah. 11:12 , Jovan 8:44 , 1 Tim. 6:10 , 1 Jov. 3:8 , Juda 1:11

6. I on se obreče, i tražaše zgodno vreme da im Ga preda tajno od naroda.

7. A dođe dan presnih hlebova u koji trebaše klati pashu;

Mat. 26:17 , Mar. 14:12

8. I posla Petra i Jovana rekavši: Idite ugotovite nam pashu da jedemo.

Mar. 14:13

9. A ovi Mu rekoše: Gde hoćeš da ugotovimo?

Mat. 26:16

10. A On im reče: Eto kad uđete u grad, srešće vas čovek koji nosi vodu u krčagu; idite za njim u kuću u koju on uđe,

1 Sam. 10:3

11. I kažite domaćinu: Učitelj veli: gde je gostionica gde ću jesti pashu s učenicima svojim?

Mar. 14:14

12. I on će vam pokazati veliku sobu prostrtu; onde ugotovite.

13. A oni otidoše i nađoše kao što im kaza; i ugotoviše pashu.

14. I kad dođe čas, sede za trpezu, i dvanaest apostola s Njim.

Mar. 14:17

15. I reče im: Vrlo sam želeo da ovu pashu jedem s vama pre nego postradam;

16. Jer vam kažem da je odsele neću jesti dok se ne svrši u carstvu Božijem.

Dela 10:41 , Otkr. 19:9

17. I uzevši čašu dade hvalu, i reče: Uzmite je i razdelite među sobom;

18. Jer vam kažem da neću piti od roda vinogradskog dok ne dođe carstvo Božije.

Mat. 26:29 , Mar. 14:25

19. I uzevši hleb dade hvalu, i prelomivši ga dade im govoreći: Ovo je telo moje koje se daje za vas; ovo činite za moj spomen.

1 Kor. 11:24

20. A tako i čašu po večeri, govoreći: Ova je čaša novi zavet mojom krvi koja se za vas proliva.

1 Kor. 10:16

21. Ali evo ruka izdajnika mog sa mnom je na trpezi.

Psal. 41:9 , Mih. 7:5 , Mar. 14:18 , Jovan 13:21 , Jovan 13:26

22. I Sin čovečiji, dakle, ide kao što je uređeno; ali teško čoveku onome koji Ga izdaje!

1 Moj. 3:15 , Isa. 53:1 , Dan. 9:24 , Zah. 13:7 , Dela 2:23

23. I oni staše tražiti među sobom koji bi, dakle, od njih bio koji će to učiniti.

Mar. 14:19

24. A posta i prepiranje među njima koji bi se držao među njima da je najveći.

Mat. 18:1 , Mar. 9:33 , Mar. 9:34 , Luka 9:46

25. A On im reče: Carevi narodni vladaju narodom, a koji njime upravljaju, zovu se dobrotvori.

Mat. 20:25 , Mar. 10:42

26. Ali vi nemojte tako; nego koji je najveći među vama neka bude kao najmanji, i koji je starešina neka bude kao sluga.

Luka 9:48 , 1 Pet. 5:3

27. Jer koji je veći, koji sedi za trpezom ili koji služi? Nije li onaj koji sedi za trpezom? A ja sam među vama kao sluga.

Mat. 20:28 , Jovan 13:4 , Filip. 2:7

28. A vi ste oni koji ste se održali sa mnom u mojim napastima.

Jevr. 4:15

29. I ja ostavljam vama carstvo kao što je Otac moj meni ostavio:

Mat. 24:47 , Luka 12:32 , 2 Kor. 1:7 , 2 Tim. 2:12 , Jakov 2:5

30. Da jedete i pijete za trpezom mojom u carstvu mom, i da sedite na prestolima i sudite nad dvanaest koljena Izrailjevih.

2 Sam. 9:9 , 2 Sam. 19:28 , Psal. 49:14 , Dan. 7:22 , Mat. 8:11 , Mat. 19:28 , Luka 12:37 , 1 Kor. 6:2 , 1 Kor. 6:3 , Otkr. 2:26 , Otkr. 19:9

31. Reče pak Gospod: Simone! Simone! Evo vas ište sotona da bi vas činio kao pšenicu.

Amos 9:9 , Luka 11:24 , 1 Pet. 5:8

32. A ja se molih za tebe da tvoja vera ne prestane; i ti kad god obrativši se utvrdi braću svoju.

Psal. 51:13 , Jovan 17:9 , Jovan 17:11 , Jovan 17:15 , Jovan 21:15

33. A on Mu reče: Gospode! S Tobom gotov sam i u tamnicu i na smrt ići.

Mar. 14:29 , Jovan 13:37

34. A On reče: Kažem ti, Petre! Danas neće zapevati petao dok se triput ne odrekneš da me poznaješ.

Mat. 26:33 , Mat. 26:34

35. I reče im: Kad vas poslah bez kese i bez torbe i bez obuće, eda vam šta nedostade? A oni rekoše: Ništa.

Mat. 10:9 , Luka 9:3

36. A On im reče: Ali sad koji ima kesu neka je uzme, tako i torbu; a koji nema neka proda haljinu svoju i kupi nož.

37. Jer vam kažem da još i ovo treba na meni da se izvrši što stoji u pismu: I među zločince metnuše Ga. Jer šta je pisano za mene, svršuje se.

Isa. 53:12 , Mar. 15:28

38. A oni rekoše: Gospode! Evo ovde dva noža. A On im reče: Dosta je.

39. I izišavši otide po običaju na goru Maslinsku; a za Njim otidoše učenici Njegovi.

40. A kad dođe na mesto reče im: Molite se Bogu da ne padnete u napast.

Mat. 6:13 , Mar. 14:38

41. I sam odstupi od njih kako se može kamenom dobaciti, i kleknuvši na kolena moljaše se Bogu

42. Govoreći: Oče! Kad bi hteo da proneseš ovu čašu mimo mene! Ali ne moja volja nego Tvoja da bude.

Jovan 6:38

43. A anđeo Mu se javi s neba, i krepi Ga.

Mat. 4:11

44. I budući u borenju, moljaše se bolje; znoj pak Njegov beše kao kaplje krvi koje kapahu na zemlju.

Jovan 12:27

45. I ustavši od molitve dođe k učenicima svojim, i nađe ih, a oni spavaju od žalosti,

Dan. 10:9

46. I reče im: Što spavate? Ustanite, molite se Bogu da ne padnete u napast.

47. Dok On još pak govoraše, gle, narod i jedan od dvanaestorice, koji se zvaše Juda, iđaše pred njima, i pristupi k Isusu da Ga celiva. Jer im on beše dao znak: Koga celivam onaj je.

2 Sam. 20:9 , Mar. 3:19

48. A Isus mu reče: Juda! Zar celivom izdaješ Sina čovečijeg?

49. A kad oni što behu s Njim videše šta će biti, rekoše Mu: Gospode, da bijemo nožem?

50. I udari jedan od njih slugu poglavara svešteničkog, i odseče mu desno uho.

Mat. 26:51 , Mar. 14:47

51. A Isus odgovarajući reče: Ostavite to. I dohvativši se do uha njegovog isceli ga.

52. A glavarima svešteničkim i vojvodama crkvenim i starešinama koji behu došli na Nj reče Isus: Zar kao na hajduka iziđoste s noževima i koljem da me uhvatite?

Mar. 14:48

53. Svaki dan bio sam s vama u crkvi i ne digoste ruku na mene; ali je sad vaš čas i oblast tame.

1 Moj. 3:15 , Isa. 37:3 , Jovan 12:27 , Dela 2:23

54. A kad Ga uhvatiše, odvedoše Ga i uvedoše u dvor poglavara svešteničkog. A Petar iđaše za Njim izdaleka.

Mat. 26:57 , Jovan 18:15 , Dela 8:32

55. A kad oni naložiše oganj nasred dvora i seđahu zajedno, i Petar seđaše među njima.

Mat. 26:69 , Mar. 14:66

56. Videvši ga, pak, jedna sluškinja gde sedi kod ognja, i pogledavši na nj reče: i ovaj beše s njim.

57. A on Ga se odreče govoreći: Ženo! Ne poznajem ga.

58. I malo zatim, vide ga drugi i reče: i ti si od njih. A Petar reče: Čoveče! Nisam.

Mat. 26:71 , Mar. 14:68 , Jovan 18:25

59. I pošto prođe oko jednog sahata, drugi neko potvrđivaše govoreći: Zaista i ovaj beše s njim; jer je Galilejac.

60. A Petar reče: Čoveče! Ne znam šta govoriš. I odmah dok on još govoraše zapeva petao.

61. I obazrevši se Gospod pogleda na Petra, i Petar se opomenu reči Gospodnje kako mu reče: Pre nego petao zapeva odreći ćeš me se triput.

Jezek. 16:63 , Mat. 26:75 , Mar. 14:72 , Jovan 13:38 , Otkr. 2:5

62. I izišavši napolje plaka gorko.

Isa. 66:2 , Jezek. 7:16 , 2 Kor. 7:10

63. A ljudi koji držahu Isusa rugahu Mu se, i bijahu Ga.

Psal. 69:1 , Psal. 69:19 , Isa. 50:6 , Mat. 26:67 , Mar. 14:65

64. I pokrivši Ga, bijahu Ga po obrazu i pitahu Ga govoreći: Proreci ko Te udari?

65. I druge mnoge hule govorahu na Nj.

66. I kad svanu, sabraše se starešine narodne i glavari sveštenički i književnici, i odvedoše Ga u svoj sud

Psal. 2:1 , Mat. 27:1 , Dela 4:26

67. Govoreći: Jesi li ti Hristos? Kaži nam. A On im reče: Ako vam i kažem, nećete verovati.

Jer. 38:15 , Mat. 26:63 , Mar. 14:61 , Jovan 10:24

68. A ako vas i zapitam, nećete mi odgovoriti, niti ćete me pustiti.

69. Odsele će Sin čovečiji sediti s desne strane sile Božije.

Psal. 110:1 , Dan. 7:13 , Dela 1:11 , 1 Sol. 4:16 , Jevr. 1:3 , Otkr. 1:7

70. Svi pak rekoše: Ti li si dakle sin Božji? A On im reče: Vi kažete da sam ja.

71. A oni rekoše: Šta nam trebaju više svedočanstva? Jer sami čusmo iz usta njegovih.


Luka, glava 23

1. I ustavši njih sve mnoštvo, odvedoše Ga k Pilatu.

Mat. 27:2 , Mar. 15:1 , Jovan 18:28

2. I počeše Ga tužiti govoreći: Ovog nađosmo da otpađuje narod naš, i zabranjuje davati ćesaru danak, i govori da je on Hristos car.

1 Car. 21:10 , Jezd. 4:12 , Psal. 35:11 , Jer. 20:10 , Dan. 3:12 , Mat. 17:27 , Mar. 12:17 , Mar. 14:61 , Luka 23:10 , Jovan 19:12 , Dela 17:7 , 1 Pet. 3:16

3. A Pilat Ga zapita: Ti li si car judejski? A On odgovarajući reče mu: Ti kažeš.

1 Tim. 6:13

4. A Pilat reče glavarima svešteničkim i narodu: Ja ne nalazim nikakve krivice na ovom čoveku.

Mat. 27:19 , Mar. 15:14 , 2 Kor. 5:21 , 1 Pet. 2:22

5. A oni navaljivahu govoreći: On buni ljude učeći po svoj Judeji počevši od Galileje dovde.

6. A Pilat čuvši za Galileju zapita: Zar je on Galilejac?

7. I razumevši da je iz područja Irodovog posla Ga Irodu, koji takođe beše u Jerusalimu onih dana.

Luka 3:1

8. A Irod, videvši Isusa, bi mu vrlo milo; jer je odavno želeo da Ga vidi, jer je mnogo slušao za Njega, i nadaše se da će videti od Njega kakvo čudo.

Mat. 14:1 , Mar. 6:14 , Luka 9:9 , Luka 19:4

9. I pita Ga mnogo koje za šta; ali mu On ništa ne odgovori.

10. A glavari sveštenički i književnici stajahu, i jednako tužahu Ga.

11. A Irod osramotivši Ga sa svojim vojnicima, i narugavši Mu se, obuče Mu belu haljinu, i posla Ga natrag Pilatu.

Isa. 53:3

12. I u taj se dan pomiriše Pilat i Irod među sobom; jer pre behu u zavadi.

Dela 4:27 , Jakov 4:4

13. A Pilat sazvavši glavare svešteničke i knezove i narod

Mat. 27:23 , Jovan 3:1 , Jovan 18:38 , Dela 3:17 , Dela 13:27

14. Reče im: Dovedoste mi ovog čoveka kao koji narod otpađuje, i eto ja ga pred vama ispitah, i ne nalazim na ovom čoveku nijednu krivicu što vi na njega govorite;

Dan. 6:4

15. A ni Irod, jer sam ga slao k njemu; i eto se ne nalazi ništa da je učinio što bi zasluživalo smrt.

16. Dakle, da ga izbijem pa da pustim.

Mat. 27:26 , Mar. 15:15 , Jovan 19:1 , Dela 5:40

17. A trebaše o svakom prazniku pashe da im pusti po jednog sužnja.

Jovan 18:39

18. Ali narod sav povika govoreći: Uzmi ovog, a pusti nam Varavu;

Dela 3:14

19. Koji beše bačen u tamnicu za nekakvu bunu učinjenu u gradu i za krv.

20. A Pilat opet reče da bi on hteo pustiti Isusa.

21. A oni vikahu govoreći: Raspni ga, raspni.

22. A on im treći put reče: Kakvo je dakle on zlo učinio? Ja ništa na njemu ne nađoh što bi zasluživalo smrt; dakle da ga izbijem pa da pustim.

23. A oni jednako navaljivahu s velikom vikom, i iskahu da se Ga razapne; i nadvlada vika njihova i glavara svešteničkih.

24. I Pilat presudi da bude kao što oni ištu.

Dela 8:33

25. I pusti onog što iskahu, koji beše bačen u tamnicu za bunu i za krv; a Isusa ostavi na njihovu volju.

Priče 17:15 , Jovan 19:16

26. I kad Ga povedoše, uhvatiše nekog Simona Kirinca koji iđaše iz polja, i metnuše na njega krst da nosi za Isusom.

Mat. 27:32 , Mar. 15:21 , Jovan 19:17

27. A za Njim iđaše mnoštvo naroda i žena, koje plakahu i naricahu za Njim.

28. A Isus obazrevši se na njih reče: Kćeri jerusalimske! Ne plačite za mnom, nego plačite za sobom i za decom svojom.

29. Jer gle, idu dani u koje će se reći: Blago nerotkinjama, i utrobama koje ne rodiše, i sisama koje ne dojiše.

Os. 9:14 , Mar. 13:17 , Luka 21:23

30. Tada će početi govoriti gorama: Padnite na nas; i bregovima: Pokrijte nas.

Isa. 2:19 , Isa. 2:21 , Os. 10:8 , Otkr. 6:16 , Otkr. 9:6

31. Jer kad se ovako radi od sirovog drveta, šta će biti od suvog?

Priče 11:31 , Jer. 25:29 , Jezek. 21:3 , 1 Pet. 4:17

32. Vođahu pak i druga dva zločinca da pogube s Njim.

Isa. 53:12 , Mat. 27:38 , Jovan 19:18

33. I kad dođoše na mesto koje se zvaše kosturnica, onde razapeše Njega i zločince, jednog s desne strane a drugog s leve.

Mat. 27:33 , Mar. 15:22 , Jovan 19:17

34. A Isus govoraše: Oče! Oprosti im; jer ne znadu šta čine. A deleći Njegove haljine bacahu kocke.

Psal. 22:18 , Mat. 5:44 , Mat. 27:35 , Mar. 15:24 , Luka 6:29 , Jovan 19:24 , Dela 3:17 , Dela 7:60 , Rim. 12:14 , 1 Kor. 2:8 , 1 Kor. 4:12 , 1 Tim. 1:13 , 1 Pet. 2:20

35. I narod stajaše te gledaše, a i knezovi s njima rugahu Mu se govoreći: Drugima pomože, neka pomogne i sebi, ako je on Hristos, izbranik Božji.

Psal. 22:17 , Zah. 12:10

36. A i vojnici Mu se rugahu, i pristupahu k Njemu i davahu Mu ocat,

37. I govorahu: Ako si ti car judejski pomozi sam sebi.

38. A beše nad Njim i natpis napisan slovima grčkim i latinskim i jevrejskim: Ovo je car judejski.

Mat. 27:37 , Jovan 19:19

39. A jedan od obešenih zločinaca huljaše na Njega govoreći: Ako si ti Hristos pomozi sebi i nama.

Mat. 27:43 , Mat. 27:44 , Mar. 15:32

40. A drugi odgovarajući ćutkaše ga i govoraše: Zar se ti ne bojiš Boga, kad si i sam osuđen tako?

Efes. 5:11

41. I mi smo još pravedno osuđeni; jer primamo po svojim delima kao što smo zaslužili; ali On nikakvo zlo nije učinio.

42. I reče Isusu: Opomeni me se, Gospode, kad dođeš u carstvo svoje.

Jevr. 1:3

43. I reče mu Isus: Zaista ti kažem danas, bićeš sa mnom u raju.

Otkr. 2:7

44. A beše oko šestog sahata, i tama bi po svoj zemlji do sahata devetog.

Mat. 27:45 , Mar. 15:33

45. I pomrča sunce, i zaves crkveni razdre se napola.

Mat. 27:51 , Mar. 15:38 , 2 Kor. 3:14 , Efes. 2:14 , Jevr. 6:19

46. I povikavši Isus glasno reče: Oče! U ruke Tvoje predajem duh svoj. I rekavši ovo izdahnu.

Psal. 31:5 , Filip. 2:8 , 1 Pet. 2:23

47. A kad vide kapetan šta bi, stade hvaliti Boga govoreći: Zaista ovaj čovek beše pravednik.

Mat. 27:54

48. I sav narod koji se beše skupio da gleda ovo, kad vide šta biva, vrati se bijući se u prsi svoje.

Psal. 38:11

49. A svi Njegovi znanci stajahu izdaleka, i žene koje behu išle za Njim iz Galileje, i gledahu ovo.

50. I gle, čovek, po imenu Josif, savetnik, čovek dobar i pravedan,

Mat. 27:57 , Mar. 15:42 , Jovan 19:38

51. (On ne beše pristao na njihov savet i na posao) iz Arimateje grada judejskog, koji i sam čekaše carstvo Božije,

1 Moj. 37:21 , 1 Moj. 42:21 , 1 Moj. 49:18 , Priče 1:10 , Mar. 15:43 , 1 Tim. 5:22

52. On pristupivši k Pilatu zaiska telo Isusovo.

53. I skide Ga, i obavi platnom, i metnu Ga u grob isečen, u kome niko ne beše nikad metnut.

Isa. 53:9 , Mat. 27:59 , Jovan 19:41 , Dela 13:29

54. I dan beše petak, i subota osvitaše.

55. A žene koje behu došle s Isusom iz Galileje, idoše za Josifom, i videše grob i kako se telo metnu.

Mar. 15:47 , Luka 8:2 , Luka 23:27

56. Vrativši se pak pripraviše mirise i miro; i u subotu dakle ostaše na miru po zakonu.

1 Moj. 2:3 , 2 Moj. 16:29 , 3 Moj. 23:3 , 5 Moj. 5:14 , Nem. 9:14 , Isa. 56:2 , Isa. 56:6 , Isa. 58:13 , Mar. 16:1 , Otkr. 1:10


Luka, glava 24

1. A u prvi dan nedeljni dođoše vrlo rano na grob, i donesoše mirise što pripraviše, i neke druge žene s njima;

Mat. 28:1 , Mar. 16:1 , Luka 23:56 , Luka 24:22 , Jovan 20:1

2. Ali nađoše kamen odvaljen od groba.

Jovan 11:38

3. I ušavši ne nađoše telo Gospoda Isusa.

Mar. 16:5

4. I kad se one čuđahu tome, gle, dva čoveka staše pred njima u sjajnim haljinama;

1 Moj. 18:2 , Mat. 28:2 , Mar. 16:5 , Jovan 20:12 , Dela 1:10

5. A kad se one uplašiše i oboriše lica k zemlji, rekoše im: Što tražite Živoga među mrtvima?

6. Nije ovde; nego ustade; opomenite se kako vam kaza kad beše još u Galileji,

Mat. 16:21 , Mar. 8:31 , Luka 9:22

7. Govoreći da Sin čovečiji treba da se preda u ruke ljudi grešnika i da se razapne i treći dan da ustane.

Dela 8:35

8. I opomenuše se reči Njegovih.

Jovan 2:22 , Jovan 14:26

9. I vrativši se od groba javiše sve ovo jedanaestorici i svima ostalim.

Mat. 28:8 , Mar. 16:8 , Mar. 16:10

10. A to beše Magdalina Marija i Jovana i Marija Jakovljeva i ostale s njima koje kazaše ovo apostolima.

Luka 8:3

11. I njima se učiniše njihove reči kao laž, i ne verovaše im.

Mar. 16:11 , Luka 24:41

12. A Petar ustavši otrča ka grobu, i natkučivši se vide same haljine gde leže, i otide čudeći se u sebi šta bi.

Jovan 20:3

13. I gle, dvojica od njih iđahu u onaj dan u selo koje beše daleko od Jerusalima šezdeset potrkališta i zvaše se Emaus.

14. A oni govorahu među sobom o svima ovim događajima.

5 Moj. 6:7 , Mal. 3:16

15. I kad se oni razgovarahu i zapitkivahu jedan drugog, i Isus približi se, i iđaše s njima.

Mat. 18:20 , Mar. 16:12

16. A oči im se držahu da Ga ne poznaše.

Jovan 20:14 , Jovan 21:4

17. A On im reče: Kakav je to razgovor koji imate među sobom idući, i što ste neveseli?

Jovan 16:20

18. A jedan, po imenu Kleopa, odgovarajući reče Mu: Zar si ti jedan od crkvara u Jerusalimu koji nisi čuo šta je u njemu bilo ovih dana?

Jovan 19:25

19. I reče im: Šta? A oni Mu rekoše: Za Isusa Nazarećanina, koji beše prorok, silan u delu i u reči pred Bogom i pred svim narodom;

Jovan 3:2 , Jovan 6:14 , Dela 2:22 , Dela 7:22

20. Kako Ga predadoše glavari sveštenički i knezovi naši te se osudi na smrt, i razapeše Ga?

Dela 13:27

21. A mi se nadasmo da je On Onaj koji će izbaviti Izrailja; ali svrh svega toga ovo je danas treći dan kako to bi.

Dela 1:6

22. A uplašiše nas i žene neke od naših koje su bile rano na grobu,

23. I ne našavši tela njegovog dođoše govoreći da su im se anđeli javili koji su kazali da je On živ.

24. I idoše jedni od naših na grob, i nađoše tako kao što i žene kazaše, ali Njega ne videše.

25. I On im reče: O bezumni i sporog srca za verovanje svega što govoriše proroci!

Gal. 3:1

26. Nije li to trebalo da Hristos pretrpi i da uđe u slavu svoju?

Psal. 22:1 , Psal. 22:30 , Isa. 53:1 , Isa. 53:11 , Dela 17:3 , 1 Kor. 15:3 , Filip. 2:6 , Filip. 2:10 , Jevr. 2:8 , Jevr. 2:10 , 1 Pet. 1:11

27. I počevši od Mojsija i od svih proroka kazivaše im šta je za Njega u svemu pismu.

1 Moj. 3:15 , 1 Moj. 22:18 , 1 Moj. 26:4 , 1 Moj. 49:10 , 4 Moj. 21:9 , 5 Moj. 18:15 , Psal. 16:9 , Psal. 22:1 , Psal. 22:30 , Psal. 132:11 , Isa. 7:14 , Isa. 9:6 , Isa. 40:10 , Jer. 23:5 , Jezek. 37:25 , Dan. 9:24

28. I približiše se k selu u koje iđahu, i On činjaše se da hoće dalje da ide.

1 Moj. 19:2 , 1 Moj. 32:26 , Mar. 6:48

29. I oni Ga ustavljahu govoreći: Ostani s nama, jer je dan nagao, i blizu je noć. I uđe s njima da noći.

Sud. 19:9 , Jovan 4:40 , Dela 16:15

30. I kad seđaše s njima za trpezom, uze hleb i blagoslovivši prelomi ga i dade im.

31. Tada se njima otvoriše oči i poznaše Ga. I Njega nestade.

32. I oni govorahu jedan drugom: Ne goraše li naše srce u nama kad nam govoraše putem i kad nam kazivaše pismo?

Psal. 39:3

33. I ustavši onaj čas, vratiše se u Jerusalim, i nađoše u skupu jedanaestoricu i koji behu s njima,

34. Koji govorahu: Zaista ustade Gospod, i javi se Simonu.

1 Kor. 15:5

35. I oni kazaše šta bi na putu, i kako Ga poznaše kad prelomi hleb.

36. A kad oni ovo govorahu, i sam Isus stade među njima, i reče im: Mir vam.

Mar. 16:14

37. A oni se uplašiše, i poplašeni budući, mišljahu da vide duha.

38. I reče im: Šta se plašite? I zašto takve misli ulaze u srca vaša?

39. Vidite ruke moje i noge moje: ja sam glavom; opipajte me i vidite; jer duh tela i kostiju nema kao što vidite da ja imam.

1 Jov. 1:1

40. I ovo rekavši pokaza im ruke i noge.

Jovan 20:27

41. A dok oni još ne verovahu od radosti i čuđahu se reče im: Imate li ovde šta za jelo?

Jovan 21:5 , Dela 12:14

42. A oni Mu daše komad ribe pečene, i meda u saću.

43. I uzevši izjede pred njima.

Dela 10:41

44. I reče im: Ovo su reči koje sam vam govorio još dok sam bio s vama, da sve treba da se svrši šta je za mene napisano u zakonu Mojsijevom i u prorocima i u psalmima.

Mat. 16:21

45. Tada im otvori um da razumeju pismo.

Mar. 9:31 , Dela 16:14 , 2 Kor. 4:6

46. I reče im: Tako je pisano, i tako je trebalo da Hristos postrada i da ustane iz mrtvih treći dan;

47. I da se propoveda pokajanje u ime Njegovo i oproštenje greha po svim narodima počevši od Jerusalima.

1 Moj. 12:3 , Psal. 22:27 , Isa. 49:6 , Jer. 31:34 , Dan. 9:24 , Os. 2:23 , Mih. 4:2 , Mal. 1:11 , Gal. 3:14

48. A vi ste svedoci ovome.

Jovan 15:27 , Dela 1:22

49. I gle, ja ću poslati obećanje Oca svog na vas; a vi sedite u gradu jerusalimskom dok se ne obučete u silu s visine.

Isa. 44:3 , Joilo 2:28 , Dela 1:4 , Dela 2:1 , Dela 2:33 , Dela 16:7

50. I izvede ih napolje do Vitanije, i podignuvši ruke svoje blagoslovi ih.

Dela 1:12

51. I kad ih blagosiljaše, odstupi od njih, i uznošaše se na nebo.

Efes. 1:20

52. I oni Mu su pokloniše, i vratiše se u Jerusalim s velikom radošću.

Dela 1:12

53. I behu jednako u crkvi hvaleći i blagosiljajući Boga. Amin.

Dela 2:46


Jovan, glava 1

1. U početku beše Reč, i Reč beše u Boga, i Bog beše Reč.

Priče 8:30 , Isa. 9:6 , Zah. 13:7 , Filip. 2:6 , Otkr. 19:13

2. Ona beše u početku u Boga.

Priče 8:30

3. Sve je kroz Nju postalo, i bez Nje ništa nije postalo što je postalo.

1 Moj. 1:1

4. U Njoj beše život, i život beše videlo ljudima.

5. I Videlo se svetli u tami, i tama Ga ne obuze.

Jovan 3:19

6. Posla Bog čoveka po imenu Jovana.

Mal. 3:1

7. Ovaj dođe za svedočanstvo da svedoči za Videlo da svi veruju kroza nj.

8. On ne beše Videlo, nego da svedoči za Videlo.

Dela 13:25

9. Beše Videlo istinito koje obasjava svakog čoveka koji dolazi na svet.

Isa. 49:6

10. Na svetu beše, i svet kroza Nj posta, i svet Ga ne pozna.

Psal. 33:6 , 1 Kor. 8:6

11. K svojima dođe, i svoji Ga ne primiše.

Psal. 69:8 , Luka 19:14

12. A koji Ga primiše dade im vlast da budu sinovi Božiji, koji veruju u ime Njegovo,

Isa. 56:5 , Rim. 8:15 , 2 Pet. 1:4

13. Koji se ne rodiše od krvi, ni od volje telesne, ni od volje muževlje, nego od Boga.

5 Moj. 30:6 , Jakov 1:18

14. I reč postade telo i useli se u nas puno blagodati i istine; i videsmo slavu Njegovu, slavu, kao Jedinorodnoga od Oca.

Isa. 40:5 , Mat. 1:20 , Mat. 17:2 , Jovan 2:11 , Rim. 1:3 , Kol. 2:3 , 1 Tim. 3:16 , Jevr. 2:14

15. Jovan svedoči za Njega i viče govoreći: Ovaj beše za koga rekoh: Koji za mnom ide preda mnom postade, jer pre mene beše.

Kol. 1:17

16. I od punine Njegove mi svi uzesmo blagodat za blagodaću.

Efes. 1:6

17. Jer se zakon dade preko Mojsija, a blagodat i istina postade od Isusa Hrista.

2 Moj. 20:1 , Jer. 31:32 , Luka 14:6 , Rim. 5:21

18. Boga niko nije video nikad: Jedinorodni Sin koji je u naručju Očevom, On Ga javi.

2 Moj. 33:20 , Priče 8:30 , Jovan 6:46 , 1 Jov. 4:9

19. I ovo je svedočanstvo Jovanovo kad poslaše Jevreji iz Jerusalima sveštenike i Levite da ga zapitaju: Ko si ti?

Luka 3:15

20. I on prizna, i ne zataji, i prizna: Ja nisam Hristos.

Jovan 1:8 , Jovan 3:28 , Dela 13:25

21. I zapitaše ga: Ko si dakle? Jesi li Ilija? I reče: Nisam. Jesi li prorok? I odgovori: Nisam.

Mal. 4:5 , Luka 1:17

22. A oni mu rekoše: Ko si? Da možemo kazati onima što su nas poslali: Šta kažeš za sebe?

23. Reče: Ja sam glas onog što viče u pustinji: Poravnite put Gospodnji; kao što kaza Isaija prorok.

Isa. 40:3 , Jovan 3:28

24. I behu poslanici od fariseja,

25. I zapitaše ga govoreći mu: Zašto, dakle, krštavaš kad ti nisi Hristos ni Ilija ni prorok?

26. Odgovori im Jovan govoreći: Ja krštavam vodom a među vama stoji koga vi ne znate.

Mal. 3:1

27. On je Onaj što će doći za mnom, koji beše preda mnom; kome ja nisam dostojan odrešiti remen na obući Njegovoj.

Jovan 10:41

28. Ovo bi u Vitaniji preko Jordana gde Jovan krštavaše.

29. A sutradan vide Jovan Isusa gde ide k njemu, i reče: Gle, jagnje Božije koje uze na se grehe sveta.

2 Moj. 12:3 , Isa. 53:7 , Jovan 1:36 , 1 Kor. 15:3 , Gal. 1:4 , Jevr. 1:3 , Jevr. 2:17 , Jevr. 9:28 , 1 Pet. 1:19 , 1 Jov. 2:2 , Otkr. 1:5 , Otkr. 5:6

30. Ovo je Onaj za koga ja rekoh: Za mnom ide čovek koji preda mnom postade, jer pre mene beše.

Jovan 10:41

31. I ja Ga ne znadoh: nego da se javi Izrailju zato ja dođoh da krstim vodom.

32. I svedoči Jovan govoreći: Videh Duha gde silazi s neba kao golub i stade na Njemu.

Mar. 1:10

33. I ja Ga ne znadoh; nego Onaj koji me posla da krstim vodom On mi reče: Na koga vidiš da silazi Duh i stoji na Njemu to je Onaj koji će krstiti Duhom Svetim.

Jovan 14:26 , Jovan 20:22 , Dela 1:5 , Dela 2:4 , Dela 4:8 , Dela 4:31 , Dela 7:55

34. I ja videh i zasvedočih da je ovaj Sin Božji.

Jovan 10:41

35. A sutradan, opet, stajaše Jovan i dvojica od učenika njegovih,

36. I videvši Isusa gde ide, reče: Gle, jagnje Božije.

37. I čuše ga oba učenika kad govoraše, i otidoše za Isusom.

38. A Isus obazrevši se i videvši ih gde idu za Njim, reče im: Šta ćete? A oni Mu rekoše: Ravi! (koje znači: učitelju) gde stojiš?

39. I reče im: Dođite i vidite. I otidoše, i videše gde stajaše; i ostaše u Njega onaj dan. A beše oko devetog sahata.

40. A jedan od dvojice koji čuše od Jovana i iđahu za Njim beše Andrija, brat Simona Petra;

Mat. 4:18

41. On nađe najpre brata svog Simona, i reče mu: Mi nađosmo Mesiju, koje znači Hristos.

42. I dovede ga k Isusu. A Isus pogledavši na nj reče: Ti si Simon, sin Jonin; ti ćeš se zvati Kifa, koje znači Petar.

43. A sutradan namisli izići u Galileju, i nađe Filipa, i reče mu: Hajde za mnom.

44. A Filip beše iz Vitsaide, iz grada Andrijinog i Petrovog.

Jovan 12:21

45. Filip nađe Natanaila, i reče mu: Za koga Mojsije u zakonu pisa i proroci, nađosmo Ga, Isusa sina Josifova iz Nazareta.

1 Moj. 3:15 , 1 Moj. 22:18 , 1 Moj. 49:10 , 4 Moj. 21:9 , 5 Moj. 18:18 , Psal. 16:9 , Psal. 132:11 , Isa. 9:6 , Isa. 40:10 , Isa. 50:6 , Jer. 23:5 , Jer. 33:14 , Jezek. 34:23 , Mih. 5:2 , Mih. 7:20 , Zah. 6:12 , Zah. 9:9 , Jovan 21:2

46. I reče mu Natanailo: Iz Nazareta može li biti šta dobro? Reče mu Filip: Dođi i vidi.

Isa. 53:2

47. A Isus videvši Natanaila gde ide k Njemu reče za njega: Evo pravog Izrailjca u kome nema lukavstva.

48. Reče Mu Natanailo: Kako me poznaješ? Odgovori Isus i reče mu: Pre nego te pozva Filip videh te kad beše pod smokvom.

49. Odgovori Natanailo i reče Mu: Ravi! Ti si Sin Božiji, Ti si Car Izrailjev.

Mat. 21:5 , Mat. 27:11 , Mar. 15:2 , Luka 23:3 , Jovan 18:33 , Jovan 19:14

50. Odgovori Isus i reče mu: Što ti kazah da te videh pod smokvom zato veruješ; videćeš više od ovog.

51. I reče mu: Zaista, zaista vam kažem: Odsele ćete videti nebo otvoreno i anđele Božije gde se penju i silaze k Sinu čovečijem.

1 Moj. 28:12 , Dan. 7:13


Jovan, glava 2

1. I treći dan bi svadba u Kani galilejskoj, i onde beše mati Isusova.

2. A pozvan beše i Isus i učenici Njegovi na svadbu.

3. I kad nesta vina, reče mati Isusova Njemu: Nemaju vina.

4. Isus joj reče: Šta je meni do tebe ženo? Još nije došao moj čas.

2 Sam. 16:10 , Prop. 3:1 , Luka 2:49 , Jovan 7:6 , Jovan 12:23 , Jovan 19:26 , Gal. 2:5

5. Reče mati Njegova slugama: Šta god vam reče učinite.

6. A onde beše šest vodenih sudova od kamena, postavljenih po običaju jevrejskog čišćenja, koji uzimahu po dva ili po tri vedra.

Mar. 7:3 , Jevr. 10:22

7. Reče im Isus: Napunite sudove vode. I napuniše ih do vrha.

8. I reče im: Zahvatite sad i nosite kumu. I odnesoše.

9. A kad okusi kum od vina koje je postalo od vode, i ne znaše otkuda je (a sluge znahu koje su zahvatile vodu), zovnu kum ženika,

Jovan 4:46

10. I reče mu: Svaki čovek najpre dobro vino iznosi, a kad se opiju onda rđavije; a ti si čuvao dobro vino dosle.

11. Ovo učini Isus početak čudesima u Kani galilejskoj, i pokaza slavu svoju; i učenici Njegovi verovaše Ga.

5 Moj. 5:24 , Is.N. 19:28 , 1 Car. 17:24 , Psal. 72:19 , Jovan 1:14 , Jovan 4:54

12. Potom siđe u Kapernaum, On i mati Njegova, i braća Njegova, i učenici Njegovi, i onde stajaše ne mnogo dana.

Mat. 12:46

13. I blizu beše pasha jevrejska, i iziđe Isus u Jerusalim.

2 Moj. 12:14 , 4 Moj. 28:16 , 5 Moj. 16:1 , Jovan 5:1 , Jovan 6:4 , Jovan 11:55

14. I nađe u crkvi gde sede oni što prodavahu volove i ovce i golubove, i koji novce menjahu.

Mat. 21:12 , Mar. 11:15 , Luka 19:45

15. I načinivši bič od uzica, izgna sve iz crkve, i ovce i volove; i menjačima prosu novce i stolove ispremeta;

16. I reče onima što prodavahu golubove: Nosite to odavde, i ne činite od doma Oca mog dom trgovački.

Psal. 93:5 , 1 Tim. 6:9

17. A učenici se Njegovi opomenuše da u pismu stoji: Revnost za kuću Tvoju izjede me.

Psal. 69:9

18. A Jevreji odgovarajući rekoše Mu: Kakav nam znak pokazuješ, da to možeš činiti?

19. Isus odgovori i reče im: Razvalite ovu crkvu, i za tri dana ću je podignuti.

Mat. 26:61 , Mat. 27:40 , Mar. 14:58 , Mar. 15:29

20. A Jevreji rekoše: Četrdeset i šest godina građena je ova crkva, a ti za tri dana da je podigneš?

21. A On govoraše za crkvu tela svog.

Mat. 26:61 , 1 Kor. 3:16 , 2 Kor. 6:16 , Efes. 2:20 , Efes. 2:22 , Kol. 2:9 , Jevr. 8:2

22. A kad usta iz mrtvih, opomenuše se učenici Njegovi da ovo govoraše, i verovaše pismu i reči koju reče Isus.

Luka 24:8 , Luka 24:25 , Luka 24:45 , Jovan 14:26

23. A kad beše u Jerusalimu na praznik pashe, mnogi verovaše u ime Njegovo, videći čudesa Njegova koja činjaše.

24. Ali Isus ne poveravaše im sebe; jer ih sve znaše,

25. I ne trebaše Mu da ko svedoči za čoveka; jer sam znaše šta beše u čoveku.

1 Sam. 16:7 , 1 Dn. 28:9 , Isa. 11:3 , Mat. 9:4 , Mar. 2:8 , Jovan 6:64 , Dela 1:24 , Otkr. 2:23


Jovan, glava 3

1. Beše pak čovek među farisejima, po imenu Nikodim, knez jevrejski.

Sud. 6:27

2. Ovaj dođe k Isusu noću i reče Mu: Ravi! Znamo da si ti učitelj od Boga došao; jer niko ne može čudesa ovih činiti koja ti činiš ako nije Bog s njim.

1 Car. 17:24 , Jovan 5:36 , Jovan 7:31 , Dela 2:22 , Dela 10:38

3. Odgovori Isus i reče mu: Zaista, zaista ti kažem: ako se ko nanovo ne rodi, ne može videti carstvo Božije.

Isa. 43:7 , Jovan 1:13 , 2 Kor. 5:17 , Gal. 6:15 , Efes. 2:5 , Efes. 2:10 , Titu 3:5 , Jakov 1:18 , 1 Pet. 1:23 , 1 Jov. 2:29

4. Reče Nikodim Njemu: Kako se može čovek roditi kad je star? Eda li može po drugi put ući u utrobu matere svoje i roditi se?

5. Odgovori Isus: Zaista, zaista ti kažem: ako se ko ne rodi vodom i Duhom, ne može ući u carstvo Božije.

Isa. 44:3 , Mat. 3:11 , Mar. 16:16 , Dela 2:38 , Titu 3:5 , 1 Pet. 3:21

6. Šta je rođeno od tela, telo je; a šta je rođeno od Duha, duh je.

Gal. 4:23

7. Ne čudi se što ti rekoh; valja vam se nanovo roditi.

8. Duh diše gde hoće, i glas njegov čuješ, a ne znaš otkuda dolazi i kuda ide; tako je svaki čovek koji je rođen od Duha.

1 Sam. 10:12 , Prop. 1:6 , Prop. 11:5 , 1 Kor. 2:11 , 1 Kor. 12:11

9. Odgovori Nikodim i reče Mu: Kako može to biti?

Jovan 6:52

10. Isus odgovori i reče mu: Ti si učitelj Izrailjev, i to li ne znaš?

11. Zaista, zaista ti kažem da mi govorimo šta znamo, i svedočimo šta videsmo, i svedočanstvo naše ne primate.

12. Kad vam kazah zemaljsko pa ne verujete, kako ćete verovati ako vam kažem nebesko?

13. I niko se ne pope na nebo osim koji siđe s neba, Sin čovečiji koji je na nebu.

Priče 30:4 , Jovan 6:33 , Dela 2:34 , 1 Kor. 15:47 , Efes. 4:9

14. I kao što Mojsije podiže zmiju u pustinji, tako treba Sin čovečiji da se podigne.

4 Moj. 21:9 , Isa. 11:12 , Jovan 8:28 , Jovan 12:32

15. Da nijedan koji Ga veruje ne pogine, nego da ima život večni:

16. Jer Bogu tako omile svet da je i Sina svog Jedinorodnog dao, da nijedan koji Ga veruje ne pogine, nego da ima život večni.

Luka 2:14 , Rim. 5:8 , 2 Tim. 1:1 , Titu 3:4

17. Jer Bog ne posla Sina svog na svet da sudi svetu, nego da se svet spase kroza Nj.

Luka 9:56 , 1 Jov. 4:14

18. Koji Njega veruje ne sudi mu se, a koji ne veruje već je osuđen, jer ne verova u ime Jedinorodnog Sina Božijeg.

Rim. 8:1 , 2 Kor. 2:16

19. A sud je ovaj što videlo dođe na svet, i ljudima omile većma tama negoli videlo; jer njihova dela behu zla.

Jov 24:13 , Jov 36:20 , Isa. 5:20 , Jovan 1:4

20. Jer svaki koji zlo čini mrzi na na videlo i ne ide k videlu da ne pokaraju dela njegova, jer su zla.

Jov 24:16

21. A ko istinu čini ide k videlu, da se vide dela njegova, jer su u Bogu učinjena.

22. A potom dođe Isus i učenici Njegovi u judejsku zemlju, i onde življaše s njima i krštavaše.

Jovan 4:1 , Jovan 4:2

23. A Jovan krštavaše u Enonu blizu Salima, jer onde beše mnogo vode; i dolažahu te ih krštavaše.

1 Moj. 14:18 , 1 Sam. 9:4

24. Jer još ne beše Jovan bačen u tamnicu.

Mat. 14:3 , Luka 3:19 , Luka 3:20

25. Tada postade raspra među učenicima Jovanovim i Jevrejima oko čišćenja.

26. I dođoše k Jovanu i rekoše mu: Ravi! Onaj što beše s tobom preko Jordana, za koga si ti svedočio, evo on krštava, i svi idu k njemu.

Jovan 1:34

27. Jovan odgovori i reče: Ne može čovek ništa primiti ako mu ne bude dano s neba.

Jevr. 5:4 , Jakov 1:17

28. Vi sami meni svedočite da rekoh: Ja nisam Hristos, nego sam poslan pred Njim.

Mal. 3:1 , Mat. 3:3 , Mat. 3:11 , Mar. 1:2 , Luka 3:4 , Jovan 1:20

29. Ko ima nevestu ženik je, a prijatelj ženikov stoji i sluša ga, i radošću raduje se glasu ženikovom. Ova dakle radost moja ispuni se.

Pes. 5:1 , Mat. 2:22 , 2 Kor. 11:2 , Efes. 5:25 , Otkr. 21:9

30. Onaj treba da raste, a ja da se umanjujem.

Isa. 9:7 , Filip. 3:8

31. Koji odozgo dolazi nad svima je; koji je sa zemlje od zemlje je, i govori od zemlje; koji dolazi s neba nad svima je.

Mat. 28:18 , Jovan 8:23 , 1 Kor. 15:47 , Efes. 1:21

32. I šta vide i ču ono svedoči; i svedočanstvo Njegovo niko ne prima.

Jovan 15:15

33. Koji primi Njegovo svedočanstvo, potvrdi da je Bog istinit.

2 Kor. 1:22

34. Jer koga Bog posla, onaj reči Božije govori: jer Bog Duha ne daje na meru.

Jovan 1:16 , Jovan 7:16 , Kol. 1:19

35. Jer Otac ljubi Sina, i sve dade u ruke Njegove.

Dan. 7:14 , Mat. 11:27

36. Ko veruje Sina, ima život večni; a ko ne veruje Sina, neće videti život, nego gnev Božji ostaje na njemu.

Avak. 2:4 , Rim. 1:17 , Gal. 3:10


Jovan, glava 4

1. Kad razume, dakle, Gospod da su čuli fariseji da Isus više učenika dobija i krštava nego Jovan

2. (Isus pak sam ne krštavaše nego učenici Njegovi),

3. Ostavi Judeju, i otide opet u Galileju.

4. A valjalo Mu je proći kroz Samariju.

5. Tako dođe u grad samarijski koji se zove Sihar, blizu sela koje dade Jakov Josifu, sinu svom.

1 Moj. 33:19 , 1 Moj. 48:21 , Is.N. 24:32

6. A onde beše izvor Jakovljev; i Isus umoran od puta seđaše na izvoru; a beše oko šestog sahata.

2 Sam. 16:14 , 2 Car. 4:11

7. Dođe žena Samarjanka da zahvati vode; reče joj Isus; daj mi da pijem.

1 Moj. 24:17

8. (Jer učenici Njegovi behu otišli u grad da kupe jela.)

Jovan 4:27

9. Reče Mu žena Samarjanka; kako ti, Jevrejin budući, možeš iskati od mene, žene Samarjanke, da piješ? Jer se Jevreji ne mešaju sa Samarjanima.

2 Car. 17:24 , Jezd. 4:3 , Dela 10:28

10. Odgovori Isus i reče joj: Da ti znaš dar Božji, i ko je taj koji ti govori: Daj mi da pijem, ti bi iskala u Njega i dao bi ti vodu živu.

2 Moj. 17:6 , Isa. 9:6 , Isa. 12:3 , Isa. 42:6 , Isa. 44:3 , Jer. 2:13 , Zah. 13:1 , Rim. 8:32 , 1 Kor. 1:30 , 2 Kor. 9:15 , Otkr. 7:17

11. Reče Mu žena: Gospode! Ni zahvatiti nemaš čim, a studenac je dubok; odakle ćeš dakle uzeti vodu živu?

12. Eda li si ti veći od našeg oca Jakova, koji nam dade ovaj studenac, i on iz njega pijaše i sinovi njegovi i stoka njegova?

Jovan 8:53

13. Odgovori isus i reče joj: Svaki koji pije od ove vode opet će ožedneti;

14. A koji pije od vode koju ću mu ja dati neće ožedneti doveka; nego voda što ću mu ja dati biće u njemu izvor vode koja teče u život večni.

Jovan 6:35 , Jovan 7:38

15. Reče Mu žena: Gospode! Daj mi te vode da ne žednim niti da dolazim ovamo na vodu.

Jovan 6:34 , Rim. 6:23 , 1 Jov. 5:20

16. Reče joj Isus: Idi zovni muža svog, i dođi ovamo.

17. Odgovori žena i reče Mu: Nemam muža. Reče joj Isus: Dobro si kazala: Nemam muža;

18. Jer si pet muževa imala, i sad koga imaš nije ti muž; to si pravo kazala.

19. Reče Mu žena: Gospode! Vidim da si ti prorok.

Luka 7:16

20. Oci naši moliše se Bogu na ovoj gori, a vi kažete da je u Jerusalimu mesto gde se treba moliti.

1 Moj. 12:6 , 5 Moj. 12:5 , Sud. 9:7 , 2 Dn. 7:12

21. Reče joj Isus: Ženo! Veruj mi da ide vreme kad se nećete moliti Ocu ni na ovoj gori ni u Jerusalimu.

Mal. 1:11 , 1 Tim. 2:8

22. Vi ne znate čemu se molite; a mi znamo čemu se molimo: jer je spasenje od Jevreja.

2 Car. 17:29 , Isa. 2:3 , Joilo 2:32 , Mih. 4:2 , Luka 24:47 , Rim. 9:4 , Rim. 11:18

23. Ali ide vreme, i već je nastalo, kad će se pravi bogomoljci moliti Ocu duhom i istinom, jer Otac hoće takve bogomoljce.

Jovan 1:17 , Jovan 14:17 , Rim. 8:4 , 1 Kor. 3:16 , Gal. 5:25 , Filip. 3:3 , Otkr. 21:22

24. Bog je Duh; i koji Mu se mole, duhom i istinom treba da se mole.

Psal. 145:18 , Dela 17:24 , 2 Kor. 3:17

25. Reče Mu žena: Znam da će doći Mesija koji se zove Hristos, kad On dođe kazaće nam sve.

5 Moj. 18:15 , Dan. 9:24

26. Reče joj Isus: Ja sam koji s tobom govorim.

Mat. 16:20 , Mar. 14:61 , Jovan 8:25 , Jovan 9:37 , Rim. 10:20

27. I tada dođoše učenici Njegovi, i čuđahu se gde govoraše sa ženom; ali nijedan ne reče: Šta hoćeš? Ili šta govoriš s njom?

28. A žena ostavi sudove svoje i otide u grad i reče ljudima:

29. Hodite da vidite čoveka koji mi kaza sve što sam učinila: da nije to Hristos?

30. Iziđoše, dakle, iz grada i pođoše k Njemu.

31. A učenici Njegovi moljahu Ga, međutim, govoreći: Ravi! Jedi.

32. A On im reče: Ja imam jelo da jedem za koje vi ne znate.

33. Tada učenici govorahu među sobom: Već ako Mu ko donese da jede?

34. A On im reče: Jelo je moje da izvršim volju Onog koji me je poslao, i da svršim Njegov posao.

Jov 23:12 , Jovan 6:38

35. Ne kažete li vi da su još četiri meseca pa će žetva prispeti? Eto, velim vam: podignite oči svoje i vidite njive kako su već žute za žetvu.

Mat. 9:37 , Luka 10:2

36. I koji žnje prima platu, i sabira rod za život večni, da se raduju zajedno i koji seje i koji žnje;

1 Moj. 17:1 , Psal. 19:11 , Priče 11:18 , Dan. 12:3 , 1 Kor. 3:8 , 1 Sol. 2:20 , Jakov 5:20 , 2 Jov. 1:8

37. Jer je u tom istinita beseda da je drugi koji seje a drugi koji žnje.

38. Ja vas poslah da žnjete gde se vi ne trudiste; drugi se trudiše, a vi u posao njihov uđoste.

Dela 10:43 , 1 Pet. 1:12

39. I iz grada onog mnogi od Samarjana verovaše Ga za besedu žene koja svedočaše: Kaza mi sve što sam učinila.

1 Moj. 49:10

40. Kad dođoše, dakle, Samarjani k Njemu, moljahu Ga da bi ostao kod njih; i onde osta dva dana.

1 Moj. 32:26 , Dela 10:48

41. I mnogo ih više verova za Njegovu besedu.

1 Moj. 49:10 , Isa. 42:1 , Dela 1:8 , Rim. 15:8

42. A ženi govorahu: Sad ne verujemo više za tvoju besedu, jer sami čusmo i poznasmo da je Ovaj zaista spas svetu, Hristos.

Isa. 49:6 , Mat. 1:21 , Luka 2:30 , Jovan 1:29 , Jovan 17:8 , Dela 13:23 , Efes. 2:13 , Filip. 3:20 , 1 Tim. 1:15 , 1 Jov. 4:14

43. A posle dva dana iziđe odande, i otide u Galileju:

44. Jer sam Isus svedočaše da prorok na svojoj postojbini nema časti.

Mat. 13:57 , Mar. 6:4 , Luka 4:24

45. A kad dođe u Galileju, primiše Ga Galilejci koji behu videli sve što učini u Jerusalimu na praznik; jer i oni idoše na praznik.

5 Moj. 16:16 , Jovan 2:23

46. Dođe pak Isus opet u Kanu galilejsku, gde pretvori vodu u vino. I beše neki carev čovek čiji sin bolovaše u Kapernaumu.

Jovan 2:1 , Jovan 2:9 , Jovan 2:11

47. Ovaj čuvši da Isus dođe iz Judeje u Galileju, dođe k Njemu i moljaše Ga da siđe i da mu isceli sina; jer beše na samrti.

48. I reče mu Isus: Ako ne vidite znaka i čudesa, ne verujete.

4 Moj. 14:11 , Mat. 16:1 , Mat. 27:42 , Luka 16:31 , Jovan 2:18 , 1 Kor. 1:22

49. Reče Mu carev čovek: Gospode! Siđi dok nije umrlo dete moje.

50. Reče mu Isus: Idi, sin je tvoj zdrav. I verova čovek reči koju mu reče Isus, i pođe.

Mat. 8:13

51. I odmah kad on silažaše, gle, sretoše ga sluge njegove i javiše mu govoreći: Sin je tvoj zdrav.

52. Tada pitaše za sahat u koji mu lakše bi; i kazaše mu: Juče u sedmom sahatu pusti ga groznica.

53. Tada razume otac da beše onaj sahat u koji mu reče Isus: Sin je tvoj zdrav. I verova on i sva kuća njegova.

Dela 16:34

54. Ovo opet drugo čudo učini Isus kad dođe iz Judeje u Galileju.


Jovan, glava 5

1. A potom beše praznik jevrejski, i iziđe Isus u Jerusalim.

3 Moj. 23:2 , 5 Moj. 16:1 , Jovan 2:13 , Jovan 11:55

2. U Jerusalimu, pak, kod Ovčijih vrata ima banja, koja se zove jevrejski Vitezda, i oko nje pet pokrivenih tremova,

Nem. 3:1

3. U kojima ležaše mnoštvo bolesnika, slepih, hromih, suvih, koji čekahu da se zaljuja voda;

4. Jer anđeo Gospodnji silažaše u određeno vreme u banju i mućaše vodu; i koji najpre ulažaše pošto se zamuti voda, ozdravljaše, makar kakva bolest da je na njemu.

5. A onde beše jedan čovek koji trideset i osam godina beše bolestan.

6. Kad vide Isus ovog gde leži, i razume da je već odavno bolestan, reče mu: Hoćeš li da budeš zdrav?

Psal. 72:13 , Isa. 55:1 , Jevr. 4:13

7. Odgovori Mu bolesni: Da, Gospode; ali nemam čoveka da me spusti u banju kad se zamuti voda; a dok ja dođem drugi siđe pre mene.

8. Reče mu Isus: Ustani, uzmi odar svoj i hodi.

Mat. 9:6 , Mar. 2:11 , Luka 5:24

9. I odmah ozdravi čovek, i uzevši odar svoj hođaše. A taj dan beše subota.

Jovan 9:14

10. Tada govorahu Jevreji onome što ozdravi: Danas je subota i ne valja ti odra nositi.

2 Moj. 20:10 , Nem. 13:19 , Mat. 12:2 , Luka 6:2

11. A on im odgovori: Koji me isceli on mi reče: Uzmi odar svoj i hodi.

12. A oni ga zapitaše: Ko je taj čovek koji ti reče: Uzmi odar svoj i hodi?

13. A isceljeni ne znaše ko je; jer se Isus ukloni, jer ljudstva mnogo beše na mestu.

14. A potom ga nađe Isus u crkvi i reče mu: Eto si zdrav, više ne greši, da ti ne bude gore.

Psal. 103:2 , Mat. 12:45 , Jovan 8:11

15. A čovek otide i kaza Jevrejima da je ono Isus koji ga isceli.

16. I zato gonjahu Jevreji Isusa, i gledahu da Ga ubiju, jer činjaše to u subotu.

17. A Isus im odgovaraše: Otac moj dosle čini, i ja činim.

1 Moj. 2:1 , Jovan 9:4 , Dela 14:17

18. I zato još više gledahu Jevreji da Ga ubiju što ne samo kvaraše subotu nego i Ocem svojim nazivaše Boga i građaše se jednak Bogu.

Zah. 13:7 , Jovan 7:19 , Jovan 10:30 , Filip. 2:6

19. A Isus odgovarajući reče im: Zaista, zaista vam kažem: Sin ne može ništa činiti sam od sebe nego šta vidi da Otac čini; jer šta On čini ono i Sin čini onako;

Jovan 8:28 , Efes. 3:9

20. Jer Otac Sina ljubi, i sve Mu pokazuje što sam čini; i pokazaće Mu veća dela od ovih da se vi čudite.

Mat. 3:17 , Jovan 3:35 , 2 Pet. 1:17

21. Jer kao što Otac podiže mrtve i oživljuje, tako i Sin koje hoće oživljuje.

Luka 7:14 , Jovan 11:25

22. Jer Otac ne sudi nikome, nego sav sud dade Sinu,

Mat. 11:27 , Dela 17:31 , 1 Pet. 4:5

23. Da svi poštuju Sina kao što Oca poštuju. Ko ne poštuje Sina ne poštuje Oca koji Ga je poslao.

Psal. 2:12 , Mat. 28:19 , 1 Jov. 2:23 , Otkr. 5:8 , Otkr. 5:13

24. Zaista, zaista vam kažem: Ko moju reč sluša i veruje Onome koji je mene poslao, ima život večni, i ne dolazi na sud, nego je prešao iz smrti u život.

Jovan 3:7 , Jovan 12:44 , 1 Jov. 3:14 , 1 Jov. 5:12

25. Zaista, zaista vam kažem: Ide čas i već je nastao, kad će mrtvi čuti glas Sina Božijeg, i čuvši oživeti.

Gal. 2:20 , Efes. 2:1 , Efes. 2:5 , Kol. 2:13 , Otkr. 3:1

26. Jer kao što Otac ima život u sebi, tako dade i Sinu da ima život u sebi;

Dela 17:31

27. I dade Mu vlast da i sud čini, jer je Sin čovečiji.

Dan. 7:13 , Luka 10:22

28. Ne divite se ovome, jer ide čas u koji će svi koji su u grobovima čuti glas Sina Božijeg,

Jov 14:15

29. I izići će koji su činili dobro u vaskrsenje života, a koji su činili zlo u vaskrsenje suda.

Jezek. 37:3 , Dan. 12:2 , Luka 14:14 , 1 Kor. 15:52 , 1 Pet. 3:11

30. Ja ne mogu ništa činiti sam od sebe; kako čujem onako sudim, i sud je moj pravedan; jer ne tražim volje svoje nego volju Oca koji me je poslao.

Mat. 26:39

31. Ako ja svedočim za sebe, svedočanstvo moje nije istinito.

Isa. 55:4 , Jovan 8:13 , Otkr. 3:14

32. Ima drugi koji svedoči za mene; i znam da je istinito svedočanstvo što svedoči za mene.

33. Vi poslaste k Jovanu, i posvedoči vam za istinu;

Jovan 1:15

34. A ja ne primam svedočanstva od čoveka, nego ovo govorim da se vi spasete.

35. On beše videlo koje goraše i svetljaše, a vi se hteste malo vremena radovati njegovom svetljenju.

Jezek. 33:32 , Mat. 13:20 , Mar. 6:20 , 2 Pet. 1:19

36. Ali ja imam svedočanstvo veće od Jovanova; jer poslovi koje mi dade Otac da ih svršim, ovi poslovi koje ja radim svedoče za mene da me Otac posla.

Mat. 11:4 , Jovan 3:2 , 1 Jov. 5:9

37. I Otac koji me posla sam svedoči za mene. Ni glas Njegov kad čuste ni lice Njegovo videste.

5 Moj. 4:12 , Mat. 3:17 , Jovan 6:27 , 1 Tim. 1:17 , 1 Jov. 5:6

38. I reč Njegovu nemate u sebi da stoji; jer vi ne verujete Onome koga On posla.

1 Jov. 1:10

39. Pregledajte pisma, jer vi mislite da imate u njima život večni; i ona svedoče za mene.

5 Moj. 18:15 , Isa. 8:20 , Luka 16:29 , Luka 24:27 , Dela 17:11

40. I nećete da dođete k meni da imate život.

41. Ja ne primam slave od ljudi.

1 Sol. 2:6

42. Nego vas poznajem da ljubavi Božije nemate u sebi.

43. Ja dođoh u ime Oca svog i ne primate me; ako drugi dođe u ime svoje, njega ćete primiti.

44. Kako vi možete verovati kad primate slavu jedan od drugog, a slave koja je od jedinog Boga ne tražite?

Mat. 25:21 , Luka 19:17 , Jovan 12:44 , Rim. 2:29

45. Ne mislite da ću vas tužiti Ocu; ima koji vas tuži, Mojsije, u koga se vi uzdate.

Rim. 2:12

46. Jer da ste verovali Mojsiju tako biste verovali i meni; jer on pisa za mene.

1 Moj. 3:15 , 5 Moj. 18:15 , Dela 26:22

47. A kad njegovim pismima ne verujete kako ćete verovati mojim rečima?

Luka 16:29 , Luka 16:31


Jovan, glava 6

1. Potom otide Isus preko mora galilejskog kod Tiverijade.

Mat. 14:15 , Luka 9:10 , Jovan 6:23

2. I za Njim iđaše mnoštvo naroda, jer viđahu čudesa Njegova koja činjaše na bolesnicima.

Jovan 6:22

3. A Isus iziđe na goru, i onde seđaše sa učenicima svojim.

4. A beše blizu pasha, praznik jevrejski.

2 Moj. 12:21 , 3 Moj. 23:5 , 3 Moj. 23:7 , 5 Moj. 16:1 , Jovan 11:55

5. Podignuvši, dakle, Isus oči, i videvši da mnoštvo naroda ide k Njemu, reče Filipu: Gde ćemo kupiti hleba da ovi jedu?

Mat. 14:14 , Mar. 6:35 , Luka 9:12

6. A ovo govoraše kušajući ga, jer sam znaše šta će činiti.

7. Odgovori Mu Filip: Dvesta groša hleba nije dosta da svakom od njih po malo dopadne.

4 Moj. 11:21 , 2 Car. 7:2 , Mar. 6:37 , Mar. 8:4

8. Reče Mu jedan od učenika Njegovih, Andrija, brat Simona Petra:

9. Ovde ima jedno momče koje ima pet hlebova ječmenih i dve ribe; ali šta je to na toliki svet!

2 Car. 4:43

10. A Isus reče: Posadite ljude. A beše trave mnogo na onome mestu. Posadi se dakle ljudi na broj oko pet hiljada.

11. A Isus uzevši one hlebove, i davši hvalu, dade učenicima, a učenici onima koji behu posađeni; tako i od riba koliko hteše.

2 Moj. 23:25 , 1 Tim. 4:5

12. I kad se nasitiše, reče učenicima svojim: Skupite komade što pretekoše da ništa ne propadne.

13. I skupiše, i napuniše dvanaest kotarica komada od pet hlebova ječmenih što preteče iza onih što su jeli.

14. A ljudi videvši čudo koje učini Isus govorahu: Ovo je zaista onaj prorok koji treba da dođe na svet.

1 Moj. 49:10 , 5 Moj. 18:15 , 5 Moj. 18:18 , Isa. 7:14 , Isa. 9:6 , Mat. 11:3 , Jovan 1:21 , Jovan 4:19

15. A kad razume Isus da hoće da dođu da Ga uhvate i da Ga učine carem, otide opet u goru sam.

Jovan 18:36

16. A kad bi uveče siđoše učenici Njegovi na more,

Mat. 14:23 , Mar. 6:47

17. I uđoše u lađu, i pođoše preko mora u Kapernaum. I već se beše smrklo, a Isus ne beše došao k njima.

Mar. 6:45

18. A more se podizaše od velikog vetra.

19. Vozivši, pak, oko dvadeset i pet ili trideset potrkališta ugledaše Isusa gde ide po moru i beše došao blizu do lađe, i uplašiše se.

20. A On im reče: Ja sam; ne bojte se.

21. Onda Ga s radošću uzeše u lađu; i odmah lađa bi na zemlji u koju iđahu.

22. Sutradan, pak, narod koji stajaše preko mora kad vide da lađe druge ne beše onde osim one jedne što u nju uđoše učenici Njegovi, i da ne uđe Isus s učenicima svojim u lađu nego sami učenici Njegovi otidoše,

23. A druge lađe iz Tiverijade dođoše blizu onog mesta gde jedoše hleb kad Gospod dade hvalu,

24. Kad vide narod da Isusa ne beše onde ni učenika Njegovih, uđoše i oni u lađe, i dođoše u Kapernaum da traže Isusa.

25. I našavši Ga preko mora rekoše Mu: Ravi! Kad si došao ovamo?

26. Isus im odgovori i reče: Zaista, zaista vam kažem: ne tražite me što čudesa videste, nego što jedoste hleba i nasitiste se.

27. Starajte se ne za jelo koje prolazi, nego za jelo koje ostaje za večni život, koje će vam dati Sin čovečiji, jer ovog potvrdi Otac Bog.

Mat. 3:17 , Mat. 17:5 , Mar. 1:11 , Luka 3:22 , Jovan 1:33 , Jovan 4:14 , Jovan 5:37 , Dela 2:22 , Rim. 6:23 , 2 Pet. 1:17

28. A oni Mu rekoše: Šta ćemo činiti da radimo dela Božija?

29. Odgovori Isus i reče im: Ovo je delo Božije da verujete onog koga On posla.

1 Jov. 3:23

30. A oni Mu rekoše: Kakav dakle ti pokazuješ znak da vidimo i da verujemo? Šta radiš ti?

Mat. 12:38 , Mar. 8:12 , Luka 11:16 , Jovan 2:18 , 1 Kor. 1:22

31. Očevi naši jedoše manu u pustinji, kao što je napisano: Hleb s neba dade im da jedu.

2 Moj. 16:15 , 4 Moj. 11:7 , Nem. 9:15 , Psal. 78:24 , 1 Kor. 10:3 , Otkr. 2:17

32. Tada im reče Isus: Zaista, zaista vam kažem: Mojsije ne dade vama hleb s neba, nego vam Otac moj daje hleb istiniti s neba;

33. Jer je hleb Božiji onaj koji silazi s neba i daje život svetu.

34. Tada Mu rekoše: Gospode! Daj nam svagda taj hleb.

Jovan 4:15

35. A Isus im reče: Ja sam hleb života: Koji meni dolazi neće ogladneti, i koji mene veruje neće nikad ožedneti.

Jovan 4:14 , Jovan 7:37 , Otkr. 22:17

36. Nego vam kazah da me i videste i ne verujete.

37. Sve što meni daje Otac k meni će doći; i koji dolazi k meni neću ga isterati napolje.

Jov 8:20 , Isa. 1:18 , Jer. 31:35 , Jer. 33:25 , Mat. 24:24 , Jovan 6:65 , Jovan 10:28 , 2 Kor. 6:17 , 2 Tim. 2:19 , Jevr. 2:13 , 1 Jov. 2:19

38. Jer siđoh s neba ne da činim volju svoju, nego volju Oca koji me posla.

Mat. 26:39 , Luka 22:42 , Jovan 3:13 , Jovan 4:34 , Jovan 5:30 , Efes. 4:9

39. A ovo je volja Oca koji me posla da od onog što mi dade ništa ne izgubim, nego da ga vaskrsnem u poslednji dan.

Jer. 23:4 , Jovan 5:24 , Jovan 10:28 , Jovan 17:12 , Jovan 18:9 , Kol. 3:3 , Juda 1:1

40. A ovo je volja Onog koji me posla da svaki koji vidi Sina i veruje Ga ima život večni; i ja ću ga vaskrsnuti u poslednji dan.

Jovan 4:14

41. Tada vikahu Jevreji na Njega što reče: Ja sam hleb koji siđe s neba.

42. I govorahu: Nije li ovo Isus, sin Josifov, kome mi znamo oca i mater? Kako dakle on govori: Ja siđoh s neba?

Mar. 6:2 , Jovan 3:13

43. Onda Isus odgovori i reče im: Ne vičite među sobom.

44. Niko ne može doći k meni ako ga ne dovuče Otac koji me posla; i ja ću ga vaskrsnuti u poslednji dan.

Jovan 6:65

45. U prorocima stoji napisano: i biće svi naučeni od Boga. Svaki koji čuje od Oca i nauči, doći će k meni.

Isa. 54:14 , Jer. 31:34 , Mih. 4:2 , Jevr. 8:10

46. Ne da je ko video Oca osim Onog koji je od Boga: On vide Oca.

Mat. 11:27 , Luka 10:22 , Jovan 1:18 , Jovan 5:37 , Jovan 7:29 , 2 Kor. 4:6

47. Zaista, zaista vam kažem: koji veruje mene ima život večni.

Jovan 3:16

48. Ja sam Hleb života.

49. Očevi vaši jedoše manu u pustinji, i pomreše.

Jovan 6:58

50. Ovo je hleb koji silazi s neba: da koji od Njega jede ne umre.

51. Ja sam hleb živi koji siđe s neba; koji jede od ovog hleba živeće vavek; i hleb koji ću ja dati telo je moje, koje ću dati za život sveta.

Jovan 6:33 , Jevr. 10:5

52. A Jevreji se prepirahu među sobom govoreći: Kako može ovaj dati nama telo svoje da jedemo?

Jovan 3:9 , Jovan 7:43 , Jovan 9:16

53. A Isus im reče: Zaista, zaista vam kažem: ako ne jedete telo Sina čovečijeg i ne pijete krv Njegovu, nećete imati život u sebi.

Mat. 26:26 , Jovan 6:55

54. Koji jede moje telo i pije moju krv ima život večni, i ja ću ga vaskrsnuti u poslednji dan:

55. Jer je telo moje pravo jelo i krv moja pravo piće.

56. Koji jede moje telo i pije moju krv stoji u meni i ja u njemu.

Isa. 57:15 , Jovan 14:23 , Rim. 8:9 , 1 Kor. 3:16 , 2 Kor. 6:16 , Efes. 5:30 , 2 Tim. 1:14 , 1 Jov. 3:24 , Otkr. 3:20

57. Kao što me posla živi Otac, i ja živim Oca radi; i koji jede mene i on će živeti mene radi.

58. Ovo je hleb koji siđe s neba: ne kao što vaši očevi jedoše manu, i pomreše; koji jede hleb ovaj živeće vavek.

59. Ovo reče u zbornici kad učaše u Kapernaumu.

60. Tada mnogi od učenika Njegovih koji slušahu rekoše: Ovo je tvrda beseda! Ko je može slušati?

Mat. 11:6

61. A Isus znajući u sebi da učenici Njegovi viču na to, reče im: Zar vas ovo sablažnjava?

62. A kad vidite Sina čovečijeg da odlazi gore gde je pre bio?

Mar. 16:19 , Jovan 3:13 , Dela 1:9 , Efes. 4:8

63. Duh je ono što oživljava; telo ne pomaže ništa. Reči koje vam ja rekoh duh su i život su.

Psal. 119:50 , Rim. 8:2 , 1 Kor. 15:45 , 2 Kor. 3:6 , Efes. 1:17 , 1 Sol. 2:13 , Jevr. 4:12

64. Ali imaju neki među vama koji ne veruju. Jer znaše Isus od početka koji su što ne veruju, i ko će Ga izdati.

Mat. 9:4 , Jovan 2:24 , Jovan 13:11 , Dela 15:18 , Otkr. 2:23

65. I reče: Zato vam rekoh da niko ne može doći k meni ako mu ne bude dano od Oca mog.

66. Od tada mnogi od učenika Njegovih otidoše natrag, i više ne iđahu s Njim.

Mar. 4:17 , Luka 9:62 , Jevr. 6:4 , 1 Jov. 2:19

67. A Isus reče dvanaestorici: Da nećete i vi otići?

68. Tada Mu odgovori Simon Petar: Gospode! Kome ćemo ići? Ti imaš reči večnog života.

Jovan 12:50

69. I mi verovasmo i poznasmo da si Ti Hristos, Sin Boga Živoga.

Mar. 1:24 , Luka 9:19 , Jovan 17:8

70. Isus im odgovori: Ne izabrah li ja vas dvanaestoricu, i jedan je od vas đavo?

Jovan 15:16 , Dela 1:17

71. A govoraše za Judu Simonova Iskariota, jer Ga on htede izdati, i beše jedan od dvanaestorice.


Jovan, glava 7

1. I potom hođaše Isus po Galileji; jer po Judeji ne htede da hodi, jer gledahu Jevreji da Ga ubiju.

Jovan 5:16 , Jovan 11:53 , Jovan 13:1 , Jovan 17:1

2. Beše pak blizu praznik jevrejski, građenje senica.

3 Moj. 23:34 , Jovan 7:8

3. Tada Mu rekoše braća Njegova: Iziđi odavde i idi u Judeju, da i učenici Tvoji vide dela koja činiš;

Mat. 12:46 , Mar. 3:31 , Mar. 3:32 , Mar. 6:3 , Luka 8:19 , Jovan 2:12 , Dela 1:14 , 1 Kor. 10:5 , Gal. 1:19

4. Jer niko ne čini šta tajno, a sam traži da je poznat. Ako to činiš javi sebe svetu.

5. Jer ni braća Njegova ne verovahu Ga.

Psal. 69:8 , Priče 27:10 , Mar. 3:21

6. Tada im reče Isus: Vreme moje još nije došlo, a vreme je vaše svagda gotovo.

Prop. 3:1 , Jovan 2:4 , Dela 1:7

7. Ne može svet mrzeti na vas: a na mene mrzi, jer ja svedočim za nj da su dela njegova zla.

Jovan 3:19 , Jovan 15:19

8. Vi iziđite na praznik ovaj: ja još neću izići na praznik ovaj, jer se moje vreme još nije navršilo.

Jovan 8:20

9. Rekavši im ovo osta u Galileji.

10. A kad iziđoše braća Njegova na praznik, tada i sam iziđe, ne javno nego kao tajno.

11. A Jevreji Ga tražahu na praznik i govorahu: Gde je on?

Jovan 11:56

12. I behu za Nj mnoge raspre u narodu: jedni govorahu da je dobar, a drugi: Nije, nego vara narod.

Mat. 21:46 , Luka 7:16 , Jovan 6:14 , Jovan 9:16

13. Ali niko ne govoraše javno za Nj od straha jevrejskog.

14. Ali odmah u polovini praznika iziđe Isus u crkvu i učaše.

15. I divljahu se Jevreji govoreći: Kako ovaj zna knjige, a nije se učio?

Mat. 13:54 , Mar. 6:2 , Luka 4:22 , Dela 2:7

16. Tada im odgovori Isus i reče: Moja nauka nije moja, nego Onog koji me je poslao.

Jovan 3:31 , Jovan 8:28 , Jovan 12:49 , Otkr. 1:1

17. Ko hoće Njegovu volju tvoriti, razumeće je li ova nauka od Boga ili ja sam od sebe govorim.

Psal. 25:8 , Os. 6:2 , Mih. 4:2 , Luka 8:15 , Jovan 8:43

18. Koji govori sam od sebe, slavu svoju traži; a ko traži slavu onog koji ga je poslao, on je istinit i u njemu nema nepravde.

Jovan 5:41

19. Ne dade li Mojsije vama zakon i niko od vas ne živi po zakonu? Zašto tražite da me ubijete?

Mat. 12:14 , Mar. 3:6 , Jovan 5:16 , Dela 7:38

20. Odgovori narod i reče: Je li đavo u tebi? Ko traži da te ubije?

Jovan 8:48

21. Odgovori Isus i reče im: Jedno delo učinih i svi se divite tome.

22. Mojsije vam dade da se obrezujete (ne kao da je od Mojsija nego od otaca); i u subotu obrezujete čoveka.

1 Moj. 17:10 , 1 Moj. 17:12 , 3 Moj. 12:3 , Luka 1:59 , Dela 15:1 , Rim. 4:11 , Filip. 3:5

23. Ako se čovek u subotu obrezuje da se ne pokvari zakon Mojsijev, srdite li se na mene što svega čoveka iscelih u subotu?

Luka 6:9 , Jovan 5:8

24. Ne gledajte ko je ko kad sudite, nego pravedan sud sudite.

5 Moj. 1:16 , Priče 24:23 , Isa. 11:3 , Jovan 8:15 , 1 Kor. 11:13 , Jakov 2:1

25. Tada govorahu neki od Jerusalimljana: Nije li to onaj kog traže da ubiju?

26. I gle, kako govori slobodno i ništa mu ne vele: Da ne doznaše naši knezovi da je on zaista Hristos?

Jovan 18:20

27. Ali ovog znamo otkuda je; a Hristos kad dođe, niko neće znati otkuda je.

28. Tada Isus povika u crkvi učeći i reče: i mene poznajete i znate otkuda sam; i sam od sebe ne dođoh, nego ima Istiniti koji me posla, kog vi ne znate.

Jovan 1:18 , Jovan 5:32 , Jovan 5:43 , Jovan 8:14 , Rim. 3:4

29. Ja Ga znam, jer sam od Njega i On me posla.

Mat. 11:27 , Jovan 10:15

30. Tada gledahu da Ga uhvate; i niko ne metnu na Nj ruke, jer još ne beše došao čas Njegov.

Mar. 12:12 , Jovan 7:44

31. A od naroda mnogi Ga verovaše, i govorahu: Kad dođe Hristos eda li će više čudesa činiti nego Ovaj što čini?

32. Čuše fariseji od naroda takav govor za Njega, i poslaše fariseji i glavari sveštenički sluge da Ga uhvate.

Jovan 7:45

33. Tada reče Isus: Još sam malo vremena s vama, pa idem k Onome koji me posla.

Jovan 13:33

34. Tražićete me i nećete me naći; i gde sam ja vi ne možete doći.

Os. 5:6 , Jovan 8:21 , Jovan 13:33

35. A Jevreji rekoše među sobom: Kuda će ovaj ići da ga mi ne nađemo? Neće li ići među rastrkane Grke, i Grke učiti?

Isa. 11:12 , Dela 11:20 , Jakov 1:1 , 1 Pet. 1:1

36. Šta znači ova reč što reče: Tražićete me i nećete me naći; i gde sam ja vi ne možete doći?

37. A u poslednji veliki dan praznika stajaše Isus i vikaše govoreći: Ko je žedan neka dođe k meni i pije.

Isa. 55:1 , Otkr. 22:17

38. Koji me veruje, kao što pismo reče, iz njegova tela poteći će reke žive vode.

5 Moj. 18:15 , Isa. 12:3

39. A ovo reče za Duha kog posle primiše oni koji veruju u ime Njegovo: jer Duh Sveti još ne beše na njima, jer Isus još ne beše proslavljen.

Isa. 44:3 , Joilo 2:28 , Jovan 12:16 , Jovan 16:7 , Dela 2:17

40. A mnogi od naroda čuvši ove reči govorahu: Ovo je zaista prorok.

5 Moj. 18:15 , Jovan 1:21

41. Drugi govorahu: Ovo je Hristos. A jedni govorahu: Zar će Hristos iz Galileje doći?

Jovan 4:42

42. Ne kaza li pismo da će Hristos doći od semena Davidovog, i iz sela Vitlejema odakle beše David?

1 Sam. 16:1 , Psal. 132:11 , Mat. 2:5 , Luka 2:4

43. Tako raspra postade u narodu Njega radi.

44. A neki od njih hteše da Ga uhvate; ali niko ne metnu ruku na Nj.

45. Dođoše pak sluge ka glavarima svešteničkim i farisejima; i oni im rekoše: Zašto ga ne dovedoste?

46. A sluge odgovoriše: Nikad čovek nije tako govorio kao ovaj čovek.

47. Tada im odgovoriše fariseji: Zar se i vi prevariste?

48. Verova li ga ko od knezova ili od fariseja?

Jovan 7:26 , 1 Kor. 1:20 , 1 Kor. 1:26

49. Nego narod ovaj, koji ne zna zakon, proklet je.

50. Reče im Nikodim što dolazi k Njemu noću, koji beše jedan od njih:

Jovan 3:2

51. Eda li zakon naš sudi čoveku dokle ga najpre ne sasluša i dozna šta čini?

5 Moj. 1:17 , 5 Moj. 17:8 , Priče 18:13 , Jovan 3:2

52. Odgovoriše mu i rekoše: Nisi li i ti iz Galileje? Razgledaj i vidi da prorok iz Galileje ne dolazi.

1 Car. 17:1 , 2 Car. 14:25 , Isa. 9:1 , Mat. 4:15 , Jovan 1:46

53. I otidoše svaki svojoj kući.


Jovan, glava 8

1. A Isus otide na goru Maslinsku.

2. A ujutru opet dođe u crkvu, i sav narod iđaše k Njemu; i sedavši učaše ih.

3. A književnici i fariseji dovedoše k Njemu ženu uhvaćenu u preljubi, i postavivši je na sredu

4. Rekoše Mu: Učitelju! Ova je žena uhvaćena sad u preljubi;

5. A Mojsije nam u zakonu zapovedi da takve kamenjem ubijamo; a ti šta veliš?

2 Moj. 20:14 , 3 Moj. 18:20 , 3 Moj. 20:10 , 5 Moj. 5:18 , Jov 31:9 , Priče 6:29 , Priče 6:32 , Jezek. 16:38 , Mal. 3:5 , Mat. 5:27

6. Ovo, pak, rekoše kušajući Ga da bi Ga imali za šta okriviti. A Isus saže se dole i pisaše prstom po zemlji (ne gledajući na njih).

7. A kad Ga jednako pitahu, ispravi se i reče im: Koji je među vama bez greha neka najpre baci kamen na nju.

5 Moj. 17:7 , Jov 5:12 , Mat. 7:1 , Mat. 23:25 , Rim. 2:1

8. Pa se opet saže dole i pisaše po zemlji.

9. A kad oni to čuše, i pokarani budući od svoje savesti izlažahu jedan za drugim počevši od starešina do poslednjih; i osta Isus sam i žena stojeći na sredi.

1 Car. 2:44 , 1 Car. 17:18 , Psal. 50:21 , Prop. 7:22 , Rim. 2:22 , 1 Jov. 3:20

10. A kad se Isus ispravi, i ne videvši ni jednog do samu ženu, reče joj: Ženo! Gde su oni što te tužahu? Nijedan te ne osudi?

11. A ona reče: Nijedan, Gospode! A Isus joj reče: Ni ja te ne osuđujem, idi, i odsele više ne greši.

Luka 9:56 , Luka 12:14 , Jovan 3:17 , Rim. 13:4

12. Isus im, pak, opet reče: Ja sam videlo svetu: ko ide za mnom neće hoditi po tami, nego će imati videlo života.

13. Tada Mu rekoše fariseji: Ti sam za sebe svedočiš: svedočanstvo tvoje nije istinito.

Jovan 5:31

14. Isus odgovori i reče im: Ako ja svedočim sam za sebe istinito je svedočanstvo moje: jer znam otkuda dođoh i kuda idem; a vi ne znate otkuda dolazim i kuda idem.

Jovan 5:31 , Jovan 7:28

15. Vi sudite po telu, ja ne sudim nikome.

1 Sam. 16:7 , Luka 12:14 , Jovan 3:17 , Jovan 7:24

16. I ako sudim ja, sud je moj prav: jer nisam sam, nego ja i Otac koji me posla.

Jovan 14:10 , Jovan 16:32

17. A i u zakonu vašem stoji napisano da je svedočanstvo dvojice ljudi istinito.

5 Moj. 17:6 , Mat. 18:16 , 2 Kor. 13:1 , Jevr. 10:28 , Otkr. 11:3

18. Ja sam koji svedočim sam za sebe, i svedoči za mene Otac koji me posla.

Jovan 5:37 , 2 Pet. 1:17 , 1 Jov. 5:6

19. Tada Mu govorahu: Gde je otac tvoj? Isus odgovori: Ni mene znate ni Oca mog; kad biste znali mene, znali biste i Oca mog.

Jovan 14:7 , Jovan 16:3

20. Ove reči reče Isus kod hazne Božije kad učaše u crkvi; i niko Ga ne uhvati, jer još ne beše došao čas Njegov.

Mar. 12:41 , Jovan 7:8 , Jovan 7:30

21. A Isus im opet reče: Ja idem, i tražićete me; i pomrećete u svom grehu; kud ja idem vi ne možete doći.

Jovan 7:34 , Jovan 13:33 , 1 Kor. 15:17

22. Tada rekoše Jevreji: Da se neće sam ubiti, što govori: Kud ja idem vi ne možete doći?

23. I reče im: Vi ste od nižih, ja sam od viših; vi ste od ovog sveta, ja nisam od ovog sveta.

Jovan 3:31 , Jovan 15:19 , 1 Jov. 4:5

24. Tako vam kazah da ćete pomreti u gresima svojim; jer ako ne uzverujete da sam ja, pomrećete u gresima svojim.

Mar. 16:16 , Jovan 4:26

25. Tada Mu govorahu: Ko si ti? I reče im Isus: Početak, kako vam i kažem.

26. Mnogo imam za vas govoriti i suditi; ali Onaj koji me posla istinit je, i ja ono govorim svetu što čuh od Njega.

Jovan 3:32 , Jovan 7:28 , Jovan 8:29

27. Ne razumeše, dakle, da im govoraše za Oca.

28. A Isus im reče: Kad podignete Sina čovečijeg, onda ćete doznati da sam ja, i da ništa sam od sebe ne činim; nego kako me nauči Otac moj onako govorim.

Jovan 3:11 , Jovan 3:14 , Jovan 5:19 , Jovan 5:30 , Jovan 12:50 , Rim. 1:4

29. I Onaj koji me posla sa mnom je. Ne ostavi Otac mene samog; jer ja svagda činim šta je Njemu ugodno.

Isa. 49:1 , Jovan 4:34 , Jovan 14:10 , 2 Tim. 4:17

30. Kad ovo govoraše, mnogi Ga verovaše.

31. Tada Isus govoraše onim Jevrejima koji Mu verovaše: Ako vi ostanete na mojoj besedi, zaista ćete biti učenici moji,

32. I poznaćete istinu, i istina će vas izbaviti.

Psal. 119:45 , Isa. 61:1 , Rim. 6:14 , 2 Kor. 3:17

33. Odgovoriše i rekoše Mu: Mi smo seme Avraamovo, i nikome nismo robovali nikad; kako ti govoriš da ćemo se izbaviti?

3 Moj. 25:42 , Sof. 3:11 , Mat. 3:9 , Rim. 9:7

34. Isus im odgovori: Zaista, zaista vam kažem da je svaki koji čini greh rob grehu.

1 Car. 21:25 , Priče 5:22 , Dela 8:22 , Rim. 6:6 , Rim. 6:12 , Rim. 6:16 , Rim. 6:19 , 2 Pet. 2:19

35. A rob ne ostaje u kući vavek, sin ostaje vavek.

Gal. 4:30

36. Ako vas, dakle, Sin izbavi, zaista ćete biti izbavljeni.

Isa. 49:24 , Rim. 8:2 , 2 Kor. 3:17 , Gal. 5:1 , Otkr. 1:5

37. Znam da ste seme Avraamovo; ali gledate da me ubijete, jer moja beseda ne može u vas da stane.

Jovan 7:19

38. Ja govorim šta videh od Oca svog; i vi tako činite šta videste od oca svog.

Jovan 12:49

39. Odgovoriše i rekoše Mu: Otac je naš Avraam. Isus im reče: Kad biste vi bili deca Avraamova, činili biste dela Avraamova.

Sof. 3:11 , Mat. 3:9 , Rim. 2:28 , Gal. 3:7 , Gal. 3:29

40. A sad gledate mene da ubijete, čoveka koji vam istinu kazah koju čuh od Boga: Tako Avraam nije činio.

41. Vi činite dela oca svog. Tada Mu rekoše: Mi nismo rođeni od kurvarstva: jednog Oca imamo, Boga.

Isa. 63:16 , Mal. 1:6

42. A Isus im reče: Kad bi Bog bio vaš Otac, ljubili biste mene; jer ja od Boga iziđoh i dođoh; jer ne dođoh sam od sebe, nego me On posla.

Jovan 1:14 , Jovan 3:16 , Jovan 5:43 , Gal. 4:4 , 1 Jov. 4:19

43. Zašto ne razumete govor moj? Jer ne možete reči moje da slušate.

Jovan 7:17

44. Vaš je otac đavo; i slasti oca svog hoćete da činite: on je krvnik ljudski od početka, i ne stoji na istini; jer nema istine u njemu; kad govori laž, svoje govori: jer je laža i otac laži.

1 Moj. 3:1 , 2 Dn. 18:21 , Mat. 13:38 , 2 Kor. 11:3 , Juda 1:6

45. A meni ne verujete, jer ja istinu govorim.

46. Koji me od vas kori za greh? Ako li istinu govorim, zašto mi vi ne verujete?

47. Ko je od Boga reči Božije sluša; zato vi ne slušate, jer niste od Boga.

1 Jov. 4:6

48. Tada odgovoriše Jevreji i rekoše Mu: Ne govorimo li mi pravo da si ti Samarjanin, i da je đavo u tebi.

49. Isus odgovori: U meni đavola nema, nego poštujem Oca svog; a vi mene sramotite.

Jovan 5:23

50. A ja ne tražim slave svoje; ima koji traži i sudi.

Jovan 5:41

51. Zaista, zaista vam kažem: ko održi reč moju neće videti smrt doveka.

Jovan 5:24

52. Tada Mu rekoše Jevreji: Sad videsmo da je đavo u tebi: Avraam umre i proroci, a ti govoriš: Ko održi reč moju neće okusiti smrt doveka.

Zah. 1:5

53. Eda li si ti veći od oca našeg Avraama, koji umre? I proroci pomreše: ko se ti sam gradiš?

54. Isus odgovori: Ako se ja sam slavim, slava je moja ništa: Otac je moj koji me slavi, za kog vi govorite da je vaš Bog.

Jovan 16:14 , Dela 3:13

55. I ne poznajete Ga, a ja Ga znam; i ako kažem da Ga ne znam biću laža kao vi. Nego Ga znam, i reč Njegovu držim.

Jovan 7:28

56. Avraam, otac vaš, bio je rad da vidi dan moj; i vide, i obradova se.

1 Moj. 22:18 , Luka 10:24 , Gal. 3:16 , Gal. 3:18 , Jevr. 11:13

57. Tada Mu rekoše Jevreji: Još ti nema pedeset godina, i Avraama li si video?

58. A Isus im reče: Zaista, zaista vam kažem: Ja sam pre nego se Avraam rodio.

2 Moj. 3:14 , Isa. 9:6 , Mih. 5:2 , Kol. 1:17 , Jevr. 13:8 , Otkr. 1:8

59. Tada uzeše kamenje da bace na Nj; a Isus se sakri, i izađe iz crkve prošavši između njih i otide tako.

2 Moj. 17:4 , Luka 4:29 , Jovan 12:36


Jovan, glava 9

1. I prolazeći vide čoveka slepog od rođenja.

2. I zapitaše Ga učenici Njegovi govoreći: Ravi! Ko sagreši, ili ovaj ili roditelji njegovi, te se rodi slep?

Luka 13:2 , Dela 28:4

3. Isus odgovori: Ni on sagreši ni roditelji njegovi, nego da se jave dela Božija na njemu.

Mat. 11:5 , Jovan 11:4 , Dela 4:21

4. Meni valja raditi dela Onog koji me posla dok je dan: doći će noć kad niko ne može raditi.

Prop. 9:10 , Jovan 4:34 , Jovan 5:19 , Jovan 5:36 , Jovan 11:9 , Jovan 12:35 , Jovan 17:4

5. Dok sam na svetu videlo sam svetu.

Isa. 42:6 , Isa. 49:6 , Luka 2:32 , Jovan 1:5 , Jovan 1:9 , Jovan 3:19 , Jovan 8:12 , Dela 13:47 , 1 Jov. 2:8

6. Rekavši ovo pljunu na zemlju i načini kao od pljuvačke, i pomaza kalom oči slepome,

Mar. 7:33

7. I reče: Idi umij se u banji siloamskoj (koje znači poslan). Otide, dakle, i umi se, i dođe gledajući.

2 Moj. 4:11 , 2 Car. 5:10 , 2 Car. 5:14 , Nem. 3:15 , Psal. 146:8 , Isa. 8:6 , Isa. 29:18 , Isa. 35:5 , Isa. 42:7 , Luka 13:4 , Jovan 11:37

8. A susedi i koji ga behu videli pre da beše slep govorahu: Nije li ovo onaj što seđaše i prošaše?

9. Jedni govorahu: On je; a drugi: Nalik je na nj. A on govoraše: Ja sam.

10. Tada mu govorahu: Kako ti se otvoriše oči?

11. On odgovori i reče: Čovek koji se zove Isus načini kao, i pomaza oči moje, i reče mi: Idi u banju siloamsku i umij se. A kad otidoh i umih se, progledah.

12. Tada mu rekoše: Gde je on? Reče: Ne znam.

13. Tada ga povedoše k farisejima, onog što beše nekad slep.

14. A beše subota kad načini Isus kao i otvori mu oči.

15. Tada ga opet pitahu i fariseji kako progleda. A on im reče: Kao metnu mi na oči, i umih se i vidim.

16. Tada govorahu neki od fariseja: Nije ovaj čovek od Boga jer ne svetkuje subote. Drugi govorahu: Kako može čovek grešan takva čudesa činiti? I posta raspra među njima.

Luka 12:51 , Jovan 3:2 , Jovan 7:12 , Jovan 7:43 , Jovan 9:24

17. Rekoše, dakle, opet slepcu: Šta kažeš ti za njega što ti otvori oči tvoje? A on reče: Prorok je.

5 Moj. 18:15 , Jovan 4:19

18. Tada Jevreji ne verovaše za njega da beše slep i progleda, dok ne dozvaše roditelje onog što je progledao,

19. I zapitaše ih govoreći: Je li ovo vaš sin za koga vi govorite da se rodi slep? Kako, dakle, sad vidi?

20. A roditelji njegovi odgovoriše im i rekoše: Znamo da je ovo sin naš i da se rodi slep,

21. A kako sad vidi ne znamo: ili ko mu otvori oči mi ne znamo; on je veliki, pitajte njega, neka sam kaže za sebe.

22. Ovo rekoše roditelji njegovi, jer se bojahu Jevreja; jer se Jevreji behu dogovorili da bude isključen iz zbornice ko Ga prizna za Hrista.

Jovan 7:13 , Jovan 12:42 , Dela 5:13

23. Zato rekoše roditelji njegovi: On je veliki, pitajte njega.

24. Tada, po drugi put dozvaše čoveka koji je bio slep i rekoše mu: Daj Bogu slavu; mi znamo da je čovek ovaj grešan.

Is.N. 7:19 , 1 Sam. 6:5 , Isa. 66:5 , Jovan 5:23

25. A on odgovori i reče: Je li grešan ne znam; samo znam da ja bejah slep, a sad vidim.

Isa. 43:8

26. Tada mu opet rekoše: Šta ti učini, kako otvori oči tvoje?

27. Odgovori im: Ja vam već kazah, i ne slušaste; šta ćete opet slušati? Već ako i vi hoćete učenici njegovi da budete?

28. A oni ga ukoriše, i rekoše mu: Ti si učenik njegov, a mi smo učenici Mojsijevi.

Jovan 5:45

29. Mi znamo da s Mojsijem govori Bog; a ovog ne znamo otkuda je

Jovan 1:10 , Jovan 7:8 , Jovan 8:14 , 2 Kor. 2:16

30. A čovek odgovori i reče im: To i jeste za čudo što vi ne znate otkud je, a On otvori oči moje.

Jovan 3:10

31. A znamo da Bog ne sluša grešnika; nego ako ko poštuje Boga i volju Njegovu tvori, onog sluša.

Jov 27:9 , Psal. 18:41 , Psal. 34:15 , Priče 1:28 , Priče 15:29 , Isa. 1:15 , Jer. 11:11 , Jezek. 8:18 , Mih. 3:4 , Zah. 7:13

32. Otkako je sveta nije čuveno da ko otvori oči rođenom slepcu.

33. Kad On ne bi bio od Boga ne bi mogao ništa činiti.

34. Odgovoriše i rekoše mu: Ti si se rodio sav u gresima, pa zar ti nas da učiš? I isteraše ga napolje.

35. Isus ču da ga isteraše napolje; i našavši ga reče mu; veruješ li ti Sina Božijeg?

Mat. 14:33 , Mar. 1:1 , Jovan 10:36 , 1 Jov. 5:13

36. On odgovori i reče: Ko je, Gospode, da Ga verujem?

37. A Isus mu reče: i video si ga, i koji govori s tobom Ga je.

Mat. 13:11 , Jovan 4:26 , Jovan 8:25

38. A on reče: Verujem Gospode! I pokloni Mu se.

39. I reče Isus: Ja dođoh na sud na ovaj svet, da vide koji ne vide, i koji vide da postanu slepi.

Mat. 13:13 , Luka 2:34 , Jovan 3:17 , Jovan 5:22 , Dela 28:26 , 2 Kor. 2:16

40. I čuše ovo neki od fariseja koji behu s Njim, i rekoše Mu: Eda li smo mi slepi?

Rim. 2:19

41. Reče im Isus: Kada biste bili slepi ne biste imali greha, a sad govorite da vidite, tako vaš greh ostaje.

Jovan 15:22


Jovan, glava 10

1. Zaista, zaista vam kažem: ko ne ulazi na vrata u tor ovčiji nego prelazi na drugom mestu on je lupež i hajduk;

Isa. 56:10 , Joilo 2:9 , Jevr. 5:4

2. A koji ulazi na vrata jeste pastir ovcama.

Dela 20:28 , 1 Kor. 12:28

3. Njemu vratar otvara, i ovce glas njegov slušaju, i svoje ovce zove po imenu, i izgoni ih;

1 Kor. 16:9 , 1 Pet. 1:12

4. I kad svoje ovce istera, ide pred njima, i ovce idu za njim, jer poznaju glas njegov.

5. A za tuđinom neće da idu, nego beže od njega, jer ne poznaju glas tuđi.

Priče 19:27 , Gal. 1:8 , Kol. 2:8

6. Ovu priču kaza im Isus, ali oni ne razumeše šta to beše što im kaza.

7. Tada im reče Isus opet: Zaista, zaista vam kažem: ja sam vrata k ovcama.

1 Car. 6:31 , Efes. 2:18 , Jevr. 10:19

8. Svi koliko ih god dođe pre mene lupeži su i hajduci; ali ih ovce ne poslušaše.

Jer. 23:1 , Jer. 50:6 , Jezek. 22:25 , Mih. 2:12 , Zah. 11:4 , Dela 5:36

9. Ja sam vrata; ko uđe kroza me spašće se, i ući će i izići će, i pašu će naći.

Jevr. 10:20

10. Lupež ne dolazi nizašta drugo nego da ukrade i ubije i pogubi; ja dođoh da imaju život i izobilje.

Mat. 7:15 , Dela 20:29 , 2 Pet. 2:1

11. Ja sam pastir dobri; pastir dobri dušu svoju polaže za ovce.

1 Sam. 17:35 , Isa. 40:11 , Jovan 10:14 , Jevr. 13:20 , 1 Pet. 2:25

12. A najamnik, koji nije pastir, kome nisu ovce svoje, vidi vuka gde ide, i ostavlja ovce, i beži: i vuk zgrabi ovce i raspudi ih;

Zah. 11:16

13. A najamnik beži, jer je najamnik i ne mari za ovce.

Filip. 2:20

14. Ja sam pastir dobri i znam svoje, i moje mene znaju.

Isa. 53:6 , Isa. 53:11 , Filip. 3:10 , 2 Tim. 2:19 , 1 Jov. 5:20

15. Kao što mene zna Otac i ja znam Oca; i dušu svoju polažem za ovce.

16. I druge ovce imam koje nisu iz ovog tora, i one mi valja dovesti; i čuće glas moj, i biće jedno stado i jedan pastir.

Isa. 56:8 , Joilo 2:32 , Efes. 2:14

17. Zato me Otac ljubi, jer ja dušu svoju polažem da je opet uzmem.

Isa. 53:7 , 2 Kor. 5:15 , Jevr. 2:9

18. Niko je ne otima od mene, nego je ja sam od sebe polažem. Vlast imam položiti je i vlast imam uzeti je opet. Ovu sam zapovest primio od Oca svog.

Dela 2:24

19. Tada opet posta raspra među Jevrejima za ove reči.

20. Mnogi od njih govorahu: U njemu je đavo, i poludeo je; šta ga slušate?

21. Drugi govorahu: Ove reči nisu ludoga; zar može đavo slepima oči otvarati?

2 Moj. 4:11 , Psal. 94:9 , Priče 20:12 , Isa. 35:5

22. A beše tada praznik obnovljenja u Jerusalimu, i beše zima.

23. I hodaše Isus u crkvi po tremu Solomunovom.

Dela 3:11

24. A Jevreji Ga opkoliše, i govorahu Mu: Dokle ćeš mučiti duše naše? Ako si ti Hristos, kaži nam slobodno.

25. Isus im odgovori: Ja vam kazah, pa ne verujete. Dela koja tvorim ja u ime Oca svog ona svedoče za me.

26. Ali vi ne verujete; jer niste od mojih ovaca, kao što vam kazah.

Jovan 8:47 , 1 Jov. 4:6

27. Ovce moje slušaju glas moj, i ja poznajem njih, i za mnom idu.

28. I ja ću im dati život večni, i nikad neće izginuti, i niko ih neće oteti iz ruke moje.

Jer. 23:4 , Jovan 17:12 , Rim. 8:39

29. Otac moj koji mi ih dade veći je od svih; i niko ih ne može oteti iz ruke Oca mog.

Psal. 145:3 , Isa. 8:18 , Dan. 4:3 , Mal. 1:14 , Jovan 10:33 , Jovan 14:28 , Jovan 17:2 , Jovan 17:6

30. Ja i Otac jedno smo.

5 Moj. 6:4 , Zah. 13:7 , Jovan 1:1 , Jovan 1:14 , 1 Kor. 8:4 , 1 Kor. 8:6 , Efes. 3:9 , Kol. 1:15 , 1 Tim. 3:16 , 1 Jov. 1:3

31. A Jevreji opet uzeše kamenje da Ga ubiju.

Jovan 11:8

32. Isus im odgovori: Mnoga vam dobra dela javih od Oca svog; za koje od onih dela bacate kamenje na me?

Jer. 37:18

33. Odgovoriše Mu Jevreji govoreći: Za dobro delo ne bacamo kamenje na te, nego za hulu na Boga, što ti, čovek budući, gradiš se Bog.

Jovan 5:18 , Filip. 2:6

34. Isus im odgovori: Ne stoji li napisano u zakonu vašem: Ja rekoh: bogovi ste?

Psal. 82:6 , 1 Kor. 14:21

35. Ako one nazva bogovima kojima reč Božija bi, i pismo se ne može pokvariti;

Rim. 13:1

36. Kako vi govorite Onome kog Otac posveti i posla na svet: Hulu na Boga govoriš, što rekoh: Ja sam Sin Božji?

Luka 1:35 , Jovan 3:17 , Jovan 6:27 , Jovan 9:35

37. Ako ne tvorim dela Oca svog ne verujte mi.

Jovan 15:24

38. Ako li tvorim, ako meni i ne verujete, delima mojim verujte, da poznate i verujete da je Otac u meni i ja u Njemu.

Jovan 14:10

39. Tada opet gledahu da Ga uhvate; ali im se izmače iz ruku.

Luka 4:29

40. I otide opet preko Jordana na ono mesto gde Jovan pre krštavaše; i osta onde.

Mat. 19:1 , Mar. 10:1 , Jovan 1:28 , Jovan 11:6

41. I mnogi dođoše k Njemu i govorahu: Jovan ne učini ni jednog čuda, ali sve što kaza Jovan za Ovog istina beše.

42. I mnogi verovaše Ga onde.

Jovan 8:30 , Jovan 11:45


Jovan, glava 11

1. Beše pak jedan bolesnik, Lazar iz Vitanije iz sela Marije i Marte, sestre njene.

Luka 10:38 , Jovan 12:1

2. (A Marija, koje brat Lazar bolovaše, beše ona što pomaza Gospoda mirom i otre noge Njegove svojom kosom.)

Mat. 26:7 , Mar. 14:3 , Luka 7:37

3. Onda poslaše sestre k Njemu govoreći: Gospode! Gle, onaj koji Ti je mio bolestan je.

Dela 9:38

4. A kad ču Isus, reče: Ova bolest nije na smrt, nego na slavu Božiju, da se proslavi Sin Božji s nje.

Jovan 9:3 , Filip. 1:11 , 1 Pet. 4:11 , 1 Pet. 4:14

5. A Isus ljubljaše Martu i sestru njenu i Lazara.

6. A kad ču da je bolestan, tada osta dva dana na onom mestu gde beše.

Jovan 10:40

7. A potom reče učenicima: Hajdemo opet u Judeju.

8. Učenici Mu rekoše: Ravi! Sad Judejci htedoše da Te ubiju kamenjem, pa opet hoćeš da ideš onamo?

Jovan 7:1 , Jovan 10:31

9. Isus odgovori: Nije li dvanaest sahata u danu? Ko danju ide ne spotiče se, jer vidi videlo ovog sveta;

Psal. 97:11 , Priče 4:18 , Jovan 9:4

10. A ko ide noću spotiče se, jer nema videla u njemu.

Jov 38:15 , Psal. 27:2 , Priče 4:18 , Jer. 13:16 , Jovan 12:35 , 1 Jov. 2:11

11. Ovo kaza, i potom im reče: Lazar, naš prijatelj, zaspa; nego idem da ga probudim.

5 Moj. 31:16 , Dan. 12:2 , Mat. 9:24 , Mar. 5:39 , Dela 7:60

12. Onda Mu rekoše učenici Njegovi: Gospode! Ako je zaspao, ustaće.

13. A Isus im reče za smrt njegovu, a oni mišljahu da govori za spavanje sna.

14. Tada im Isus kaza upravo: Lazar umre.

15. I milo mi je vas radi što nisam bio onamo da verujete; nego hajdemo k njemu.

16. Onda Toma, koji se zvaše Blizanac, reče učenicima: Hajdemo i mi da pomremo s njim.

Jovan 20:24

17. A kad dođe Isus nađe ga, a on već četiri dana u grobu.

18. (A Vitanija beše blizu Jerusalima oko petnaest potrkališta.)

Mat. 21:18

19. I mnogi od Judejaca behu došli k Marti i Mariji da ih teše za bratom njihovim.

20. Kad Marta dakle ču da Isus ide, izađe preda Nj, a Marija seđaše doma.

21. Onda reče Marta Isusu: Gospode! Da si Ti bio ovde ne bi moj brat umro.

22. A i sad znam da šta zaišteš u Boga daće ti Bog.

Mar. 9:23 , Jovan 9:31 , Jevr. 11:17

23. Isus joj reče: Brat će tvoj ustati.

Dan. 12:2 , Filip. 3:21 , 1 Sol. 4:14

24. Marta Mu reče: Znam da će ustati o vaskrsenju, u poslednji dan.

Luka 14:14 , Jovan 5:29 , Jovan 6:39

25. A Isus joj reče: Ja sam vaskrsenje i život; koji veruje mene ako i umre živeće.

Psal. 36:9 , Jovan 1:4 , Jovan 3:36 , Jovan 5:21 , Jovan 6:35 , Jovan 11:23 , Dela 3:15 , Rim. 5:17 , Rim. 8:2 , 1 Kor. 15:24 , Kol. 3:4 , 1 Jov. 1:1 , 1 Jov. 5:10

26. I nijedan koji živi i veruje mene neće umreti vavek. Veruješ li ovo?

27. Reče Mu: Da, Gospode! Ja verovah da si Ti Hristos, Sin Božji koji je trebalo da dođe na svet.

Mal. 3:1 , Mat. 11:3 , Luka 7:19 , Jovan 4:42 , 1 Tim. 1:15

28. I ovo rekavši otide te zovnu tajno Mariju, sestru svoju govoreći: Učitelj je došao, i zove te.

Jovan 13:13

29. A ona kad ču, usta brzo i otide k Njemu.

30. Jer Isus još ne beše došao u selo, nego beše na onom mestu gde Ga srete Marta.

31. A Judejci onda koji behu s njom u kući i tešahu je, kad videše Mariju da brzo usta i iziđe, pođoše za njom govoreći da ide na grob da plače onamo.

32. A Marija kako dođe gde beše Isus, i vide Ga, pade na noge Njegove govoreći Mu: Gospode! Da si Ti bio ovde, ne bi umro moj brat.

33. Onda Isus kad je vide gde plače, i gde plaču Judejci koji dođoše s njom, zgrozi se u duhu, i sam postade žalostan.

34. I reče: Gde ste ga metnuli? Rekoše Mu: Gospode! Hajde da vidiš.

35. Udariše suze Isusu.

Isa. 53:3 , Luka 19:41 , Rim. 12:15 , Jevr. 4:15

36. Onda Judejci govorahu: Gledaj kako ga ljubljaše,

37. A neki od njih rekoše: Ne mogaše li ovaj koji otvori oči slepcu učiniti da i ovaj ne umre?

Jovan 9:6

38. A Isus opet se zgrozi u sebi, i dođe na grob; a beše pećina, i kamen ležaše na njoj.

Mar. 16:3

39. Isus reče: Uzmite kamen. Reče Mu Marta, sestra onog što je umro: Gospode! Već smrdi; jer su četiri dana kako je umro.

Mar. 16:3

40. Isus joj reče: Ne rekoh li ti da ako veruješ videćeš slavu Božju?

41. Uzeše, dakle, kamen gde ležaše mrtvac; a Isus podiže oči gore, i reče: Oče! Hvala Ti što si me uslišio.

42. A ja znadoh da me svagda slušaš; nego rekoh naroda radi koji ovde stoji, da veruju da si me Ti poslao.

Jovan 12:30

43. I ovo rekavši zovnu glasno: Lazare! Iziđi napolje.

5 Moj. 32:39 , 1 Sam. 2:6 , Psal. 33:9 , Luka 7:14 , Jovan 12:17 , Dela 3:15 , Rim. 4:17

44. I iziđe mrtvac obavit platnom po rukama i po nogama, i lice njegovo ubrusom povezano. Isus im reče: Razrešite ga i pustite nek ide.

Jovan 12:1 , Jovan 12:9 , Jovan 20:7

45. Onda mnogi od Judejaca koji behu došli k Mariji i videše šta učini Isus, verovaše Ga.

Jovan 2:23 , Jovan 12:11

46. A neki od njih otidoše k farisejima i kazaše im šta učini Isus.

Luka 16:31

47. Onda glavari sveštenički i fariseji sabraše skupštinu, i govorahu: Šta ćemo činiti? Čovek ovaj čini mnoga čudesa.

Psal. 2:2 , Mat. 26:3 , Mar. 14:1 , Luka 22:2 , Jovan 12:19 , Dela 4:16

48. Ako ga ostavimo tako, svi će ga verovati; pa će doći Rimljani i uzeti nam zemlju i narod.

Dan. 9:26 , Zah. 13:7 , Mat. 21:40 , Jovan 12:19

49. A jedan od njih, po imenu Kajafa, koji one godine beše poglavar sveštenički, reče im: Vi ne znate ništa;

Luka 3:2 , Jovan 18:14 , Dela 4:6

50. I ne mislite da je nama bolje da jedan čovek umre za narod, negoli da narod sav propadne.

Jovan 18:14

51. A ovo ne reče sam od sebe, nego, budući poglavar sveštenički one godine, proreče da Isusu valja umreti za narod;

52. I ne samo za narod, nego da i rasejanu decu Božiju skupi ujedno.

Isa. 49:6 , Jovan 10:16 , Dela 13:47 , Gal. 3:28 , Efes. 3:6 , 1 Pet. 5:9 , 1 Jov. 2:2

53. Od toga, dakle, dana dogovoriše se da Ga ubiju.

54. A Isus više ne hođaše javno po Judejcima, nego odande otide u kraj blizu pustinje u grad po imenu Jefrem, i onde hođaše s učenicima svojim.

2 Dn. 13:19 , Jovan 4:1 , Jovan 4:3 , Jovan 12:36

55. A beše blizu pasha jevrejska, i mnogi iz onog kraja dođoše u Jerusalim pre pashe da se očiste.

2 Moj. 19:10 , 4 Moj. 9:6 , 1 Sam. 16:5 , Jov 1:5 , Jovan 2:13 , Dela 24:18

56. Tada tražahu Isusa, i stojeći u crkvi govorahu među sobom: Šta mislite vi zašto ne dolazi na praznik?

Psal. 2:1 , Jovan 7:11

57. A glavari sveštenički i fariseji izdaše zapovest ako Ga ko opazi gde je, da javi da Ga uhvate.


Jovan, glava 12

1. A Isus pre pashe na šest dana dođe u Vitaniju gde beše Lazar što umre, koga podiže iz mrtvih.

1 Sam. 2:6 , Psal. 33:9 , Luka 7:14 , Jovan 11:1 , Jovan 11:43 , Dela 3:15 , Rim. 4:17

2. Onde Mu, pak, zgotoviše večeru, i Marta služaše, a i Lazar seđaše s njim za trpezom;

Mat. 26:6 , Mar. 14:3

3. A Marija uzevši litru pravog nardovog mnogocenog mira pomaza noge Isusove, i otre kosom svojom noge Njegove; a kuća se napuni mirisa od mira.

Pes. 1:12 , Luka 10:38 , Jovan 11:2

4. Onda reče jedan od učenika Njegovih, Juda Simonov Iskariotski, koji Ga posle izdade:

5. Zašto se ovo miro ne prodade za trista groša i ne dade siromasima?

Mar. 14:4

6. A ovo ne reče što se staraše za siromahe, nego što beše lupež, i imaše kovčežić, i nošaše što se metaše u nj.

Priče 26:25 , Jovan 13:29 , Dela 1:18 , 1 Kor. 6:10 , Efes. 5:5 , Kol. 3:5

7. A Isus reče: Ne dirajte u nju; ona je to dohranila za dan mog pogreba;

8. Jer siromahe svagda imate sa sobom, a mene nemate svagda.

5 Moj. 15:11 , Mat. 26:11 , Mar. 14:7

9. Razume, pak, mnogi narod iz Judeje da je onde i dođoše ne samo Isusa radi nego i da vide Lazara kog podiže iz mrtvih.

10. A glavari sveštenički dogovoriše se da i Lazara ubiju;

Priče 1:16 , Luka 16:31

11. Jer mnogi njega radi iđahu iz Judeje i verovahu Isusa.

Mar. 15:10 , Jovan 11:45 , Jovan 12:18

12. A sutradan, mnogi od naroda koji beše došao na praznik, čuvši da Isus ide u Jerusalim

Luka 19:35

13. Uzeše grane od finika i iziđoše Mu na susret, i vikahu govoreći: Osana! Blagosloven koji ide u ime Gospodnje, car Izrailjev.

Psal. 72:17 , Mat. 21:8 , Mat. 21:9 , 1 Tim. 1:17

14. A Isus našavši magare usede na nj, kao što je pisano:

Mar. 11:8

15. Ne boj se kćeri Sionova, evo car tvoj ide sedeći na magaretu.

Isa. 62:11 , Zah. 9:9

16. Ali ovo učenici Njegovi ne razumeše pre: nego kad se proslavi Isus onda se opomenuše da ovo beše za Njega pisano, i ovo Mu učiniše.

Luka 18:34 , Jovan 7:39 , Jovan 14:26

17. A narod svedočaše koji beše pre s Njim kad Lazara izazva iz groba i podiže ga iz mrtvih.

18. Zato Ga i srete narod, jer čuše da On učini ovo čudo.

19. A fariseji govorahu među sobom: Vidite da ništa ne pomaže? Gle, svet ide za njim.

20. A behu neki Grci koji behu došli na praznik da se mole Bogu.

1 Car. 8:41 , Dela 8:27 , Dela 17:4

21. Oni dakle pristupiše k Filipu, koji beše iz Vitsaide galilejske, i moljahu ga govoreći: Gospodine! Mi bismo hteli da vidimo Isusa.

Dela 8:27

22. Dođe Filip i kaza Andriji, a Andrija i Filip opet kazaše Isusu.

23. A Isus odgovori im govoreći: Dođe čas da se proslavi Sin čovečiji.

Jovan 13:31 , Jovan 13:32

24. Zaista, zaista vam kažem: Ako zrno pšenično padnuvši na zemlju ne umre, ono jedno ostane; ako li umre mnogo roda rodi;

1 Kor. 15:36 , Jevr. 2:10 , 1 Jov. 4:14 , Otkr. 5:9

25. Koji ljubi dušu svoju izgubiće je, a ko mrzi na dušu svoju na ovom svetu, sačuvaće je za život večni.

Luka 9:24

26. Ko meni služi, za mnom nek ide, i gde sam ja onde i sluga moj nek bude; i ko meni služi onog će poštovati Otac moj.

1 Sol. 4:17

27. Sad je duša moja žalosna; i šta da kažem? Oče! Sačuvaj me od ovog časa; ali za to dođoh na čas ovaj.

Psal. 6:3 , Mar. 14:35 , Luka 12:50 , Luka 22:53 , Jovan 13:21

28. Oče! Proslavi ime svoje! Tada glas dođe s neba: I proslavio sam i opet ću proslaviti.

2 Pet. 1:17

29. A kad ču narod koji stajaše, govorahu: Grom zagrmi; a drugi govorahu: Anđeo mu govori.

30. Isus odgovori i reče: Ovaj glas ne bi mene radi nego naroda radi.

Jovan 11:42

31. Sad je sud ovom svetu; sad će biti isteran knez ovog sveta napolje.

Luka 10:18 , Jovan 14:30 , Dela 26:18 , 2 Kor. 4:4 , Efes. 2:2 , 1 Jov. 3:8

32. I kad ja budem podignut od zemlje, sve ću privući k sebi.

Isa. 11:10 , Rim. 5:18 , Jevr. 2:9

33. A ovo govoraše da pokaže kakvom će smrti umreti.

Jovan 21:19

34. Narod Mu odgovori: Mi čusmo iz zakona da će Hristos ostati vavek; kako ti govoriš da se sinu čovečijem valja podignuti? Ko je taj sin čovečiji?

2 Sam. 7:13 , Psal. 89:36 , Isa. 9:7 , Dan. 2:44 , Mih. 4:7 , Jevr. 7:24

35. A Isus im reče: Još je malo vremena videlo s vama; hodite dok videlo imate da vas tama ne obuzme; jer ko hodi po tami ne zna kuda ide.

Isa. 2:5 , Isa. 42:6 , Jer. 13:16 , Jovan 1:5 , Jovan 1:9 , Jovan 11:10 , Efes. 5:8 , 1 Jov. 2:11

36. Dok videlo imate verujte videlo, da budete sinovi videla. Rekavši ovo Isus otide i sakri se od njih.

Luka 16:8 , Efes. 5:8 , 1 Sol. 5:5

37. Ako je i činio tolika čudesa pred njima, opet Ga ne verovahu;

38. Da se zbude reč Isaije proroka koji reče: Gospode! Ko verova govorenju našem? I ruka Gospodnja kome se otkri?

Isa. 53:1 , Rim. 10:16

39. Zato ne mogahu verovati, jer opet reče Isaija:

40. Zaslepio je oči njihove i okamenio srca njihova, da ne vide očima ni srcem razumeju, i ne obrate se da ih iscelim.

Isa. 6:9 , Mat. 13:14 , Rim. 9:18

41. Ovo reče Isaija kad vide slavu Njegovu i govori za Njega.

Isa. 6:1 , Jevr. 11:13

42. Ali opet i od knezova mnogi Ga verovaše; nego radi fariseja ne priznavahu, da ne bi bili izgnani iz zbornice;

Luka 7:36

43. Jer im većma omile slava ljudska nego slava Božija.

Mat. 6:2 , Luka 16:15 , Jovan 5:44 , Rim. 2:29

44. A Isus povika i reče: Ko mene veruje ne veruje mene, nego Onog koji me posla;

Mat. 10:40 , Mar. 9:37 , Jovan 13:20

45. I ko vidi mene, vidi Onog koji me posla.

Jovan 14:9 , Jevr. 1:3

46. Ja dođoh videlo na svet, da nijedan koji me veruje ne ostane u tami.

Jovan 3:19

47. I ko čuje moje reči i ne veruje, ja mu neću suditi; jer ja ne dođoh da sudim svetu, nego da spasem svet.

Jovan 3:17 , Jovan 5:45

48. Koji se odreče mene, i ne prima reči moje, ima sebi sudiju: reč koju ja govorih ona će mu suditi u poslednji dan;

5 Moj. 18:19 , Mar. 16:16 , Luka 10:16

49. Jer ja od sebe ne govorih, nego Otac koji me posla On mi dade zapovest šta ću kazati i šta ću govoriti.

Jovan 8:38

50. I znam da je zapovest Njegova život večni. Šta ja dakle govorim onako govorim kao što mi reče Otac.


Jovan, glava 13

1. A pred praznik pashe znajući Isus da Mu dođe čas da pređe iz ovog sveta k Ocu, kako je ljubio svoje koji behu na svetu, do kraja ih ljubi.

Jovan 13:29

2. I po večeri, kad već đavo beše metnuo u srce Judi Simonovu Iskariotskom da Ga izda,

Luka 22:3

3. Znajući Isus da Mu sve Otac dade u ruke, i da od Boga iziđe, i k Bogu ide,

Jovan 3:35 , Jovan 8:14 , Dela 2:36 , 1 Kor. 15:27 , Jevr. 2:8

4. Ustade od večere, i skide svoje haljine, i uze ubrus te se zapreže;

Luka 22:27 , Jovan 13:12

5. Potom usu vodu u umivaonicu, i poče prati noge učenicima i otirati ubrusom kojim beše zapregnut.

6. Onda dođe k Simonu Petru, i on Mu reče: Gospode! Zar Ti moje noge da opereš?

Mat. 3:14

7. Isus odgovori i reče mu: Šta ja činim ti sad ne znaš, ali ćeš posle doznati.

8. Reče Mu Petar: Nikad Ti nećeš oprati moje noge. Isus mu odgovori: Ako te ne operem nemaš deo sa mnom.

Psal. 51:2 , Psal. 51:7 , Isa. 52:15 , Mar. 16:16 , Jovan 3:5 , Dela 2:38 , 1 Kor. 6:11 , Efes. 5:26 , Titu 3:5

9. Reče Mu Simon Petar: Gospode! Ne samo noge moje, nego i ruke i glavu.

10. Isus mu reče: Opranom ne treba do samo noge oprati, jer je sav čist; i vi ste čisti, ali ne svi.

Jovan 13:17 , Jovan 15:3 , 2 Kor. 7:1 , Efes. 4:22 , 1 Sol. 5:23

11. Jer znaše izdajnika svog, zato reče: Niste svi čisti.

12. A kad im opra noge, uze haljine svoje, i sedavši opet za trpezu reče im: Znate li šta ja učinih vama?

Jovan 13:7

13. Vi zovete mene učiteljem i Gospodom; i pravo velite: jer jesam.

Luka 6:46 , Luka 22:27 , Jovan 13:7 , 1 Kor. 8:6 , Filip. 2:11

14. Kad dakle ja oprah vama noge, Gospod i učitelj, i vi ste dužni jedan drugom prati noge.

Luka 22:27 , Jovan 13:7 , Rim. 12:10 , Gal. 6:1 , Filip. 2:2 , 1 Pet. 5:5

15. Jer ja vam dadoh ugled da i vi tako činite kao što ja vama učinih.

Filip. 2:5 , 1 Pet. 2:21

16. Zaista, zaista vam kažem: Nije sluga veći od gospodara svog, niti je poslanik veći od onog koji ga je poslao.

Luka 6:40 , Jovan 15:20

17. Kad ovo znate, blago vama ako ga izvršujete.

Jakov 1:25

18. Ne govorim za sve vas, jer ja znam koje izabrah; nego da se zbude pismo: Koji sa mnom hleb jede podiže petu svoju na me.

Psal. 41:9 , Jer. 41:2 , Jovan 17:12 , 2 Tim. 2:19 , Otkr. 2:23

19. Sad vam kažem pre nego se zbude, da kad se zbude, verujete da sam ja.

Jezek. 24:24

20. Zaista, zaista vam kažem: Koji prima onog koga pošaljem mene prima; a ko prima mene prima Onog koji me posla.

Luka 10:16 , Gal. 4:14

21. Rekavši ovo Isus posta žalostan u duhu, i posvedoči i reče: Zaista, zaista vam kažem: Jedan između vas izdaće me.

Mat. 26:38 , Mar. 3:5 , Mar. 14:18 , Luka 22:21 , Jovan 12:27 , Dela 1:17 , Dela 17:16 , 1 Jov. 2:19

22. Onda se učenici zgledahu među sobom, i čuđahu se za koga govori.

Luka 22:23

23. A jedan od učenika Njegovih, kog Isus ljubljaše, seđaše za trpezom na krilu Isusovom.

Jovan 19:26 , Jovan 20:2

24. Onda namaže na njega Simon Petar da zapita ko bi to bio za koga govori.

25. A on leže na prsi Isusove i reče Mu: Gospode! Ko je to?

Jovan 21:20

26. Isus odgovori: Onaj je kome ja umočivši zalogaj dam. I umočivši zalogaj dade Judi Simonovom Iskariotskom.

Luka 22:21

27. I po zalogaju tada uđe u njega sotona. Onda mu reče Isus: Šta činiš čini brže.

Psal. 109:6 , Luka 22:3 , Jovan 6:70

28. A ovo ne razume niko od onih što seđahu za trpezom zašto mu reče.

29. A neki mišljahu, budući da u Jude beše kesa, da mu Isus reče: Kupi šta treba za praznik; ili da da šta siromašnima.

Jovan 12:6

30. A on uzevši zalogaj odmah iziđe; a beše noć.

31. Kad on iziđe, onda Isus reče: Sad se proslavi Sin čovečiji i Bog se proslavi u Njemu.

Jovan 14:13 , 1 Pet. 4:11

32. Ako se Bog proslavi u Njemu, i Bog će Njega proslaviti u sebi, i odmah će Ga proslaviti.

Jovan 17:1

33. Dečice! Još sam malo s vama; tražićete me, i kao što rekoh Judejcima: Kuda ja idem vi ne možete doći, i vama govorim sad.

34. Novu vam zapovest dajem da ljubite jedan drugog, kao što ja vas ljubih, da se i vi ljubite među sobom.

3 Moj. 19:18 , Efes. 5:2 , 1 Sol. 4:9 , Jakov 2:8 , 1 Pet. 1:22 , 1 Jov. 2:7 , 1 Jov. 2:8

35. Po tome će svi poznati da ste moji učenici, ako budete imali ljubav među sobom.

Dela 2:46

36. Reče Mu Simon Petar: Gospode! Kuda ideš? Isus mu odgovori: Kuda ja idem ne možeš sad ići za mnom, ali ćeš posle poći za mnom.

Jovan 14:5 , Jovan 16:5 , Jovan 21:18 , 1 Pet. 1:14

37. Petar Mu reče: Gospode! Zašto sad ne mogu ići za Tobom? Dušu ću svoju položiti za Te.

Mat. 26:34 , Luka 22:33

38. Odgovori mu Isus: Dušu li ćeš svoju položiti za me? Zaista, zaista ti kažem: neće petao zapevati dok me se triput ne odrekneš.

Luka 22:61


Jovan, glava 14

1. Da se ne plaši srce vaše, verujte Boga, i mene verujte.

2. Mnogi su stanovi u kući Oca mog. A da nije tako, kazao bih vam; idem da vam pripravim mesto.

Jovan 13:33 , Jovan 13:36 , 2 Kor. 5:1 , Otkr. 3:12 , Otkr. 3:21

3. I kad otidem i pripravim vam mesto, opet ću doći, i uzeću vas k sebi da i vi budete gde sam ja.

Mat. 25:32 , Mat. 25:33 , Mat. 25:34 , Jovan 12:26 , Jovan 14:28 , Jovan 17:24 , Dela 1:11 , 2 Kor. 5:6 , 1 Sol. 4:17

4. I kuda ja idem znate, i put znate.

5. Reče Mu Toma: Gospode! Ne znamo kuda ideš; i kako možemo put znati?

Jovan 16:5

6. Isus mu reče: Ja sam put i istina i život; niko neće doći k Ocu do kroza me.

Mat. 11:27 , Jovan 1:4 , Jovan 1:17 , Jovan 10:9 , Rim. 5:2 , Jevr. 9:8 , Jevr. 10:20 , 2 Jov. 1:9 , Otkr. 5:8

7. Kad biste mene znali onda biste znali i Oca mog; i odsele poznajete Ga, i videste Ga.

Jovan 8:19 , Filip. 3:8

8. Reče Mu Filip: Gospode! Pokaži nam Oca i biće nam dosta.

9. Isus mu reče: Toliko sam vreme s vama i nisi me poznao, Filipe? Koji vide mene, vide Oca; pa kako ti govoriš: Pokaži nam Oca?

Kol. 1:15 , Jevr. 1:3

10. Zar ne veruješ da sam ja u Ocu i Otac u meni? Reči koje vam ja govorim ne govorim od sebe; nego Otac koji stoji u meni On tvori dela.

Jovan 5:19 , Jovan 10:38 , 1 Jov. 5:7

11. Verujte meni da sam ja u Ocu i Otac u meni; ako li meni ne verujete, verujte mi po tim delima.

12. Zaista, zaista vam kažem: koji veruje mene, dela koja ja tvorim i on će tvoriti, i veća će od ovih tvoriti; jer ja idem k Ocu svom;

Dan. 11:33

13. I šta god zaištete u Oca u ime moje, ono ću vam učiniti, da se proslavi Otac u Sinu.

Mat. 7:7 , Mar. 11:24 , Luka 11:9 , Jovan 15:7 , Jovan 15:16 , Jakov 1:5

14. I ako šta zaištete u ime moje, ja ću učiniti.

15. Ako imate ljubav k meni, zapovesti moje držite.

Mat. 10:37 , 1 Kor. 16:22 , 1 Jov. 5:3

16. I ja ću umoliti Oca, i daće vam drugog utešitelja da bude s vama vavek:

Rim. 8:15

17. Duha istine, kog svet ne može primiti, jer Ga ne vidi niti Ga poznaje; a vi Ga poznajete, jer u vama stoji, i u vama će biti.

Rim. 8:7 , 1 Kor. 2:14 , 1 Jov. 2:7 , 1 Jov. 2:27

18. Neću vas ostaviti sirotne; doći ću k vama.

Jovan 14:3 , Jovan 14:28

19. Još malo i svet mene više neće videti; a vi ćete me videti; jer ja živim, i vi ćete živeti.

Jovan 16:16 , Rim. 6:8 , 1 Kor. 15:20

20. U onaj ćete vi dan doznati da sam ja u Ocu svom, i vi u meni, i ja u vama.

Jovan 10:38

21. Ko ima zapovesti moje i drži ih, on je onaj što ima ljubav k meni; a koji ima ljubav k meni imaće k njemu ljubav Otac moj; i ja ću imati ljubav k njemu, i javiću mu se sam.

1 Jov. 2:5

22. I reče Mu Juda, ne Iskariotski: Gospode! Šta je to da ćeš se nama javiti a ne svetu?

23. Isus odgovori i reče mu: Ko ima ljubav k meni, držaće reč moju; i Otac moj imaće ljubav k njemu; i k njemu ćemo doći, i u njega ćemo se staniti.

Psal. 24:9 , Psal. 91:1 , 1 Jov. 2:24 , Otkr. 3:20

24. Koji nema ljubavi k meni ne drži moje reči; a reč što čujete nije moja nego Oca koji me posla.

Jovan 7:16

25. Ovo vam kazah dok sam s vama.

26. A utešitelj, Duh Sveti, kog će Otac poslati u ime moje, On će vas naučiti svemu i napomenuće vam sve što vam rekoh.

Luka 24:49 , Jovan 2:22 , Jovan 12:16 , Dela 11:16 , 1 Jov. 2:27

27. Mir vam ostavljam, mir svoj dajem vam; ne dajem vam ga kao što svet daje, da se ne plaši srce vaše i da se ne boji.

Filip. 4:7 , Kol. 3:15

28. Čuste da vam ja kazah: idem i doći ću k vama. Kad biste imali ljubav k meni, onda biste se obradovali što rekoh: idem k Ocu; jer je Otac moj veći od mene.

Isa. 9:6 , Jovan 14:3 , 1 Kor. 11:3 , 1 Kor. 15:28 , Gal. 4:4 , Filip. 2:6

29. I sad vam kazah, pre dok se nije zbilo, da verujete kad se zbude.

30. Već neću mnogo govoriti s vama; jer ide knez ovog sveta, i u meni nema ništa.

Luka 4:12 , Jovan 12:31 , 2 Kor. 5:21 , 1 Jov. 3:5

31. Nego da vidi svet da imam ljubav k Ocu, i kao što mi zapovedi Otac onako tvorim. Ustanite, hajdemo odavde.

Filip. 2:8 , Jevr. 5:8


Jovan, glava 15

1. Ja sam pravi čokot, i Otac je moj vinogradar;

2. Svaku lozu na meni koja ne rađa roda odseći će je; i svaku koja rađa rod očistiće je da više roda rodi.

Isa. 18:5 , Mat. 15:13 , Jevr. 6:8

3. Vi ste već očišćeni rečju koju vam govorih.

Jovan 13:10 , Efes. 5:26 , 1 Pet. 1:22

4. Budite u meni i ja ću u vama. Kao što loza ne može roda roditi sama od sebe, ako ne bude na čokotu, tako i vi ako na meni ne budete.

Efes. 2:21 , Kol. 1:23 , 1 Jov. 2:6

5. Ja sam čokot a vi loze; i koji bude u meni i ja u njemu on će roditi mnogi rod; jer bez mene ne možete činiti ništa.

Priče 11:30 , Os. 14:8 , Luka 13:6 , Gal. 5:22 , Filip. 4:13

6. Ko u meni ne ostane izbaciće se napolje kao loza, i osušiće se, i skupiće je, i u oganj baciti, i spaliti.

Jezek. 15:4 , Mat. 3:10 , Jevr. 6:4

7. Ako ostanete u meni i reči moje u vama ostanu, šta god hoćete ištite, i biće vam.

Psal. 21:2

8. Tim će se Otac moj proslaviti, da rod mnogi rodite; i bićete moji učenici.

Mat. 5:16 , Filip. 1:11

9. Kao što Otac ima ljubav k meni, i ja imam ljubav k vama; budite u ljubavi mojoj.

10. Ako zapovesti moje uzdržite ostaćete u ljubavi mojoj, kao što ja održah zapovesti Oca svog i ostajem u ljubavi Njegovoj.

11. Ovo vam kazah, da radost moja u vama ostane i radost vaša se ispuni.

Jovan 16:24 , 1 Jov. 1:4

12. Ovo je zapovest moja da imate ljubav među sobom, kao što ja imadoh ljubav k vama.

Jovan 15:17 , 1 Sol. 4:9 , 1 Pet. 4:8 , 1 Jov. 2:8

13. Od ove ljubavi niko veće nema, da ko dušu svoju položi za prijatelje svoje.

Rim. 5:7 , Efes. 5:2

14. Vi ste prijatelji moji ako tvorite šta vam ja zapovedam.

15. Više vas ne nazivam slugama; jer sluga ne zna šta radi gospodar njegov; nego vas nazvah prijateljima; jer vam sve kazah što čuh od Oca svog.

1 Moj. 18:17 , Mat. 13:11 , Dela 20:27 , Rim. 16:25

16. Vi mene ne izabraste, nego ja vas izabrah, i postavih vas da vi idete i rod rodite; i da vaš rod ostane, da šta god zaištete u Oca u ime moje da vam da.

Mar. 16:15 , Jovan 13:18 , 1 Jov. 4:10

17. Ovo vam zapovedam da imate ljubav među sobom.

18. Ako svet na vas uzmrzi, znajte da na mene omrznu pre vas.

Jer. 38:4 , 1 Jov. 3:13

19. Kad biste bili od sveta, onda bi svet svoje ljubio; a kako niste od sveta, nego vas ja od sveta izbrah, zato mrzi na vas svet.

Jovan 17:14 , 1 Jov. 4:5

20. Opominjite se reči koju vam ja rekoh: nije sluga veći od gospodara svog. Ako mene izgnaše, i vas će izgnati; ako moju reč održaše, i vašu će održati.

Jezek. 3:7

21. Ali sve će vam ovo činiti za ime moje, jer ne poznaju Onog koji me posla.

22. Da nisam bio došao i govorio im ne bi greha imali; a sad izgovora neće imati za greh svoj.

Jezek. 2:5 , Jovan 9:41 , Rim. 1:20

23. Koji mrzi na mene i na Oca mog mrzi.

1 Jov. 2:23

24. Da nisam bio i dela tvorio među njima kojih niko drugi ne tvori, ne bi greha imali; a sad i videše, i omrznuše na mene i na Oca mog.

25. Ali da se zbude reč napisana u zakonu njihovom: Omrznuše na me nizašta.

Psal. 35:19 , Psal. 69:4

26. A kad dođe utešitelj, koga ću vam poslati od Oca, Duh istine, koji od Oca izlazi, On će svedočiti za mene.

Jovan 14:26 , Dela 1:4 , 1 Jov. 5:6

27. A i vi ćete svedočiti, jer ste od početka sa mnom.

Luka 1:2 , Jovan 21:24 , Dela 1:8 , 1 Pet. 5:1 , 2 Pet. 1:16


Jovan, glava 16

1. Ovo vam kazah da se ne sablaznite.

2. Izgoniće vas iz zbornica; a doći će vreme kad će svaki koji vas ubije misliti da Bogu službu čini.

Zah. 11:5 , Dela 8:1 , Dela 26:9

3. I ovo će činiti, jer ne poznaše Oca ni mene.

Jovan 8:19 , Rim. 10:2 , 1 Kor. 2:8 , 1 Tim. 1:13

4. Nego vam ovo kazah kad dođe vreme da se opomenete ovog da vam ja kazah; a isprva ne kazah vam ovo, jer bejah s vama.

5. A sad idem k Onome koji me posla, i niko me od vas ne pita: Kuda ideš?

Jovan 13:36

6. Nego što vam ovo kazah žalosti napuni se srce vaše.

7. Nego vam ja istinu govorim: bolje je za vas da ja idem; jer ako ja ne idem, utešitelj neće doći k vama; ako li idem, poslaću Ga k vama.

Dela 2:33 , Filip. 1:24

8. I kad On dođe pokaraće svet za greh, i za pravdu, i za sud;

9. Za greh, dakle, što ne veruju mene;

Dela 2:22 , Rim. 3:9 , Gal. 3:22

10. A za pravdu što idem k Ocu svom; i više me nećete videti;

Isa. 42:6 , Isa. 42:21 , Dan. 9:24 , Dela 2:32 , 1 Kor. 1:30 , Gal. 5:5

11. A za sud što je knez ovog sveta osuđen.

Mat. 12:18 , Mat. 12:36 , Luka 10:18 , Jovan 12:31 , Dela 10:42 , 1 Kor. 4:5 , Efes. 2:2 , Jevr. 6:2 , Otkr. 1:7

12. Još vam mnogo imam kazati; ali sad ne možete nositi.

Mar. 4:33

13. A kad dođe On, Duh istine, uputiće vas na svaku istinu; jer neće od sebe govoriti, nego će govoriti šta čuje, i javiće vam šta će biti unapred.

Jovan 14:26 , Dela 15:28 , 1 Tim. 4:1 , 1 Jov. 5:6

14. On će me proslaviti, jer će od mog uzeti, i javiće vam:

15. Sve što ima Otac moje je; zato rekoh da će od mog uzeti, i javiti vam.

Mat. 11:27 , Jovan 17:10 , Kol. 1:19

16. Još malo, i nećete me videti, i opet malo, pa ćete me videti: jer idem k Ocu.

17. A neki od učenika Njegovih rekoše među sobom: Šta je to što nam kaže: Još malo, i nećete me videti; i opet malo pa ćete me videti; i: Ja idem k ocu?

18. Govorahu, dakle: Šta je to što govori: Malo? Ne znamo šta govori.

19. A Isus razume da hteše da Ga zapitaju, pa im reče: Zato li se zapitkujete među sobom što rekoh: Još malo i nećete me videti, i opet malo pa ćete me videti?

20. Zaista, zaista vam kažem da ćete vi zaplakati i zaridati, a svet će se radovati; i vi ćete žalosni biti, ali će se vaša žalost okrenuti na radost.

21. Žena kad rađa trpi muku; jer dođe čas njen: ali kad rodi dete, više se ne opominje žalosti od radosti, jer se rodi čovek na svet.

22. Tako i vi, dakle, imate sad žalost; ali ću vas opet videti, i radovaće se srce vaše, i vašu radost neće niko uzeti od vas;

Luka 24:41 , Jovan 14:1 , Jovan 14:27 , Jovan 20:20 , Dela 2:46 , 1 Pet. 1:8

23. I u onaj dan nećete me pitati nizašta. Zaista, zaista vam kažem da šta god uzištete u Oca u ime moje, daće vam.

Jovan 14:13

24. Dosle ne iskaste ništa u ime moje; ištite i primićete, da radost vaša bude ispunjena.

25. Ovo vam govorih u pričama; ali će doći vreme kad vam više neću govoriti u pričama, nego ću vam upravo javiti za Oca.

Avak. 2:2

26. U onaj ćete dan u ime moje zaiskati, i ne velim vam da ću ja umoliti Oca za vas;

27. Jer sam Otac ima ljubav k vama kao što vi imaste ljubav k meni, i verovaste da ja od Boga iziđoh.

Jovan 3:13 , Jevr. 12:6 , Juda 1:20

28. Iziđoh od Oca, i dođoh na svet; i opet ostavljam svet, i idem k Ocu.

Luka 24:8 , Jovan 8:14 , Jovan 13:3

29. Rekoše Mu učenici Njegovi: Eto sad upravo govoriš, a priče nikakve ne govoriš.

Avak. 2:2

30. Sad znamo da sve znaš, i ne treba Ti da Te ko pita. Po tome verujemo da si od Boga izišao.

Jovan 17:8 , Jovan 21:17

31. Isus im odgovori: Zar sad verujete?

32. Evo ide čas, i već je nastao, da se razbegnete svaki na svoju stranu i mene samog ostavite; ali nisam sam, jer je Otac sa mnom.

Mar. 14:50

33. Ovo vam kazah, da u meni mir imate. U svetu ćete imati nevolju; ali ne bojte se, jer ja nadvladah svet.

Isa. 9:6 , Isa. 49:24 , Jovan 14:27 , Dela 14:22 , Rim. 8:17 , Rim. 8:37 , 1 Kor. 15:27 , Gal. 6:14 , Efes. 2:14 , Efes. 6:12 , Kol. 1:20 , Jevr. 12:6 , 1 Jov. 4:4 , Otkr. 3:19


Jovan, glava 17

1. Ovo govori Isus, pa podiže oči svoje na nebo i reče: Oče! Dođe čas, proslavi Sina svog, da i Sin Tvoj proslavi Tebe;

2. Kao što si Mu dao vlast nad svakim telom da svemu što si Mu dao da život večni.

Psal. 2:6 , Dan. 7:14 , Mat. 11:27 , Luka 10:22 , Jovan 6:37 , 1 Kor. 15:25 , Filip. 2:10 , Jevr. 2:8 , Jevr. 2:13

3. A ovo je život večni da poznaju Tebe jedinog istinitog Boga, i koga si poslao Isusa Hrista.

Priče 8:35 , Isa. 53:11 , 1 Kor. 8:4 , 1 Sol. 1:9

4. Ja Tebe proslavih na zemlji; posao svrših koji si mi dao da radim.

5. I sad proslavi Ti mene, Oče, u Tebe samog slavom koju imadoh u Tebe pre nego svet postade.

Priče 8:23 , Jovan 1:1 , Filip. 2:6 , Kol. 1:15 , Jevr. 1:3

6. Ja javih ime Tvoje ljudima koje si mi dao od sveta; Tvoji behu pa si ih meni dao, i Tvoju reč održaše.

Psal. 22:22 , Isa. 8:18

7. Sad razumeše da je sve što si mi dao od Tebe.

8. Jer reči koje si dao meni dadoh im; i oni primiše, i poznadoše istinito da od Tebe iziđoh, i verovaše da si me Ti poslao.

9. Ja se za njih molim: ne molim se za (sav) svet, nego za one koje si mi dao, jer su Tvoji.

1 Jov. 5:19

10. I moje sve je Tvoje, i Tvoje moje; i ja se proslavih u njima.

Rim. 8:30

11. I više nisam na svetu, a oni su na svetu, a ja idem k Tebi. Oče Sveti! Sačuvaj ih u ime svoje, one koje si mi dao, da budu jedno kao i mi.

Jovan 10:30 , 1 Pet. 1:5

12. Dok bejah s njima na svetu, ja ih čuvah u ime Tvoje; one koje si mi dao sačuvah, i niko od njih ne pogibe osim Sina pogibli, da se zbude pismo.

Psal. 19:8 , Psal. 41:9 , Mat. 26:24 , Jovan 6:39 , Jovan 10:28 , Jovan 13:18 , Jovan 18:9 , Dela 1:20 , Jevr. 2:13 , 1 Jov. 2:19

13. A sad k Tebi idem, i ovo govorim na svetu, da imaju radost moju ispunjenu u sebi.

14. Ja im dadoh reč Tvoju; i svet omrznu na njih, jer nisu od sveta, kao i ja što nisam od sveta.

Jer. 38:4 , 1 Jov. 3:13

15. Ne molim Te da ih uzmeš sa sveta, nego da ih sačuvaš oda zla.

1 Kor. 5:10 , Gal. 1:4 , 2 Sol. 3:3

16. Od sveta nisu, kao ni ja što nisam od sveta.

17. Osveti ih istinom svojom: reč je Tvoja istina.

18. Kao što si Ti mene poslao u svet, i ja njih poslah u svet.

19. Ja posvećujem sebe za njih, da i oni budu osvećeni istinom.

1 Kor. 1:30 , 1 Sol. 4:7 , Jevr. 10:10

20. Ne molim se, pak, samo za njih, nego i za one koji me uzveruju njihove reči radi;

21. Da svi jedno budu, kao Ti, Oče, što si u meni i ja u Tebi; da i oni u nama jedno budu, da i svet veruje da si me Ti poslao.

Jovan 10:38 , Filip. 2:6 , 1 Jov. 5:7

22. I slavu koju si mi dao ja dadoh njima, da budu jedno kao mi što smo jedno.

1 Jov. 1:3

23. Ja u njima i Ti u meni: da budu sasvim ujedno, i da pozna svet da si me Ti poslao i da si imao ljubav k njima kao i k meni što si ljubav imao.

Jovan 10:38 , Rim. 12:5 , Gal. 3:28 , Kol. 3:14 , Jevr. 12:23

24. Oče! Hoću da i oni koje si mi dao budu sa mnom gde sam ja; da vide slavu moju koju si mi dao; jer si imao ljubav k meni pre postanja sveta.

1 Kor. 3:18 , 1 Sol. 4:17 , 1 Jov. 3:2

25. Oče pravedni! Svet Tebe ne pozna, a ja Te poznah, i ovi poznaše da si me Ti poslao.

26. I pokazah im ime Tvoje, i pokazaću: da ljubav kojom si mene ljubio u njima bude, i ja u njima.

Efes. 3:17


Jovan, glava 18

1. I rekavši ovo Isus iziđe s učenicima svojim preko potoka Kedrona gde beše vrt, u koji uđe On i učenici Njegovi.

1 Sam. 15:23 , Luka 22:39 , Jovan 18:26

2. A Juda, izdajnik Njegov, znaše ono mesto; jer se Isus često skupljaše onde s učenicima svojim.

Luka 21:37

3. Onda Juda uze četu i od glavara svešteničkih i fariseja momke, i dođe onamo s fenjerima i sa svećama i s oružjem.

Mat. 26:47 , Mar. 14:33 , Luka 22:47 , Dela 1:16

4. A Isus znajući sve što će biti od Njega iziđe i reče im: Koga tražite?

5. Odgovoriše Mu: Isusa Nazarećanina. Isus im reče: Ja sam. A s njima stajaše i Juda koji Ga izdavaše.

6. A kad im reče: Ja sam; izmakoše se natrag i popadaše na zemlju.

7. Onda ih opet zapita Isus: Koga tražite? A oni rekoše: Isusa Nazarećanina.

Mat. 18:16

8. Isus im odgovori: Kazah vam da sam ja. Ako dakle mene tražite, ostavite ove nek idu.

1 Pet. 5:7

9. Da se izvrši reč što reče: Ne izgubih ni jednog od onih koje si mi dao.

Jovan 6:39 , Jovan 17:12 , 2 Tim. 4:18 , 1 Pet. 1:5 , Juda 1:1

10. A Simon Petar imaše nož, pa ga izvadi i udari slugu poglavara svešteničkog, i odseče mu desno uho. A sluzi beše ime Malho.

Mat. 26:51 , Mar. 14:47 , Luka 22:36 , Luka 22:49 , Luka 22:50 , Jovan 18:26

11. Onda reče Isus Petru: Zadeni nož u nožnice. Čašu koju mi dade Otac zar da je ne pijem?

Mat. 20:22

12. A četa i vojvoda i momci jevrejski uhvatiše Isusa i svezaše Ga,

13. I odvedoše Ga najpre Ani, jer beše tast Kajafi, koji beše poglavar sveštenički one godine.

Mat. 26:57 , Luka 3:2 , Jovan 18:24 , Dela 4:6

14. A Kajafa beše onaj što dade savet Judejcima da je bolje da umre jedan čovek nego narod da propadne.

Luka 3:2 , Jovan 11:50 , Dela 4:6

15. Za Isusom, pak, iđaše Simon Petar i drugi učenik; a učenik onaj beše poznat kod poglavara svešteničkog, i uđe s Isusom u dvor poglavara svešteničkog;

16. A Petar stajaše napolju kod vrata. Onda iziđe onaj učenik što beše poznat kod poglavara svešteničkog i reče vratarici te uvede Petra.

17. Onda reče sluškinja vratarica Petru: Da nisi i ti učenik ovog čoveka? On reče: Nisam.

18. A sluge i momci behu naložili oganj i stajahu te se grejahu, jer beše zima; a i Petar stajaše s njima i grejaše se.

Jovan 21:9

19. Poglavar, pak, sveštenički zapita Isusa za učenike Njegove i za Njegovu nauku.

20. Isus mu odgovori: Ja govorih javno svetu, ja svagda učih u zbornici i u crkvi, gde se svagda skupljaju Judejci, i ništa tajno ne govorih.

Mat. 26:55 , Jovan 3:21

21. Što pitaš mene? Pitaj one koji su slušali šta sam im govorio: evo ovi znaju šta sam ja govorio.

22. A kad On ovo reče, jedan od momaka koji stajahu onde udari Isusa po obrazu, i reče: Zar tako odgovaraš poglavaru svešteničkom?

Jov 16:10 , Isa. 50:6 , Jer. 20:2 , Mih. 5:1 , Dela 23:2

23. Isus mu odgovori: Ako zlo rekoh, dokaži da je zlo; ako li dobro, zašto me biješ?

Jevr. 12:3

24. I Ana posla Ga svezanog Kajafi, poglavaru svešteničkom.

25. A Simon Petar stajaše i grejaše se. Onda mu rekoše: Da nisi i ti od učenika njegovih? A on se odreče i reče: Nisam.

Mar. 14:69 , Luka 22:58 , Jovan 18:17

26. Reče jedan od slugu poglavara svešteničkog koji beše rođak onome što mu Petar odseče uho: Ne videh li ja tebe u vrtu s njim?

27. Onda se Petar opet odreče; i odmah petao zapeva.

Mat. 26:74 , Luka 22:60 , Jovan 13:38

28. A Isusa povedoše od Kajafe u sudnicu. Ali beše jutro, i oni ne uđoše u sudnicu da se ne bi opoganili, nego da bi mogli jesti pashu.

5 Moj. 16:2 , Mat. 26:69 , Mat. 27:2 , Mar. 14:69 , Mar. 15:1 , Luka 18:32 , Jovan 19:11 , Dela 3:13 , Dela 11:3

29. Onda Pilat izađe k njima napolje i reče: Kakvu krivicu iznosite na ovog čoveka?

30. Odgovoriše mu i rekoše: Kad on ne bi bio zločinac ne bismo ga predali tebi.

31. A Pilat im reče: Uzmite ga vi i po zakonu svom sudite mu. A Jevreji mu rekoše: Mi ne smemo nikoga pogubiti.

1 Moj. 49:10 , Dela 24:6

32. Da se zbude reč Isusova koju reče kazujući kakvom će smrti umreti.

Mat. 20:19 , Jovan 12:32 , Jovan 21:19

33. Onda uđe Pilat opet u sudnicu, i dozva Isusa, i reče Mu: Ti si car judejski?

34. Isus mu odgovori: Govoriš li ti to sam od sebe, ili ti drugi kazaše za mene?

35. Pilat odgovori: Zar sam ja Jevrejin? Rod tvoj i glavari sveštenički predaše te meni; šta si učinio?

36. Isus odgovori: Carstvo moje nije od ovog sveta; kad bi bilo od ovog sveta carstvo moje, onda bi sluge moje branile da ne bih bio predan Jevrejima; ali carstvo moje nije odavde.

2 Car. 10:3 , Isa. 9:6 , Dan. 2:44 , Luka 12:14 , Jovan 6:15 , 2 Kor. 10:4 , 1 Tim. 6:13 , Otkr. 1:3 , Otkr. 3:14

37. Onda Mu reče Pilat: Dakle si ti car? Isus odgovori: Ti govoriš da sam ja car. Ja sam za to rođen, i zato dođoh na svet da svedočim istinu. I svaki koji je od istine sluša glas moj.

Isa. 55:4 , Jovan 8:47 , 1 Tim. 6:13 , 1 Pet. 1:23 , 1 Jov. 3:19 , Otkr. 1:5

38. Reče Mu Pilat: Šta je istina? I ovo rekavši iziđe opet k Jevrejima, i reče im: Ja nikakve krivice ne nalazim na njemu.

Mat. 27:18 , Mar. 15:14 , Luka 23:4 , Luka 23:14 , Jovan 19:4 , Jovan 19:6

39. A u vas je običaj da vam jednog pustim na pashu, hoćete li, dakle, da vam pustim cara judejskog?

Luka 23:16

40. Onda svi povikaše opet govoreći: Ne ovog, nego Varavu. A Varava beše hajduk.

Luka 23:19 , Dela 3:14


Jovan, glava 19

1. Tada, dakle, Pilat uze Isusa i šiba Ga.

Isa. 50:6 , Mat. 20:19 , Mar. 15:15 , Luka 18:33

2. I vojnici spletavši venac od trnja metnuše Mu na glavu, i obukoše Mu skerletnu haljinu,

Mat. 27:27

3. I govorahu: Zdravo, care judejski! I bijahu Ga po obrazima.

4. Onda Pilat iziđe opet napolje, i reče im: Evo ga izvodim k vama napolje, da vidite da na njemu ne nalazim nikakvu krivicu.

Jovan 18:38 , 2 Kor. 5:21

5. A Isus izađe napolje pod vence od trnja i u skerletnoj haljini. I reče im Pilat; evo čoveka!

6. A kad Ga videše glavari sveštenički i momci, povikaše govoreći: Raspni ga, raspni. Pilat im reče: Uzmite ga vi i raspnite, jer ja ne nalazim na njemu krivice.

Dela 3:13

7. Odgovoriše mu Jevreji: Mi imamo zakon i po zakonu našem valja da umre, jer načini sebe sinom Božijim.

3 Moj. 24:16 , Mat. 26:65 , Jovan 5:18

8. Kad, dakle, Pilat ču ovu reč, poboja se većma.

9. I opet uđe u sudnicu, i reče Isusu: Odakle si ti? A Isus mu ne dade odgovora.

Isa. 53:7 , Mat. 27:12 , Dela 8:32

10. A Pilat Mu reče: Zar meni ne govoriš? Ne znaš li da imam vlast raspeti te, i vlast imam pustiti te?

11. Isus odgovori: Ne bi imao vlasti nikakve nada mnom kad ti ne bi bilo dano odozgo; zato onaj ima veći greh koji me predade tebi.

1 Moj. 45:7 , Psal. 62:11 , Dan. 4:17 , Dan. 4:25 , Luka 22:53 , Jovan 7:30 , Dela 2:23

12. Od tada gledaše Pilat da Ga pusti. Ali Jevreji vikahu govoreći: Ako ovog pustiš nisi prijatelj ćesaru. Svaki koji sebe carem gradi protivi se ćesaru.

Luka 23:2 , Jovan 11:50 , Dela 17:7

13. Pilat, dakle, čuvši ovu reč izvede Isusa napolje, i sede na sudijsku stolicu na mestu koje se zove Kaldrma a jevrejski Gavata.

14. A beše petak uoči pashe oko šestog sahata; i Pilat reče Jevrejima: Evo, car vaš.

Mat. 27:62

15. A oni vikahu: Uzmi, uzmi, raspni ga. Pilat im reče: Zar cara vašeg da razapnem? Odgovoriše glavari sveštenički: Mi nemamo cara osim ćesara.

1 Moj. 49:10 , Os. 3:4

16. Tada im Ga dakle predade da se razapne. A oni uzeše Isusa i odvedoše.

Mat. 27:26 , Mat. 27:31 , Mar. 15:15 , Luka 23:24

17. I noseći krst svoj iziđe na mesto koje se zove Kosturnica a jevrejski Golgota.

4 Moj. 15:36 , 1 Car. 21:13 , Mar. 15:22 , Luka 23:33 , Jevr. 13:12

18. Onde Ga razapeše, i s Njim drugu dvojicu s jedne i s druge strane, a Isusa u sredi.

Isa. 53:12 , Dan. 9:26 , Gal. 3:13

19. Pilat, pak, napisa i natpis i metnu na krst; i beše napisano: Isus Nazarećanin, car judejski.

Mat. 27:37

20. I onaj natpis čitaše mnogi od Jevreja; jer mesto beše blizu grada gde razapeše Isusa; i beše napisano jevrejski, grčki, latinski.

21. A jevrejski glavari sveštenički govorahu Pilatu: Ne piši: Car judejski, nego da sam reče: Ja sam car judejski.

22. Pilat odgovori: Šta pisah pisah.

23. A vojnici kad razapeše Isusa uzeše Njegove haljine i načiniše četiri dela, svakom vojniku po deo, i dolamu; a dolama ne beše šivena nego izatkana sva s vrha do dna.

Dela 12:4

24. Onda rekoše među sobom: Da je ne deremo, nego da bacamo kocke za nju kome će dopasti. Da se zbude pismo koje govori: Razdeliše haljine moje među sobom, a za dolamu moju baciše kocke. Vojnici, dakle, tako učiniše.

Psal. 22:18 , Mat. 27:35 , Mar. 15:24

25. A stajahu kod krsta Isusovog mati Njegova, i sestra matere Njegove Marija Kleopova, i Marija Magdalina.

Luka 2:35 , Luka 23:49 , Luka 24:18

26. A Isus videvši mater i učenika koga ljubljaše gde stoji reče materi svojoj: Ženo! Eto ti sina!

Jovan 2:4 , Jovan 13:23

27. Potom reče učeniku: Eto ti matere! I od onog časa uze je učenik k sebi.

1 Moj. 47:12 , Jovan 1:11

28. Potom, znajući Isus da se već sve svrši, da se zbude pismo reče: Žedan sam.

1 Moj. 3:15 , Psal. 2:1 , Psal. 69:21 , Isa. 50:6

29. Onde stajaše sud pun octa; i oni napuniše sunđer octa, i nataknuvši na trsku, prinesoše k ustima Njegovim.

Mar. 15:36

30. A kad primi Isus ocat reče: Svrši se. I priklonivši glavu predade duh.

Isa. 42:21 , Dan. 9:24 , Mat. 20:28 , Jovan 17:4 , Dela 7:60 , Rim. 10:4 , Filip. 2:8 , 1 Sol. 5:10 , Jevr. 10:1 , Jevr. 10:12

31. A budući da beše petak, pa da ne bi tela ostala na krstu u subotu (jer beše veliki dan ona subota), Jevreji moliše Pilata da im prebiju noge, pa da ih skinu.

2 Moj. 12:18 , 5 Moj. 21:23 , Mar. 15:42

32. Onda dođoše vojnici, i prvom dakle prebiše noge, i drugom raspetome s Njim.

33. A došavši na Isusa, kad Ga videše da je već umro, ne prebiše Mu noge;

2 Moj. 12:45

34. Nego jedan od vojnika probode Mu rebra kopljem; i odmah iziđe krv i voda.

Zah. 13:1

35. I onaj što vide posvedoči, i svedočanstvo je Njegovo istinito; i on zna da istinu govori da vi verujete.

Jovan 17:21 , Jovan 17:23 , Jovan 20:31 , 1 Jov. 1:1

36. Jer se ovo dogodi da se zbude pismo: Kost Njegova da se ne prelomi.

2 Moj. 12:36 , 4 Moj. 9:12 , Psal. 34:20

37. I opet drugo pismo govori: Pogledaće Onog koga probodoše.

Psal. 22:16 , Zah. 12:10 , Otkr. 1:7

38. A potom Josif iz Arimateje, koji beše učenik Isusov ali kradom od straha jevrejskog, moli Pilata da uzme telo Isusovo, i dopusti Pilat. Onda dođe i uze telo Isusovo.

Priče 29:25 , Mat. 27:57 , Mar. 15:42 , Luka 9:22 , Luka 23:50

39. A dođe i Nikodim, koji pre dolazi Isusu noću, i donese pomešane smirne i aloja oko sto litara.

2 Dn. 16:14 , Luka 23:56 , Jovan 3:1

40. I uzeše telo Isusovo, i obaviše Ga platnom s mirisima, kao što je običaj u Jevreja da ukopavaju.

Mar. 14:8 , Jovan 20:5 , Dela 5:6

41. A beše blizu onog mesta gde beše razapet, vrt, i u vrtu grob nov, u koji niko nikad ne beše metnut.

2 Car. 23:30 , Isa. 22:16 , Mat. 27:60 , Luka 23:53

42. Onde, dakle, petka radi jevrejskog, jer beše blizu grob, metnuše Isusa.

Isa. 53:9


Jovan, glava 20

1. A u prvi dan nedelje dođe Marija Magdalina na grob rano, još dok se ne beše rasvanulo, i vide da je kamen odvaljen od groba.

Mat. 28:1 , Mar. 16:1 , Mar. 16:2 , Luka 24:1

2. Onda otrča, i dođe k Simonu Petru i k drugom učeniku koga ljubljaše Isus, i reče im: Uzeše Gospoda iz groba; i ne znamo gde Ga metnuše.

Jovan 13:23 , Jovan 20:13

3. A Petar iziđe i drugi učenik, i pođoše ka grobu.

Luka 24:12

4. Trčahu, pak, oba zajedno, i drugi učenik trčaše brže od Petra, i dođe pre ka grobu.

Jovan 20:8

5. I nadvirivši se vide haljine gde leže; ali ne uđe.

Jovan 19:40

6. Dođe, pak, Simon Petar za njim, i uđe u grob, i vide haljine same gde leže,

Mar. 16:7

7. I ubrus koji beše na glavi Njegovoj ne s haljinama da leži nego osobito savit na jednom mestu.

Jovan 11:44

8. Tada, dakle, uđe i drugi učenik koji najpre dođe ka grobu, i vide i verova.

9. Jer još ne znaše pisma da Njemu valja ustati iz mrtvih.

Psal. 16:1 , Isa. 26:19 , Mat. 16:21 , Dela 2:24 , Dela 2:25 , 1 Kor. 15:4

10. Onda otidoše opet učenici kućama.

11. A Marija stajaše napolju kod groba i plakaše. I kad plakaše nadviri se nad grob,

Mar. 16:5 , Jovan 20:5

12. I vide dva anđela u belim haljinama gde sede jedan čelo glave a jedan čelo nogu gde beše ležalo telo Isusovo.

Mar. 16:5 , Luka 24:4

13. I rekoše joj oni: Ženo! Što plačeš? Reče im: Uzeše Gospoda mog, i ne znam gde Ga metnuše.

Jovan 20:15

14. I ovo rekavši obazre se natrag, i vide Isusa gde stoji, i ne znaše da je Isus.

Pes. 3:3 , Mat. 28:9 , Luka 24:16 , Luka 24:31 , Jovan 21:4

15. Isus joj reče: Ženo! Što plačeš? Koga tražiš? A ona misleći da je vrtlar reče Mu: Gospodine! Ako si Ga ti uzeo kaži mi gde si Ga metnuo, i ja ću Ga uzeti.

16. Isus joj reče: Marija! A ona obazrevši se reče Mu: Ravuni! Koje znači učitelju.

Pes. 2:8 , Mat. 23:8 , Jovan 1:38

17. Reče joj Isus: Ne dohvataj se do mene, jer se još ne vratih k Ocu svom; nego idi k braći mojoj, i kaži im: Vraćam se k Ocu svom i Ocu vašem, i Bogu svom i Bogu vašem.

Psal. 22:22 , Mat. 28:10 , Jovan 16:28 , Rim. 8:29 , Efes. 1:17 , Jevr. 2:11 , 1 Pet. 1:3

18. A Marija Magdalina otide, i javi učenicima da vide Gospoda i kaza joj ovo.

Mat. 28:10 , Luka 24:10

19. A kad bi uveče, onaj prvi dan nedelje, i vrata behu zatvorena gde se behu učenici skupili od straha jevrejskog, dođe Isus i stade na sredu i reče im: Mir vam.

Mar. 16:14 , Luka 24:46 , Jovan 21:14

20. I ovo rekavši pokaza im ruke i rebra svoja. Onda se učenici obradovaše videvši Gospoda.

Luka 24:40 , Jovan 16:20 , Jovan 16:22 , Jovan 20:25 , 1 Jov. 1:1

21. A Isus im reče opet: Mir vam; kao što Otac posla mene, i ja šaljem vas.

Isa. 61:1 , Mat. 28:18 , Jovan 17:18 , 2 Tim. 2:2 , Jevr. 3:1

22. I ovo rekavši dunu, i reče im: Primite Duh Sveti.

23. Kojima oprostite grehe, oprostiće im se; i kojima zadržite, zadržaće se.

Mat. 16:19 , Mar. 2:5 , Dela 2:38 , 2 Kor. 2:10

24. A Toma, koji se zove Blizanac, jedan od dvanaestorice, ne beše onde sa njima kad dođe Isus.

Jovan 11:16

25. A drugi mu učenici govorahu: Videsmo Gospoda. A on im reče: Dok ne vidim na rukama Njegovim rana od klina, i ne metnem prsta svog u rane od klina, i ne metnem ruke svoje u rebra Njegova, neću verovati.

1 Car. 10:7

26. I posle osam dana opet behu učenici Njegovi unutra, i Toma s njima. Dođe Isus kad behu vrata zatvorena, i stade među njima i reče: Mir vam.

Isa. 9:7 , Mih. 5:5 , Jovan 21:14 , Kol. 1:20

27. Potom reče Tomi: Pruži prst svoj amo i vidi ruke moje; i pruži ruku svoju i metni u rebra moja, i ne budi neveran nego veran.

Psal. 103:13 , Luka 24:40 , 1 Jov. 1:1

28. I odgovori Toma i reče Mu: Gospod moj i Bog moj.

Psal. 73:25 , Luka 1:46 , 1 Tim. 1:17

29. Isus mu reče: Pošto me vide verovao si; blago onima koji ne videše i verovaše.

2 Kor. 5:7 , 1 Pet. 1:8

30. A i mnoga druga čudesa učini Isus pred učenicima svojim koja nisu pisana u knjizi ovoj.

Jovan 21:25

31. A ova se napisaše, da verujete da Isus jeste Hristos, Sin Božji, i da verujući imate život u ime Njegovo.

Luka 1:4 , Jovan 3:15 , Rim. 15:4 , 1 Pet. 1:9


Jovan, glava 21

1. Posle toga opet se javi Isus učenicima svojim na moru tiverijadskom. A javi se ovako:

2. Behu zajedno Simon Petar i Toma, koji se zvaše blizanac, i Natanailo iz Kane galilejske, i sinovi Zevedejevi, i druga dvojica od učenika Njegovih.

Mat. 4:21 , Jovan 1:45

3. Reče im Simon Petar: Idem da lovim ribu. Rekoše mu: Idemo i mi s tobom. Onda iziđoše i odmah sedoše u lađu, i onu noć ne uhvatiše ništa.

Luka 5:5

4. A kad bi jutro, stade Isus na bregu; ali učenici ne poznaše da je Isus.

Jovan 20:14

5. A Isus im reče: Deco! Eda li šta imate za jelo? Odgovoriše Mu: Nemamo.

Psal. 37:3 , Luka 24:41 , Jevr. 13:5

6. A On im reče: Bacite mrežu s desne strane lađe, i naći ćete. Onda baciše, i već ne mogahu izvući je od mnoštva ribe.

Jezek. 47:10 , Luka 5:4 , Luka 5:6

7. Onda učenik onaj koga ljubljaše Isus reče Petru: To je Gospod. A Simon Petar kad ču da je Gospod, zapreže se košuljom, jer beše go, i skoči u more.

Pes. 8:7 , Jovan 13:23

8. A drugi učenici dođoše na lađi, jer ne beše daleko od zemlje nego oko dvesta lakata, vukući mrežu sa ribom.

Luka 5:7

9. Kad, dakle, iziđoše na zemlju, videše oganj naložen, i na njemu metnutu ribu i hleb.

1 Car. 19:6 , Mar. 8:3 , Luka 12:29

10. Isus im reče: Prinesite od ribe što sad uhvatiste.

11. A Simon Petar uđe i izvuče mrežu na zemlju punu velikih riba sto i pedeset i tri; i od tolikog mnoštva ne prodre se mreža.

12. Isus im reče: Hodite obedujte. A nijedan od učenika nije smeo da Ga pita: Ko si ti? Videći da je Gospod.

Dela 10:41

13. A dođe i Isus, i uze hleb, i dade im, tako i ribu.

Dela 10:41

14. Ovo se već treći put javi Isus učenicima svojim pošto ustade iz mrtvih.

Jovan 20:19 , Jovan 20:26 , Jovan 21:1

15. A kad obedovaše, reče Isus Simonu Petru: Simone Jonin! Ljubiš li me većma nego ovi? Reče Mu: Da, Gospode! Ti znaš da Te ljubim. Reče mu Isus: Pasi jaganjce moje.

2 Car. 20:3 , Mat. 26:33 , Dela 20:28 , Efes. 4:11 , 1 Tim. 4:16 , 1 Pet. 5:2

16. Reče mu opet drugom: Simone Jonin! Ljubiš li me? Reče Mu: Da, Gospode! Ti znaš da Te ljubim. Reče mu Isus: Pasi ovce moje.

Jevr. 13:20 , 1 Pet. 2:25

17. Reče mu trećom: Simone Jonin! Ljubiš li me? A Petar posta žalostan što mu reče trećom: Ljubiš li me? I reče Mu: Gospode! Ti sve znaš, Ti znaš da Te ljubim. Reče mu Isus: Pasi ovce moje.

1 Sam. 16:7 , 1 Dn. 28:9 , 2 Dn. 6:30 , Psal. 7:8 , Jer. 11:20 , Mat. 9:4 , Mar. 2:8 , Jovan 2:24 , Jovan 6:64 , Jovan 13:38 , Dela 1:24 , Rim. 8:27 , 1 Sol. 2:4 , Otkr. 2:23

18. Zaista, zaista ti kažem: Kad si bio mlad, opasivao si se sam i hodio si kud si hteo; a kad ostariš, širićeš ruke svoje i drugi će te opasati i odvesti kuda nećeš.

Jovan 13:36 , Dela 12:3

19. A ovo reče pokazujući kakvom će smrti proslaviti Boga. I rekavši ovo reče mu: Hajde za mnom.

5 Moj. 4:21 , Filip. 1:20 , 2 Pet. 1:14

20. A Petar obazrevši se vide gde za njim ide onaj učenik kog Isus ljubljaše, koji i na večeri leže na prsi Njegove i reče: Gospode! Ko je taj koji će Te izdati?

Jovan 13:23 , Jovan 13:25 , Jovan 19:26

21. Videvši Petar ovog reče Isusu: Gospode! A šta će ovaj?

Dela 1:6

22. Isus mu reče: Ako hoću da on ostane dokle ja ne dođem, šta je tebi do toga? Ti hajde za mnom.

5 Moj. 29:29 , Mat. 16:27 , 1 Kor. 4:5 , Otkr. 2:25

23. Onda iziđe ova reč među braćom da onaj učenik neće umreti: ali Isus ne reče njemu da neće umreti, nego: Ako hoću da ostane dok ja ne dođem, šta je tebi do toga?

24. Ovo je onaj učenik koji svedoči ovo, koji i napisa ovo: i znamo da je svedočanstvo njegovo istinito.

Jovan 7:17 , Jovan 19:35 , 3 Jov. 1:12

25. A ima i drugo mnogo što učini Isus, koje kad bi se redom popisalo, ni u sami svet, mislim, ne bi mogle stati napisane knjige. Amin.

Jer. 36:32 , Amos 7:10


Dela apostolska, glava 1

1. Prvu sam ti knjigu napisao o svemu, o Teofile, što poče Isus tvoriti i učiti

Luka 1:3

2. Do dana kad se uznese, pošto Duhom Svetim zapovedi apostolima koje izabra,

Dela 1:22 , 1 Tim. 3:16 , Jevr. 1:3

3. Pred kojima i po stradanju svom pokaza sebe živa mnogim i istinitim znacima, i javlja im se četrdeset dana, i govori o carstvu Božjem.

Mat. 28:9 , Mat. 28:16 , Dela 19:8 , 1 Kor. 15:5

4. I sabravši ih zapovedi im da ne idu iz Jerusalima, nego da čekaju obećanje Očevo, koje čuste, reče, od mene;

Jovan 14:16 , Dela 2:33

5. Jer je Jovan krstio vodom, a vi ćete se krstiti Duhom Svetim ne dugo posle ovih dana.

Psal. 55:23 , Joilo 2:28 , Mat. 3:11 , Jovan 7:3 , Jovan 7:9 , Dela 2:4 , Dela 11:16

6. A oni onda koji zajedno behu, pitahu Ga govoreći: Gospode! Hoćeš li sad načiniti carstvo Izrailjevo?

Isa. 1:26 , Dan. 7:27 , Amos 9:11 , Luka 24:21

7. A On im reče: Nije vaše znati vremena i leta koje Otac zadrža u svojoj vlasti;

5 Moj. 29:29 , Jov 24:1 , Mar. 13:33 , 1 Sol. 5:1

8. Nego ćete primiti silu kad siđe Duh Sveti na vas; i bićete mi svedoci u Jerusalimu i po svoj Judeji i Samariji i tja do kraja zemlje.

Mar. 9:29

9. I ovo rekavši videše oni gde se podiže i odnese Ga oblak iz očiju njihovih.

2 Car. 2:12 , Jovan 6:62 , Dela 1:22

10. I kad gledahu za Njim gde ide na nebo, gle, dva čoveka stadoše pred njima u belim haljinama,

Dela 10:3

11. Koji i rekoše: Ljudi Galilejci! Šta stojite i gledate na nebo? Ovaj Isus koji se od vas uze na nebo tako će doći kao što videste da ide na nebo.

2 Car. 2:10 , Dan. 7:13 , Jovan 14:3 , 1 Sol. 1:10 , 2 Sol. 1:10 , Otkr. 1:7

12. Tada se vratiše u Jerusalim s gore koja se zove Maslinska, koja je blizu Jerusalima jedan subotni dan hoda.

Zah. 14:4 , Luka 24:50 , Jovan 11:18

13. I kad uđoše popeše se u sobu gde stajahu Petar i Jakov i Jovan i Andrija, Filip i Toma, Vartolomije i Matej, Jakov Alfejev i Simon Zilot, i Juda Jakovljev.

Mar. 14:15 , Luka 6:15 , Luka 22:12 , Dela 9:37 , Dela 20:8 , Juda 1:1

14. Ovi svi jednodušno behu jednako na molitvi i u moljenju sa ženama, i s Marijom materom Isusovom i braćom Njegovom.

Mat. 13:55 , Luka 23:49

15. I u dane one ustavši Petar između učenika reče (a beše naroda zajedno oko sto dvadeset imena):

Otkr. 3:4

16. Ljudi braćo! Trebalo je da se izvrši ono pismo što proreče Duh Sveti ustima Davidovim za Judu koji beše pred onima što uhvatiše Isusa;

Psal. 41:9 , Mar. 12:36 , Jovan 18:3 , Jevr. 3:7

17. Jer se brojaše s nama, i beše primio deo ove službe.

Luka 6:16 , Dela 12:25

18. On dakle steče njivu od plate nepravedne, i obesivši se puče po sredi, i izasu se sva utroba njegova.

Psal. 55:23 , Zah. 11:13 , Mat. 27:5 , 2 Pet. 2:15

19. I postade znano svima koji žive u Jerusalimu da će se ta njiva prozvati njihovim jezikom Akeldama, koje znači njiva krvna.

Mat. 27:8

20. Jer se piše u knjizi psaltiru: Da bude dvor njegov pust, i da ne bude nikoga ko bi živeo u njemu, i: Vladičanstvo njegovo da primi drugi.

Psal. 69:25

21. Treba dakle od ovih ljudi koji su bili s nama za sve vreme kako među nas uđe i iziđe Gospod Isus,

22. Počevši od krštenja Jovanovog do dana kad se uze od nas, da bude s nama svedok Njegovog vaskrsenja jedan od ovih.

Jevr. 2:3

23. I postaviše dvojicu, Josifa koji se zvaše Varsava prezimenom Just, i Matija.

Dela 15:22

24. I pomolivši se Bogu rekoše: Ti, Gospode! Koji poznaješ srca svih, pokaži jednog od ove dvojice koga si izabrao,

1 Sam. 14:41 , Dela 4:31

25. Da primi deo ove službe i apostolstva, iz koga ispade Juda da ide na mesto svoje.

26. I baciše kocke za njih, i pade kocka na Matija i primiše ga među jedanaest apostola.

3 Moj. 16:8 , Dela 6:2


Dela apostolska, glava 2

1. I kad se navrši pedeset dana behu zajedno svi apostoli jednodušno.

3 Moj. 23:15 , 5 Moj. 16:9 , Mat. 16:28 , Luka 9:27 , Dela 1:14

2. I ujedanput postade huka s neba kao duvanje silnog vetra, i napuni svu kuću gde seđahu;

Jezek. 3:12 , Mar. 9:1 , Jovan 2:24 , Dela 10:43 , Jevr. 4:13 , Otkr. 2:23

3. I pokazaše im se razdeljeni jezici kao ognjeni; i sede po jedan na svakog od njih.

Luka 24:50 , Dela 11:15

4. I napuniše se svi Duha Svetog, i stadoše govoriti drugim jezicima, kao što im Duh davaše te govorahu.

Mar. 16:17 , Luka 4:1 , Jovan 14:26 , Dela 1:5 , Dela 6:3 , 1 Kor. 12:10

5. A u Jerusalimu stajahu Jevreji ljudi pobožni iz svakog naroda koji je pod nebom.

2 Moj. 23:17

6. A kad postade ovaj glas, skupi se narod, i smete se: jer svaki od njih slušaše gde oni govore njegovim jezikom.

7. I divljahu se i čuđahu se govoreći jedan drugom: Nisu li ovo sve Galilejci što govore?

8. Pa kako mi čujemo svaki svoj jezik u kome smo se rodili?

9. Parćani, i Miđani, i Elamljani, i koji smo iz Mesopotamije, i iz Judeje i Kapadokije, i iz Ponta i Azije,

1 Pet. 1:1

10. I iz Frigije i Pamfilije, iz Misira i krajeva livijskih kod Kirine, i putnici iz Rima, i Judejci i došljaci,

2 Moj. 12:48 , Isa. 56:6

11. Krićani i Arapi, čujemo gde oni govore našim jezicima veličine Božje.

12. I divljahu se svi i ne mogahu se načuditi govoreći jedan drugom: Šta će dakle ovo biti?

13. A drugi podsmevajući se govorahu: Nakitili su se vina.

1 Sam. 1:14 , Zah. 9:15 , Zah. 10:7 , 1 Kor. 2:14 , 1 Kor. 14:23 , Efes. 6:18

14. A Petar stade sa jedanaestoricom i podiže glas svoj i reče im: Ljudi Judejci i vi svi koji živite u Jerusalimu! Ovo da vam je na znanje, i čujte reči moje.

15. Jer ovi nisu pijani kao što vi mislite, jer je tek treći sat dana;

16. Nego je ovo ono što kaza prorok Joilo:

Joilo 1:1

17. I biće u poslednje dane, govori Gospod, izliću od Duha svog na svako telo, i proreći će sinovi vaši i kćeri vaše, i mladići vaši videće utvare i starci vaši sniće snove;

Isa. 44:3 , Jezek. 11:19 , Joilo 2:28 , Zah. 12:10 , Jovan 7:38 , Dela 10:45 , Dela 21:9

18. Jer ću na sluge svoje i na sluškinje svoje u te dane izliti od Duha svog, i proreći će.

Dela 21:4 , 1 Kor. 12:10

19. I daću čudesa gore na nebu i znake dole na zemlji: krv i oganj i pušenje dima.

Joilo 2:30

20. Sunce će se pretvoriti u tamu i mesec u krv pre nego dođe veliki i slavni dan Gospodnji.

Isa. 13:10 , Jezek. 32:7 , Mat. 24:29 , Otkr. 6:12

21. I biće da će se svaki spasti koji prizove ime Gospodnje.

Rim. 10:13

22. Ljudi Izrailjci! Poslušajte reči ove: Isusa Nazarećanina, čoveka od Boga potvrđenog među vama silama i čudesima i znacima koje učini Bog preko Njega među vama, kao što i sami znate,

Jevr. 2:4

23. Ovog određenim savetom i promislom Božjim predana primivši, preko ruku bezakonika prikovaste i ubiste;

Luka 24:44 , Jovan 19:11 , Dela 4:28 , Dela 5:28

24. Kog Bog podiže, razrešivši veze smrtne, kao što ne beše moguće da Ga one drže.

Dela 3:15 , Dela 4:10 , Rim. 4:24 , 1 Kor. 6:14 , 2 Kor. 4:14 , Gal. 1:1 , Efes. 1:20 , Kol. 2:12 , 1 Sol. 1:10 , Jevr. 13:20 , 1 Pet. 1:21

25. Jer David govori za Njega: Gospoda jednako gledah pred sobom: jer je s desne strane mene, da se ne pomaknem;

Psal. 16:8

26. Zato se razveseli srce moje, i obradova se jezik moj, pa još i telo moje počivaće u nadi;

27. Jer nećeš ostaviti dušu moju u paklu, niti ćeš dati da Svetac Tvoj vidi truljenje.

Psal. 16:11 , Dan. 9:24 , Luka 1:35

28. Pokazao si mi puteve života: napunićeš me veselja s licem svojim.

4 Moj. 6:26

29. Ljudi braćo! Neka je slobodno kazati vam upravo za starešinu Davida da i umre, i ukopan bi, i grob je njegov među nama do ovog dana.

Dela 13:36

30. Prorok dakle budući, i znajući da mu se Bog kletvom kle od roda bedara njegovih po telu podignuti Hrista, i posaditi Ga na prestolu njegovom,

2 Sam. 7:13 , Psal. 132:11 , Jer. 30:9 , Luka 1:32 , Rim. 1:3

31. Predvidevši govori za vaskrsenje Hristovo da se ne ostavi duša Njegova u paklu, ni telo Njegovo vide truljenje.

Psal. 16:10

32. Ovog Isusa vaskrse Bog, čemu smo mi svi svedoci.

Luka 24:46 , Dela 1:8 , Dela 1:22 , Dela 3:15

33. Desnicom dakle Božjom podiže se, i obećanje Svetog Duha primivši od Oca, izli ovo što vi sad vidite i čujete.

Jovan 14:26 , Dela 1:4 , Dela 5:31 , Dela 10:45 , Efes. 4:8 , Filip. 2:9 , Jevr. 10:12

34. Jer David ne iziđe na nebesa, nego sam govori: Reče Gospod Gospodu mom: Sedi meni s desne strane,

Psal. 110:1 , Mat. 22:44 , Jovan 3:13 , Efes. 1:21 , Jevr. 1:13

35. Dok položim neprijatelje Tvoje podnožje nogama Tvojim.

36. Tvrdo dakle neka zna sav dom Izrailjev da je i Gospodom i Hristom Bog učinio ovog Isusa koga vi raspeste.

Psal. 2:1 , Psal. 2:6 , Dela 5:31 , 2 Sol. 1:7

37. A kad čuše, ražali im se u srcu, i rekoše Petru i ostalim apostolima: Šta ćemo činiti, ljudi braćo?

Prop. 12:11 , Jezek. 33:5 , Zah. 12:10 , Luka 3:10 , Dela 16:30

38. A Petar im reče: Pokajte se, i da se krstite svaki od vas u ime Isusa Hrista za oproštenje greha; i primićete dar Svetog Duha;

Mat. 3:2 , Mat. 3:8 , Luka 24:47 , Dela 3:19 , Dela 8:15 , 2 Kor. 7:10

39. Jer je za vas obećanje i za decu vašu, i za sve daleke koje će god dozvati Gospod Bog naš.

5 Moj. 29:15 , Joilo 2:28 , Dela 3:25 , Rim. 9:8 , Efes. 2:13

40. I drugim mnogim rečima svedočaše, i moljaše ih govoreći: Spasite se od ovog pokvarenog roda.

41. Koji dakle rado primiše reč njegovu krstiše se; i pristade u taj dan oko tri hiljade duša.

Dela 1:15

42. I ostaše jednako u nauci apostolskoj, i u zajednici, i u lomljenju hleba, i u molitvama.

Jevr. 10:25

43. I uđe strah u svaku dušu; jer apostoli činiše mnoga čudesa i znake u Jerusalimu.

Jest. 8:17 , Mar. 16:17 , Luka 7:16

44. A svi koji verovaše behu zajedno, i imahu sve zajedno.

Dela 4:32

45. I tečevinu i imanje prodavahu i razdavahu svima kao što ko trebaše.

Isa. 58:7 , Dela 4:34

46. I svaki dan behu jednako jednodušno u crkvi, i lomljahu hleb po kućama, i primahu hranu s radošću i u prostoti srca,

Luka 24:53 , Dela 20:7

47. Hvaleći Boga, i imajući milost u sviju ljudi. A Gospod svaki dan umnožavaše društvo onih koji se spasavahu.

Dela 5:13 , Rim. 8:30 , Rim. 14:18


Dela apostolska, glava 3

1. A Petar i Jovan iđahu zajedno gore u crkvu na molitvu u deveti sat.

Dela 10:3

2. I beše jedan čovek hrom od utrobe matere svoje, kog nošahu i svaki dan metahu pred vrata crkvena koja se zovu Krasna da prosi milostinju od ljudi koji ulaze u crkvu;

Jovan 9:8 , Dela 3:10

3. Koji videvši Petra i Jovana da hoće da uđu u crkvu prošaše milostinju.

4. A Petar pogledavši na nj s Jovanom, reče: Pogledaj na nas.

Dela 14:9

5. A on gledaše u njih misleći da će mu oni šta dati.

6. A Petar reče: Srebra i zlata nema u mene, nego šta imam ovo ti dajem: u ime Isusa Hrista Nazarećanina ustani i hodi.

Dela 4:10 , 1 Pet. 4:10

7. I uze ga za desnicu i podiže. I odmah se utvrdiše njegova stopala i gležnji.

Dela 4:9

8. I skočivši ustade, i hođaše, i uđe s njima u crkvu idući i skačući i hvaleći Boga.

Isa. 35:6

9. I videše ga svi ljudi gde ide i hvali Boga.

Dela 4:21

10. A znahu ga da onaj beše što milostinje radi seđaše kod Krasnih vrata crkvenih, i napuniše se čuda i straha za to što bi od njega.

11. A kad se isceljeni hromi držaše Petra i Jovana, navališe k njima svi ljudi u trem, koji se zvaše Solomunov, i čuđahu se.

Jovan 10:23 , Dela 5:12

12. A kad vide Petar, odgovaraše ljudima: Ljudi Izrailjci! Što se čudite ovome? Ili šta gledate na nas, kao da smo svojom silom ili pobožnošću učinili da on ide?

2 Kor. 3:5

13. Bog Avraamov i Isakov i Jakovljev, Bog otaca naših, proslavi Sina svog Isusa, kog vi predadoste i odrekoste Ga se pred licem Pilatovim kad on sudi da Ga pusti.

Jovan 7:39 , Jovan 19:11 , Dela 5:30 , Dela 22:14 , Filip. 2:9

14. A vi Sveca i Pravednika odrekoste se, i isprosiste čoveka krvnika da vam pokloni;

Psal. 16:10 , Mar. 1:24 , Mar. 15:11 , Luka 1:35 , Luka 23:19 , Dela 2:27 , Dela 7:52 , Dela 13:28 , Dela 22:14

15. A Načelnika života ubiste, koga Bog vaskrse iz mrtvih, čemu smo mi svedoci.

Dela 5:28

16. I za veru imena Njegovog, ovoga kog vidite i poznajete, utvrdi ime Njegovo; i vera koja je kroza Nj dade mu celo zdravlje ovo pred svima vama.

Mat. 9:22 , 1 Pet. 1:21

17. I sad, braćo, znam da iz neznanja ono učiniste, kao i knezovi vaši.

Luka 23:34 , 1 Kor. 2:8 , 1 Tim. 1:13

18. A Bog kako unapred javi ustima svih proroka svojih da će Hristos postradati, izvrši tako.

Psal. 22:1 , Psal. 22:20 , Isa. 50:6 , Dan. 9:26 , 1 Pet. 1:10

19. Pokajte se dakle, i obratite se da se očistite od greha svojih, da dođu vremena odmaranja od lica Gospodnjeg,

20. I da pošalje unapred narečenog vam Hrista Isusa,

21. Kog valja dakle nebo da primi do onog vremena kad se sve popravi, što Bog govori ustima svih svetih proroka svojih od postanja sveta.

Mat. 17:11 , Dela 1:11 , Jevr. 8:1

22. Mojsije dakle očevima našim reče: Gospod Bog vaš podignuće vam proroka iz vaše braće, kao mene; njega poslušajte u svemu što vam kaže.

5 Moj. 18:15 , Mat. 17:11 , Luka 13:33 , Luka 24:19 , Jevr. 3:2

23. I biće da će se svaka duša koja ne posluša tog proroka istrebiti iz naroda.

Mar. 16:16 , Jovan 3:18 , Dela 13:38 , Jevr. 2:2

24. A i svi proroci od Samuila i potom koliko ih god govori, i za ove dane javljaše.

25. Vi ste sinovi proroka i zaveta koji učini Bog s očevima vašim govoreći Avraamu: i u semenu tvom blagosloviće se svi narodi na zemlji.

1 Moj. 12:3 , Rim. 9:4 , Rim. 9:8 , Gal. 3:8 , Gal. 3:26

26. Vama najpre Bog podiže Sina svog Isusa, i posla Ga da vas blagosilja da se svaki od vas obrati od pakosti svojih.


Dela apostolska, glava 4

1. A kad oni govorahu narodu, naiđoše na njih sveštenici i vojvoda crkveni i sadukeji;

2. I rasrdiše se, što oni uče ljude i javljaju u Isusu vaskrsenje iz mrtvih.

Nem. 2:10 , Jer. 38:1 , Mat. 22:23 , Dela 5:17 , Dela 23:8

3. I digoše na njih ruke, i metnuše ih u zatvor do ujutru: jer već beše veče.

4. A od onih koji slušahu reč mnogi verovaše, i postade broj ljudi oko pet hiljada.

5. A kad bi ujutru, skupiše se knezovi njihovi i starešine i književnici u Jerusalim,

6. A Ana poglavar sveštenički i Kajafa i Jovan i Aleksandar i koliko ih god beše od roda svešteničkog;

Luka 3:2 , Jovan 11:49

7. I metnuvši ih na sredinu pitahu: Kakvom silom ili u čije ime učiniste vi ovo?

2 Moj. 2:14 , Mat. 21:23 , Mar. 11:28 , Dela 7:27

8. Tada Petar napunivši se Duha Svetog reče im: Knezovi narodni i starešine Izrailjeve!

Luka 12:11

9. Ako nas danas pitate za dobro delo koje učinismo bolesnom čoveku te on ozdravi:

10. Da je na znanje svima vama i svemu narodu Izrailjevom da u ime Isusa Hrista Nazarećanina, kog vi raspeste, kog Bog podiže iz mrtvih, stoji ovaj pred vama zdrav.

Dela 3:6

11. Ovo je kamen koji vi zidari odbaciste, a postade glava od ugla: i nema ni u jednom drugom spasenja;

Psal. 118:22 , Isa. 28:16 , Mat. 21:42

12. Jer nema drugog imena pod nebom danog ljudima kojim bi se mi mogli spasti.

Mat. 1:21 , Dela 10:43 , Rim. 3:24

13. A kad videše slobodu Petrovu i Jovanovu, i znajući da su ljudi neknjiževni i prosti, divljahu se, i znahu ih da behu s Isusom.

Mat. 11:25 , 1 Kor. 1:27

14. A videći isceljenog čoveka gde s njima stoji ne mogahu ništa protivu reći.

15. Onda im zapovediše da iziđu napolje iz saveta, pa pitahu jedan drugog

16. Govoreći: Šta ćete činiti ovim ljudima? Jer veliki znak što učiniše oni poznat je svima koji žive u Jerusalimu, i ne možemo odreći;

Jovan 11:47 , Dela 3:9 , Dela 12:19

17. Ali da se dalje ne razilazi po narodu, da im oštro zapretimo da više ne govore za ime ovo nikome.

18. I dozvavši ih zapovediše im da ništa ne spominju niti da uče u ime Isusovo.

Dela 5:28

19. Petar i Jovan odgovarajući rekoše im: Sudite je li pravo pred Bogom da vas većma slušamo negoli Boga?

1 Sam. 22:17 , Dela 5:29 , Gal. 1:10

20. Jer mi ne možemo ne govoriti šta videsmo i čusmo.

Dela 1:8 , Dela 22:15 , 1 Jov. 1:1

21. A oni zapretivši im pustiše ih, ne našavši ništa kako bi ih mučili, naroda radi; jer svi hvaljahu Boga za ono što se beše dogodilo.

Mat. 9:33 , Mat. 21:26 , Luka 5:26 , Luka 20:6 , Dela 3:7 , Dela 3:9

22. Jer onom čoveku beše više od četrdeset godina na kome se dogodi ovo čudo zdravlja.

23. A kad ih otpustiše, dođoše k svojima, i javiše im šta rekoše glavari sveštenički i starešine.

Dela 12:12

24. A oni kad čuše, jednodušno podigoše glas k Bogu i rekoše: Gospode Bože, Ti koji si stvorio nebo i zemlju i more i sve što je u njima;

2 Moj. 20:11 , Psal. 55:16 , Psal. 103:1 , Jer. 20:13 , Jer. 32:17

25. Koji ustima Davida sluge svog reče: Zašto se bune neznabošci, i narodi izmišljaju prazne reči?

Psal. 2:1

26. Sastaše se carevi zemaljski, i knezovi se sabraše ujedno na Gospoda i na Hrista Njegovog.

Luka 23:12

27. Zaista se sabraše u ovom gradu na svetog Sina Tvog Isusa, kog si pomazao, Irod i pontijski Pilat s neznabošcima i s narodom Izrailjevim,

Isa. 61:1 , Mat. 27:62 , Jovan 10:36 , Dela 3:13 , Jevr. 7:26

28. Da učine šta ruka Tvoja i savet Tvoj napred odredi da bude.

Dela 2:23

29. I sad Gospode! Pogledaj na njihove pretnje, i daj slugama svojim da govore sa svakom slobodom reč Tvoju;

Isa. 58:1 , Jezek. 2:6 , Dela 19:8 , Efes. 6:19

30. I pružaj ruku svoju na isceljivanje i da znaci i čudesa budu imenom svetog Sina Tvog Isusa.

Dela 3:6 , Dela 3:16 , Dela 5:12

31. I pošto se oni pomoliše Bogu zatrese se mesto gde behu sabrani, i napuniše se svi Duha Svetog, i govorahu reč Božju sa slobodom.

Dela 2:2 , Dela 2:4

32. A u naroda koji verova beše jedno srce i jedna duša; i nijedan ne govoraše za imanje svoje da je njegovo, nego im sve beše zajedničko.

Dela 2:44 , Rim. 15:5 , Filip. 1:27 , 1 Pet. 3:8

33. I apostoli s velikom silom svedočahu za vaskrsenje Gospoda Isusa Hrista; i blagodat velika beše na svima njima:

Mar. 16:20 , Dela 1:22 , Dela 2:47 , 1 Sol. 1:5 , Jevr. 2:4

34. Jer nijedan među njima ne beše siromašan, jer koliko ih god beše koji imahu njive ili kuće, prodavahu i donošahu novce što uzimahu zato,

Dela 2:45 , 1 Jov. 3:17

35. I metahu pred noge apostolima; i davaše se svakome kao što ko trebaše.

Dela 6:1

36. A Josija, prozvani od apostola Varnava, koje znači Sin utehe, Levit rodom iz Kipra,

37. On imaše njivu, i prodavši je donese novce i metnu apostolima pred noge.

Priče 3:9 , Mat. 19:29 , Luka 12:33 , 1 Tim. 6:19


Dela apostolska, glava 5

1. A jedan čovek, po imenu Ananija, sa ženom svojom Sapfirom prodade njivu,

Is.N. 7:18

2. I sakri od novaca sa znanjem i žene svoje, i donesavši jedan deo metnu apostolima pred noge.

Is.N. 7:1 , Mal. 1:14 , 1 Tim. 6:10

3. A Petar reče: Ananija! Zašto napuni sotona srce tvoje da slažeš Duhu Svetome i sakriješ od novaca što uze za njivu?

4 Moj. 30:3 , 5 Moj. 23:21 , 1 Car. 22:21 , Prop. 5:4 , Luka 22:3 , Jakov 4:7

4. Kad je bila u tebe ne beše li tvoja? I kad je prodade ne beše li u tvojoj vlasti? Zašto si dakle takvu stvar metnuo u srce svoje? Ljudima nisi slagao nego Bogu.

5. A kad ču Ananija reči ove pade i izdahnu; i uđe veliki strah u sve koji slušahu ovo.

4 Moj. 14:36

6. A momci ušavši uzeše ga i iznesoše te zakopaše.

3 Moj. 10:4 , Jovan 19:40

7. A kad prođe oko tri sata, uđe i žena njegova ne znajući šta je bilo.

8. A Petar joj odgovori: Kaži mi jeste li za toliko dali njivu? A ona reče: Da, za toliko.

9. A Petar joj reče: Zašto se dogovoriste da iskušate Duha Gospodnjeg? Gle, noge onih koji tvog muža zakopaše pred vratima su, i izneće te.

5 Moj. 6:19 , Psal. 95:9 , Mat. 4:7 , Luka 4:12 , 1 Kor. 10:9 , Jevr. 3:8

10. I odmah padnu pred nogama njegovim i izdahnu. A momci ušavši nađoše je mrtvu i iznesoše je i zakopaše kod muža njenog.

11. I uđe veliki strah u svu crkvu i u sve koji čuše ovo.

12. A rukama apostolskim učiniše se mnogi znaci i čudesa među ljudima; i behu svi jednodušno u tremu Solomunovom.

Mar. 16:15 , Mar. 16:20 , Dela 3:11 , Dela 4:30 , Dela 14:3 , Rim. 15:18 , 1 Kor. 2:4 , Jevr. 2:4

13. A od ostalih niko ne smejaše pristupiti njima; nego ih hvaljaše narod.

Jovan 9:22 , Dela 2:47

14. A sve više pristajahu oni koji verovahu Gospoda, mnoštvo ljudi i žena,

15. Tako da i po ulicama iznošahu bolesnike i metahu na posteljama i na nosilima, da bi kad prođe Petar barem senka njegova osenila koga od njih.

Mat. 9:21 , Mat. 14:36 , Mar. 6:56 , Dela 19:12

16. A dolažahu mnogi i iz okolnih gradova u Jerusalim, i donošahu bolesnike i koje mučahu nečisti duhovi; i svi ozdravljahu.

Mar. 16:17

17. Ali ustade poglavar sveštenički i svi koji behu s njim, od jeresi sadukejske, i napuniše se zavisti,

Jovan 11:47 , Jovan 12:10 , Jovan 12:19 , Dela 4:1

18. I digoše ruke svoje na apostole, i metnuše ih u opšti zatvor.

Luka 21:12

19. A anđeo Gospodnji otvori noću vrata tamnička, i izvedavši ih reče:

Psal. 34:7 , Isa. 61:1 , Dela 12:7 , Dela 12:10 , Dela 16:26 , Jevr. 1:14

20. Idite i stanite u crkvi te govorite narodu sve reči ovog života.

Jer. 7:2 , Mat. 21:23 , Jovan 6:68

21. A kad oni čuše, uđoše ujutru u crkvu, i učahu. A kad dođe poglavar sveštenički i koji behu s njim, sazvaše sabor i sve starešine od sinova Izrailjevih, i poslaše u tamnicu da ih dovedu.

Dela 4:5

22. A kad sluge otidoše, ne nađoše ih u tamnici; onda se vratiše i javiše im

23. Govoreći: Tamnicu nađosmo zaključanu sa svakom tvrđom i čuvare gde stoje pred vratima; ali kad otvorismo, unutra nijednog ne nađosmo.

24. A kad čuše ove reči poglavar sveštenički i vojvoda crkveni i ostali glavari sveštenički, ne mogahu im se načuditi šta bi to sad bilo.

Luka 22:4 , Dela 4:1 , Dela 5:26

25. A neko dođe i javi im govoreći: Eno oni ljudi što ih baciste u tamnicu, stoje u crkvi i uče narod.

26. Tada otide vojvoda s momcima i dovede ih ne na silu: jer se bojahu naroda da ih ne pobije kamenjem.

Mat. 14:5 , Luka 20:6 , Dela 4:21

27. A kad ih dovedoše, postaviše ih pred sabor, i zapita ih poglavar sveštenički govoreći:

28. Ne zapretismo li vam oštro da ne učite u ovo ime? I gle, napuniste Jerusalim svojom naukom, i hoćete da bacite na nas krv ovog čoveka.

Mat. 23:35 , Dela 2:23 , Dela 3:15 , Dela 4:18

29. A Petar i apostoli odgovarajuću rekoše: Većma se treba Bogu pokoravati negoli ljudima.

Gal. 1:10

30. Bog otaca naših podiže Isusa, kog vi ubiste obesivši na drvo.

Dela 10:39 , Dela 22:14

31. Ovog Bog desnicom svojom uzvisi za poglavara i spasa, da da Izrailju pokajanje i oproštenje greha.

Isa. 9:6 , Dan. 9:25 , Mat. 1:21 , Dela 2:33 , Dela 3:15 , Efes. 1:7 , Filip. 2:9 , Kol. 1:14 , Jevr. 2:10 , Otkr. 1:5

32. I mi smo Njegovi svedoci ovih reči i Duh Sveti kog Bog dade onima koji se Njemu pokoravaju.

Jovan 15:26

33. A kad oni čuše vrlo se rasrdiše, i mišljahu da ih pobiju.

34. Ali onda ustade u skupštini jedan farisej po imenu Gamaliilo, zakonik, poštovan od svega naroda, i zapovedi da apostoli malo iziđu napolje,

Dela 22:3

35. Pa reče njima: Ljudi Izrailjci! Gledajte dobro za ove ljude šta ćete činiti;

36. Jer pre ovih dana usta Tevda, govoreći da je on nešto, za kojim pristade ljudi na broj oko četiri stotine; on bi ubijen, i svi koji ga slušahu raziđoše se i propadoše.

Dela 21:38

37. Potom usta Juda Galilejac, u dane prepisa, i odvuče dosta ljudi za sobom; i on pogibe, i svi koji ga slušahu razasuše se.

Luka 2:1 , Luka 13:1

38. I sad vam kažem: prođite se ovih ljudi i ostavite ih; jer ako bude od ljudi ovaj savet ili ovo delo, pokvariće se.

Psal. 127:1 , Priče 21:30 , Jer. 26:16 , Mat. 15:13

39. Ako li je od Boga, ne možete ga pokvariti, da se kako ne nađete kao bogoborci.

1 Moj. 24:50 , 2 Dn. 13:12 , Priče 21:30 , Mat. 16:18 , Mat. 27:65 , Dela 9:5 , Dela 23:9 , 1 Kor. 1:25 , Otkr. 17:14

40. Onda ga poslušaše, i dozvavši apostole izbiše ih, i zapretiše im da ne govore u ime Isusovo, i otpustiše ih.

Mat. 10:17 , Mar. 13:9 , Luka 20:10

41. A oni onda otidoše od sabora radujući se što se udostojiše primiti sramotu za ime Gospoda Isusa.

Mat. 5:12 , Rim. 5:3 , 2 Kor. 12:10 , Filip. 1:29 , Jevr. 10:34 , 1 Pet. 4:13

42. A svaki dan u crkvi i po kućama ne prestajahu učiti i propovedati jevanđelje o Isusu Hristu.


Dela apostolska, glava 6

1. A u ove dane, kad se umnožiše učenici, podigoše Grci viku na Jevreje što se njihove udovice zaboravljahu kad se deliše hrana svaki dan.

Nem. 5:1 , Psal. 72:16 , Mat. 13:31 , Dela 4:35 , Dela 9:29

2. Onda dvanaestorica dozvavši mnoštvo učenika, rekoše: Nije prilično nama da ostavimo reč Božju pa da služimo oko trpeza.

2 Moj. 18:17 , 2 Tim. 2:4

3. Nađite dakle, braćo, među sobom sedam poštenih ljudi, punih Duha Svetog i premudrosti, koje ćemo postaviti nad ovim poslom.

2 Moj. 18:21 , 5 Moj. 1:13 , 1 Tim. 3:7 , 1 Tim. 3:10

4. A mi ćemo u molitvi i u službi reči ostati.

Dela 2:42

5. I ova reč bi ugodna svemu narodu. I izabraše Stefana, čoveka napunjena vere i Duha Svetog, i Filipa, i Prohora, i Nikanora, i Timona, i Parmena, i Nikolu pokrštenjaka iz Antiohije.

Dela 8:5 , Dela 9:31

6. Ove postaviše pred apostole i oni pomolivši se Bogu metnuše ruke na njih.

Psal. 37:5 , Priče 16:3 , Dela 1:24 , Dela 8:17 , Filip. 4:6 , 1 Tim. 4:14 , 2 Tim. 1:6 , Jevr. 6:2

7. I reč Božja rastijaše, i množaše se vrlo broj učenika u Jerusalimu. I sveštenici mnogi pokoravahu se veri.

Jovan 12:42 , Dela 12:24 , Dela 19:20 , Kol. 1:6 , 2 Sol. 3:1

8. A Stefan pun vere i sile činjaše znake i čudesa velika među ljudima.

9. Tada ustaše neki iz zbornice koja se zove liverćanska i kirinačka i aleksandrijska i onih koji behu iz Kilikije i Azije, i prepirahu se sa Stefanom.

10. I ne mogahu protivu stati premudrosti i Duhu kojim govoraše.

Isa. 54:17 , Luka 21:15

11. Tada podgovoriše ljude te kazaše: Čusmo ga gde huli na Mojsija i na Boga.

Mat. 26:15

12. I pobuniše narod i starešine i književnike, i napadoše i uhvatiše ga, i dovedoše ga na sabor.

13. I izvedoše lažne svedoke koji govorahu: Ovaj čovek ne prestaje huliti na ovo sveto mesto i na zakon.

Dela 21:28 , Jevr. 7:12

14. Jer ga čusmo gde govori: Ovaj Isus Nazarećanin razvaliće ovo mesto, i izmeniće običaje koje nam ostavi Mojsije.

Dan. 9:26 , Mat. 24:2 , Dela 25:8

15. I pogledavši na nj svi koji seđahu na saboru videše lice njegovo kao lice anđela.

Dan. 10:6 , Mat. 17:2 , Otkr. 10:1


Dela apostolska, glava 7

1. A poglavar sveštenički reče: Je li dakle tako?

2. A on reče: Ljudi braćo i oci! Poslušajte. Bog slave javi se ocu našem Avraamu kad beše u Mesopotamiji, pre nego se doseli u Haran,

Dela 22:1

3. I reče mu: Iziđi iz zemlje svoje i od roda svog i iz doma oca svog, i dođi u zemlju koju ću ti ja pokazati.

1 Moj. 12:1

4. Tada iziđe iz zemlje haldejske, i doseli se u Haran; i odande, po smrti oca njegovog, preseli ga u ovu zemlju u kojoj vi sad živite.

1 Moj. 11:31 , Jevr. 11:8

5. I ne dade mu nasledstvo u njoj ni stope; i obreče mu je dati u držanje i semenu njegovom posle njega, dok on još nemaše deteta.

1 Moj. 12:7 , 2 Moj. 6:7 , 5 Moj. 6:10 , Nem. 9:8 , Nem. 9:24 , Psal. 105:8

6. Ali Bog reče ovako: Seme tvoje biće došljaci u zemlji tuđoj, i nateraće ga da služi, i mučiće ga četiri stotine godina.

1 Moj. 15:13 , 2 Moj. 12:40 , Gal. 3:17 , 1 Pet. 2:11

7. I narodu kome će služiti ja ću suditi, reče Bog; i potom će izići, i služiće meni na ovome mestu.

2 Moj. 3:12

8. I dade mu zavet obrezanja, i tako rodi Isaka, i obreza ga u osmi dan; i Isak Jakova, i Jakov dvanaest starešina.

1 Moj. 17:9 , 1 Moj. 21:2 , 1 Moj. 25:26 , 1 Moj. 29:31 , 1 Dn. 1:34 , Mat. 1:2 , Gal. 3:15 , Gal. 3:17

9. I starešine zaviđahu Josifu, i prodadoše ga u Misir; i Bog beše s njim.

1 Moj. 37:4 , 1 Moj. 39:2 , Psal. 105:17

10. I izbavi ga od svih njegovih nevolja, i dade mu milost i premudrost pred Faraonom carem misirskim, i postavi ga poglavarom nad Misirom i nad svim domom svojim.

1 Moj. 42:6 , 1 Moj. 45:8 , 1 Sam. 2:30 , Psal. 37:23 , Priče 8:15

11. A dođe glad na svu zemlju misirsku i hanansku i nevolja velika, i ne nalažahu hrane oci naši.

12. A Jakov čuvši da ima pšenice u Misiru posla najpre oce naše.

1 Moj. 42:1

13. I kad dođoše drugi put, poznaše Josifa braća njegova, i rod Josifov posta poznat Faraonu.

1 Moj. 45:3

14. A Josif posla i dozva oca svog Jakova i svu rodbinu svoju, sedamdeset i pet duša.

1 Moj. 45:9 , 1 Moj. 45:13 , 1 Moj. 46:27 , 5 Moj. 10:22

15. I Jakov siđe u Misir, i umre, on i očevi naši.

1 Moj. 46:6 , 1 Moj. 49:33 , 2 Moj. 1:6

16. I prenesoše ih u Sihem, i metnuše u grob koji kupi Avraam za novce od sinova Emorovih u Sihemu.

1 Moj. 23:16 , 1 Moj. 50:25 , 2 Moj. 13:19

17. I kad se približi vreme obećanja za koje se Bog zakle Avraamu, narod se narodi i umnoži u Misiru,

1 Moj. 15:13

18. Dok nasta drugi car u Misiru, koji ne znaše Josifa.

2 Moj. 1:8

19. Ovaj namisli zlo za naš rod, izmuči oce naše da svoju decu bacahu da ne žive.

20. U to se vreme rodi Mojsije, i beše Bogu ugodan, i bi tri meseca hranjen u kući oca svog.

2 Moj. 2:2

21. A kad ga izbaciše, uze ga kći Faraonova, i odgaji ga sebi za sina.

22. I nauči se Mojsije svoj premudrosti misirskoj, i beše silan u rečima i u delima.

Luka 24:19

23. A kad mu se navršivaše četrdeset godina, dođe mu na um da obiđe braću svoju, sinove Izrailjeve.

2 Moj. 2:11

24. I videvši jednom gde se čini nepravda, pomože, i pokaja onog što mu se činjaše nepravda, i ubi Misirca.

25. Mišljaše pak da braća njegova razumeju da Bog njegovom rukom njima spasenje dade: ali oni ne razumeše.

26. A sutradan dođe među takve koji se behu svadili, i miraše ih govoreći: Ljudi, vi ste braća, zašto činite nepravdu jedan drugom?

27. A onaj što činjaše nepravdu bližnjemu ukori ga govoreći: Ko je tebe postavio knezom i sudijom nad nama?

Luka 12:14 , Dela 4:7

28. Ili i mene hoćeš da ubiješ kao što si juče ubio Misirca?

29. A Mojsije pobeže od ove reči, i posta došljak u zemlji madijanskoj, gde rodi dva sina.

2 Moj. 2:15 , 4 Moj. 12:1

30. I kad se navrši četrdeset godina, javi mu se u pustinji gore Sinajske anđeo Gospodnji u plamenu ognjenom u kupini.

1 Moj. 48:16 , 2 Moj. 3:2 , 5 Moj. 33:16 , Isa. 63:9 , Zah. 13:7 , Jovan 1:14 , Titu 2:13

31. A kad Mojsije vide, divljaše se utvari. A kad on pristupi da vidi, bi glas Gospodnji k njemu:

32. Ja sam Bog otaca tvojih, Bog Avraamov i Bog Isakov i Bog Jakovljev. A Mojsije se beše uzdrhtao i ne smeše da pogleda.

1 Moj. 50:24 , 2 Moj. 3:6 , 2 Moj. 3:15 , Mat. 22:32 , Jevr. 11:16

33. A Gospod mu reče: Izuj obuću svoju sa svojih nogu: jer je mesto na kome stojiš sveta zemlja.

Is.N. 5:15

34. Ja dobro videh muku svog naroda koji je u Misiru, i čuh njihovo uzdisanje, i siđoh da ih izbavim: i sad hodi da te pošaljem u Misir.

35. Ovog Mojsija, kog ukoriše rekavši: Ko te postavi knezom i sudijom? Ovog Bog za kneza i izbavitelja posla rukom anđela koji mu se javi u kupini.

2 Moj. 14:19 , Dela 7:27

36. Ovaj ih izvede učinivši čudesa i znake u zemlji misirskoj i u Crvenom Moru i u pustinji četrdeset godina.

2 Moj. 12:41 , 2 Moj. 16:1 , 4 Moj. 20:1 , 4 Moj. 20:16 , 5 Moj. 6:21 , Psal. 78:12 , Psal. 95:9

37. Ovo je Mojsije koji kaza sinovima Izrailjevim: Gospod Bog vaš podignuće vam proroka iz vaše braće, kao mene: njega poslušajte.

Mat. 3:16 , Mat. 17:5 , Mar. 9:7 , Jovan 18:37 , Dela 3:23

38. Ovo je onaj što beše u crkvi u pustinji s anđelom, koji mu govori na gori Sinajskoj, i s ocima našim; koji primi reči žive da ih nama da;

2 Moj. 19:3 , 2 Moj. 21:1 , Isa. 63:9 , Jovan 1:17 , Rim. 3:2 , Gal. 3:19 , Jevr. 2:2

39. Kog ne hteše poslušati oci naši, nego ga odbaciše, i okrenuše se srcem svojim u Misir,

40. Rekavši Aronu: Načini nam bogove koji će ići pred nama, jer ovom Mojsiju, koji nas izvede iz zemlje misirske, ne znamo šta bi.

2 Moj. 32:1

41. I tada načiniše tele, i prinesoše žrtvu idolu, i radovahu se rukotvorini svojoj.

42. A Bog se okrenu od njih, i predade ih da služe vojnicima nebeskim, kao što je pisano u knjizi proroka: Eda zaklanja i žrtve prinesoste mi na četrdeset godina u pustinji, dome Izrailjev?

5 Moj. 17:3 , 2 Car. 17:16 , Psal. 81:12 , Jer. 19:13 , Jezek. 20:25 , Amos 5:25 , Rim. 1:24 , 2 Sol. 2:11

43. I primiste čador Molohov, i zvezdu boga svog Remfana, kipove koje načiniste da im se molite; i preseliću vas dalje od Vavilona.

44. Očevi naši imahu čador svedočanstva u pustinji, kao što zapovedi Onaj koji govori Mojsiju da ga načini po onoj prilici kao što ga vide;

2 Moj. 25:40 , Jevr. 8:5

45. Koji i primiše očevi naši i donesoše s Isusom Navinom u zemlju neznabožaca, koje oturi Bog ispred lica naših otaca, tja do Davida,

Is.N. 3:14

46. Koji nađe milost u Boga, i izmoli da nađe mesto Bogu Jakovljevom.

1 Sam. 15:28 , 1 Car. 8:17 , Psal. 78:68

47. A Solomun Mu načini kuću.

48. Ali najviši ne živi u rukotvorenim crkvama, kao što govori prorok:

2 Dn. 2:6 , Dela 17:24

49. Nebo je meni presto a zemlja podnožje nogama mojim: kako ćete mi kuću sazidati? Govori Gospod; ili koje je mesto za moje počivanje?

Psal. 11:4 , Isa. 66:1 , Mat. 5:34 , Otkr. 3:21

50. Ne stvori li ruka moja sve ovo?

51. Tvrdovrati i neobrezanih srca i ušiju! Vi se jednako protivite Duhu Svetome; kako vaši oci tako i vi.

Isa. 48:4 , Jezek. 44:9 , Luka 6:23 , Luka 11:48

52. Kog od proroka ne proteraše oci vaši? I pobiše one koji unapred javiše za dolazak pravednika, kog vi sad izdajnici i krvnici postadoste;

2 Dn. 36:16 , Jer. 26:15 , Jer. 26:23 , Mat. 23:34 , Luka 11:48 , Dela 3:14 , 1 Sol. 2:15

53. Koji primiste zakon naredbom anđeoskom, i ne održaste.

2 Moj. 20:1 , Dela 7:38 , Gal. 3:19 , Jevr. 2:2

54. Kad ovo čuše, rasrdiše se vrlo u srcima svojim, i škrgutahu zubima na nj.

55. A Stefan budući pun Duha Svetog pogleda na nebo i vide slavu Božju i Isusa gde stoji s desne strane Bogu;

56. I reče: Evo vidim nebesa otvorena i Sina čovečijeg gde stoji s desne strane Bogu.

Dan. 7:13 , Mat. 3:16

57. A oni povikavši glasno zatiskivahu uši svoje, i navališe jednodušno na nj.

58. I izvedavši ga iz grada stadoše ga zasipati kamenjem, i svedoci haljine svoje metnuše kod nogu mladića po imenu Savla.

3 Moj. 24:16 , 5 Moj. 13:9 , 5 Moj. 17:7 , Jevr. 13:12

59. I zasipahu kamenjem Stefana, koji se moljaše Bogu i govoraše: Gospode Isuse! Primi duh moj.

Psal. 31:5

60. Onda kleče na kolena i povika glasno: Gospode! Ne primi im ovo za greh. I ovo rekavši umre.

Mat. 5:44 , Luka 6:28 , Luka 6:29 , 1 Sol. 4:13 , Otkr. 14:13


Dela apostolska, glava 8

1. Savle pak beše pristao na njegovu smrt. A u taj dan postade veliko gonjenje na crkvu jerusalimsku, i svi se rasejaše po krajevima judejskim i samarijskim osim apostola.

Dela 7:58 , Dela 11:19

2. A ljudi pobožni ukopaše Stefana i veliki plač učiniše nad njim.

2 Sam. 3:31 , Mar. 6:29 , Dela 2:6

3. A Savle dosađivaše crkvi, jer iđaše po kućama, i vucijaše ljude i žene te predavaše u tamnicu.

Dela 9:1 , Dela 9:13 , Dela 9:21 , Dela 22:19 , Dela 26:10 , 1 Kor. 15:9 , Gal. 1:13 , Filip. 3:6 , 1 Tim. 1:13

4. A oni što se behu rasejali prolažahu propovedajući reč.

Mat. 10:23 , Dela 11:19 , 1 Kor. 14:31 , 1 Sol. 2:2

5. A Filip sišavši u grad samarijski propovedaše im Hrista.

Dela 6:5 , Dela 8:12

6. A narod pažaše jednodušno na ono što govoraše Filip, slušajući i gledajući znake koje činjaše:

7. Jer duhovi nečisti s velikom vikom izlažahu iz mnogih u kojima behu, i mnogi uzeti i hromi ozdraviše.

Mat. 10:1 , Mar. 16:17 , Luka 10:17

8. I bi velika radost u gradu onom.

9. A beše jedan čovek, po imenu Simon, koji pre čaraše u gradu i dovođaše u čudo narod samarijski, govoreći da je on nešto veliko;

Dela 5:36 , Dela 13:6

10. Na kog gledahu svi, i malo i veliko, govoreći: Ovo je velika sila Božja.

Efes. 4:14 , Otkr. 13:3

11. A zato gledahu na njega što ih mnogo vremena činima udivljavaše.

12. Kad pak verovaše Filipu koji propovedaše jevanđelje o carstvu Božjem, i o imenu Isusa Hrista, krštavahu se i ljudi i žene.

Dela 1:3

13. Tada i Simon verova, i krstivši se osta kod Filipa; i videći dela i znake velike koji se činjahu divljaše se vrlo.

Luka 8:13

14. A kad čuše apostoli koji behu u Jerusalimu da Samarija primi reč Božju, poslaše k njima Petra i Jovana.

15. Koji sišavši pomoliše se Bogu za njih da prime Duha Svetog;

Mat. 18:19 , Jovan 14:13

16. Jer još ni na jednog ne beše došao, nego behu samo kršteni u ime Gospoda Isusa.

Mat. 28:19 , Dela 2:38 , Dela 10:48 , Dela 19:2

17. Tada apostoli metnuše ruke na njih, i oni primiše Duha Svetog.

Dela 6:6 , Jevr. 6:2

18. A kad vide Simon da se daje Duh Sveti kad apostoli metnu ruke, donese im novce

19. Govoreći: Dajte i meni ovu vlast da kad metnem ruke na koga primi Duha Svetog.

20. A Petar mu reče: Novci tvoji s tobom da budu u pogibao, što si pomislio da se dar Božji može dobiti za novce.

2 Car. 5:16 , Mat. 10:8 , Dela 2:38

21. Nema tebi dela ni iseta u ovoj reči; jer srce tvoje nije pravo pred Bogom.

Priče 6:16 , Priče 6:18 , Priče 11:20 , Isa. 44:20 , Jer. 17:9 , Rim. 8:7 , 2 Tim. 3:5

22. Pokaj se dakle od ove svoje pakosti, i moli se Bogu da bi ti se oprostila pomisao srca tvog.

Isa. 55:7 , Dan. 4:27 , 2 Tim. 2:25

23. Jer te vidim da si u gorkoj žuči i u svezi nepravde.

Jov 20:14 , Jevr. 12:15

24. A Simon odgovarajući reče: Pomolite se vi Gospodu za mene da ne naiđe na mene ništa od ovog što rekoste.

1 Moj. 20:7 , 2 Moj. 8:8 , 4 Moj. 21:7 , 1 Car. 13:6 , Jakov 5:16

25. Tako oni posvedočivši i govorivši reč Gospodnju vratiše se u Jerusalim, i mnogim selima samarijskim propovediše jevanđelje.

26. A anđeo Gospodnji reče Filipu govoreći: Ustani i idi u podne na put koji silazi od Jerusalima u Gazu i pust je.

Psal. 91:11 , Jevr. 1:14

27. I ustavši pođe. I gle, čovek Arapin, uškopljenik, vlastelin Kandakije carice arapske, što beše nad svim njenim riznicama, koji beše došao u Jerusalim da se moli Bogu,

1 Car. 8:41 , Psal. 68:29 , Psal. 68:31 , Isa. 18:7 , Isa. 43:6 , Isa. 56:3 , Jer. 13:23 , Sof. 3:10 , Jovan 12:20

28. Pa se vraćaše, i sedeći na kolima svojim čitaše proroka Isaiju.

29. A Duh reče Filipu: Pristupi i prilepi se tim kolima.

30. A Filip pritrčavši ču ga gde čita proroka Isaiju, i reče: A razumeš li šta čitaš?

31. A on reče: Kako bih mogao razumeti ako me ko ne uputi? I umoli Filipa te se pope i sede s njim.

32. A mesto iz pisma koje čitaše beše ovo: Kao ovca na zaklanje odvede se, i nem kao jagnje pred onim koji ga striže, tako ne otvori usta svojih.

Isa. 53:7 , Filip. 2:7 , 1 Pet. 1:19

33. U Njegovom poniženju ukide se sud Njegov. A rod Njegov ko će iskazati? Jer se Njegov život uzima od zemlje.

Jovan 19:16

34. Onda uškopljenik odgovori Filipu i reče: Molim te, za koga ovo govori prorok? Ili za sebe ili za koga drugog?

35. A Filip otvorivši usta svoja, i počevši od pisma ovog, pripovedi mu jevanđelje Isusovo.

Luka 24:27 , Dela 18:28 , 2 Kor. 1:20 , Kol. 2:17 , 1 Pet. 1:11

36. Kako iđahu putem dođoše na nekakvu vodu; i reče uškopljenik: Evo vode, šta brani meni da se krstim?

Dela 10:47

37. A Filip mu reče: Ako veruješ od svega srca svog, možeš. A on odgovarajući reče: Verujem da je Isus Hristos Sin Božji.

38. I zapovedi da stanu kola, i siđoše oba na vodu, i Filip i uškopljenik, i krsti ga.

39. A kad iziđoše iz vode, Duh Sveti pade na uškopljenika, a anđeo Gospodnji uze Filipa, i više ga ne vide uškopljenik; nego otide putem svojim radujući se.

1 Car. 18:12 , 2 Car. 2:16 , Jezek. 3:12 , 2 Kor. 12:2

40. A Filip se obrete u Azotu; i prolazeći propovedaše jevanđelje svima gradovima, dok ne dođe u Ćesariju.

Zah. 9:6


Dela apostolska, glava 9

1. A Savle još dišući pretnjom i smrću na učenike Gospodnje pristupi k poglavaru svešteničkom,

Dela 8:3 , Dela 22:4 , Dela 26:10 , Gal. 1:13 , 1 Tim. 1:13

2. I izmoli u njega poslanice u Damask na zbornice, ako koga nađe od ovog puta, i ljude i žene svezane da dovede u Jerusalim.

Dela 9:14 , Dela 19:23 , Dela 22:6

3. A kad beše na putu i dođe blizu Damaska, ujedanput obasja ga svetlost s neba,

Dela 9:27 , Dela 22:6 , 1 Kor. 9:1 , 1 Kor. 15:8

4. I padnuvši na zemlju ču glas gde mu govori: Savle! Savle! Zašto me goniš?

Dan. 8:16 , Mat. 25:40 , Dela 22:7 , Dela 23:9 , 1 Kor. 8:12 , 1 Kor. 12:12 , Efes. 5:30

5. A on reče: Ko si Ti, Gospode? A Gospod reče: Ja sam Isus, kog ti goniš: teško ti je protivu bodila praćati se.

Mat. 25:45 , Jovan 12:16 , Dela 5:39 , Dela 23:9 , 1 Tim. 1:13

6. A on drhćući od straha reče: Gospode! Šta hoćeš da činim? I Gospod mu reče: Ustani i uđi u grad, pa će ti se kazati šta ti treba činiti.

1 Sam. 3:10 , Jezek. 2:1 , Dan. 10:11 , Luka 3:10 , Luka 8:47 , Dela 2:37 , Gal. 1:1

7. A ljudi koji iđahu s njim stajahu i čuđahu se, jer čujahu glas a ne viđahu nikoga.

Dan. 10:7 , Dela 22:9

8. A Savle usta od zemlje, i otvorenim očima svojim nikoga ne viđaše. A oni ga uzeše za ruku i uvedoše u Damask.

Dela 13:11 , Dela 22:11

9. I beše tri dana slep, i ne jede, niti pi.

10. A u Damasku beše jedan učenik, po imenu Ananija, i reče mu Gospod u utvari: Ananija! A on reče: Evo me, Gospode!

11. A Gospod mu reče: Ustani i idi u ulicu koja se zove Prava, i traži u domu Judinom po imenu Savla Taršanina; jer gle, on se moli Bogu,

Dela 21:39

12. I vide u utvari čoveka, po imenu Ananiju, gde uđe i metnu ruku na nj da progleda.

13. A Ananija odgovori: Gospode! Ja čuh od mnogih za tog čoveka kolika zla počini svetima Tvojim u Jerusalimu;

Dela 26:10

14. I ovde ima vlast od glavara svešteničkih da veže sve koji prizivaju ime Tvoje.

Dela 7:59 , Dela 22:16 , 1 Kor. 1:2 , 2 Tim. 2:22

15. A Gospod mu reče: Idi, jer mi je on sud izbrani da iznese ime moje pred neznabošce i careve i sinove Izrailjeve.

Dela 13:2 , Dela 22:21 , Dela 25:22 , Rim. 1:1 , Rim. 1:5 , 1 Kor. 15:10 , Gal. 1:15 , Gal. 2:7 , Gal. 2:8 , Efes. 3:7 , Kol. 1:25 , 1 Tim. 2:7 , 2 Tim. 1:11

16. A ja ću mu pokazati koliko mu valja postradati za ime moje.

Mat. 10:21 , Jovan 15:20 , Dela 20:23 , 2 Kor. 4:9 , 2 Kor. 11:23 , 1 Sol. 3:3 , 2 Tim. 1:12

17. I pođe Ananija, i uđe u kuću, i metnuvši ruke na nj reče: Savle, brate! Gospod Isus, koji ti se javi na putu kojim si išao, posla me da progledaš i da se napuniš Duha Svetog.

Dela 2:4 , Dela 22:12

18. I odmah otpade od očiju njegovih kao krljušt, i odmah progleda, i ustavši krsti se.

2 Car. 6:20 , Dela 22:13 , Dela 22:16

19. I pošto pojede okrepi se; i bi Savle nekoliko dana s učenicima koji behu u Damasku.

Dela 26:20

20. I odmah po zbornicama propovedaše Isusa da je On Sin Božji.

Dela 8:37 , Dela 17:2 , Dela 17:17 , Gal. 1:23

21. A svi koji slušahu divljahu se i govorahu: Nije li ovo onaj što gonjaše u Jerusalimu one koji spominjahu ime ovo, i ovde zato dođe da ih povezane vodi glavarima svešteničkim.

1 Sam. 19:24 , Mat. 13:54 , Dela 3:10 , Gal. 1:13

22. A Savle se većma siljaše i zabunjivaše Jevreje koji žive u Damasku, dokazujući da je ovo Hristos.

Dela 9:27 , Dela 18:28

23. A kad se navrši podosta dana, dogovoriše se Jevreji da ga ubiju.

Dela 23:12

24. Ali Savle doznade njihov dogovor; a oni čuvahu vrata dan i noć da bi ga ubili;

1 Sam. 19:12 , 2 Kor. 11:26

25. A učenici ga uzeše noću i spustiše preko zida u kotarici.

Is.N. 2:15 , 1 Sam. 19:12 , Dela 17:10 , 2 Kor. 11:32

26. A kad dođe Savle u Jerusalim, ogledaše da se pribije uz učenike; i svi ga se bojahu, jer ne verovahu da je učenik.

Dela 15:4 , Dela 22:17 , Gal. 1:17

27. A Varnava ga uze i dovede k apostolima, i kaza im kako na putu vide Gospoda, i kako mu govori, i kako u Damasku slobodno propoveda ime Isusovo.

Dela 4:36

28. I beše s njima i ulazi u Jerusalim i izlazi i slobodno propovedaše ime Gospoda Isusa.

29. I govoraše i prepiraše se s Grcima, a oni gledahu da ga ubiju.

Dela 6:1 , 2 Kor. 11:26 , Efes. 6:19

30. A kad razumeše braća, svedoše ga u Ćesariju, i otpustiše ga u Tars.

31. A crkve po svoj Judeji i Galileji i Samariji behu na miru, i napredovahu, i hođahu u strahu Gospodnjem, i umnožavahu se utehom Svetog Duha.

Psal. 119:165

32. I dogodi se kad Petar obilažaše sve, da dođe i k svetima koji življahu u Lidi.

Dela 8:14

33. I nađe tamo jednog čoveka po imenu Eneju, koji već osam godina ležaše na odru, jer beše uzet.

34. I reče mu Petar: Eneja! Isceljuje te Isus Hristos, ustani i prostri sam sebi. I odmah usta.

Mat. 8:3 , Jovan 2:11 , Dela 3:6

35. I videše ga svi koji življahu u Lidi i u Asaronu, i obratiše se ka Gospodu.

1 Dn. 5:16 , Dela 9:42 , Dela 11:21

36. A u Jopi beše jedna učenica po imenu Tavita, koje znači srna, i ona beše puna dobrih dela i milostinje što činjaše.

Priče 31:31 , Jovan 15:5 , Jovan 15:8 , 1 Tim. 2:10 , Titu 3:8 , Jevr. 13:21 , Jakov 1:27

37. I dogodi se u te dane da se ona razbole i umre; onda je okupaše i metnuše u gornju sobu.

Dela 1:13

38. A budući da je Lida blizu Jope, onda učenici čuvši da je Petar u njoj poslaše dva čoveka moleći ga da ne požali truda doći do njih.

39. A Petar ustavši otide s njima, i kad dođe, izvedoše ga u gornju sobu i skupiše se oko njega sve udovice plačući i pokazujući suknje i haljine što je radila Srna dok je bila s njima.

40. A Petar izgnavši sve napolje kleče na kolena i pomoli se Bogu, i okrenuvši se k telu reče: Tavito! Ustani. A ona otvori oči svoje, i videvši Petra sede.

1 Car. 17:19 , 2 Car. 4:32 , Mat. 9:25 , Mar. 5:41 , Jovan 11:43 , Dela 7:60

41. Petar pak pruživši joj ruku podiže je; i dozvavši svete i udovice pokaza je živu.

42. I ovo se razglasi po svoj Jopi, i mnogi verovaše Gospoda.

Jovan 11:45

43. I dogodi se da on osta mnogo dana u Jopi u nekog Simona kožara.

Is.N. 19:46 , 2 Dn. 2:16 , Jezd. 3:7 , Jona 1:3 , Dela 10:6


Dela apostolska, glava 10

1. A u Ćesariji beše jedan čovek po imenu Kornilije, kapetan od čete koja se zvaše talijanska.

2. Pobožan i bogobojazan sa celim domom svojim, koji davaše milostinju mnogim ljudima i moljaše se Bogu bez prestanka;

1 Moj. 18:19 , Is.N. 24:15 , Dela 8:2 , Rim. 2:26 , 1 Sol. 5:17

3. On vide na javi u utvari oko devetog sata dnevi anđela Božjeg gde siđe k njemu i reče mu: Kornilije!

Psal. 34:7 , Dela 5:19 , Dela 10:30 , Dela 11:13 , Dela 12:9 , Jevr. 1:14

4. A on pogledavši na nj i uplašivši se reče: Šta je, Gospode? A on mu reče: Molitve tvoje i milostinje tvoje iziđoše na pamet Bogu;

2 Dn. 7:15 , Psal. 65:2 , Psal. 102:17 , Priče 15:8 , Priče 15:29 , Luka 1:12 , Dela 14:9 , Filip. 4:18 , Jevr. 13:16 , Jakov 5:16 , 1 Pet. 3:12 , Otkr. 5:8

5. I sad pošlji u Jopu ljude i dozovi Simona prozvanog Petra:

Dela 10:32

6. On stoji u nekog Simona kožara, kog je kuća kod mora: on će ti kazati reči kojima ćeš se spasti ti i sav dom tvoj.

Jovan 7:17 , Dela 9:6 , Dela 9:43 , Dela 10:18

7. I kad otide anđeo koji govori Korniliju, dozvavši dvojicu od svojih slugu i jednog pobožnog vojnika od onih koji mu služahu,

8. I kazavši im sve posla ih u Jopu.

Dela 10:17

9. A sutradan kad oni iđahu putem i približiše se ka gradu, iziđe Petar u gornju sobu da se pomoli Bogu u šesti sat.

Psal. 55:17 , Dan. 6:10 , Luka 18:1 , Dela 3:1 , Dela 11:5 , 1 Sol. 5:17

10. I ogladne, i htede da jede; a kad mu oni gotovljahu, dođe izvan sebe,

1 Tim. 4:4

11. I vide nebo otvoreno i sud nekakav gde silazi na njega, kao veliko platno, zavezan na četiri roglja i spušta se na zemlju;

Jezek. 1:1 , Mat. 3:16 , Dela 7:56 , Otkr. 19:11

12. U kome behu sva četvoronožna na zemlji, i zverinje i bubine i ptice nebeske.

13. I postade glas k njemu: Ustani, Petre! Pokolji i pojedi.

Dela 11:7

14. A Petar reče: Nipošto, Gospode! Jer nikad ne jedoh šta pogano ili nečisto.

3 Moj. 11:4 , 5 Moj. 14:3 , 5 Moj. 14:7 , Jezek. 4:14 , Rim. 10:2

15. I gle, glas opet k njemu drugom: Šta je Bog očistio ti ne pogani.

Mat. 15:11 , Dela 11:9 , Rim. 14:14 , 1 Kor. 10:25 , 1 Tim. 4:4 , Titu 1:15

16. I ovo bi triput, i sud se opet uze na nebo.

Jezek. 11:25

17. A kad se Petar u sebi divljaše šta bi bila utvara koju vide, i gle ljudi poslani od Kornilija, napitavši i našavši dom Simonov stadoše pred vratima,

18. I zovnuvši pitahu: Stoji li ovde Simon prozvani Petar?

19. A dok Petar razmišljavaše o utvari, reče mu Duh: Evo tri čoveka traže te;

Jovan 16:13 , Dela 8:29 , Dela 15:7 , Otkr. 22:17

20. Nego ustani i siđi i idi s njima ne premišljajući ništa, jer ih ja poslah.

Mat. 28:19 , Mar. 16:15 , Dela 15:7

21. A Petar sišavši k ljudima poslanim k sebi od Kornilija reče: Evo ja sam koga tražite; što ste došli?

22. A oni rekoše: Kornilije kapetan, čovek pravedan i bogobojazan, poznat kod svega naroda jevrejskog, primio je zapovest od anđela svetog da dozove tebe u svoj dom i da čuje reči od tebe.

Dela 22:12

23. Onda ih dozva unutra i ugosti. A sutradan ustavši Petar pođe s njima, i neki od braće koja beše u Jopi pođoše s njim.

Dela 11:12

24. I sutradan uđoše u Ćesariju. A Kornilije čekaše ih sazvavši rodbinu svoju i ljubazne prijatelje.

Dela 10:27

25. A kad Petar htede da uđe, srete ga Kornilije, i padnuvši na noge njegove pokloni se.

26. I Petar ga podiže govoreći: Ustani, i ja sam čovek.

2 Moj. 34:14 , 5 Moj. 11:16 , Psal. 81:9 , Mat. 4:10 , Luka 4:8 , Dela 14:14 , Kol. 2:18 , Otkr. 14:7 , Otkr. 19:10

27. I s njim govoreći uđe, i nađe mnoge koji se behu sabrali.

28. I reče im: Vi znate kako je neprilično čoveku Jevrejinu družiti se ili dolaziti k tuđinu; ali Bog meni pokaza da nijednog čoveka ne zovem poganim ili nečistim;

Jovan 4:9 , Dela 15:8 , Gal. 2:12 , Efes. 3:6

29. Zato i bez sumnje dođoh pozvan. Pitam vas dakle zašto poslaste po mene?

Gal. 1:16

30. I Kornilije reče: Od četvrtog dana do ovog časa ja postih, i u deveti sat moljah se Bogu u svojoj kući; i gle, čovek stade preda mnom u haljini sjajnoj,

1 Moj. 18:2 , Dan. 10:13 , Mat. 28:2 , Mar. 16:5 , Luka 24:4 , Dela 1:10

31. I reče: Kornilije! Uslišena bi molitva tvoja i milostinje tvoje pomenuše se pred Bogom.

Priče 14:31 , Dan. 10:12 , Mat. 6:4 , Jevr. 6:10

32. Pošlji dakle u Jopu i dozovi Simona koji se zove Petar: on stoji u kući Simona kožara kod mora, koji kad dođe kazaće ti.

33. Onda ja odmah poslah k tebi; i ti si dobro učinio što si došao. Sad dakle mi svi stojimo pred Bogom da čujemo sve što je tebi od Boga zapoveđeno.

34. A Petar otvorivši usta reče: Zaista vidim da Bog ne gleda ko je ko;

5 Moj. 10:17 , 2 Dn. 19:7 , Dela 11:17 , Rim. 2:11 , Gal. 2:6 , Efes. 6:9 , 1 Pet. 1:17

35. Nego u svakom narodu onaj koji se boji Njega i tvori pravdu, mio je Njemu.

Dela 15:9 , Rim. 2:13 , 1 Kor. 12:13 , Gal. 3:28 , Efes. 2:13

36. Reč što posla sinovima Izrailjevim, javljajući mir po Isusu Hristu, koji je Gospod svima.

Isa. 57:19 , Dan. 7:14 , Mat. 28:18 , Dela 2:22 , Rim. 10:12 , Efes. 1:20 , Efes. 2:17 , Kol. 1:20 , 1 Pet. 3:22 , Otkr. 17:14

37. Vi znate govor koji je bio po svoj Judeji počevši od Galileje po krštenju koje propoveda Jovan:

38. Isusa iz Nazareta kako ga pomaza Bog Duhom Svetim i silom, koji prođe čineći dobro i isceljujući sve koje đavo beše nadvladao; jer Bog beše s njim.

Luka 4:18 , Jovan 3:2 , Kol. 2:9 , Jevr. 1:9

39. I mi smo svedoci svemu što učini u zemlji judejskoj i Jerusalimu; kog i ubiše obesivši na drvo.

40. Ovog Bog vaskrse treći dan, i dade Mu da se pokaže,

Jovan 14:22

41. Ne svemu narodu nego nama svedocima napred izbranima od Boga, koji s Njim jedosmo i pismo po vaskrsenju Njegovom iz mrtvih.

Mat. 26:29 , Luka 22:16 , Luka 24:43 , Jovan 14:17 , Jovan 14:22 , Jovan 21:13

42. I zapovedi nam da propovedamo narodu i da svedočimo da je On narečeni od Boga sudija živim i mrtvim.

Mat. 28:19 , Mar. 16:15 , Jovan 5:22 , Dela 1:8 , Dela 4:19 , Dela 17:31 , Rim. 14:9 , 2 Kor. 5:10 , 2 Tim. 4:1 , 1 Pet. 4:5 , Otkr. 1:7

43. Za ovo svedoče svi proroci da će imenom Njegovim primiti oproštenje greha svi koji Ga veruju.

Isa. 53:11 , Jer. 31:34 , Dan. 9:24 , Mih. 7:18 , Zah. 13:1 , Mal. 4:2

44. A dok još Petar govoraše ove reči, siđe Duh Sveti na sve koji slušahu reč.

45. I udiviše se verni iz obrezanja koji behu došli s Petrom, videći da se i na neznabošce izli dar Duha Svetog.

Dela 2:33 , Dela 10:23 , Dela 11:12

46. Jer ih slušahu gde govorahu jezike, i veličahu Boga. Tada odgovori Petar:

47. Eda može ko vodu zabraniti da se ne krste oni koji primiše Duha Svetog kao i mi?

Dela 8:36

48. I zapovedi im da se krste u ime Isusa Hrista. Tada ga moliše da ostane kod njih nekoliko dana.


Dela apostolska, glava 11

1. A čuše i apostoli i braća koji behu u Judeji da i neznabošci primiše reč Božju.

1 Moj. 49:10 , Zah. 2:11 , Mal. 1:11 , Mar. 16:15 , Luka 2:32 , Dela 15:3

2. I kad iziđe Petar u Jerusalim, prepirahu se s njim koji behu iz obrezanja,

Luka 15:28 , Gal. 2:12

3. Govoreći: Ušao si k ljudima koji nisu obrezani, i jeo si s njima.

Dela 10:28

4. A Petar počevši kazivaše im redom govoreći:

Luka 1:3

5. Ja bejah u gradu Jopi na molitvi, i došavši izvan sebe videh utvaru, gde silazi sud nekakav kao veliko platno na četiri roglja i spušta se s neba, i dođe do preda me.

Dela 10:9

6. Pogledavši u nj opazih i videh četvoronožna zemaljska, i zverinje i bubine i ptice nebeske.

7. A čuh glas koji mi govori: Ustani, Petre! Pokolji i pojedi.

8. A ja rekoh: Nipošto Gospode! Jer ništa pogano i nečisto nikad ne uđe u usta moja.

Jezek. 4:14

9. A glas mi odgovori drugom s neba govoreći: Šta je Bog očistio ti ne pogani.

10. A ovo bi triput; i uze se opet sve na nebo.

11. I gle, odmah tri čoveka staše pred kućom u kojoj bejah, poslani iz Ćesarije k meni.

12. A Duh mi reče da idem s njima ne premišljajući ništa. A dođoše sa mnom i ovo šest braće, i uđosmo u kuću čovekovu.

Jovan 16:13 , Dela 10:23 , Dela 15:7

13. I kaza nam kako vide anđela u kući svojoj koji je stao i kazao mu: Pošlji ljude u Jopu i dozovi Simona prozvanog Petra,

Dela 10:30

14. Koji će ti kazati reči kojima ćeš se spasti ti i sav dom tvoj.

Dela 10:6 , Dela 10:22 , Dela 16:15

15. A kad ja počeh govoriti siđe Duh Sveti na njih, kao i na nas u početku.

Dela 2:4

16. Onda se opomenuh reči Gospodnje kako govoraše: Jovan je krstio vodom, a vi ćete se krstiti Duhom Svetim.

Isa. 44:3 , Joilo 2:28 , Mat. 3:11 , Mar. 1:8 , Luka 3:16 , Jovan 1:26 , Dela 1:5

17. Kad im dakle Bog dade jednak dar kao i nama koji verujemo Gospoda svog Isusa Hrista; ja ko bejah da bi mogao zabraniti Bogu?

Jov 9:12 , Dan. 4:35 , Mat. 20:14 , Dela 10:47 , Dela 15:8

18. A kad čuše ovo, umukoše, i hvaljahu Boga govoreći: Dakle i neznabošcima Bog dade pokajanje za život.

Jezek. 47:22 , Rim. 10:12

19. A oni što se rasejaše od nevolje koja posta za Stefana, prođoše tja do Finikije i Kipra i Antiohije, nikom ne govoreći reč do samim Jevrejima.

Dela 8:1

20. A neki od njih behu Kiprani i Kirinci, koji ušavši u Antiohiju govorahu Grcima propovedajući jevanđelje o Gospodu Isusu.

Dela 6:1 , Dela 8:5 , Dela 8:35 , Efes. 3:8

21. I beše ruka Božija s njima; i mnogo ih verovaše i obratiše se ka Gospodu.

Luka 1:66 , Dela 9:35

22. A dođe reč o njima do ušiju crkve koja beše u Jerusalimu; i poslaše Varnavu da ide tja do Antiohije;

Dela 9:27

23. Koji došavši i videvši blagodat Božju, obradova se, i moljaše sve da tvrdim srcem ostanu u Gospodu;

5 Moj. 10:20 , Dela 13:43 , 1 Kor. 15:58 , 2 Kor. 7:7 , Gal. 2:20 , Kol. 2:6 , Juda 1:3

24. Jer beše čovek blag i pun Duha Svetog i vere. I obrati se mnogi narod ka Gospodu.

Dela 2:41 , Dela 2:47 , Dela 5:14 , Dela 9:31

25. Varnava, pak, iziđe u Tars da traži Savla; i kad ga nađe, dovede ga u Antiohiju.

Dela 9:30

26. I oni se celu godinu sastajaše onde s crkvom, i učiše mnogi narod; i najpre u Antiohiji nazvaše učenike hrišćanima.

Dela 14:28 , Dela 15:17

27. A u te dane siđoše iz Jerusalima proroci u Antiohiju.

Dela 2:17 , 1 Kor. 12:28 , Efes. 4:11

28. I ustavši jedan od njih, po imenu Agav, objavi glad veliku koja htede biti po vasionom svetu; koji i bi za Klaudija ćesara.

Dela 21:10

29. A od učenika odredi svaki koliko koji mogaše da pošalju u pomoć braći koja življahu u Judeji.

Dela 6:1 , Rim. 15:26 , 1 Kor. 16:1 , 2 Kor. 9:1 , Gal. 2:10 , 1 Pet. 4:11

30. Koje i učiniše poslavši starešinama preko ruke Varnavine i Savlove.

1 Pet. 5:1


Dela apostolska, glava 12

1. U ono pak vreme podiže Irod car ruke da muči neke od crkve.

Mat. 10:17 , Jovan 15:20

2. I pogubi Jakova brata Jovanovog mačem.

Mat. 4:21 , Mat. 20:23 , Mar. 10:39

3. I videvši da je to po volji Jevrejima nastavi da uhvati i Petra (a behu dani presnih hlebova),

2 Moj. 12:14

4. Kog i uhvati i baci u tamnicu i predade ga četvorici četvrtnika vojničkih da ga čuvaju, i mišljaše ga po pashi izvesti pred narod.

Jovan 21:18

5. I tako Petra čuvahu u tamnici; a crkva moljaše se za njega Bogu bez prestanka.

6. A kad htede Irod da ga izvede, onu noć spavaše Petar među dvojicom vojnika, okovan u dvoje verige, a stražari pred vratima čuvahu tamnicu.

7. I gle, anđeo Gospodnji pristupi, i svetlost obasja po sobi, i kucnuvši Petra u rebra probudi ga govoreći: Ustani brže. I spadoše mu verige s ruku.

Psal. 34:7 , Isa. 37:36 , Dela 5:19 , Jevr. 1:14

8. A anđeo mu reče: Opaši se, i obuj opanke svoje. I učini tako. I reče mu anđeo: Obuci haljinu svoju, pa hajde za mnom.

9. I izišavši iđaše za njim, i ne znaše da je to istina što anđeo činjaše, nego mišljaše da vidi utvaru.

Psal. 126:1 , Dela 10:3

10. A kad prođoše prvu stražu i drugu i dođoše k vratima gvozdenim koja vođahu u grad, ona im se sama otvoriše; i izišavši prođoše jednu ulicu, i anđeo odmah odstupi od njega.

Dela 16:26

11. I kad dođe Petar k sebi reče: Sad zaista vidim da Bog posla anđela svog te me izbavi iz ruku Irodovih i od svega čekanja naroda jevrejskog.

Jov 5:19 , Psal. 33:18 , Psal. 34:7 , Dan. 6:22 , 2 Pet. 2:9

12. I razmislivši dođe kući Marije matere Jovana koji se zvaše Marko, gde behu mnogi sabrani i moljahu se Bogu.

Dela 4:23 , Dela 13:5 , 2 Tim. 4:11

13. A kad kucnu Petar u vrata od dvora, pristupi devojka po imenu Roda, da čuje.

Jovan 18:17

14. I poznavši glas Petrov od radosti ne otvori vrata, nego utrča i kaza da Petar stoji pred vratima.

15. A oni joj rekoše: Jesi li ti luda? A ona potvrđivaše da je tako. A oni govorahu: Anđeo je njegov.

1 Moj. 48:16 , Mat. 18:10 , Luka 24:37

16. A Petar jednako kucaše. A kad otvoriše, videše ga, i udiviše se.

17. A on mahnuvši na njih rukom da ćute, kaza im kako ga Gospod izvede iz tamnice; i reče: javite ovo Jakovu i braći. I izišavši otide na drugo mesto.

Dela 13:16 , Dela 15:13 , Dela 21:18

18. A kad bi dan, beše ne mala buna među vojnicima, šta to bi od Petra.

19. A kad ga Irod zaiska i ne nađe, onda ispita stražare, i zapovedi da ih odvedu; i izišavši iz Judeje u Ćesariju onamo življaše.

Dela 16:27

20. Jer se Irod srđaše na Tirce i Sidonce. Ali oni jednodušno dođoše k njemu, i uzevši na svoju ruku Vlasta, posteljnika carevog, iskahu mira, jer se njihove zemlje hranjahu od njegovog carstva.

1 Car. 5:9 , Jezek. 27:17

21. A u određeni dan obuče se Irod u carsku haljinu, i sedavši na presto govoraše im;

22. A narod vikaše: Ovo je glas Božji, a ne čovečiji.

Jezek. 28:2 , Jezek. 28:9 , Juda 1:16

23. Ali ujedanput udari ga anđeo Gospodnji: jer ne dade slave Bogu; i budući izjeden od crvi izdahnu.

2 Moj. 12:12 , 3 Moj. 10:3 , 5 Moj. 28:58 , 1 Sam. 25:38 , 2 Sam. 24:17 , 2 Dn. 32:21 , Jov 18:13 , Psal. 115:1 , Isa. 42:8 , Dan. 4:30 , 1 Kor. 1:29 , Otkr. 15:4

24. A reč Božija rastijaše i množaše se.

Isa. 55:11 , Dan. 2:34 , Dela 6:7

25. A Varnava i Savle predavši pomoć vratiše se iz Jerusalima u Antiohiju, uzevši sa sobom Jovana koji se zvaše Marko.

Dela 15:37


Dela apostolska, glava 13

1. A u crkvi koja beše u Antiohiji behu neki proroci i učitelji, to jest: Varnava i Simeun koji se zvaše Nigar, i Lukije Kirinac, i Manail odgajeni s Irodom četvorovlasnikom, i Savle.

Dela 9:27 , Dela 14:26 , Rim. 16:21

2. A kad oni služahu Gospodu i pošćahu, reče Duh Sveti: Odvojte mi Varnavu i Savla na delo na koje ih pozvah.

4 Moj. 8:14 , Mat. 9:38 , Rim. 10:15 , Gal. 1:15 , Gal. 2:8 , Efes. 3:7 , 1 Tim. 2:7 , Jevr. 5:4

3. Tada postivši i pomolivši se Bogu metnuše ruke na njih, i otpustiše ih.

Dela 1:24

4. Ovi dakle poslani od Duha Svetog siđoše u Seleukiju, i odande otploviše u Kipar.

Dela 4:36 , Dela 15:36

5. I došavši u Salamin javiše reč Božju u zbornicama jevrejskim; a imahu i Jovana slugu.

Dela 12:25 , Dela 14:1 , Dela 17:2 , Dela 19:22

6. A kad prođoše ostrvo tja do Pafa, nađoše nekakvog čoveka vračara, i lažnog proroka, Jevrejina, kome beše ime Varisus,

7. Koji beše s namesnikom Srđem Pavlom, čovekom razumnim. Ovaj dozvavši Varnavu i Savla zaiska da čuje reč Božju.

Dela 19:35

8. A Elima vračar (jer to znači ime njegovo) stade im se suprotiti, gledajući da odvrati namesnika od vere.

2 Moj. 7:11 , 2 Tim. 3:8

9. A Savle koji se zvaše i Pavle, pun Duha Svetog pogledavši na nj

10. Reče: O napunjeni svakog lukavstva i svake pakosti, sine đavolji! Neprijatelju svake pravde! Zar ne prestaješ kvariti prave puteve Gospodnje?

Jer. 23:36 , Mat. 13:38 , Jovan 8:44 , 1 Jov. 3:8

11. I sad eto ruke Gospodnje na te, i da budeš slep da ne vidiš sunce za neko vreme. I ujedanput napade na nj mrak i tama, i pipajući tražaše vođu.

2 Moj. 9:3 , 2 Car. 6:18 , Psal. 32:4

12. Tada namesnik, kad vide šta bi, verova, diveći se nauci Gospodnjoj.

13. A kad se Pavle sa svojim društvom odveze iz Pafa, dođoše u Pergu pamfilijsku; a Jovan se odvoji od njih, i vrati se u Jerusalim.

Dela 14:24 , Dela 15:38

14. A oni otišavši iz Perge dođoše u Antiohiju pisidijsku, i ušavši u zbornicu u dan subotni sedoše.

Dela 14:24

15. A po čitanju zakona i proroka poslaše starešine zborničke k njima govoreći: Ljudi braćo! Ako je u vama reč utehe za narod, govorite.

Luka 4:16 , Jevr. 13:22

16. A Pavle ustavši i mahnuvši rukom reče: Ljudi Izrailjci i koji se Boga bojite! Čujte.

Dela 12:17

17. Bog naroda ovog izabra oce naše, i podiže narod kad behu došljaci u zemlji misirskoj, i rukom visokom izvede ih iz nje.

2 Moj. 14:8

18. I do četrdeset godina prehrani ih u pustinji.

19. I zatrvši sedam naroda u zemlji hananskoj na kocke razdeli im zemlju njihovu.

20. I potom na četiri stotine i pedeset godina dade im sudije do Samuila proroka.

21. I od tada iskaše cara, i dade im Bog Saula, sina Kisovog, čoveka od kolena Venijaminovog, za četrdeset godina.

1 Sam. 9:15

22. I uklonivši njega podiže im Davida za cara, kome i reče svedočeći: Nađoh Davida sina Jesejevog, čoveka po srcu mom, koji će ispuniti sve volje moje.

1 Sam. 13:14 , Os. 13:11

23. Od njegovog semena podiže Bog po obećanju Izrailju spasa Isusa;

2 Sam. 7:12 , Psal. 132:11 , Isa. 11:1 , Luka 1:32 , Rim. 1:3 , Rim. 11:26

24. Kad Jovan pred Njegovim dolaskom propoveda krštenje pokajanja svemu narodu Izrailjevom.

25. I kad svršivaše Jovan tečenje svoje, govoraše: Ko mislite da sam ja nisam ja; nego evo ide za mnom, kome ja nisam dostojan razrešiti remen na obući Njegovoj.

26. Ljudi braćo! Sinovi roda Avraamovog, i koji se među vama Boga boje! Vama se posla reč ovog spasenja.

27. Jer oni što žive u Jerusalimu, i knezovi njihovi, ne poznaše Ovog i glasove proročke koji se čitaju svake subote, osudivši Ga izvršiše.

Dela 13:15 , 1 Kor. 2:8

28. I ne našavši nijedne krivice smrtne moliše Pilata da Ga pogubi.

29. I kad svršiše sve što je pisano za Njega, skinuše Ga s drveta i metnuše u grob.

30. A Bog vaskrse Ga iz mrtvih.

Mat. 28:6 , Dela 2:24 , Dela 2:32 , Jevr. 13:20

31. I pokaziva se mnogo dana onima što izlaziše s Njim iz Galileje u Jerusalim, koji su sad svedoci Njegovi pred narodom.

1 Kor. 15:5

32. I mi vam javljamo obećanje koje bi očevima našim da je ovo Bog ispunio nama, deci njihovoj, podignuvši Isusa;

1 Moj. 3:15 , 1 Moj. 12:3 , Rim. 4:13 , Gal. 3:16

33. Kao što je napisano i u drugom psalmu: Ti si moj Sin, ja Te danas rodih.

Psal. 2:7 , Jevr. 5:5

34. A da Ga iz mrtvih vaskrse da se više ne vrati u truljenje ovako kaže: Daću vam svetinju Davidovu vernu.

35. Zato i na drugom mestu govori: Nećeš dati da Tvoj Svetac vidi truljenje.

Psal. 16:10

36. Jer David posluživši rodu svom po volji Božjoj umre, i metnuše ga kod otaca njegovih, i vide truljenje.

Dela 2:29

37. A kog Bog podiže ne vide truljenje.

38. Tako da vam je na znanje, ljudi braćo! Da se kroza Nj vama propoveda oproštenje greha.

Dan. 9:24 , Zah. 13:1 , Luka 24:47 , Jovan 1:29 , Kol. 1:14

39. I od svega, od čega se ne mogoste opravdati u zakonu Mojsijevom, opravdaće se u Njemu svaki koji veruje.

Isa. 53:11 , 1 Kor. 6:11 , Gal. 2:16 , Efes. 5:26 , Jevr. 10:22

40. Gledajte dakle da ne dođe na vas ono što je kazano u prorocima:

Avak. 1:5

41. Vidite, nemarljivi! I čudite se, i nek vas nestane; jer ja činim delo u vaše dane, delo koje nećete verovati ako vam ko uskazuje.

Avak. 1:5

42. A kad izlažahu iz zbornice jevrejske, moljahu neznabošci da im se ove reči u drugu subotu govore.

43. A kad se sabor raziđe, pođoše za Pavlom i za Varnavom mnogi od Jevreja i pobožnih došljaka; a oni govoreći im svetovahu ih da ostanu u blagodati Božjoj.

Luka 1:32 , Dela 11:23 , Titu 2:11 , 1 Pet. 5:12

44. A u drugu subotu sabra se gotovo sav grad da čuju reči Božje.

Dela 10:24

45. A kad videše Jevreji narod, napuniše se zavisti, i govorahu protivno rečima Pavlovim nasuprot govoreći i huleći.

Jer. 38:1 , Dela 14:2 , Dela 18:6 , 1 Pet. 4:4 , Juda 1:10

46. A Pavle i Varnava oslobodivši se rekoše: Vama je najpre trebalo da se govori reč Božja; ali kad je odbacujete, i sami se pokazujete da niste dostojni večnog života, evo se obrćemo k neznabošcima.

2 Moj. 32:10 , 5 Moj. 32:21 , Isa. 52:15 , Mat. 10:6 , Mat. 21:43 , Mar. 7:27 , Dela 3:26 , Rim. 1:16 , Rim. 10:19

47. Jer nam tako zapovedi Gospod: Postavih te za videlo neznabošcima, da budeš spasenje do samog kraja zemlje.

Isa. 42:6 , Luka 2:32

48. A kad čuše neznabošci, radovahu se i slavljahu reč Božju, i verovahu koliko ih beše pripravljeno za život večni.

Dela 2:47 , Rim. 8:30 , 2 Tim. 2:19

49. I reč se Božja raznošaše po svoj okolini.

50. Ali Jevreji podgovoriše pobožne i poštene žene i starešine gradske te podigoše gonjenje na Pavla i Varnavu, i isteraše ih iz svoje zemlje.

Mat. 5:12 , Dela 7:52 , 2 Tim. 3:11

51. A oni otresavši na njih prah sa svojih nogu dođoše u Ikoniju.

Luka 9:5

52. A učenici punjahu se radosti i Duha Svetog.

Mat. 5:12 , Dela 2:46 , 1 Pet. 1:8


Dela apostolska, glava 14

1. U Ikoniji pak dogodi se da oni zajedno uđoše o zbornicu jevrejsku, i govorahu tako da verova veliko mnoštvo Jevreja i Grka.

Isa. 11:11 , Dela 17:4

2. A Jevreji koji ne verovahu podbuniše i razdražiše duše neznabožaca na braću.

3. Ali oni ostaše dosta vremena govoreći slobodno u Gospodu koji svedočaše reč blagodati svoje i davaše te se tvorahu znaci i čudesa rukama njihovim.

Mar. 16:20 , Rim. 15:19 , 1 Kor. 2:4 , Jevr. 2:4

4. A mnoštvo gradsko razdeli se, i jedni behu s Jevrejima, a jedni s apostolima.

5. A kad navališe i neznabošci i Jevreji sa svojim poglavarima da im dosade i kamenjem da ih pobiju,

2 Kor. 11:26 , 1 Sol. 2:14 , 2 Tim. 3:11

6. Oni doznavši pobegoše u gradove likaonske, u Listru i u Dervu i u okolinu njihovu.

Mat. 10:23 , Dela 15:36 , Dela 16:1 , 2 Tim. 3:11

7. I onamo propovedahu jevanđelje.

8. I jedan čovek u Listri seđaše nemoćan u nogama, i beše hrom od utrobe matare svoje, i ne beše nikad hodio.

Jovan 5:5 , Dela 3:2

9. Ovaj slušaše Pavla gde govori. Pavle pogledavši na nj i videvši da veruje da će ozdraviti,

Mat. 8:10 , Mat. 9:28 , Mar. 1:40

10. Reče velikim glasom: Tebi govorim u ime Gospoda Isusa Hrista, ustani na svoje noge upravo. I skoči, i hođaše.

Isa. 35:6 , Dela 3:8

11. A kad vide narod šta učini Pavle, podigoše glas svoj govoreći likaonski: Bogovi načiniše se kao ljudi, i siđoše k nama.

Jezek. 3:5 , Dela 28:6

12. I nazivahu Varnavu Jupiterom, a Pavla Merkurijem, jer on upravljaše rečju.

13. A sveštenik Jupitera koji beše pred gradom njihovim dovede junce, i donese vence pred vrata, i s narodom htede da prinosi žrtvu.

Dan. 2:46

14. A kad čuše apostoli, Varnava i Pavle, razdreše haljine svoje, i skočiše među narod vičući i govoreći:

Mat. 26:65 , Otkr. 19:10

15. Ljudi! Šta to činite? I mi smo kao i vi smrtni ljudi, koji vam propovedamo jevanđelje da se od ovih lažnih stvari obratite k Bogu Živom, koji stvori nebo i zemlju i more i sve što je u njima;

Jer. 14:22 , Amos 2:4 , 1 Kor. 8:4 , 1 Sol. 1:9 , Jakov 5:17 , Otkr. 14:7 , Otkr. 19:10

16. Koji u prošavšim naraštajima beše pustio sve narode da idu svojim putevima:

Psal. 81:12 , 1 Pet. 4:3

17. I opet ne ostavi sebe neposvedočenog, čineći dobro, dajući nam s neba dažd i godine rodne, puneći srca naša jelom i veseljem.

3 Moj. 26:4 , 5 Moj. 11:14 , Jov 5:10 , Psal. 65:10 , Mat. 5:45 , Dela 17:27 , Rim. 1:20

18. I ovo govoreći jedva ustaviše narod da im ne prinose žrtve, nego da ide svaki svojoj kući. A dok oni življahu onde i učahu,

19. Dođoše iz Antiohije i iz Ikonije nekakvi Jevreji, i kad se oni prepirahu slobodno, podgovoriše narod da ih odustanu, govoreći da ništa pravo ne govore, nego sve lažu. I podgovorivši narod zasuše Pavla kamenjem i izvukoše ga iz grada misleći da je mrtav.

Dela 13:45 , Dela 15:26 , 2 Kor. 1:8 , 2 Kor. 11:25 , 2 Kor. 11:26

20. A kad ga opkoliše učenici njegovi, ustade i uđe u grad, i sutradan iziđe s Varnavom u Dervu.

2 Kor. 12:3

21. I propovedivši jevanđelje gradu onom i naučivši mnoge vratiše se u Listru i Ikoniju i Antiohiju.

22. Utvrđujući duše učenika i savetujući ih da ostanu u veri, i da nam kroz mnoge nevolje valja ući u carstvo Božje.

Mat. 10:38 , Jovan 15:18 , Rim. 8:17 , 2 Tim. 2:11

23. I postavivši im starešine po svim crkvama, i pomolivši se Bogu s postom, predadoše ih Gospodu koga verovaše.

Mar. 3:12 , Dela 1:24 , Dela 20:32 , Titu 1:5

24. I prošavši Pisidiju dođoše u Pamfiliju.

25. I govorivši reč Gospodnju u Perzi siđoše u Ataliju.

26. I odande otploviše u Antiohiju, odakle behu predani blagodati Božjoj na delo koje svršiše.

Dela 13:1 , Dela 13:3

27. A kad dođoše i sabraše crkvu, kazaše sve šta učini Bog s njima, i kako otvori neznabošcima vrata vere.

Dela 15:4 , 1 Kor. 16:9 , 2 Kor. 2:12 , Kol. 4:3 , Otkr. 3:8

28. I ostaše onde ne malo vremena s učenicima.


Dela apostolska, glava 15

1. I neki sišavši iz Judeje učahu braću: Ako se ne obrežete po običaju Mojsijevom, ne možete se spasti.

1 Moj. 17:10 , Jovan 7:22 , Gal. 2:12 , Gal. 5:2 , Filip. 3:2

2. A kad posta rasprava, i Pavle i Varnava ne malo se prepiraše s njima, odrediše da Pavle i Varnava i drugi neki od njih idu gore k apostolima i starešinama u Jerusalim za ovo pitanje.

Gal. 2:1

3. A oni onda spremljeni od crkve, prolažahu kroz Finikiju i Samariju kazujući obraćanje neznabožaca, i činjahu veliku radost svoj braći.

Dela 14:27 , Dela 21:5 , Rim. 15:24 , 1 Kor. 16:6

4. A kad dođoše u Jerusalim, primi ih crkva i apostoli i starešine, i kazaše sve što učini Bog s njima, i kako otvori neznabošcima vrata vere.

Dela 15:6

5. Onda ustaše neki od jeresi farisejske koji behu verovali, i govorahu da ih valja obrezati, i zapovediti da drže zakon Mojsijev.

6. A apostoli i starešine sabraše se da izvide ovu reč.

7. I po mnogom većanju usta Petar i reče: Ljudi braćo! Vi znate da Bog od prvih dana izabra između nas da iz mojih usta čuju neznabošci reč jevanđelja i da veruju.

8. I Bog, koji poznaje srca, posvedoči im i dade im Duha Svetog kao i nama.

1 Dn. 28:9 , 1 Dn. 29:17 , Jer. 11:20 , Luka 4:18 , Dela 1:24 , Dela 10:44 , Jevr. 1:9 , Jevr. 4:13 , Otkr. 2:23

9. I ne postavi nikakve razlike među nama i njima, očistivši verom srca njihova.

Dela 10:43 , Rim. 8:1 , Rim. 10:11 , 1 Kor. 1:2 , Kol. 1:14 , 1 Pet. 1:22

10. Sad dakle šta kušate Boga i hoćete da metnete učenicima jaram na vrat, kog ni očevi naši ni mi mogosmo poneti?

Mat. 23:4 , Gal. 2:15 , Gal. 5:1

11. Nego verujemo da ćemo se spasti blagodaću Gospoda Isusa Hrista kao i oni.

Isa. 53:11 , Mat. 20:28 , Luka 10:25 , Rim. 3:24 , Efes. 1:7

12. Onda umuče sve mnoštvo, i slušahu Varnavu i Pavla koji pripovedahu kolike znake i čudesa učini Bog u neznabošcima preko njih.

Rim. 15:18

13. A kad oni umukoše, odgovori Jakov govoreći: Ljudi braćo! Poslušajte mene.

Dela 12:17

14. Simon kaza kako Bog najpre pohodi i primi iz neznabožaca narod k imenu svom.

15. I s ovim se udaraju reči proroka, kao što je napisano:

Isa. 11:10

16. Potom ću se vratiti, i sazidaću dom Davidov, koji je pao, i njegove razvaline popraviću, i podignuću ga,

Isa. 54:1 , Os. 3:5 , Amos 9:11 , Mih. 5:2

17. Da potraže Gospoda ostali ljudi i svi narodi u kojima se ime moje spomenu, govori Gospod koji tvori sve ovo.

18. Bogu su poznata od postanja sveta sva dela Njegova;

19. Zato ja velim da se ne dira u neznabošce koji se obraćaju k Bogu;

Dela 21:21 , 1 Sol. 1:9

20. Nego da im se zapovedi da se čuvaju od priloga idolskih i od kurvarstva i od udavljenog i od krvi, i što njima nije milo drugima da ne čine.

1 Moj. 9:4 , 1 Moj. 35:2 , 2 Moj. 20:3 , 3 Moj. 3:17 , 1 Sam. 14:32 , Jezek. 20:30 , Dela 15:29 , Dela 21:25 , 1 Kor. 6:9 , 1 Kor. 8:1 , Kol. 3:5 , 1 Sol. 4:3 , 1 Pet. 4:3 , Otkr. 2:14 , Otkr. 2:20

21. Jer Mojsije ima od starih vremena u svim gradovima koji ga propovedaju, i po zbornicama čita se svake subote.

Dela 13:15

22. Tada nađoše za dobro apostoli i starešine sa svom crkvom da izberu između sebe dvojicu i da pošlju u Antiohiju s Pavlom i Varnavom, Judu koji se zvaše Varsava, i Silu, ljude znamenite među braćom.

Dela 1:23 , Dela 15:6 , Dela 15:27

23. I napisaše rukama svojim ovo: Apostoli i starešine i braća pozdravljaju braću koja su po Antiohiji i Siriji i Kilikiji što su od neznabožaca.

Dela 15:6

24. Budući da mi čusmo da neki od nas izišavši smetoše vas rečima, i raslabiše duše vaše govoreći vam da se obrezujete i da držite zakon, kojima mi ne zapovedismo;

Jer. 23:16 , Gal. 2:4 , Titu 1:10 , 1 Jov. 2:19

25. Zato nađosmo za dobro mi jednodušno sabrani izbrane ljude poslati vama s ljubaznim našim Varnavom i Pavlom,

26. S ljudima koji su predali duše svoje za ime Gospoda našeg Isusa Hrista.

Sud. 5:18 , Dela 13:50 , 1 Kor. 15:30 , 2 Kor. 11:23 , 2 Kor. 11:26 , Filip. 2:29

27. Poslasmo dakle Judu i Silu, koji će to i rečima kazati.

28. Jer nađe za dobro Sveti Duh i mi da nikakvih tegoba više ne mećemo na vas osim ovih potrebnih:

Jovan 16:13 , Dela 16:4 , 1 Kor. 7:25 , 1 Kor. 7:40

29. Da se čuvate od priloga idolskih i od krvi i od udavljenog i od kurvarstva, i šta nećete da se čini vama ne činite drugima; od čega ako se čuvate, dobro ćete činiti. Budite zdravi.

3 Moj. 17:14 , Dela 16:4 , Dela 21:25 , Otkr. 2:14

30. A kad ih opremiše, dođoše u Antiohiju, i sabravši narod predaše poslanicu.

31. A kad pročitaše, obradovaše se utesi.

32. A Juda i Sila, koji i proroci behu, mnogim rečima utešiše braću i utvrdiše.

Dela 13:1 , Dela 14:22 , 1 Kor. 12:28

33. I pošto biše onamo neko vreme, otpustiše ih braća s mirom k apostolima.

1 Kor. 16:11 , Jevr. 11:31

34. Sila nađe za dobro da ostane onamo, A Juda se vrati u Jerusalim.

35. A Pavle i Varnava življahu u Antiohiji i učahu i propovedahu reč Gospodnju s mnogima drugim.

Dela 13:1

36. A posle nekoliko dana reče Pavle Varnavi: Hajde da se vratimo i da obiđemo braću po svim gradovima po kojima propovedasmo reč Gospodnju kako žive.

Dela 14:1

37. A Varnava htede da uzmu sa sobom Jovana prozvanog Marka.

Dela 12:12 , Kol. 4:10 , 2 Tim. 4:11 , Filim. 1:23

38. Pavle pak govoraše: Onog koji nas je odustao u Pamfiliji i nije išao s nama na delo na koje smo bili određeni, da ne uzimamo sa sobom.

Dela 13:13

39. Tako postade raspra da se oni razdvojiše, i Varnava uzevši Marka otplovi u Kipar.

40. A Pavle izbravši Silu iziđe predan blagodati Božjoj od braće.

Dela 14:26

41. I prolažaše kroz Siriju i Kilikiju utvrđujući crkve.


Dela apostolska, glava 16

1. Dođe pak u Dervu i u Listru, i gle, onde beše neki učenik, po imenu Timotije, sin neke žene Jevrejke koja verovaše, a oca Grka;

Mat. 10:23 , Dela 14:6 , Dela 19:22 , Rim. 16:21 , 1 Kor. 4:17 , Filip. 2:19 , 1 Sol. 3:2 , 1 Tim. 1:2 , 2 Tim. 1:2 , 2 Tim. 3:11

2. Za njega dobro svedočahu braća koja behu u Listri i u Ikoniji.

Dela 6:3 , 2 Tim. 3:15

3. Ovog namisli Pavle da uzme sa sobom; i uze ga, i obreza Jevreja radi koji behu u onim mestima: jer svi znahu oca njegovog da beše Grk.

1 Kor. 9:20 , Gal. 2:3

4. I kad prolažahu po gradovima, predavaše im da drže uredbe koje urediše apostoli i starešine u Jerusalimu.

Dela 15:2 , Dela 15:28

5. A crkve se utvrđivahu u veri, i svaki dan bivaše ih više.

Dela 15:41 , Kol. 1:23 , Juda 1:20

6. A kad prođoše Frigiju i galatijsku zemlju, zabrani im Duh Sveti govoriti reč u Aziji.

7. A kad dođoše u Misiju hteše da idu u Vitiniju, i Duh ne dade.

8. A kad prođoše Misiju, siđoše u Troadu.

2 Kor. 2:12 , 2 Tim. 4:13

9. I Pavlu se javi utvara noću: beše jedan čovek iz Makedonije, i stajaše moleći ga i govoreći: Dođi u Makedoniju i pomozi nam.

4 Moj. 12:6 , Dela 9:10 , Dela 10:30 , Dela 21:27 , 2 Kor. 12:1

10. A kad vide utvaru, odmah gledasmo da iziđemo u Makedoniju, doznavši da nas Gospod pozva da im propovedamo jevanđelje.

Psal. 119:60 , Prop. 9:10 , Rim. 12:11 , 2 Kor. 2:13

11. A kad se odvezosmo iz Troade, dođosmo u Samotrak, i sutradan u Neapolj,

12. A odande u Filibu, koje je prvi grad zemlje Makedonije, naselje rimsko; i u onom gradu ostasmo nekoliko dana.

Filip. 1:1

13. A u dan subotni iziđosmo iz grada k vodi gde beše bogomolja; i sedavši govorismo k ženama koje se behu sabrale.

Dela 10:24 , Dela 16:16 , Dela 17:12

14. I jedna bogobojazna žena, po imenu Lidija, iz grada tijatirskog, koja prodavaše skerlet, slušaše: i Gospod otvori srce njeno da pazi na reči Pavlove.

Psal. 110:3 , Isa. 50:5 , Luka 24:45 , Dela 16:40 , Efes. 1:17 , Otkr. 2:18

15. A kad se krsti ona i kuća njena, moljaše nas govoreći: Ako mislite da ja verujem Gospoda, uđite u moju kuću i živite. I natera nas.

1 Moj. 19:3 , Sud. 19:21 , Luka 24:29 , Gal. 6:10

16. A dogodi se kad iđasmo na molitvu da nas srete jedna robinja koja imaše duh pogađački i vračajući donošaše veliki dobitak svojim gospodarima.

1 Sam. 28:7 , Dela 19:24

17. Ova pođe za Pavlom i za nama, i vikaše govoreći: Ovi su ljudi sluge Boga Najvišeg, koji javljaju nama put spasenja.

Luka 8:28

18. I ovako činjaše mnogo dana. A kad se Pavlu dosadi, okrenu se i reče duhu: Zapovedam ti imenom Isusa Hrista, iziđi iz nje. I iziđe u taj čas.

Mar. 1:25 , Mar. 1:34 , Mar. 16:17

19. A kad videše njeni gospodari da iziđe nada njihovog dobitka, uzeše Pavla i Silu i odvukoše ih na pazar ka knezovima.

Mat. 10:18 , Dela 17:6 , Dela 19:25 , 2 Kor. 6:5 , Filip. 1:30 , Filip. 3:19

20. I dovedavši ih k vojvodama, rekoše: Ovi su ljudi Jevreji, i mute po našem gradu,

1 Car. 18:17 , Jer. 38:4 , Dela 17:6

21. I propovedaju običaje koje nama ne valja primati ni tvoriti, jer smo Rimljani.

22. I sleže se narod na njih, i vojvode izdreše im haljine, i zapovediše da ih šibaju.

2 Kor. 6:5

23. I pošto ih zdravo izbiše baciše ih u tamnicu, i zapovediše tamničaru da ih dobro čuva.

Luka 21:12 , 2 Kor. 11:23 , Efes. 3:1 , Efes. 3:13

24. Primivši takvu zapovest on ih baci u najdonju tamnicu i noge im metnu u klade.

Psal. 105:18 , Jer. 20:2 , Plač 3:55

25. A u ponoći behu Pavle i Sila na molitvi i hvaljahu Boga; a sužnji ih slušahu.

Plač 3:55 , Dela 5:41 , Kol. 1:24 , 2 Tim. 1:8

26. A ujedanput tako se vrlo zatrese zemlja da se pomesti temelj tamnički; i odmah se otvoriše sva vrata i svima spadoše okovi.

Mat. 28:2 , Dela 4:31 , Dela 5:19

27. A kad se probudi tamničar i vide otvorena vrata tamnička, izvadi nož i htede da se ubije, misleći da su pobegli sužnji.

Dela 16:36

28. A Pavle povika zdravo govoreći: Ne čini sebi zlo nikakvo, jer smo mi svi ovde.

2 Moj. 20:13

29. A on zaiskavši sveću ulete i drhćući pripade k Pavlu i Sili;

30. I izvedavši ih napolje reče: Gospodo! Šta mi treba činiti da se spasem?

Luka 3:10 , Dela 2:37 , Dela 22:10

31. A oni rekoše: Veruj Gospoda Isusa Hrista i spašćeš se ti i sav dom tvoj.

Isa. 45:22 , Jovan 6:47 , 1 Jov. 5:10

32. I kazaše mu reč Gospodnju, i svima koji su u domu njegovom.

33. I uze ih u onaj sat noći i opra im rane; i krsti se on i svi njegovi odmah.

Mat. 27:58

34. I uvedavši ih u svoj dom postavi trpezu, i radovaše se sa svim domom svojim što verova Boga.

1 Sam. 2:1 , 1 Dn. 16:10 , Psal. 5:11 , Psal. 9:14 , Psal. 13:5 , Psal. 20:5 , Luka 5:29 , Jovan 4:53 , Rim. 5:2 , Jevr. 3:6 , 1 Pet. 1:6 , 1 Pet. 1:8

35. A kad bi dan, poslaše vojvode pandure govoreći: Pustite ova dva čoveka.

36. A tamničar kaza reči ove Pavlu: Poslaše vojvode da se pustite; sad dakle iziđite i idite s mirom.

37. A Pavle reče njima: Izbivši nas pred narodom bez suda, ljude Rimljane, baciše u tamnicu: i sad hoće da nas puste? Nije tako, nego sami neka dođu i izvedu nas.

Psal. 37:6 , Mat. 10:16 , Dela 22:25

38. A panduri kazaše vojvodama ove reči; i uplašiše se kad čuše da su Rimljani;

Dela 22:29

39. I došavši umoliše ih, i izvedoše moleći da iziđu iz grada.

Amos 7:12 , Mat. 8:34 , Luka 5:8

40. A kad iziđoše iz tamnice, dođoše k Lidiji, i videvši braću utešiše ih, i otidoše.

Psal. 51:12 , Luka 22:32 , 2 Kor. 1:4 , 1 Sol. 3:2


Dela apostolska, glava 17

1. Prošavši pak Amfipolj i Apoloniju dođoše u Solun, gde beše zbornica jevrejska.

2. I Pavle po običaju svom uđe k njima, i tri subote razgovara se s njima iz pisma,

Luka 4:16 , Dela 8:37 , Dela 9:20 , Dela 14:1 , Dela 16:13

3. Pokazujući i dokazujući im da je trebalo Hristos da postrada i vaskrsne iz mrtvih, i da ovaj Isus kog ja, reče, propovedam vama, jeste Hristos.

Psal. 22:1 , Psal. 22:29 , Isa. 53:1 , Isa. 53:10 , Zah. 13:7 , Dela 18:28 , Gal. 3:1 , Jevr. 2:8

4. I neki od njih verovaše, i pristaše s Pavlom i sa Silom, i od pobožnih Grka mnoštvo veliko, i od žena gospodskih ne malo.

Dela 13:43 , Dela 15:22 , Dela 15:27 , Dela 15:32 , Dela 15:40 , Dela 28:24

5. Ali tvrdovrati Jevreji zaviđahu, i uzevši neke zle ljude od prostog naroda, i sabravši četu, uzbuniše po gradu, i napadoše na kuću Jasonovu, i tražahu da ih izvedu pred narod.

Dela 17:8 , Rim. 16:21 , 2 Kor. 11:26

6. A kad njih ne nađoše, povukoše Jasona i neke od braće pred starešine gradske vičući: Ovi što zamutiše vasioni svet dođoše i ovde,

1 Car. 18:17

7. Koje Jason primi; i ovi svi rade protiv ćesarevih zapovesti, govoreći da ima drugi car, Isus.

Jezd. 4:12 , Luka 23:2 , Jovan 19:12 , 1 Pet. 2:13

8. I smutiše narod i starešine gradske koji ovo čuše.

9. Ali kad ih Jason i ostali zadovoljiše odgovorom, pustiše ih.

10. A braća odmah noću opraviše Pavla i Silu u Veriju. Došavši onamo uđoše u zbornicu jevrejsku.

Jer. 37:12 , Dela 9:25 , Dela 17:14

11. Ovi pak behu plemenitiji od onih što žive u Solunu; oni primiše reč sa svim srcem, i svaki dan istraživahu po pismu je li to tako.

Luka 5:29

12. Tako verovaše mnogi od njih, i od poštenih grčkih žena i od ljudi ne malo.

13. A kad razabraše Jevreji solunski da Pavle u Veriji propovedi reč Božju, dođoše i onamo te uzdigoše i pobuniše narod.

Luka 11:52 , 1 Sol. 2:15

14. A braća onda odmah otpraviše Pavla da ide u primorje; a Sila i Timotije ostaše onde.

Mat. 10:23

15. A pratioci dovedoše Pavla do Atine: i primivši zapovest na Silu i Timotija da dođu k njemu što brže, vratiše se.

Dela 18:5 , 1 Kor. 16:6

16. A kad ih Pavle čekaše u Atini, razdraži se duh njegov u njemu gledajući grad pun idola;

2 Moj. 32:19 , Psal. 119:158 , Jer. 50:38 , Mar. 3:5 , 2 Pet. 2:8

17. I prepiraše se s Jevrejima i bogobojaznima u zbornici, i na pazaru svaki dan s onima s kojima se udešavaše.

Dela 13:43

18. A neki od Epikurovaca i od stojičkih mudraca prepirahu se s njim; i jedni govorahu: Šta hoće ovaj besposlica? A drugi: Vidi se kao da hoće nove bogove da propoveda. Jer im propovedaše jevanđelje o Isusu i o vaskrsenju.

19. Pa ga uzeše i odvedoše na Areopag govoreći: Možemo li razumeti kakva je ta nova nauka što ti kazuješ?

20. Jer nešto novo mećeš u naše uši; hoćemo dakle da vidimo šta će to biti.

21. A Atinjani svi i putnici iz drugih zemalja ne behu nizašta drugo nego da šta novo kazuju ili slušaju.

22. A Pavle stavši nasred Areopaga reče: Ljudi Atinjani! Po svemu vas vidim da ste vrlo pobožni;

Jer. 50:38

23. Jer prolazeći i motreći vaše svetinje nađoh oltar na kome beše napisano: Bogu nepoznatom. Kog dakle ne znajući poštujete Onog vam ja propovedam.

Psal. 147:20 , Efes. 2:12

24. Bog koji je stvorio svet i sve što je u njemu, On budući Gospodar neba i zemlje, ne živi u rukotvorenim crkvama,

Psal. 146:5 , Isa. 40:12 , Isa. 40:28 , Mat. 11:25 , Dela 7:48 , Dela 14:15 , Jevr. 1:1

25. Niti prima ugađanja od ruku čovečijih, kao da bi Onome trebalo šta koji sam daje svima život i dihanje i sve.

4 Moj. 16:22 , Psal. 50:8 , Isa. 42:5 , Dan. 4:35

26. I učinio je da od jedne krvi sav rod čovečiji živi po svemu licu zemaljskom, i postavio je unapred određena vremena i međe njihovog življenja:

1 Moj. 9:5 , 1 Moj. 11:6 , 5 Moj. 30:20 , 5 Moj. 32:8 , Jov 14:5 , Psal. 74:17

27. Da traže Gospoda, ne bi li Ga barem opipali i našli, premda nije daleko ni od jednog nas;

1 Car. 8:27 , Jer. 23:24 , Rim. 1:20

28. Jer kroz Njega živimo, i mičemo se, i jesmo; kao što i neki od vaših pevača rekoše: Jer smo i rod Njegov.

1 Sam. 25:29 , Jov 12:10 , Jovan 5:26 , Kol. 1:17 , Titu 1:12 , Jevr. 1:3

29. Kad smo dakle rod Božji, ne treba da mislimo da je Božanstvo kao ikone zlatne ili srebrne ili kamene, koje su ljudi majstorski načinili po smišljanju svom.

Isa. 40:18

30. Ne gledajući dakle Bog na vremena neznanja, sad zapoveda svima ljudima svuda da se pokaju;

Luka 24:47 , Rim. 3:25

31. Jer je postavio dan u koji će suditi vasionom svetu po pravdi preko čoveka koga odredi, i dade svima veru vaskrsnuvši Ga iz mrtvih.

Mat. 20:8 , Rim. 2:16

32. A kad čuše vaskrsenje iz mrtvih, onda se jedni rugahu; a jedni rekoše: Da te čujemo opet o tom.

33. Tako Pavle otide između njih.

34. A neki ljudi pristaše uza nj i verovaše; među kojima beše i Dionisije Areopagitski, i žena po imenu Damara, i drugi s njima.

Rim. 11:5


Dela apostolska, glava 18

1. A potom se odluči Pavle od Atine i dođe u Korint,

2. I nađe jednog Jevrejina, po imenu Akilu, rodom iz Ponta, koji beše skoro došao iz Talijanske sa ženom svojom Priskilom (jer beše zapovedio Klaudije da svi Jevreji idu iz Rima), i dođe k njima.

1 Kor. 16:19 , 2 Tim. 4:19

3. I budući da beše onog istog zanata, osta kod njih i rađaše, jer behu ćilimarskog zanata.

1 Kor. 4:12 , 1 Sol. 2:9

4. A prepiraše se u zbornicama svake subote, i nadgovaraše Jevreje i Grke.

5. I kad siđoše iz Makedonije Sila i Timotije, navali Duh Sveti na Pavla da svedoči Jevrejima da je Isus Hristos.

Jov 32:18 , Mat. 3:2 , Mar. 6:12 , Luka 13:5 , Dela 3:19 , Dela 17:14 , Dela 17:15 , Dela 20:21 , 2 Kor. 7:10

6. A kad se oni protivljahu i huljahu, otrese haljine svoje i reče im: Krv vaša na vaše glave; ja sam čist, od sad idem u neznabošce.

Jezek. 3:18 , Jezek. 3:19 , Jezek. 33:4 , Mat. 10:14 , Dela 28:28 , 1 Pet. 4:4

7. I otišavši odande dođe u kuću nekoga po imenu Justa, koji poštovaše Boga, i kog kuća beše kraj zbornice.

8. A Krisp, starešina zbornički, verova Gospoda sa svim domom svojim; i od Korinćana mnogi koji slušahu verovaše i krstiše se.

1 Kor. 1:14

9. A Gospod reče Pavlu noću u utvari: Ne boj se, nego govori, i da ne ućutiš;

10. Jer sam ja s tobom, i niko se neće usuditi da ti šta učini; jer ja imam veliki narod u ovom gradu.

Isa. 41:10 , Jer. 1:18 , Mat. 28:20 , Rim. 8:31 , 2 Tim. 2:19

11. I on sedi onde godinu i šest meseci učeći ih reči Božjoj

12. A kad beše Galion namesnik u Ahaji, napadoše Jevreji jednodušno na Pavla i dovedoše ga na sud

13. Govoreći: Ovaj nagovara ljude da poštuju Boga protiv zakona.

14. A kad Pavle htede da otvori usta, reče Galion Jevrejima: Da je kakva nepravda bila ili zlo delo, po dužnosti poslušao bih vas, o Jevreji!

Dela 23:29 , Dela 25:5 , Dela 25:11 , Dela 25:19

15. Ali kad su prepiranja za reči i za imena i za zakon vaš, gledajte sami; jer ja sudija tome neću da budem.

Dela 23:29 , Dela 25:19

16. I izagna ih iz sudnice.

17. Onda svi Grci uhvatiše Sostena, starešinu zborničkog, i biše ga pred sudnicom; i Galion nije ništa za to mario.

1 Kor. 1:1

18. A Pavle osta još pozadugo, i oprostivši se s braćom otplovi u Siriju i s njime Priskila i Akila, i ostriže glavu u Kenhreji, jer se beše zavetovao.

4 Moj. 6:9 , 4 Moj. 6:18 , Dela 21:23 , Dela 21:24 , Rim. 16:1 , 1 Kor. 9:20

19. I dođe u Efes; i njih ostavi onde, a on uđe u zbornicu, i prepiraše se s Jevrejima.

Dela 20:18

20. A kad ga oni moliše da ostane kod njih više vremena, ne htede,

21. Nego se oprosti s njima govoreći: Valja mi, makar kako bilo, ovaj praznik što ide provesti u Jerusalimu; nego, ako Bog htedbude, vratiću se opet k vama. I odveze se iz Efesa; a Akila i Priskila ostaše u Efesu.

Mat. 26:39 , Dela 19:21 , 1 Kor. 4:19 , Jevr. 6:3

22. I došavši u Ćesariju, iziđe i pozdravi se s crkvom, i siđe u Antiohiju.

23. I provedavši nekoliko vremena iziđe i prođe redom galatijsku zemlju i Frigiju utvrđujući sve učenike.

Isa. 35:3 , Dan. 11:1 , Gal. 1:2 , 1 Sol. 3:2

24. A dođe u Efes jedan Jevrejin, po imenu Apolos, rodom iz Aleksandrije, čovek rečit i silan u knjigama.

1 Kor. 1:12 , 2 Kor. 11:6 , Titu 3:13

25. Ovaj beše upućen na put Gospodnji, i goreći duhom, govoraše i učaše pravo o Gospodu, a znaše samo krštenje Jovanovo.

Dela 19:3 , Rim. 12:11

26. I ovaj poče slobodno propovedati po zbornicama. A kad ga čuše Akila i Priskila, primiše ga i još mu bolje pokazaše put Gospodnji.

27. A kad on htede da pređe u Ahaju, poslaše braća unapred i pisaše učenicima da ga prime. I on došavši onamo pomože mnogo onima koji verovahu blagodaću;

Jovan 1:12 , 1 Kor. 3:6 , 2 Kor. 3:1

28. Jer zdravo nadvlađivaše Jevreje jednako pred narodom dokazujući iz pisma da je Isus Hristos.

Luka 24:26 , Luka 24:46 , Dela 9:22 , 1 Kor. 15:3 , Gal. 3:1


Dela apostolska, glava 19

1. Dogodi se pak, kad beše Apolos u Korintu, da Pavle prolažaše gornje zemlje, i dođe u Efes, i našavši neke učenike

Dela 20:18 , 1 Kor. 1:12

2. Reče im: Jeste li primili Duha Svetog kad ste verovali? A oni mu rekoše: Nismo ni čuli da ima Duh Sveti.

1 Sam. 3:7 , Dela 8:16 , 1 Kor. 6:19

3. A on im reče: Na šta se dakle krstiste? A oni rekoše: Na krštenje Jovanovo.

Dela 18:25

4. A Pavle reče: Jovan krsti krštenjem pokajanja, govoreći narodu da veruju Onog koji će za njim doći, to jest, Hrista Isusa.

Mat. 3:11 , Mar. 1:4 , Dela 1:5

5. A kad to čuše, krstiše se u ime Gospoda Isusa.

Dela 8:12 , Rim. 6:3 , Gal. 3:27

6. A kad Pavle metnu ruke na njih, siđe Duh Sveti na njih, i govoraše jezike i proricahu.

Dela 2:4

7. A beše ljudi svega oko dvanaest.

8. I ušavši u zbornicu govoraše slobodno tri meseca učeći i uveravajući za carstvo Božje.

Luka 4:16 , Dela 1:3

9. A kad neki behu otvrdnuli i svađahu se huleći na put Gospodnji pred narodom, odstupi od njih i odluči učenike, pa se prepiraše svaki dan u školi nekog Tirana.

Dela 9:2 , 2 Tim. 1:15 , 2 Pet. 2:2

10. I ovo je bivalo dve godine, tako da svi koji življahu u Aziji, i Jevreji i Grci, čuše reč Gospoda Isusa.

Dela 20:31

11. I Bog činjaše ne mala čudesa rukama Pavlovim,

Mar. 16:20 , Rim. 15:19

12. Tako da su i čalme i ubruščiće znojave od tela njegovog nosili na bolesnike, i oni se isceljivahu od bolesti, i duhovi zli izlažahu iz njih.

2 Car. 4:29

13. I počeše neki od Jevreja, koji se skitahu i zaklinjahu đavole, spominjati nad onima u kojima behu zli duhovi ime Gospoda Isusa govoreći: Zaklinjemo vas Isusom koga Pavle propoveda.

Mat. 12:27 , Mar. 9:38

14. A behu nekih sedam sinova Skeve Jevrejina, poglavara svešteničkog, koji ovo činjahu.

15. A duh zli odgovarajući reče: Isusa poznajem, i Pavla znam; ali vi ko ste?

Mat. 8:29 , Mar. 1:24 , Luka 5:34 , Dela 16:17

16. I skočivši na njih čovek u kome beše zli duh nadvlada ih, i pritište ih poda se tako da goli i izranjeni utekoše iz one kuće.

17. I ovo doznaše svi koji življahu u Efesu, i Jevreji, i Grci; i uđe strah u sve njih, i veličaše se ime Gospoda Isusa.

Luka 1:65 , Dela 2:43

18. I mnogi od onih što verovahu, dolažahu te se ispovedahu i kazivahu šta su učinili.

3 Moj. 16:21 , Mat. 3:6

19. A mnogi od onih koji čarahu, sabravši knjige svoje spaljivahu ih pred svima; i proračunaše i nađoše da su vredele pedeset hiljada groša.

1 Sam. 28:7 , 1 Dn. 10:13 , Isa. 8:19 , Dan. 2:2 , Dela 8:9

20. Tako zdravo rastijaše i nadvlađivaše reč Gospodnja.

Isa. 55:11 , Dela 6:7 , Dela 12:24 , Kol. 1:6 , 2 Sol. 3:1

21. I kad se ovo svrši, namisli Pavle da prođe preko Makedonije i Ahaje, i da ide u Jerusalim, i reče: Pošto budem tamo, valja mi i Rim videti.

Dela 20:16 , Dela 20:22 , Dela 23:11 , Rim. 15:23 , Rim. 15:24 , Rim. 15:25 , 1 Kor. 4:19 , Gal. 2:1

22. I posla u Makedoniju dvojicu od onih koji ga služahu, Timotija i Erasta; a on osta neko vreme u Aziji.

Dela 13:5 , Rim. 16:23 , 2 Tim. 4:20

23. A u ono vreme podiže se ne mala buna puta radi Gospodnjeg,

Dela 9:2 , 2 Kor. 1:8

24. Jer nekakav zlatar, po imenu Dimitrije, koji građaše Dijani srebrne crkvice i davaše majstorima ne mali posao,

Dela 16:16

25. On skupi ove i drugih ovakvih stvari majstore, i reče: Ljudi! Vi znate da od ovog posla mi imamo dobitak za svoje življenje;

Priče 15:27 , Dela 16:19 , 1 Tim. 6:10 , Otkr. 18:16

26. I vidite i čujete da ne samo u Efesu nego gotovo po svoj Aziji ovaj Pavle odvrati narod mnogi, govoreći: To nisu bogovi što se rukama čovečijim grade.

1 Dn. 16:26 , Psal. 115:4 , Isa. 41:24 , Isa. 44:10 , Jer. 10:3 , Dela 17:29 , 1 Kor. 8:4

27. I ne samo što će ova nesreća doći na naš zanat da ne prolazi, nego se neće mariti ni za crkvu velike boginje Dijane, i propašće veličanstvo one koju sva Azija i vasioni svet poštuje.

28. A kad oni ovo čuše, napuniše se gneva, i vikahu govoreći: Velika je Dijana Efeska!

Avak. 2:18 , Otkr. 13:4

29. I sav se grad napuni bune; i navalivši jednodušno na zborište uhvatiše Gaja i Aristarha iz Makedonije, drugove Pavlove.

Dela 19:32 , Dela 20:1 , Dela 20:4 , Rim. 16:23 , 1 Kor. 1:14 , Kol. 4:10 , Filim. 1:23

30. A kad Pavle htede da ide među narod, ne dadoše mu učenici.

31. A neki i od azijskih poglavara koji mu behu prijatelji, poslaše k njemu savetujući ga da ne izlazi na zborište.

Dela 16:6 , 1 Pet. 1:1 , Otkr. 1:11

32. Jedni pak vikahu jedno a drugi drugo; jer beše sabor smućen, i najviše ih ne znahu zašto su se skupili.

Dela 21:34

33. A jedni od naroda izvukoše Aleksandra, kad ga Jevreji izvedoše. A Aleksandar mahnuvši rukom htede da odgovori narodu.

Dela 12:17 , 1 Tim. 1:20 , 2 Tim. 4:14

34. A kad ga poznaše da je Jevrejin, povikaše svi u glas, i vikahu oko dva sata: Velika je Dijana Efeska.

35. A pisar utišavši narod reče: Ljudi Efesci! Ko je taj čovek koji ne zna da grad Efes slavi veliku boginju Dijanu i njen kip nebeski?

36. Kad dakle to ne može niko odreći, valja vi da budete mirni, i ništa naglo da ne činite;

37. Jer dovedoste ove ljude koji niti su crkvu Dijaninu pokrali, niti hule na vašu boginju.

38. A Dimitrije i majstori koji su s njim ako imaju kakvu tužbu, imaju sudovi, i imaju namesnici, neka tuže jedan drugog.

39. Ako li šta drugo ištete, neka se izvidi na pravoj skupštini.

40. Jer se bojimo da ne budemo tuženi za današnju bunu; a nijednog uzroka nema kojim bismo se mogli opravdati za ovu bunu. I ovo rekavši raspusti narod koji se beše sabrao.

Priče 15:1 , Prop. 9:17


Dela apostolska, glava 20

1. A pošto se utiša buna, dozva Pavle učenike, i utešivši ih oprosti se s njima, i iziđe da ide u Makedoniju.

1 Kor. 16:5 , 2 Kor. 7:5 , 1 Tim. 1:3

2. I prošavši one zemlje, i svetovavši ih mnogim rečima, dođe u Grčku.

3. Poživevši pak onamo tri meseca stadoše mu Jevreji raditi o glavi kad htede da se odveze u Siriju, i namisli da se vrati preko Makedonije.

Dela 9:23 , Dela 23:20 , 2 Kor. 11:26

4. I pođe s njim do Azije Sosipatar Pirov iz Verije, i Aristarh i Sekund iz Soluna, i Gaj iz Derve i Timotije, i Tihik i Trofim iz Azije.

Dela 16:1 , Dela 19:29 , Dela 21:29 , Dela 27:2 , Rim. 16:21 , Efes. 6:21 , Kol. 4:7 , Kol. 4:10 , 2 Tim. 4:12 , 2 Tim. 4:20 , Titu 3:12

5. Ovi otišavši napred čekahu nas u Troadi.

Dela 20:13

6. A mi se odvezosmo posle dana presnih hlebova iz Filibe, i dođosmo k njima u Troadu za pet dana, i onde ostasmo sedam dana.

2 Moj. 12:14 , 2 Moj. 23:15 , Dela 16:18 , 1 Kor. 5:7 , 2 Kor. 2:12 , 2 Tim. 4:13

7. A u prvi dan nedelje, kad se sabraše učenici da lome hleb, govoraše im Pavle, jer htede sutradan da pođe, i proteže besedu do ponoći.

Luka 22:19 , Jovan 20:1 , Dela 2:42 , 1 Kor. 10:16 , 1 Kor. 16:2 , Otkr. 1:10

8. I behu mnoge sveće gore u sobi gde se bejasmo sabrali.

Dela 1:13

9. A seđaše na prozoru jedno momče, po imenu Evtih, nadvladano od tvrdog sna, i kad Pavle govoraše mnogo, naže se u snu i pade dole s trećeg poda, i digoše ga mrtva.

10. A Pavle sišavši pade na nj, i zagrlivši ga reče: Ne bunite se, jer je duša njegova u njemu.

1 Car. 17:21 , 2 Car. 4:34 , Mat. 9:24 , Jovan 11:40 , Dela 9:40

11. Onda iziđe gore, i prelomivši hleb okusi, i dovoljno govori do same zore, i tako otide.

12. A momče dovedoše živo, i utešiše se ne malo.

13. A mi došavši u lađu odvezosmo se u As, i odande htesmo da uzmemo Pavla; jer tako beše zapovedio, hoteći sam da ide pešice.

14. A kad se sasta s nama u Asu, uzesmo ga, i dođosmo u Mitilinu.

15. I odande odvezavši se dođosmo sutradan prema Hiju; a drugi dan odvezosmo se u sam, i noćismo u Trigiliju; i sutradan dođosmo u Milit.

16. Jer Pavle namisli da prođemo mimo Efes da se ne bi zadržao u Aziji; jer hićaše, ako bude moguće, da bude o Trojičinu dne u Jerusalimu.

Dela 2:1 , Dela 21:4 , Dela 21:12 , Dela 24:17 , 1 Kor. 16:8

17. Ali iz Milita posla u Efes i dozva starešine crkvene.

Dela 20:15 , 1 Tim. 4:14

18. I kad dođoše k njemu, reče im: Vi znate od prvog dana kad dođoh u Aziju kako s vama jednako bih

Dela 18:19

19. Služeći Gospodu sa svakom poniznosti i mnogim suzama i napastima koje mi se dogodiše od Jevreja koji mi rađahu o glavi;

20. Kako ništa korisno ne izostavih da vam ne kažem i da vas naučim pred narodom i po kućama,

Jer. 42:4 , Jezek. 11:25 , Dela 5:42

21. Svedočeći i Jevrejima i Grcima pokajanje k Bogu i veru u Gospoda našeg Isusa Hrista.

Mar. 1:15 , Luka 24:47 , Dela 2:38 , Dela 18:5 , Rim. 2:4

22. I sad evo ja svezan Duhom idem u Jerusalim ne znajući šta će mi se u njemu dogoditi;

Dela 19:21

23. Osim da Duh Sveti po svim gradovima svedoči, govoreći da me okovi i nevolje čekaju.

Dela 9:16 , Dela 21:4 , Dela 21:11 , Dela 21:33 , 1 Sol. 3:3 , 2 Tim. 2:12

24. Ali se nizašta ne brinem, niti marim za svoj život, nego da svršim tečenje svoje s radošću i službu koju primih od Gospoda Isusa: da posvedočim jevanđelje blagodati Božje.

Dela 1:17 , Dela 13:25 , Rim. 8:35 , 1 Kor. 9:24 , 2 Kor. 4:1 , 2 Kor. 4:16 , Gal. 1:1 , 2 Tim. 4:7 , Titu 1:3

25. I evo sad znam da više nećete videti moje lice, vi svi po kojima prolazih propovedajući carstvo Božje.

Rim. 15:23

26. Zato vam svedočim u današnji dan da sam ja čist od krvi sviju;

Jezek. 33:4 , Jezek. 33:9 , 2 Kor. 7:2 , 1 Sol. 2:10

27. Jer ne izostavih da pokažem volju Božju.

Jer. 26:2 , Mat. 28:20 , Luka 7:30 , Jovan 15:15 , Dela 20:20 , Efes. 1:11

28. Pazite dakle na sebe i na sve stado u kome vas Duh Sveti postavi vladikama da pasete crkvu Gospoda i Boga koju steče krvlju svojom;

Dela 13:2 , 1 Kor. 12:28 , Efes. 1:7 , Kol. 1:14 , 1 Tim. 4:14 , 1 Tim. 4:16 , Jevr. 9:14 , 1 Pet. 1:19 , 1 Pet. 5:2 , Otkr. 5:9

29. Jer ja ovo znam da će po odlasku mom ući među vas teški vuci koji neće štedeti stada;

Jezek. 34:8 , Mat. 7:15 , Filip. 1:24 , 2 Pet. 2:1

30. I između vas samih postaće ljudi koji će govoriti izvrnutu nauku da odvraćaju učenike za sobom.

Dela 5:37 , 1 Jov. 2:19

31. Zato gledajte i opominjite se da tri godine dan i noć ne prestajah učeći sa suzama svakog od vas.

Dela 19:10

32. I sad vas, braćo, predajem Bogu i reči blagodati Njegove, koji može nazidati i dati vam nasledstvo među svima osvećenima.

Jovan 17:17 , Dela 9:31 , Dela 14:23 , Dela 26:18 , Efes. 1:18 , Kol. 3:24 , Jevr. 9:15 , Jevr. 13:9

33. Srebra, ili zlata, ili ruha ni u jednog ne zaiskah.

1 Sam. 12:3 , Jov 6:22 , 1 Kor. 9:12 , 2 Kor. 7:2 , 2 Kor. 11:9

34. Sami znate da potrebi mojoj i onih koji su sa mnom bili poslužiše ove ruke moje.

Dela 18:3 , Dela 19:22 , 1 Kor. 4:12 , 1 Sol. 2:9 , 2 Sol. 3:8

35. Sve vam pokazah da se tako valja truditi i pomagati nemoćnima, i opominjati se reči Gospoda Isusa koju On reče: Mnogo je blaženije davati negoli uzimati.

Psal. 41:1 , Priče 19:17 , Mat. 10:8 , Rim. 15:1 , 1 Kor. 9:12 , 2 Kor. 11:9 , Efes. 4:28 , 1 Sol. 4:11 , 2 Sol. 3:8 , Jevr. 13:1 , Jevr. 13:3

36. I ovo rekavši kleče na kolena svoja sa svima njima i pomoli se Bogu.

37. A sviju stade veliki plač i zagrlivši Pavla celivahu ga,

1 Moj. 45:14

38. Žalosni najviše za reč koju reče da više neće videti lice njegovo; i otpratiše ga u lađu.


Dela apostolska, glava 21

1. I kad bi te se odvezosmo otrgnuvši se od njih, idući pravo dođosmo u Ko, i drugi dan u Rod i odande u Pataru.

2. I našavši lađu koja polazi u Finikiju, uđosmo i odvezosmo se.

3. A kad nam se ukaza Kipar, ostavismo ga nalevo, i plovljasmo u Siriju, i stadosmo u Tiru; jer onde valjaše da se istovari lađa.

4. I našavši učenike ostasmo onde sedam dana: oni Pavlu govorahu Duhom da ne ide gore u Jerusalim.

Dela 20:23

5. A kad bi te mi dane navršismo, izišavši iđasmo, i praćahu nas svi sa ženama i decom do iza grada, i kleknuvši na bregu pomolismo se Bogu.

Dela 9:40

6. I oprostivši se jedan s drugim uđosmo u lađu; a oni se vratiše svojim kućama.

Jovan 1:11

7. A mi počevši plovljenje od Tira, dođosmo u Ptolemaidu; i pozdravivši se s braćom ostasmo kod njih jedan dan.

8. A sutradan pošavši Pavle i koji bejasmo s njim dođosmo u Ćesariju; i ušavši u kuću Filipa jevanđelista, koji beše jedan od sedam đakona, ostasmo u njega.

Dela 6:5 , Efes. 4:11 , 2 Tim. 4:5

9. I ovaj imaše četiri kćeri devojke koje proricahu.

Joilo 2:28 , Dela 2:17

10. Stojeći mi pak onde mnogo dana, dođe odozgo iz Judeje jedan prorok, po imenu Agav;

Dela 11:28

11. I došavši k nama uze pojas Pavlov i svezavši svoje ruke i noge reče: Tako veli Duh Sveti: Čoveka kog je ovaj pojas, ovako će ga svezati u Jerusalimu Jevreji, i predaće ga u ruke neznabožaca.

Efes. 3:1

12. I kad čusmo ovo, molismo i mi i ondašnji da ne ide gore u Jerusalim.

13. A Pavle odgovori i reče: Šta činite te plačete i cepate mi srce? Jer ja ne samo svezan biti hoću, nego i umreti u Jerusalimu gotov sam za ime Gospoda Isusa.

Isa. 3:15 , Dela 20:24 , Rim. 8:35 , 2 Kor. 4:10 , Kol. 1:24 , 2 Tim. 4:6

14. A kad ga ne mogasmo odvratiti, umukosmo rekavši: Volja Božja neka bude.

1 Moj. 43:14 , 1 Sam. 3:18 , Mat. 26:42

15. A posle ovih dana spremivši se iziđosmo u Jerusalim.

16. A dođoše s nama i neki učenici iz Ćesarije vodeći sa sobom nekog Mnasona iz Kipra, starog učenika, u kog bismo mi stajali.

17. I kad dođosmo u Jerusalim, primiše nas braća ljubazno.

Dela 15:4

18. A sutradan otide Pavle s nama k Jakovu, i dođoše sve starešine.

Dela 12:17 , Dela 15:13 , Dela 24:11 , Gal. 1:19 , Jakov 1:1

19. I pozdravivši se s njima kazivaše sve redom šta učini Bog u neznabošcima njegovom službom.

Dela 1:17 , Dela 11:4 , Dela 14:27 , Rim. 15:18 , 1 Kor. 3:5 , Kol. 1:28

20. A oni čuvši hvaljahu Boga i rekoše mu: Vidiš li, brate! Koliko je hiljada Jevreja koji verovaše, i svi teže na stari zakon.

Dela 21:4 , Dela 22:3 , Rim. 10:2 , Gal. 1:14

21. A doznali su za tebe da učiš otpadanju od zakona Mojsijevog sve Jevreje koji žive među neznabošcima, kazujući da im ne treba obrezivati dece svoje, niti držati običaje otačke.

Dela 6:14 , Gal. 5:1

22. Šta ćemo dakle sad? Narod će se sabrati jamačno; jer će čuti da si došao.

23. Ovo dakle učini šta ti kažemo: u nas imaju četiri čoveka koji su se zavetovali Bogu;

Dela 21:4

24. Ove uzmi i očisti se s njima, i potroši na njih neka ostrižu glave svoje, i svi će doznati da ono što su čuli za tebe ništa nije, nego da i sam držiš zakon i živiš po njemu.

4 Moj. 6:2 , 4 Moj. 6:13 , Jovan 1:11 , Dela 18:18

25. A za neznabošce koji verovaše mi poslasmo presudivši da oni takvo ništa ne drže osim da se čuvaju od priloga idolskih, i od krvi, i od udavljenog, i od kurvarstva.

1 Moj. 9:4 , 3 Moj. 17:14 , Dela 15:19 , 1 Kor. 5:1 , 1 Kor. 5:9 , 1 Sol. 4:3 , Jevr. 13:4

26. Tada Pavle uze one ljude, i sutradan očistivši se s njima, uđe u crkvu, i pokaza kako izvršuje dane očišćenja dokle se ne prinese žrtva za svakog njih.

4 Moj. 6:13 , Dela 24:18 , 1 Kor. 9:20

27. A kad htede da se navrši sedam dana, videvši ga u crkvi oni Jevreji što behu iz Azije, pobuniše sav narod, i metnuše ruke na nj.

Mar. 10:30 , Luka 21:12 , Dela 4:3 , Dela 5:18 , Dela 24:11 , Dela 24:18 , Rim. 8:35 , 2 Kor. 4:9 , 1 Sol. 2:14 , 1 Sol. 2:16 , 2 Tim. 3:12

28. Vičući: Pomagajte, ljudi Izrailjci! Ovo je čovek koji protiv naroda i zakona i protiv ovog mesta uči sve svuda; pa još i Grke uvede u crkvu i opogani sveto mesto ovo.

Mat. 5:11 , Luka 6:22 , Luka 11:49 , Luka 21:12 , Jovan 15:20 , Dela 6:13 , Dela 16:20 , Dela 17:6 , Dela 21:21 , Dela 24:6 , 1 Kor. 4:12 , 1 Pet. 2:12

29. Jer behu videli s njim u gradu Trofima iz Efesa, kog mišljahu da je uveo Pavle u crkvu.

Dela 20:4 , 2 Tim. 4:20

30. I sav se grad podiže, i navali narod sa sviju strana, i uhvativši Pavla vucijahu ga napolje iz crkve; i odmah se zatvoriše vrata.

31. A kad hteše da ga ubiju, dođe glas gore k vojvodi od čete da se pobuni sav Jerusalim.

Dela 24:22

32. A on odmah uzevši vojnike i kapetane dotrča na njih. A oni videvši vojvodu i vojnike prestaše biti Pavla.

Dela 12:6 , Dela 22:25 , Dela 23:27

33. A vojvoda pristupivši uze ga, i zapovedi da ga metnu u dvoje verige, i pitaše ko je i šta je učinio.

Dela 20:23 , Dela 23:27 , Dela 28:20

34. A jedan vikaše jedno, a drugi drugo po narodu. A kad ne može od bune ništa da razume upravo, zapovedi da ga odvedu u logor.

Dela 19:32 , Dela 22:24

35. A kad bi na basamacima, moraše ga vojnici nositi sile radi naroda.

36. Jer za njim prista mnoštvo naroda koji vikahu: Pogubi ga.

Luka 23:18 , Jovan 19:15 , Dela 22:22

37. A kad htede Pavle da uđe u logor, reče vojvodi: Je li mi slobodno govoriti šta tebi? A on reče: Zar umeš grčki?

Jer. 26:10

38. Nisi li ti Misirac koji pre ovih dana podbuni i izvede u pustinju četiri hiljade hajduka?

39. A Pavle reče: Ja sam čovek Jevrejin iz Tarsa, građanin poznatog grada u Kilikiji; nego te molim dopusti mi da govorim k narodu.

Dela 9:11 , Filip. 3:5 , Kol. 4:3 , 2 Tim. 2:9 , 1 Pet. 3:15

40. A kad mu dopusti, stade Pavle na basamacima i mahnu rukom na narod; i kad posta velika tišina progovori jevrejskim jezikom govoreći:


Dela apostolska, glava 22

1. Ljudi, braćo i očevi! Čujte sad moj odgovor k vama.

Dela 7:2

2. A kad čuše da im jevrejskim jezikom progovori, još veća tišina posta. I reče:

3. Ja sam čovek Jevrejin, koji sam rođen u Tarsu kilikijskom, i odgajen u ovom gradu kod nogu Gamaliilovih, naučen upravo otačkom zakonu, i bejah revnitelj Božji kao što ste vi svi danas.

5 Moj. 33:3 , 2 Sam. 21:2 , 2 Car. 4:38 , Luka 8:35 , Dela 5:34 , Dela 9:30 , Dela 21:20 , Dela 26:5 , Rim. 10:2 , Rim. 11:1 , 2 Kor. 11:22 , Gal. 1:14 , Filip. 3:5 , Filip. 3:6

4. Ja ovaj put gonih do same smrti, vezujući i predajući u tamnicu i ljude i žene,

Dela 8:3 , 1 Tim. 1:13

5. Kao što mi svedoči i poglavar sveštenički i sve starešine; od kojih i poslanice primih na braću koja žive u Damasku; i iđah da dovedem one što behu onamo svezane u Jerusalim da se muče.

Luka 22:66 , Dela 4:5 , Dela 9:2 , Dela 23:1 , Dela 28:17 , Rim. 9:3

6. A kad iđah i približih se k Damasku, dogodi mi se oko podne da me ujedanput obasja velika svetlost s neba.

Dela 26:12

7. I padoh na zemlju, i čuh glas, koji mi govori: Savle! Savle! Zašto me goniš?

8. A ja odgovorih: Ko si Ti, Gospode? A On mi reče: Ja sam Isus Nazarećanin, kog ti goniš.

9. A koji behu sa mnom videše svetlost i uplašiše se; ali ne čuše glas koji mi govoraše.

Dan. 10:7

10. A ja rekoh: Šta ću činiti, Gospode? A Gospod mi reče: Ustani i idi u Damask, i tamo će ti se kazati za sve šta ti je određeno da činiš.

11. I kad obnevideh od silne svetlosti one, vođahu me za ruku oni koji behu sa mnom, i dođoh u Damask.

Dela 9:8

12. A neki Ananija, čovek pobožan po zakonu, posvedočen od sviju Jevreja koji žive u Damasku,

Dela 3:13 , Dela 5:30 , Dela 9:10 , Dela 10:22 , 1 Tim. 3:7

13. Došavši k meni stade i reče mi: Savle brate! Progledaj. I ja u taj čas pogledah na nj.

14. A on mi reče: Bog otaca naših izabra te da poznaš volju Njegovu, i da vidiš pravednika, i da čuješ glas iz usta Njegovih:

Jovan 15:16 , Dela 3:13 , Dela 3:14 , Dela 5:30 , Dela 9:15 , Rim. 1:1 , 1 Kor. 9:1 , 1 Kor. 11:23 , Gal. 1:1 , Gal. 1:12 , Titu 1:1 , Jevr. 7:26 , 1 Jov. 1:1

15. Da Mu budeš svedok pred svim ljudima za ovo što si video i čuo.

Dela 23:11 , Dela 26:16

16. I sad šta oklevaš? Ustani i krsti se, i operi se od greha svojih, prizvavši ime Gospoda Isusa.

Dela 2:21 , Dela 2:38 , Rim. 10:13 , Jevr. 10:22

17. A dogodi se, kad se vratih u Jerusalim i moljah se u crkvi Bogu, da postadoh izvan sebe,

Dela 9:26 , Rim. 15:19 , 2 Kor. 12:2

18. I videh Ga gde mi govori: Pohitaj te izađi iz Jerusalima, jer neće primiti svedočanstvo tvoje za mene.

Mat. 10:14

19. I ja rekoh: Gospode! Sami znadu da sam ja metao u tamnice i bio po zbornicama one koji Te veruju.

Mat. 10:17 , Dela 8:3

20. I kad se prolivaše krv Stefana svedoka Tvog, i ja stajah i pristajah na smrt njegovu, i čuvah haljine onih koji ga ubijaju.

Luka 11:48 , Dela 7:58 , Dela 8:1 , Rim. 1:32

21. I reče mi: Idi, jer ću ja daleko da te pošaljem u neznabošce.

Dela 13:2 , Dela 18:6 , Rim. 1:5 , Rim. 11:13 , Gal. 2:7 , 1 Tim. 2:7 , 2 Tim. 1:11

22. A oni ga slušahu do ove reči, pa podigoše glas svoj govoreći: Uzmi sa zemlje takvog; jer ne treba da živi.

Dela 21:36 , Dela 25:24

23. A kad oni vikahu i zbacivahu haljine i bacahu prah u nebo,

24. Zapovedi vojvoda da ga odvedu u logor, i reče da ga bojem ispitaju da dozna za kakvu krivicu tako vikahu na nj.

25. I kad ga pritegoše uzicama, reče Pavle kapetanu, koji stajaše onde: Zar vi možete biti čoveka Rimljanina, i još bez suda?

Dela 16:37

26. A kad ču kapetan, pristupi k vojvodi i kaza govoreći: Gledaj šta ćeš činiti; jer je ovaj čovek Rimljanin.

27. A vojvoda pristupivši reče mu: Kaži mi jesi li ti Rimljanin? A on reče: Da.

28. A vojvoda odgovori: Ja sam za veliku cenu ime ovog građanstva dobio. A Pavle reče: A ja sam se i rodio s njime.

29. Onda odstupiše odmah od njega oni što hteše da ga ispituju; a vojvoda se uplaši kad razume da je Rimljanin i što ga beše svezao.

30. A sutradan, želeći doznati istinu zašto ga tuže Jevreji, pusti ga iz okova, i zapovedi da dođu glavari sveštenički i sav sabor njihov; i svedavši Pavla postavi ga pred njima.

Mat. 10:17 , Luka 21:12 , Dela 23:28


Dela apostolska, glava 23

1. A Pavle pogledavši na skupštinu reče: Ljudi braćo! Ja sa svom dobrom savesti živeh pred Bogom do samog ovog dana.

Dela 24:16 , 1 Kor. 4:4 , 2 Kor. 1:12 , 2 Tim. 1:3 , Jevr. 13:18 , 1 Pet. 3:16

2. A poglavar sveštenički Ananija zapovedi onima što stajahu kod njega da ga biju po ustima.

1 Car. 22:24 , Jovan 18:22

3. Tada mu reče Pavle: Tebe će Bog biti, zide okrečeni! I ti sediš te mi sudiš po zakonu, a prestupajući zakon zapovedaš da me biju.

3 Moj. 19:35 , Luka 11:44

4. A oni što stajahu naokolo rekoše: Zar psuješ Božjeg poglavara svešteničkog?

5. A Pavle reče: Ne znadoh, braćo, da je poglavar sveštenički, jer stoji napisano: Starešini naroda svog da ne govoriš ružno.

2 Moj. 22:28 , Prop. 10:20 , Dela 24:17 , 2 Pet. 2:10 , Juda 1:8

6. A znajući Pavle da je jedan deo sadukeja a drugi fariseja povika na skupštini: Ljudi braćo! Ja sam farisej i sin farisejev: za nadu i za vaskrsenje iz mrtvih doveden sam na sud.

Dela 24:15 , Dela 24:21 , Dela 26:8 , Dela 28:20 , Filip. 3:5

7. A kad on ovo reče, postade raspra među sadukejima i farisejima, i razdeli se narod.

8. Jer sadukeji govore da nema vaskrsenja, ni anđela ni duha; a fariseji priznaju oboje.

Mat. 22:23 , Mar. 12:18 , Luka 20:27

9. I postade velika vika, i ustavši književnici od strane farisejske prepirahu se među sobom govoreći: Nikakvo zlo ne nalazimo na ovom čoveku; ako li mu govori duh ili anđeo, da se ne suprotimo Bogu.

Priče 16:7 , Jer. 26:16 , Luka 23:4 , Dela 5:39 , Dela 11:17 , Dela 22:7

10. A kad posta raspra velika, pobojavši se vojvoda da Pavla ne raskinu, zapovedi da siđu vojnici i da ga otmu između njih, i da ga odvedu u logor.

Dela 23:27

11. A onu noć stade Gospod pred njega i reče: Ne boj se, Pavle, jer kao što si svedočio za mene u Jerusalimu, tako ti valja i u Rimu svedočiti.

Psal. 46:1 , Isa. 41:10 , Dela 2:25 , Dela 18:9

12. A kad bi dan, učiniše neki od Jevreja veće i zakleše se govoreći da neće ni jesti ni piti dokle ne ubiju Pavla.

Isa. 8:9 , Jer. 44:25 , Dela 25:3 , Rim. 8:31

13. A beše ih više od četrdeset koji ovu kletvu učiniše.

14. Ovi pristupivši ka glavarima svešteničkim i starešinama, rekoše: Kletvom zaklesmo se da nećemo ništa okusiti dok ne ubijemo Pavla;

15. Sad dakle vi sa saborom kažite vojvodi da ga sutra svede k vama, kao da biste hteli doznati bolje za njega; a mi smo gotovi da ga ubijemo pre nego se on približi.

Dela 23:21 , Dela 23:30 , Dela 26:21

16. A sin sestre Pavlove čuvši ovu zasedu dođe i uđe u logor i kaza Pavlu.

Jov 5:13 , Priče 21:30

17. A Pavle dozvavši jednog od kapetana reče: Ovo momče odvedi k vojvodi, jer ima nešto da mu kaže.

Mat. 8:8 , Dela 22:26 , Efes. 5:15

18. A on ga uze i dovede k vojvodi, i reče: Sužanj Pavle dozva me i zamoli da ovo momče dovedem k tebi koje ima nešto da ti govori.

19. A vojvoda uzevši ga za ruku, i otišavši nasamo, pitaše ga: Šta je što imaš da mi kažeš?

20. A ono reče: Jevreji dogovoriše se da te zamole da sutra svedeš Pavla k njima na skupštinu, kao da bi hteli bolje ispitati za njega;

Dela 20:3

21. Ali ti ih nemoj poslušati, jer ga čekaju od njih više od četrdeset ljudi koji su se zakleli da neće ni jesti ni piti dokle ga ne ubiju; i sad su gotovi, i čekaju tvoje obećanje.

Psal. 10:9 , Priče 1:16 , Isa. 59:7 , Mih. 7:2 , Dela 9:23 , Dela 14:5 , 2 Kor. 11:26 , 2 Kor. 11:32

22. A vojvoda onda otpusti momče zapovedivši mu: Nikom ne kazuj da si mi ovo javio.

23. I dozvavši dvojicu od kapetana reče: Pripravite mi dvesta vojnika da idu do Ćesarije, i sedamdeset konjika i dvesta strelaca, po trećem satu noći.

Dela 23:32

24. I neka dovedu konje da posade Pavla, i da ga prate do Filiksa sudije.

Dela 24:1

25. I napisa poslanicu u kojoj ovako govoraše:

26. Od Klaudija Lisije čestitom Filiksu pozdravlje.

Dela 24:22

27. Čoveka ovog uhvatiše Jevreji i hteše da ga ubiju; ja pak dođoh s vojnicima i oteh ga doznavši da je Rimljanin.

Dela 20:23 , Dela 21:32 , Dela 21:33 , Dela 24:7

28. I želeći doznati uzrok za koji ga krive svedoh ga na njihovu skupštinu.

Dela 22:30

29. Tada nađoh da ga krive za pitanja zakona njihovog, a da nema nikakve krivice koja zaslužuje smrt ili okove.

Psal. 27:12 , Mat. 5:11 , Dela 18:14 , Dela 18:15 , Dela 24:5 , Dela 25:19 , Dela 26:31

30. I doznavši ja ugovor jevrejski o glavi ovog čoveka odmah ga poslah k tebi zapovedivši i suparnicima njegovim da pred tobom kažu šta imaju na nj. Zdrav budi!

Dela 24:8 , Dela 24:19 , Dela 25:16

31. A vojnici onda, kao što im se zapovedi, uzeše Pavla i odvedoše ga noću u Antipatridu.

32. A sutradan ostavivši konjike da idu s njim, vratiše se u logor.

33. A oni došavši u Ćesariju, predaše poslanicu sudiji i izvedoše Pavla preda nj.

Dela 8:40

34. A sudija pročitavši poslanicu zapita odakle je; i doznavši da je iz Kilikije

Dela 6:9

35. Reče: Ispitaću te kad suparnici tvoji dođu. I zapovedi da ga čuvaju u dvoru Irodovom.

Mat. 27:27 , Dela 23:30 , Dela 24:1 , Dela 24:23


Dela apostolska, glava 24

1. A posle pet dana siđe poglavar sveštenički Ananija sa starešinama i s ritorom nekim Tertulom, koji iziđoše pred sudiju protiv Pavla.

Dela 21:27 , Dela 23:2 , Dela 23:30 , Dela 23:35

2. A kad njega dozvaše, poče Tertul tužiti ga govoreći: Što živimo pod tobom u velikom miru, i pravice koje se ovom narodu čine tvojim promišljanjem,

Psal. 12:2 , Psal. 55:21

3. U svakom događaju i svuda, čestiti Filikse! Primamo sa svakom zahvalnošću.

Dela 23:26

4. Ali da ti mnogo ne dosađujem, molim te da nas ukratko poslušaš sa svojom krotošću.

5. Jer nađosmo ovog čoveka da je kuga, i podiže bunu protiv sviju Jevreja po vasionom svetu, i da je kolovođa jeresi nazaretskoj;

Mat. 5:11 , Mar. 10:30 , Luka 11:49 , Jovan 15:20 , Dela 6:13 , Dela 16:20 , Dela 17:6 , Dela 25:7 , Dela 26:2 , Rim. 8:35 , 1 Kor. 4:12 , 2 Tim. 3:12 , 1 Pet. 2:12

6. Koji se usudi i crkvu poganiti; koga mi i uhvatismo, i htesmo da mu sudimo po zakonu svom.

Jovan 18:31 , Dela 21:28

7. Ali dođe Lisija vojvoda, i ote ga iz naših ruku na veliku silu, i posla k tebi,

Dela 24:22

8. Zapovedivši i nama, koji ga tužimo, da idemo k tebi; a od njega možeš sam ispitavši doznati za sve ovo za šta ga mi tužimo.

Dela 23:30

9. A i Jevreji se složiše govoreći da je ovo tako.

10. A Pavle odgovori kad mu namaže sudija da govori: Znajući od mnogo godina da si ti pravedni sudija ovom narodu, slobodno odgovaram za sebe:

11. Ti možeš doznati da nema više od dvanaest dana kako ja iziđoh u Jerusalim da se pomolim Bogu,

Dela 21:26

12. I niti me u crkvi nađoše da kome govorim, ili bunu da činim u narodu, ni po zbornicama, ni u gradu,

Dela 24:18 , Dela 25:8

13. Niti oni mogu posvedočiti šta tebi sad na mene govore.

Dan. 6:5 , Dela 25:7

14. Ovo ti pak priznajem da u putu, koji ovi nazivaju jeres, tako služim Bogu otačkom, verujući sve što je napisano u zakonu i u prorocima,

2 Moj. 3:15 , Psal. 119:46 , Amos 8:14 , Luka 16:16 , Dela 3:13 , Dela 9:2 , Dela 13:15 , Rim. 3:21 , 2 Kor. 1:20 , 2 Tim. 1:3

15. I imajući nadanje na Boga da će biti vaskrsenje mrtvima, i pravednicima i grešnicima, koje i sami ovi čekaju.

Dan. 12:2 , Mat. 22:31 , Jovan 5:28 , Jovan 11:24 , Dela 23:6 , 1 Sol. 4:14 , Otkr. 20:12

16. A za ovo se i ja trudim da imam čistu savest svagda i pred Bogom i pred ljudima.

Dela 23:1 , Rim. 14:22

17. I posle mnogo godina dođoh i donesoh milostinju narodu svom i prinose.

Dela 11:29 , Rim. 15:25 , 2 Kor. 8:4 , Gal. 2:10

18. U tome me nađoše očišćenog u crkvi, ni s narodom, ni s vikom.

Dela 21:24 , Dela 21:26

19. A imaju i Jevreji neki iz Azije kojima je trebalo da dođu preda te, i da se tuže ako imaju šta na me.

Dela 23:30

20. Ili ovi sami neka kažu, ako su našli na meni kakvu krivicu, kad sam stajao na skupštini,

21. Osim jednog ovog glasa kojim povikah stojeći među njima: Za vaskrsenje mrtvih dovedoste me danas na sud.

Dela 23:6

22. A kad Filiks ču ovo, odgodi im znajući vrlo dobro za ovaj put i reče: Kad dođe Lisija vojvoda, izvideću vašu stvar.

23. A kapetanu zapovedi da se čuva Pavle, i da mu se olakša, i nijednom od njegovih da se ne zabranjuje posluživati ga ili dolaziti k njemu.

Dela 25:4 , Dela 27:3

24. A posle nekoliko dana dođe Filiks sa Drusilom ženom svojom, koja beše Jevrejka, i dozva Pavla da čuje od njega veru u Hrista Isusa.

25. A kad Pavle govoraše o pravdi i čistoti i o sudu koji će biti, uplaši se Filiks i odgovori: Idi zasad; a kad uzimam kad, dozvaću te.

26. A uz to se i nadaše da će mu Pavle dati novaca da bi ga pustio; zato ga i često dozivaše i razgovaraše se s njim.

2 Moj. 23:8 , Psal. 26:10 , 1 Tim. 6:10

27. A kad se navršiše dve godine, izmeni Filiksa Porkije Fist. A Filiks, hoteći Jevrejima učiniti na volju, ostavi Pavla u sužanjstvu.

2 Moj. 23:2 , Priče 29:25 , Dan. 6:16 , Dela 25:9 , Dela 25:14


Dela apostolska, glava 25

1. A Fist onda primivši vlast posle tri dana iziđe iz Ćesarije u Jerusalim.

2. Onda glavari sveštenički i starešine jevrejske tužiše mu se na Pavla, i moljahu ga,

Dela 24:1 , Dela 25:15 , Dela 25:24

3. Ištući milosti protiv njega, da ga pošalje u Jerusalim; i naređivahu zasedu da ga ubiju na putu.

Psal. 37:32 , Psal. 64:2 , Dela 23:12

4. A Fist odgovori da se Pavle čuva u Ćesariji, a i on će sam skoro onamo da ide:

5. Koji dakle mogu od vas, reče, neka idu sa mnom, i ako ima kakva krivica na tom čoveku neka ga tuže.

1 Sam. 24:12 , Psal. 7:3 , Dela 18:14

6. A pošto bi u njih ne više od deset dana, siđe u Ćesariju, i sutradan sedavši na sudijsku stolicu zapovedi da dovedu Pavla.

7. A kad ga dovedoše, stadoše unaokolo Jevreji koji behu došli iz Jerusalima, i mnoge teške krivice iznošahu na Pavla, kojih ne mogahu posvedočiti,

Jest. 3:8 , Psal. 27:12 , Psal. 35:1 , Mat. 5:11 , Mar. 15:3 , Luka 23:2 , Dela 24:13 , Dela 25:24 , 1 Sol. 2:15 , 1 Pet. 4:14

8. Kad se on odgovaraše: Niti zakonu jevrejskom, ni crkvi, ni ćesaru šta sagreših.

Dela 6:13 , Dela 6:14 , Dela 24:11

9. Ali Fist, hoteći Jevrejima učiniti na volju, odgovori Pavlu i reče: Hoćeš da ideš gore u Jerusalim i onde da ti sudim za to?

5 Moj. 27:19 , 2 Dn. 19:6 , Priče 29:25 , Dela 12:3 , Dela 24:27 , Gal. 1:10 , Jakov 2:6 , Jakov 2:9

10. A Pavle reče: Ja stojim na sudu ćesarevom, ovde treba da mi se sudi: Jevrejima ništa nisam skrivio, kao što i ti najbolje znaš.

11. Ako li sam skrivio, ili učinio šta što zaslužuje smrt, ne marim umreti; ako li pak ništa nema na meni šta ovi na mene potvoraju, niko me ne može njima predati. Ćesaru idem.

Priče 14:8 , Priče 21:22 , Prop. 9:18 , Mat. 10:16 , Dela 18:14 , Dela 25:21 , Dela 26:31 , Dela 26:32 , Dela 28:19 , Efes. 5:15

12. Tada Fist, pogovorivši sa savetnicima, odgovori: Ćesaru reče da hoćeš: ćesaru ćeš poći.

Dela 27:1

13. A pošto prođe nekoliko dana, Agripa car i Vernikija siđoše u Ćesariju da pohode Fista.

14. I budući da onde mnogo dana ostaše, kaza Fist caru za Pavla govoreći: Čoveka jednog ostavio je Filiks u tamnici,

Dela 24:27

15. Za kog, kad ja bijah u Jerusalimu, iziđoše preda me glavari sveštenički i starešine jevrejske moleći da ga osudim.

16. Ja im odgovorih da nije običaj u Rimljana da se pre pokloni kakav čovek na smrt dok se optuženi ne suoči s onima koji ga tuže, i ne primi mesto da odgovara za svoju krivicu.

Dela 23:35

17. A kad se oni ovde sastaše, nikakvog odlaganja ne učinih, i sutradan sedavši na sudijsku stolicu zapovedih da dovedu čoveka.

18. A oko njega stavši suparnici ni jedne krivice koje ja mišljah ne iznesoše.

19. Nego imahu protiv njega nekakva pitanja o svom sujeverju, i o nekakvom Isusu, koji je umro pa Pavle govoraše da je živ.

Dela 18:14 , Dela 18:15 , Dela 23:29 , 1 Kor. 1:18 , 1 Kor. 2:14

20. A ja ne znajući u ovom poslu šta ću činiti, rekoh bi li hteo ići u Jerusalim i onamo da mu se sudi za ovo.

21. A kad Pavle reče da ga čuvamo do suda Avgustovog, zapovedih da ga čuvaju dokle ga pošaljem k ćesaru.

Dela 25:11

22. A Agripa reče Fistu: i ja bih rad čuti tog čoveka. A on reče: Sutra ćeš ga čuti.

Dela 9:15 , Dela 26:1

23. Sutradan pak, kad Agripa i Vernikija dođoše s velikim ponosom, i uđoše u sudnicu s vojvodama i sa starešinama onog grada, i kad zapovedi Fist, dovedoše Pavla.

Prop. 1:2 , Dela 26:30 , Jakov 1:11 , 1 Pet. 1:24

24. I reče Fist: Agripa care! I svi koji ste s nama! Vidite ovog za kog mi sve mnoštvo Jevreja dosađivaše i u Jerusalimu i ovde, vičući da ne valja da on više živi.

Dela 22:22

25. A ja doznavši da on ništa nije učinio što zaslužuje smrt, a i on sam reče da će da ide k svetlom ćesaru, namislih da ga pošaljem,

Mat. 27:19 , Mat. 27:24 , Mar. 15:14 , Luka 23:4 , Jovan 18:38 , Dela 25:11 , 2 Kor. 5:21 , 1 Pet. 2:22

26. Za kog nemam šta upravo pisati gospodaru. Zato ga i dovedoh pred vas, a osobito preda te, Agripa care, da bih, pošto bude ispitivanje, imao šta pisati.

27. Jer mi se čini ludo sužnja poslati, a krivice njegove ne javiti.


Dela apostolska, glava 26

1. A Agripa reče Pavlu: Dopušta ti se da govoriš sam za se. Onda Pavle pruživši ruku odgovaraše:

2. Za sreću svoju držim, care Agripa, što se danas pred tobom odgovaram za sve što me potvoraju Jevreji,

Dela 26:7

3. A najviše što znam da ti poznaješ sve jevrejske običaje i prepiranja. Zato te molim da me poslušaš milostivo.

Dela 26:26

4. Moje dakle življenje od mladosti, koje je isprva bilo među narodom mojim u Jerusalimu, znadu svi Jevreji.

5. Kako me znadu isprva, ako hoće posvedočiti, da po poznatoj jeresi naše vere živeh farisejski.

Dela 22:3 , Gal. 1:13 , Filip. 3:5

6. I sad stojim pred sudom za nadanje obećanja koje Bog obreče očevima našim,

1 Moj. 3:15 , 5 Moj. 18:15 , 2 Sam. 7:12 , Psal. 132:11 , Isa. 4:2 , Jezek. 21:12 , Dan. 9:24 , Mal. 3:1 , Dela 13:32 , Dela 28:20 , Rim. 15:8

7. Kome se svi dvanaest kolena naših jednako dan i noć služeći nadaju da će doći. Za ovo nadanje optužen sam, care Agripa, od Jevreja.

Filip. 3:11 , Jakov 1:1

8. Šta? Zar vi mislite da se ne može verovati da Bog mrtve podiže?

Dan. 12:2

9. Tako i ja mišljah da mi valja mnoga zla činiti protiv imena Isusa Nazarećanina,

Jovan 16:2 , 1 Tim. 1:13

10. Kao što i učinih u Jerusalimu; i mnoge od svetih ja zatvarah u tamnice, primivši vlast od glavara svešteničkih; i kad ih ubijahu, pristajah na sud.

Dela 8:3 , Dela 22:5

11. I po svim zbornicama mučeći ih često, nagonjah da hule na Isusa; i odviše mrzeći na njih gonjah ih tja i do tuđih gradova.

Dela 22:19

12. Za koje idući u Damask s vlašću i zapovešću od glavara svešteničkih,

Dela 9:3 , Dela 22:6

13. U podne, care, videh na putu s neba svetlost veću od sijanja sunčanog, koja obasja mene i one što iđahu sa mnom.

14. A kad mi svi padosmo na zemlju, čuh glas gde govori meni i kazuje jevrejskim jezikom: Savle! Savle! Zašto me goniš? Teško ti je protivu bodila praćati se.

15. A ja rekoh: Ko si Ti, Gospode? A On reče: Ja sam Isus, kog ti goniš;

16. Nego ustani i stani na noge svoje; jer ti se zato javih da te učinim slugom i svedokom ovome što si video i što ću ti pokazati,

Dela 22:15 , 2 Kor. 3:5 , Gal. 1:12 , Kol. 1:25 , 1 Tim. 1:12

17. Izbavljajući te od naroda jevrejskog i od neznabožaca, kojima ću te poslati,

Dela 9:15 , Dela 18:6 , Rim. 1:5 , Gal. 1:15 , 1 Tim. 2:7 , 2 Tim. 1:11

18. Da im otvoriš oči da se obrate od tame k videlu i od oblasti sotonine k Bogu, da prime oproštenje greha i dostojanje među osvećenima verom mojom.

Isa. 35:5 , Luka 1:77 , Luka 1:79 , Dela 20:32 , 2 Kor. 6:14 , Efes. 1:11 , Efes. 4:18 , Kol. 1:13 , 1 Pet. 2:9 , 1 Jov. 3:5

19. Zato, care Agripa! Ne bih nepokoran nebeskoj utvari;

20. Nego najpre onima koji su u Damasku i u Jerusalimu, potom i po svoj zemlji jevrejskoj, i neznabošcima propovedah da se pokaju, i da se obrate k Bogu čineći dela dostojna pokajanja.

Isa. 55:7 , Mat. 3:8 , Dela 9:19 , Dela 9:20 , Dela 9:26

21. Zato me Jevreji uhvatiše u crkvi i hteše da me raskinu.

Dela 21:30

22. Ali dobivši pomoć Božju stojim do samog ovog dana, i svedočim i malom i velikom, ne kazujući ništa osim što proroci kazaše da će biti, i Mojsije:

Jovan 5:46 , Dela 28:18 , Rim. 3:21

23. Da će Hristos postradati, i da će biti prvi iz vaskrsenja mrtvih i propovedati videlo narodu jevrejskom i neznabošcima.

Psal. 16:8 , Psal. 22:1 , Psal. 22:30 , Isa. 42:6 , Isa. 53:1 , Isa. 53:10 , 1 Kor. 15:20 , Kol. 1:18 , Otkr. 1:6

24. A kad on ovo odgovaraše, reče Fist velikim glasom: Zar luduješ, Pavle? Mnoge te knjige izvode iz pameti.

2 Car. 9:11 , 1 Kor. 1:23 , 1 Kor. 4:10

25. A on reče: Ne ludujem, čestiti Fiste, nego reči istine i razuma kazujem.

Dela 23:26

26. Jer za ovo zna car, kome i govorim slobodno; jer ne verujem da mu je šta od ovog nepoznato; jer ovo nije bilo u uglu.

27. Veruješ li, care Agripa, prorocima? Znam da veruješ.

Dela 25:9

28. A Agripa reče Pavlu: Još malo pa ćeš me nagovoriti da budem hrišćanin.

Mar. 6:20

29. A Pavle reče: Molio bih Boga i za malo i za mnogo da bi ne samo ti nego i svi koji me slušaju danas bili takvi kao i ja što sam, osim okova ovih.

1 Kor. 7:7

30. I kad on ovo reče, usta car i sudija i Vernikija, i koji seđahu s njima,

Dela 25:23

31. I otišavši razgovarahu se među sobom govoreći: Ovaj čovek nije učinio ništa što zaslužuje smrt ili okove.

Dela 23:9 , Dela 23:29 , Dela 25:25

32. A Agripa reče Fistu: Ovaj čovek mogaše biti pušten da ne reče da hoće k ćesaru. I tako sudija namisli da ga pošalje k ćesaru.

Dela 25:11


Dela apostolska, glava 27

1. I kao što bi određeno da idemo u Talijansku, predaše i Pavla i druge neke sužnje kapetanu, po imenu Juliju, od ćesareve čete.

Dela 25:25

2. A kad uđosmo u lađu adramitsku da plovimo u azijska mesta, otiskosmo se; i s nama beše Aristarh Makedonac iz Soluna.

Dela 19:29 , Dela 20:4 , Kol. 4:10

3. I drugi dan dođosmo u Sidon. I Julije držaše Pavla lepo, i dopusti mu da odlazi k svojim prijateljima i da ga poslužuju.

Dela 24:23 , Dela 28:16

4. I odande odvezavši se doplovismo u Kipar, jer vetrovi behu protivni.

5. I preplovivši pučinu kilikijsku i pamfilijsku dođosmo u Miru likijsku.

6. I onde našavši kapetan lađu aleksandrijsku koja plovi u Talijansku, metnu nas u nju.

Dela 28:11

7. I plovivši mnogo dana sporo, i jedva došavši prema Knidu, jer nam vetar ne davaše, doplovismo pod Krit kod Salmone.

8. I jedva se vozeći pored kraja, dođosmo na jedno mesto koje se zove Dobra Pristaništa, kod kog blizu beše grad Laseja.

9. A pošto prođe mnogo vremena, i već plovljenje ne beše bez straha, jer i post već beše prošao, savetovaše Pavle

10. Govoreći im: Ljudi! Vidim da će plovljenje biti s mukom i velikom štetom ne samo tovara i lađe nego i duša naših.

11. Ali kapetan posluša većma krmanoša i gospodara od lađe negoli Pavlove reči.

12. A ne budući pristanište zgodno za zimovnik, savetovahu mnogi da se odvezu odande, ne bi li kako mogli doći do Finika, i onde da zimuju u pristaništu kritskom, koje gleda k jugu i k zapadu.

Dela 11:19 , Dela 21:2

13. I kad dunu jug, mišljahu da im se volja ispuni, i podignuvši jedra plovljahu pokraj Krita.

14. Ali ne zadugo potom dunu, nasuprot njemu, buran vetar koji se zove Evroklidon.

Jezek. 27:26

15. A kad se lađa ote, i ne mogaše se vetru protiviti, predadosmo je valovima i nošahu nas.

16. A kad prođosmo mimo jedno ostrvo koje se zove Klauda, jedva mogosmo udržati čamac,

17. Koji izvukavši, svakojako pomagahu, te ga privezasmo odozgo za lađu; a bojeći se da ne udari na prud, spustismo jedra, i tako se plavljasmo.

Dela 27:29

18. A kad nam veoma dosađivaše bura sutradan izbacivahu tovare.

Jona 1:5

19. I u treći dan svojim rukama izbacismo alat lađarski.

Jona 1:5

20. A kad se ni sunce ni zvezde za mnogo dana ne pokazaše, i bura ne mala navalila, beše propala sva nada da ćemo se izbaviti.

21. I kad se zadugo nije jelo, onda Pavle stavši preda njih reče: Trebaše dakle, o ljudi! Poslušati mene, i ne otiskivati se od Krita, i ne imati ove muke i štete.

Dela 27:44

22. I evo sad vas molim da budete dobre volje: jer nijedna duša od vas neće propasti osim lađe;

23. Jer u ovu noć stade preda me anđeo Boga kog sam ja i kome služim,

Psal. 25:14 , Psal. 143:12 , Dan. 3:28 , Amos 3:7 , Jovan 12:26 , Dela 5:19 , Dela 23:11 , Rim. 1:9 , Rim. 6:22 , 2 Tim. 1:3 , Jevr. 1:13

24. Govoreći: Ne boj se, Pavle! Valja ti doći pred ćesara; i evo ti darova Bog sve koji se voze s tobom.

1 Moj. 18:23 , 1 Moj. 18:30 , 1 Moj. 19:29 , Jov 42:8 , Isa. 6:13 , Isa. 41:10 , Isa. 41:14 , Isa. 43:1 , Dela 19:21 , Dela 23:11 , Dela 25:11 , Dela 27:44 , Jakov 1:16

25. Zato ne bojte se, ljudi; jer verujem Bogu da će tako biti kao što mi bi rečeno.

4 Moj. 23:19 , 2 Dn. 20:20 , Luka 1:12 , Titu 1:2

26. Ali valja nam doći na jedno ostrvo.

Dela 28:1

27. A kad bi četrnaesta noć, i mi se u ponoći plavljasmo po adrijanskoj pučini, pomisliše lađari da se približuju k nekakvoj zemlji.

28. I izmerivši dubinu nađoše dvadeset hvati; i prošavši malo opet izmeriše, i nađoše petnaest hvati.

29. Onda bojeći se da kako ne udare na prudovita mesta baciše sa stražnjeg kraja lađe četiri lengera, pa se moljasmo Bogu da svane.

Dela 27:40

30. A kad lađari gledahu da pobegnu iz lađe, i spustiše čamac u more izgovarajući se kao da hoće s prednjeg kraja da spuste lengere,

31. Reče Pavle kapetanu i vojnicima: Ako ovi ne ostanu u lađi, vi ne možete živi ostati.

Isa. 38:21 , Mat. 4:7

32. Tada vojnici odrezaše uža na čamcu i pustiše ga te pade.

33. A kad htede da svane, moljaše Pavle sve da jedu, govoreći: Četrnaesti je dan danas kako čekate i ne jedući živite ništa ne okusivši.

34. Zato vas molim da jedete: jer je to za vaše zdravlje. A ni jednom od vas dlaka s glave neće otpasti.

1 Sam. 14:45 , 1 Car. 1:52 , Mat. 10:30 , Luka 12:7

35. I rekavši ovo uze hleb, i dade hvalu Bogu pred svima, i prelomivši stade jesti.

1 Sam. 9:13 , Mat. 15:36 , Mar. 8:6 , Jovan 6:11 , Rim. 14:6

36. Onda se svi razveselivši i oni jedoše.

37. A u lađi beše nas duša svega dvesta i sedamdeset i šest.

Dela 2:41 , Rim. 13:1 , 1 Pet. 3:20

38. I nasitivši se jela, olakšaše lađu izbacivši pšenicu u more.

Jov 2:4 , Jona 1:5 , Mat. 6:25

39. A kad bi dan ne poznavahu zemlje; nego ugledaše nekakav zaliv s peskom, na koji se dogovoriše ako bude moguće, da izvuku lađu.

40. I podignuvši lengere vožahu se po moru, i odrešivši uža na krmama, i raširivši malo jedro prema vetriću koji duvaše, vožasmo se kraju.

Jakov 3:4

41. A kad dođosmo kao na jedan jezik, gde se more kao razdeljuje, nasadi se lađa; i prednji kraj, koji se nasadi, osta tvrd da se ne može pomaknuti, a krma se razbijaše od sile valova.

2 Kor. 11:25

42. A vojnici se dogovoriše da pobiju sužnje, da koji ne ispliva i ne uteče.

Priče 1:16 , Prop. 9:3 , Isa. 59:7 , Mar. 15:15 , Rim. 3:15

43. Ali kapetan želeći sačuvati Pavla zabrani njihov dogovor, i zapovedi onima koji znahu plivati da iskoče najpre, i da iziđu na zemlju;

Psal. 34:17 , Psal. 34:19 , Priče 16:7 , Dela 23:10 , 2 Pet. 2:9

44. A ostali jedni na daskama a jedni na čemu od lađe. I tako iziđoše svi živi na zemlju.

Psal. 107:30


Dela apostolska, glava 28

1. I kad iziđoše srećno iz lađe, tada razumeše da se ostrvo zove Melit.

Dela 27:26 , Dela 27:39

2. A divljaci činjahu nam ne malu ljubav, jer naložiše oganj i primiše nas sve zbog dažda koji iđaše, i zbog zime.

3 Moj. 19:18 , 3 Moj. 19:34 , Dela 27:3 , Rim. 1:14 , 1 Kor. 14:11 , Kol. 3:11 , Jevr. 13:1

3. A Pavle zgrabivši gomilu granja naloži na oganj, i izišavši zmija od vrućine skoči mu na ruku.

4. I kad videše divljaci zmiju gde visi o ruci njegovoj, govorahu jedan drugom: Jamačno je ovaj čovek krvnik, kog izbavljenog od mora sud Božji ne ostavi da živi.

Jona 1:14 , Luka 13:2 , Jovan 9:2

5. A on otresavši zmiju u oganj ne bi mu ništa zlo.

4 Moj. 21:9 , Psal. 91:13 , Mar. 16:18 , Luka 10:19 , Otkr. 9:3

6. A oni čekahu da on oteče ili ujedanput da padne mrtav. A kad zadugo čekaše, i videše da mu ništa zlo ne bi, promeniše se, i govorahu da je on bog.

Dela 8:10 , Dela 10:25 , Dela 12:22 , Otkr. 22:8

7. A naokolo oko onog mesta behu sela poglavara od ostrva po imenu Poplija, koji nas primi i ugosti ljubazno tri dana.

8. A dogodi se da otac Poplijev ležaše od groznice i od srdobolje, kome ušavši Pavle pomoli se Bogu i metnu ruke svoje na nj i isceli ga.

1 Car. 17:20 , Mat. 8:8 , Mar. 6:5 , Mar. 7:32 , Luka 4:40 , Dela 9:40 , Dela 19:11 , 1 Kor. 12:9 , 1 Kor. 12:28

9. A kad to bi, dolažahu i drugi koji behu bolesni na ostrvu onom, i isceljivahu se.

10. I poštovahu nas velikim častima; i kad pođosmo, spremiše nam što je od potrebe.

Mat. 15:6 , 1 Tim. 5:17

11. A posle tri meseca odvezosmo se na lađi aleksandrijskoj, koja je bila prezimila na ostrvu, i behu na njoj napisani Dioskuri.

Dela 27:7

12. I doplovivši u Sirakuzu ostasmo onde tri dana.

13. A odande otplovivši dođosmo u Rigiju; i posle jednog dana kad dunu jug, dođosmo drugi dan u Potiole.

14. Onde nađemo braću, i oni nas zamole te ostanemo kod njih sedam dana; i tako pođosmo u Rim.

15. I odande čuvši braća za nas iziđoše nam na susret sve do Apijeva pazara i tri krčme. I kad ih vide Pavle, dade hvalu Bogu, i oslobodi se.

16. A kad dođosmo u Rim, kapetan predade sužnje vojvodi. Ali se Pavlu dopusti da živi gde hoće s vojnikom koji ga čuvaše.

1 Moj. 39:21 , Dela 24:23

17. A posle tri dana Pavle sazva starešine jevrejske. I kad se oni skupiše, govoraše im: Ljudi braćo! Ja ništa ne učinih protivno narodu ili običajima otačkim; i Jerusalimljani predaše me kao sužnja u ruke Rimljanima,

Sud. 15:13 , Dela 21:33 , Dela 24:12 , Dela 25:8

18. Koji izvidevši za mene hteše da me puste, jer se ne nađe na meni nijedna smrtna krivica.

Dela 22:24 , Dela 24:10 , Dela 25:8 , Dela 26:31

19. Ali kad Judejci govorahu nasuprot, natera me nevolja da se ištem pred ćesara, ne kao da bih svoj narod imao šta tužiti.

Dela 25:11 , Dela 26:32

20. Toga radi uzroka zamolih vas da se vidimo i da se razgovorimo; jer nade radi Izrailjeve okovan sam u ovo gvožđe.

Plač 3:7 , Dela 24:21 , Dela 26:6 , Dela 26:29 , Efes. 3:1 , Efes. 4:1 , Efes. 6:20 , 2 Tim. 1:16 , Filim. 1:10 , Filim. 1:13

21. A oni mu rekoše: Mi niti primismo pisma za te iz Judeje; niti dođe ko od braće da javi ili da govori šta zlo za tebe.

22. Nego molimo da čujemo od tebe šta misliš; jer nam je poznato za ovu jeres da joj se svuda nasuprot govori.

Luka 2:34 , Dela 24:5 , 1 Pet. 2:12

23. I odredivši mu dan dođoše k njemu u gostionicu mnogi; kojima kazivaše svedočeći carstvo Božje i uveravajući ih za Isusa iz zakona Mojsijevog i iz proroka od jutra do samog mraka.

Luka 24:27 , Dela 17:2 , Dela 26:6 , Dela 26:22

24. I jedni verovahu onome što govoraše a jedni ne verovahu.

Dela 13:48 , Dela 14:4 , Dela 18:6 , Rim. 3:3

25. A budući nesložni među sobom, odlažahu kad reče Pavle jednu reč: Dobro kaza Duh Sveti preko proroka Isaije očevima našim

26. Govoreći: Idi k narodu ovome i kaži: Ušima ćete čuti i nećete razumeti; i očima ćete gledati i nećete videti.

Isa. 6:9 , Jer. 5:21 , Jezek. 12:2 , Mat. 13:14 , Mar. 4:12 , Luka 8:10

27. Jer odrveni srce ovog naroda, i ušima teško čuju, i očima svojim zažmuriše da kako ne vide očima, i ušima ne čuju, i da se ne obrate da ih iscelim.

Isa. 44:18

28. Da vam je dakle na znanje da se neznabošcima posla spasenje Božje, oni će i čuti.

Mat. 21:41 , Dela 13:26 , Rim. 11:11

29. I kad on ovo reče, otidoše Jevreji prepirući se među sobom.

30. A Pavle ostade pune dve godine o svom trošku, i dočekivaše sve koji mu dolažahu,

31. Propovedajući carstvo Božje, i učeći o Gospodu našem Isusu Hristu slobodno, i niko mu ne branjaše.

Efes. 6:19 , Filip. 1:13


4. Mojsijeva, glava 1

1. Još reče Gospod Mojsiju u pustinji Sinajskoj u šatoru od sastanka prvi dan drugog meseca druge godine po izlasku njihovom iz zemlje misirske, govoreći:

2 Moj. 19:1 , 2 Moj. 25:22 , 4 Moj. 9:1

2. Izbrojte sav zbor sinova Izrailjevih po porodicama njihovim i po domovima otaca njihovih i po imenima njihovim, sve muškinje, glavu po glavu,

2 Moj. 30:12 , 2 Sam. 24:2 , 1 Dn. 21:2

3. Od dvadeset godina i više, sve koji mogu ići na vojsku u Izrailju, izbrojte ih po četama njihovim ti i Aron;

2 Dn. 25:5

4. A s vama neka bude po jedan čovek od svakog plemena, koji je poglavar u domu otaca svojih.

4 Moj. 2:2 , 4 Moj. 30:2 , Is.N. 22:14 , 1 Dn. 27:1

5. A ovo su imena ljudi koji će biti s vama: od plemena Ruvimovog Elisur sin Sedijurov;

1 Moj. 29:32 , 5 Moj. 33:6 , Otkr. 7:4

6. Od Simeunovog Salamilo sin Surisadajev;

7. Od Judinog Nason sin Aminadavov;

4 Moj. 7:12 , Ruta 4:20 , 1 Dn. 2:10 , Luka 3:32

8. Od Isaharovog Natanailo sin Sogarov;

9. Od Zavulonovog Elijav Sin Helonov;

10. Od sinova Josifovih: od plemena Jefremovog Elisama sin Emijudov; od Manasijinog Gamalilo sin Fadasurov;

11. Od Venijaminovog Avidan sin Gadeonijev;

12. Od Danovog Ahijezer sin Amisadajev;

4 Moj. 7:66

13. Od Asirovog Fagailo sin Ehranov;

14. Od Gadovog Elisaf sin Raguilov;

4 Moj. 2:14

15. Od Neftalimovog Ahirej sin Enanov.

16. To su koji se sazivahu na zbor, knezovi u plemenima otaca svojih, hiljadnici Izrailjevi.

1 Moj. 6:4 , 2 Moj. 18:21 , 2 Moj. 18:25 , 3 Moj. 7:2 , 4 Moj. 30:2 , 5 Moj. 1:15 , Sud. 6:15 , 1 Sam. 22:7 , 1 Dn. 5:24 , Mih. 5:2

17. I uze Mojsije i Aron te ljude, koji biše imenovani.

18. I sabraše sav zbor prvi dan drugog meseca, i prepisaše ih po porodicama njihovim i po domovima otaca njihovih i po imenima njihovim od dvadeset godina i više, glavu po glavu.

Nem. 7:61 , Jevr. 7:3

19. Kako beše Gospod zapovedio Mojsiju, tako ih izbroja u pustinji Sinajskoj.

4 Moj. 26:1 , 2 Sam. 24:1

20. I beše sinova prvenca Izrailjevog Ruvima, roda njihovog po porodicama njihovim i po domovima otaca njihovih, kad se izbroja po imenima s glave na glavu sve muškinje od dvadeset godina i više, što mogaše ići na vojsku,

21. Beše ih izbrojanih od plemena Ruvimovog četrdeset i šest hiljada i pet stotina.

4 Moj. 1:43

22. Sinova Simeunovih, roda njihovog po porodicama njihovim i po domovima otaca njihovih, kad se izbroja po imenima s glave na glavu sve muškinje od dvadeset godina i više, što mogaše ići na vojsku,

2 Sam. 22:35 , Psal. 44:3 , Psal. 60:12 , Psal. 144:1 , 1 Kor. 16:13 , 2 Kor. 3:5 , Efes. 6:12

23. Beše ih izbrojanih od plemena Simeunovog pedeset i devet hiljada i tri stotine.

24. Sinova Gadovih, roda njihovog po porodicama njihovim i po domovima otaca njihovih, kad se izbrojaše po imenima od dvadeset godina i više svi što mogahu ići na vojsku,

1 Moj. 30:11 , 1 Moj. 49:19 , Is.N. 4:12 , Jer. 49:1 , Otkr. 7:5

25. Beše ih izbrojanih od plemena Gadovog četrdeset i pet hiljada, šest stotina i pedeset.

26. Sinova Judinih, roda njihovog po porodicama njihovim i po domovima otaca njihovih, kad se izbrojaše po imenima od dvadeset godina i više svi što mogahu ići na vojsku,

1 Moj. 29:35 , 1 Moj. 38:1 , 1 Moj. 49:8 , 3 Moj. 2:3 , 5 Moj. 33:7 , 2 Sam. 24:9 , 1 Dn. 5:2 , Psal. 78:68 , Mat. 1:2 , Jevr. 7:14 , Otkr. 5:5

27. Beše ih izbrojanih od plemena Judinog sedamdeset i četiri hiljade i šest stotina.

28. Sinova Isaharovih, roda njihovog po porodicama njihovim i po domovima otaca njihovih, kad se izbrojaše po imenima od dvadeset godina i više svi što mogahu ići na vojsku,

29. Beše ih izbrojanih od plemena Isaharovog pedeset i četiri hiljade i četiri stotine.

30. Sinova Zavulonovih, roda njihovog po porodicama njihovim i po domovima otaca njihovih, kad se izbrojaše po imenima od dvadeset godina i više svi što mogahu ići na vojsku,

31. Beše ih izbrojanih od plemena Zavulonovog pedeset i sedam hiljada i četiri stotine.

32. Od sinova Josifovih: sinova Jefremovih, roda njihovog po porodicama njihovim i po domovima otaca njihovih, kad se izbrojaše po imenima od dvadeset godina i više svi što mogahu ići na vojsku,

1 Moj. 30:24 , 1 Moj. 48:19 , 4 Moj. 2:18 , Sud. 12:6 , Psal. 60:7 , Jer. 7:15 , Avd. 1:19

33. Beše ih izbrojanih od plemena Jefremovog četrdeset hiljada i pet stotina.

34. Sinova Manasijinih, roda njihovog po porodicama njihovim i po domovima otaca njihovih, kad se izbrojaše po imenima od dvadeset godina i više svi što mogahu ići na vojsku,

35. Beše ih izbrojanih od plemena Manasijinog trideset i dve hiljade i dvesta.

36. Sinova Venijaminovih, roda njihovog po porodicama njihovim i po domovima otaca njihovih, kad se izbrojaše po imenima od dvadeset godina i više svi što mogahu ići na vojsku,

1 Moj. 35:16 , 1 Moj. 44:20 , 4 Moj. 26:41 , Sud. 20:44 , 2 Dn. 17:17 , Psal. 68:27 , Otkr. 7:8

37. Beše ih izbrojanih od plemena Venijaminovog trideset i pet hiljada i četiri stotine.

38. Sinova Danovih, roda njihovog po porodicama njihovim i po domovima otaca njihovih, kad se izbrojaše po imenima od dvadeset godina i više svi što mogahu ići na vojsku,

1 Moj. 30:5 , 1 Moj. 46:23 , 4 Moj. 2:25

39. Beše ih izbrojanih od plemena Danovog šezdeset dve hiljade i sedam stotina,

40. Sinova Asirovih, roda njihovog po porodicama njihovim i po domovima otaca njihovih, kad se izbrojaše po imenima od dvadeset godina i više svi što mogahu ići na vojsku,

41. Beše ih izbrojanih od plemena Asirovog četrdeset i jedna hiljada i pet stotina.

42. Sinova Neftalimovih, roda njihovog po porodicama njihovim i po domovima otaca njihovih, kad se izbrojaše po imenima od dvadeset godina i više svi što mogahu ići na vojsku,

43. Beše ih izbrojanih od plemena Neftalimovog pedeset i tri hiljade i četiri stotine.

44. Ovo su oni koje Mojsije i Aron izbrojaše s knezovima izrailjskim, s dvanaest ljudi, koji behu po jedan za svaki dom otaca svojih.

4 Moj. 26:64

45. I svega beše sinova Izrailjevih izbrojanih po domovima otaca svojih od dvadeset godina i više, svih što mogahu ići na vojsku,

46. Beše ih izbrojanih šest stotina i tri hiljade i pet stotina i pedeset.

1 Moj. 13:16 , 2 Moj. 12:37 , 4 Moj. 26:51 , 5 Moj. 10:22 , 1 Car. 4:20

47. Ali Leviti po plemenu otaca svojih ne biše brojani među njih.

4 Moj. 2:33 , 4 Moj. 3:1 , 1 Dn. 6:1 , 1 Dn. 21:6

48. Jer Gospod reče Mojsiju govoreći:

49. Plemena Levijevog nemoj brojati, niti broj njihov sastaviti sa sinovima Izrailjevim.

4 Moj. 26:62

50. Nego postavi Levite nad šatorom od svedočanstva i nad svim posuđem u njemu i nad svim što pripada njemu; oni neka nose šator i sve posuđe njegovo, neka služe u njemu, i staju oko šatora.

2 Moj. 3:18 , 2 Moj. 37:5 , 4 Moj. 3:7 , 4 Moj. 3:23 , 4 Moj. 4:15 , 4 Moj. 4:25 , 4 Moj. 26:1 , 4 Moj. 26:27 , 4 Moj. 26:33 , 4 Moj. 29:1 , 4 Moj. 29:35 , 4 Moj. 29:38 , Otkr. 15:5

51. I kad se šator krene, neka ga slože Leviti; i kad šator stane, onda neka ga razapnu Leviti. A ko bi drugi pristupio da se pogubi.

4 Moj. 10:17 , 4 Moj. 10:21

52. I sinovi Izrailjevi neka staju svaki u svom logoru i svaki kod svoje zastave po četama svojim.

4 Moj. 2:2 , 4 Moj. 2:34

53. A Leviti neka staju oko šatora od svedočanstva, da ne dođe gnev na zbor sinova Izrailjevih; i neka Leviti rade šta treba oko šatora od svedočanstva.

3 Moj. 10:6 , 4 Moj. 3:29 , 4 Moj. 3:35 , 4 Moj. 3:38 , 4 Moj. 8:19 , 4 Moj. 8:24 , 4 Moj. 8:26 , 4 Moj. 16:46 , 4 Moj. 18:3 , 1 Sam. 6:19 , 1 Dn. 23:32 , 2 Dn. 13:10

54. I učiniše sinovi Izrailjevi kako Gospod zapovedi, sve tako učiniše.


4. Mojsijeva, glava 2

1. Potom reče Gospod Mojsiju i Aronu govoreći:

2. Sinovi Izrailjevi neka staju u oko svaki kod svoje zastave sa znakom doma otaca svojih, prema šatoru od sastanka unaokolo.

4 Moj. 1:4 , 4 Moj. 1:52 , 4 Moj. 24:2

3. S istoka neka staje u oko zastava vojske Judine po četama svojim s vojvodom sinova Judinih Nasonom sinom Aminadavovim;

4 Moj. 10:5 , 4 Moj. 10:14 , Ruta 4:20 , 1 Dn. 2:10 , Mat. 1:4 , Luka 3:32

4. A u vojsci njegovoj sedamdeset i četiri hiljade i šest stotina izbrojanih.

4 Moj. 1:43

5. A do njega neka staje u logor pleme Isaharovo s vojvodom sinova Isaharovih Natanailom, sinom Sogarovim;

4 Moj. 7:18 , 4 Moj. 7:23

6. A u vojsci njegovoj pedeset i četiri hiljade i četiri stotine izbrojanih.

4 Moj. 26:25

7. Pa onda pleme Zavulonovo s vojvodom sinova Zavulonovih Elijavom, sinom Helonovim;

1 Moj. 49:13 , 5 Moj. 33:18

8. A u vojsci njegovoj pedeset i sedam hiljada i četiri stotine izbrojanih.

9. Svega izbrojanih u vojsci Judinoj sto i osamdeset i šest hiljada i četiri stotine po četama njihovim. Oni neka idu napred.

4 Moj. 10:14 , 1 Dn. 5:2 , Psal. 78:52

10. A zastava vojske Ruvimove po četama svojim neka bude s juga, s vojvodom sinova Ruvimovih Elisurom sinom Sedijurovim;

5 Moj. 33:6 , 1 Dn. 5:1

11. A u vojsci njegovoj četrdeset i šest hiljada i pet stotina izbrojanih.

12. A do njega neka staje u logor pleme Simeunovo s vojvodom sinova Simeunovih Salamilom sinom Surisadajevim;

13. A u vojsci njegovoj pedeset i devet hiljada i tri stotine izbrojanih.

14. Pa onda pleme Gadovo s vojvodom sinova Gadovih Elisafom, sinom Raguilovim;

15. A u vojsci njegovoj četrdeset i pet hiljada i šest stotina i pedeset izbrojanih.

16. A svega izbrojanih u vojsci Ruvimovoj sto i pedeset i jedna hiljada i četiri stotine i pedeset po četama njihovim. I oni neka idu drugi.

1 Moj. 49:3 , 4 Moj. 10:18 , 1 Dn. 5:1

17. Potom neka ide šator od sastanka s vojskom sinova Levijevih usred ostale vojske; kako u logor staju tako neka i idu, svaki svojim redom pod svojom zastavom.

4 Moj. 3:38 , Dela 7:44 , 1 Kor. 14:40 , Jevr. 8:2

18. Zastava vojske Jefremove po četama svojim neka bude sa zapada, s vojvodom sinova Jefremovih Elisamom sinom Emijudovim;

1 Moj. 48:14 , 1 Moj. 48:18 , 4 Moj. 10:22 , 5 Moj. 33:17 , Psal. 80:1 , Jer. 31:9 , Jer. 31:18 , Jer. 31:21 , Os. 11:3 , Zah. 9:9 , Zah. 9:16

19. A u vojsci njegovoj četrdeset hiljada i pet stotina izbrojanih.

20. A do njega pleme Manasijino s vojvodom sinova Manasijinih, Gamalilom, sinom Fadasurovim;

21. A u njegovoj vojsci trideset i dve hiljade i dvesta izbrojanih.

22. Pa onda pleme Venijaminovo s vojvodom sinova Venijaminovih, Avidanom sinom Gadeonijevim;

Psal. 68:27 , Otkr. 7:8

23. A u vojsci njegovoj trideset i pet hiljada i četiri stotine izbrojanih.

24. A svega izbrojanih u vojsci Jefremovoj sto i osam hiljada i sto po četama njihovim. I oni neka idu treći.

4 Moj. 10:22

25. Zastava vojske Danove po četama svojim neka bude sa severa s vojvodom sinova Danovih Ahijezerom, sinom Amisadajevim;

5 Moj. 32:22

26. A u vojsci njegovoj šezdeset i dve hiljade i sedam stotina izbrojanih.

27. A do njega neka staje u logor pleme Asirovo s vojvodom sinova Asirovih Fagailom, sinom Ehranovim;

28. A u vojsci njegovoj četrdeset i jedna hiljada i pet stotina izbrojanih.

29. Za njima pleme Neftalimovo s vojvodom sinova Neftalimovih Ahirejem, sinom Enanovim;

1 Moj. 30:8 , 1 Moj. 49:21 , 2 Car. 15:29 , Otkr. 7:6

30. A u njegovoj vojsci pedeset i tri hiljade i četiri stotine izbrojanih.

31. A svega izbrojanih u vojsci Danovoj sto i pedeset i sedam hiljada i šest stotina. I oni neka idu najposle uza zastave svoje.

4 Moj. 10:25

32. To su sinovi Izrailjevi koji biše izbrojani po domovima otaca svojih. Svega izbrojanih u celoj vojsci po četama njihovim šest stotina i tri hiljade i pet stotina i pedeset.

2 Moj. 12:37 , 4 Moj. 1:46 , 4 Moj. 11:21

33. Ali Leviti ne biše brojani među sinove Izrailjeve, kao što Gospod beše zapovedio Mojsiju.

4 Moj. 1:47 , 4 Moj. 3:5 , 4 Moj. 3:49 , 4 Moj. 26:57 , 1 Dn. 6:1

34. I učiniše sinovi Izrailjevi sve; kako zapovedi Gospod Mojsiju, tako stajahu u logor, i tako iđahu svaki po porodici svojoj i po domu otaca svojih.

2 Moj. 39:42 , 4 Moj. 10:28 , 4 Moj. 24:2 , 4 Moj. 24:9 , Psal. 119:6 , Pes. 6:9 , Isa. 45:12 , Luka 1:6 , 1 Kor. 14:40


4. Mojsijeva, glava 3

1. A ovo je pleme Aronovo i Mojsijevo, kad Gospod govori s Mojsijem na gori Sinajskoj.

2. I ovo su imena sinova Aronovih: prvenac Nadav, pa Avijud i Eleazar i Itamar.

2 Moj. 6:23 , 4 Moj. 26:61 , 1 Dn. 6:3

3. To su imena sinova Aronovih, sveštenika, koji biše pomazani i posvećeni da vrše službu svešteničku.

2 Moj. 28:41 , 3 Moj. 8:1

4. Ali pogibe Nadav i Avijud pred Gospodom, kad prinesoše oganj tuđ pred Gospodom u pustinji Sinajskoj; i ne imaše dece; zato Eleazar i Itamar otpravljahu službu svešteničku za života Arona, oca svog.

3 Moj. 10:1 , 1 Dn. 24:2 , Isa. 66:15 , 2 Sol. 1:8 , Jevr. 12:29

5. A Gospod reče Mojsiju govoreći:

6. Kaži neka pristupi pleme Levijevo, i postavi ga pred Aronom sveštenikom da mu služe,

2 Moj. 32:26 , 4 Moj. 8:6 , 4 Moj. 18:2 , 5 Moj. 10:8 , 2 Dn. 29:11 , Jezd. 6:18

7. I da rade za nj i za sav zbor pred šatorom od sastanka služeći šatoru,

3 Moj. 8:35 , 4 Moj. 3:38 , 4 Moj. 31:30

8. I da čuvaju sve posuđe u šatoru od sastanka, i da straže za sinove Izrailjeve služeći šatoru.

4 Moj. 1:50

9. Pa ćeš dati Levite Aronu i sinovima njegovim; oni su darovani njemu između sinova Izrailjevih.

4 Moj. 8:19

10. A Arona i sinove njegove postavi da vrše svešteničku službu svoju; ako li bi ko drugi pristupio, da se pogubi.

4 Moj. 16:40 , 4 Moj. 18:7 , 1 Dn. 6:49 , Dela 6:3 , Rim. 12:7

11. Još reče Gospod Mojsiju govoreći:

12. Evo uzeh Levite između sinova Izrailjevih za sve prvence što otvaraju matericu među sinovima Izrailjevim; zato će moji biti Leviti.

4 Moj. 8:16 , 4 Moj. 18:6

13. Jer je moj svaki prvenac; od onog dana kada pobih sve prvence u zemlji misirskoj, posvetih sebi svakog prvenca u Izrailju od čoveka do živinčeta; moji će biti; ja sam Gospod.

2 Moj. 13:2 , 2 Moj. 13:12 , 2 Moj. 13:15 , 3 Moj. 27:26 , 4 Moj. 8:16 , Nem. 10:36 , Luka 2:23

14. Još reče Gospod Mojsiju u pustinji Sinajskoj govoreći:

2 Moj. 19:1

15. Izbroj sinove Levijeve po domovima otaca njihovih, po porodicama njihovim, sve muškinje od meseca dana i više izbroj.

4 Moj. 3:40 , 4 Moj. 26:62

16. I Mojsije ih izbroja po zapovesti Gospodnjoj, kako mu bi zapoveđeno.

4 Moj. 1:43

17. I behu sinovi Levijevi po imenu ovi: Girson i Kat i Merarije.

1 Moj. 46:11 , 2 Moj. 6:16 , 4 Moj. 26:57 , 1 Dn. 23:6

18. A ovo su imena sinova Girsonovih po porodicama njihovim: Lovenije i Semej.

2 Moj. 6:17

19. A sinovi Katovi po porodicama svojim: Amram i Isar, Hevron i Ozilo.

4 Moj. 4:34 , 1 Dn. 26:23

20. A sinovi Merarijevi po porodicama svojim: Malije i Musije. To su porodice levitske po domovima otaca svojih.

21. Od Girsona porodica Lovenijeva i porodica Semejeva. To su porodice Girsonove.

22. A izbrojanih među njima, kad se izbroja sve muškinje od meseca dana i više, beše ih izbrojanih svega sedam hiljada i pet stotina.

23. Porodice Girsonove stajahu u logor iza šatora sa zapada.

4 Moj. 1:53

24. A starešina od doma otačkog u porodicama Girsonovim beše Elisaf, sin Dailov.

25. A sinovi Girsonovi čuvahu u šatoru od sastanka šator i naslon, pokrivač njegov i zaves na vratima šatora od sastanka,

2 Moj. 25:9 , 2 Moj. 26:1 , 2 Moj. 26:7 , 2 Moj. 26:14 , 2 Moj. 26:36 , 4 Moj. 4:24 , 1 Dn. 9:14 , 1 Dn. 9:33 , 1 Dn. 23:32

26. I zavese od trema i zaves na vratima od trema što je oko šatora i oko oltara, i uža njegova za svaku potrebu njegovu.

2 Moj. 27:9 , 2 Moj. 27:16 , 2 Moj. 35:18

27. A od Kata beše porodica Amramova i porodica Isarova i porodica Hevronova i porodica Ozilova. To su porodice Katove.

4 Moj. 4:34 , 1 Dn. 26:23

28. Svega muškinja od meseca dana i više beše na broj osam hiljada i šest stotina, koji služahu oko svetinje.

29. Porodice sinova Katovih stajahu u logor pored šatora s juga.

4 Moj. 1:53

30. A starešina od doma otačkog u porodicama Katovim beše Elisafan, sin Ozilov.

31. A oni čuvahu kovčeg i sto i svećnjak i oltar i posuđe u svetinji kojim služe, i zaves, i sve što pripada k njemu.

2 Moj. 25:10 , 2 Moj. 25:23 , 2 Moj. 25:31 , 2 Moj. 26:32 , 2 Moj. 27:1 , 2 Moj. 30:1 , 4 Moj. 4:15

32. A starešina nad starešinama levitskim beše Eleazar, sin Arona sveštenika, postavljen nad onima koji čuvaju svetinju.

4 Moj. 20:25 , 2 Car. 25:18 , 1 Dn. 9:20

33. A od Merarija beše porodica Malijeva i porodica Musijeva. To su porodice Merarijeve.

34. I beše ih izbrojanih, kad se izbroja sve muškinje od meseca dana i više, šest hiljada i dvesta.

35. A starešina od doma otačkog u porodicama Merarijevim beše Surilo sin Avihejev; oni stajahu u logor pored šatora sa severa.

4 Moj. 1:53

36. I sinovi Merarijevi čuvahu daske od šatora i prevornice njegove i stupce njegove i stopice njegove i sve sprave njegove i sve što k njemu pripada,

37. I stupce od trema unaokolo i stopice njihove i kolje i uža njihova.

38. A pred šatorom od sastanka s istoka stajahu u logor Mojsije i Aron i sinovi njegovi čuvajući svetinju za sinove Izrailjeve; a da ko drugi pristupi, poginuo bi.

4 Moj. 1:53 , 4 Moj. 2:3 , 4 Moj. 3:7 , 4 Moj. 18:5 , 1 Dn. 6:48

39. A svega Levita kad ih izbroja Mojsije i Aron po zapovesti Gospodnjoj po porodicama njihovim, svega muškinja od mesec dana i više, beše dvadeset i dve hiljade.

4 Moj. 4:47 , 4 Moj. 26:62

40. I Gospod reče Mojsiju: Izbroj sve prvence muške među sinovima Izrailjevim od meseca dana i više, i saberi broj imena njihovih.

4 Moj. 3:15

41. I uzmi Levite za mene (ja sam Gospod) mesto svih prvenaca među sinovima Izrailjevim, i stoku levitsku mesto svih prvenaca od stoke sinova Izrailjevih.

4 Moj. 3:12 , 4 Moj. 3:45

42. I izbroja Mojsije kako mu zapovedi Gospod, sve prvence među sinovima Izrailjevim;

43. I svega prvenaca muških, kad se izbrojaše po imenima od jednog meseca i više, beše izbrojanih dvadeset i dve hiljade i dvesta i sedamdeset i tri.

44. I Gospod reče Mojsiju govoreći:

45. Uzmi Levite mesto svih prvenaca među sinovima Izrailjevim i stoku levitsku mesto stoke njihove, da budu moji Leviti; ja sam Gospod.

4 Moj. 3:12 , 4 Moj. 3:41 , 1 Sam. 1:28 , Mal. 2:4

46. A da se otkupe oni dvesta i sedamdeset i tri, što ima prvenaca među sinovima Izrailjevim više nego Levita,

2 Moj. 13:13 , 4 Moj. 3:39 , 4 Moj. 3:43 , 4 Moj. 18:15

47. Uzmi po pet sikala od glave; uzmi po svetom siklu (a u taj sikal ide dvadeset gera).

3 Moj. 27:6 , 3 Moj. 27:25 , 4 Moj. 18:16

48. I podaj te novce Aronu i sinovima njegovim, otkup za one koji prelaze broj njihov.

49. I uze Mojsije otkup od onih koji ostaše preko onih koji biše promenjeni za Levite.

Gal. 4:4 , 1 Tim. 2:6 , Titu 2:14 , Jevr. 9:12 , 1 Pet. 1:18

50. I uze novce od prvenaca sinova Izrailjevih, hiljadu i trista i šezdeset i pet sikala, po svetom siklu.

4 Moj. 3:46 , Dela 20:33

51. I dade Mojsije taj otkup Aronu i sinovima njegovim po zapovesti Gospodnjoj, kao što zapovedi Gospod Mojsiju.


4. Mojsijeva, glava 4

1. Još reče Gospod Mojsiju i Aronu govoreći:

2. Izbroj sinove Katove između sinova Levijevih po porodicama njihovim i po domovima otaca njihovih.

3. Od trideset godina i više do pedesete sve koji su za posao da mogu raditi poslove u šatoru od sastanka.

1 Moj. 41:46 , 4 Moj. 3:40 , 4 Moj. 8:24 , 1 Dn. 23:3 , 1 Dn. 23:24 , 1 Dn. 23:27 , Luka 3:23

4. A ovo će biti posao sinovima Katovim u šatoru od sastanka u svetinji nad svetinjama:

4 Moj. 4:15

5. Kad polazi vojska, doći će Aron sa sinovima svojim, i skinuće zaves s vrata, i pokriće njim kovčeg od svedočanstva.

2 Moj. 25:10 , 2 Moj. 25:16 , 2 Moj. 26:31 , 3 Moj. 16:2 , 1 Sam. 7:5 , 2 Dn. 3:14 , Mat. 27:51 , Jevr. 9:3

6. Pa će po njemu prostreti pokrivač od koža jazavičijih, i odozgo će prostreti prostirač od same porfire, i provući će mu poluge.

2 Moj. 25:13

7. I po stolu za hlebove postavljene neka prostru prostirač od porfire, i neka metnu na nj zdele i čaše i vedra i kotliće, i hleb svagda neka je na njemu.

3 Moj. 24:6 , 3 Moj. 24:8

8. Pa vrh toga neka prostru prostirač od crvca, i neka pokriju pokrivačem od koža jazavičijih, i neka mu provuku poluge.

9. I neka uzmu prostirač od porfire i pokriju svećnjak i žiške njegove i usekače njegove lopatice njegove i sve sudove za ulje, kojima služe oko njega.

2 Moj. 25:31 , 2 Moj. 25:37

10. I neka ga sa svim spravama njegovim zaviju u pokrivač od koža jazavičijih, i metnu ga na poluge.

11. I po zlatnom oltaru neka prostru prostirač od porfire i pokriju ga pokrivačem od koža jazavičijih, i provuku mu poluge.

2 Moj. 30:1

12. I nek uzmu sve sprave za službu, kojima služe u svetinji, i neka ih metnu u prostirač od porfire i zaviju u pokrivač od koža jazavičijih, i metnu na poluge.

13. I neka ometu pepeo s oltara i po oltaru prostru prostirač od skerleta,

14. I neka metnu na nj sve sprave njegove, kojima služe na njemu, mašice, viljuške, lopatice i kotliće i sve sprave za oltar, i neka ga pokriju pokrivačem od koža jazavičijih, pa mu provuku poluge.

15. I kad to svrši Aron i sinovi njegovi i zaviju svetinju i sve sprave za svetinju, da pođe vojska, onda neka dođu sinovi Katovi da nose, ali neka se ne dotaknu nijedne stvari svete, da ne poginu. To je posao sinova Katovih u šatoru od sastanka.

4 Moj. 3:31 , 4 Moj. 7:9 , 5 Moj. 31:9 , Is.N. 3:6 , 2 Sam. 6:3 , 2 Sam. 6:6 , 2 Sam. 6:12 , 2 Sam. 6:13 , 1 Dn. 13:10 , 1 Dn. 15:15 , 1 Dn. 23:26

16. A Eleazar, sin Arona sveštenika, neka se stara za ulje za videlo, i za kad mirisni, i za žrtvu svagdašnju, i za ulje pomazanja, neka pazi na sav šator i na sve što je u njemu, na svetinju i na posuđe njeno.

2 Moj. 25:6 , 2 Moj. 29:40 , 2 Moj. 30:23 , 3 Moj. 24:2 , 4 Moj. 28:3 , Psal. 141:2 , Dan. 9:27 , Mal. 1:11 , Otkr. 5:8

17. I reče Gospod Mojsiju i Aronu govoreći:

18. Nemojte da se istrebi koleno porodica Katovih između Levita;

19. Nego im učinite ovo da bi ostali živi i ne bi pomrli kad pristupaju k svetinji nad svetinjama: Aron i sinovi njegovi neka dođu i odrede svakome šta će koji raditi i šta će nositi.

4 Moj. 4:4

20. A oni neka ne dolaze da gledaju kad se zavijaju svete stvari, da ne pomru.

1 Sam. 6:19

21. Opet reče Gospod Mojsiju govoreći:

22. Izbroj i sinove Girsonove po domovima otaca njihovih i po porodicama njihovim.

23. Od trideset godina i više do pedeset godina izbroj ih sve koji su za službu da mogu služiti u šatoru od sastanka.

1 Dn. 23:3 , 1 Dn. 23:24 , 1 Dn. 23:27

24. Ovo je posao porodicama Girsonovim šta će raditi i nositi:

4 Moj. 10:17

25. Neka nose zavese od naslona i šator od sastanka, pokrivač njegov i pokrivač od koža jazavičijih što je odozgo na njemu, i zaves na ulasku u šator od sastanka,

2 Moj. 26:1 , 4 Moj. 3:25

26. I zavese od trema i zaves na vratima od trema što je oko šatora i oko oltara, i uža njihova i sve posuđe za službu njihovu i šta god treba oko toga raditi neka rade.

4 Moj. 3:25

27. Po naredbi Aronovoj i sinova njegovih neka biva sva služba sinova Girsonovih za sve što će nositi i što će raditi, i ostavite im neka čuvaju sve što su dužni nositi.

28. To je služba porodica sinova Girsonovih u šatoru od sastanka; a Itamar sin Arona sveštenika neka upravlja njima.

29. Izbroj i sinove Merarijeve po porodicama njihovim i po domovima otaca njihovih,

30. Od trideset godina i više do pedeset godina izbroj ih sve koji su za službu da mogu služiti u šatoru od sastanka.

1 Moj. 41:46 , 4 Moj. 4:3 , 4 Moj. 4:23 , 4 Moj. 8:24 , 4 Moj. 8:26 , 1 Dn. 28:12

31. A ovo im je dužnost nositi osim sve službe njihove u šatoru od sastanka: daske od šatora i prevornice njegove i stupce njegove i stopice njegove,

4 Moj. 3:36

32. I stupce od trema unaokolo, i stopice njihove i kolje njihovo, i uža njihova, i sve sprave njihove, i šta god treba za te stvari; a poimence izbrojte sve sprave što će oni nositi.

2 Moj. 25:9 , 4 Moj. 3:8 , 4 Moj. 7:1 , 1 Dn. 9:29

33. To je služba porodica sinova Merarijevih što su dužni raditi u šatoru od sastanka pod rukom Itamara, sina Arona sveštenika.

34. I izbroja Mojsije i Aron s knezovima narodnim sinove Katove po porodicama njihovim i po domovima otaca njihovih,

4 Moj. 3:19 , 4 Moj. 3:27 , 4 Moj. 4:2

35. Od trideset godina i više do pedeset godina sve koji su za službu da mogu služiti u šatoru od sastanka.

4 Moj. 8:24 , 1 Dn. 23:24 , Luka 3:23 , 1 Tim. 3:6

36. I beše ih izbrojanih po porodicama njihovim dve hiljade i sedam stotina i pedeset.

37. To su izbrojani iz porodica Katovih što behu za službu u šatoru od sastanka, koje izbroja Mojsije i Aron, kao što zapovedi Gospod preko Mojsija.

38. A sinova Girsonovih po porodicama njihovim i po domovima otaca njihovim i po domovima otaca njihovih beše izbrojanih,

39. Od trideset godina i više do pedeset godina, svih što behu za službu da služe u šatoru od sastanka,

40. Beše ih izbrojanih po porodicama njihovim i po domovima otaca njihovih dve hiljade i šest stotina i trideset.

41. To su izbrojani iz porodica sinova Girsonovih, što behu za službu u šatoru od sastanka, koje izbroja Mojsije i Aron po zapovesti Gospodnjoj.

42. A iz porodica sinova Merarijevih po porodicama njihovim i po domovima otaca njihovih beše izbrojanih,

43. Od trideset godina i više do pedeset godina, svih što behu za službu da služe u šatoru od sastanka,

4 Moj. 4:35 , 5 Moj. 3:25 , 2 Kor. 12:9

44. Beše ih izbrojanih po porodicama njihovim tri hiljade i dvesta.

45. To su izbrojani iz porodica sinova Merarijevih, koje izbroja Mojsije i Aron kao što zapovedi Gospod preko Mojsija.

46. A svega beše izbrojanih Levita, koje izbroja Mojsije i Aron s knezovima Izrailjevim po porodicama njihovim i po domovima otaca njihovih,

47. Od trideset godina i više do pedeset godina, što behu za službu da služe i da nose u šatoru od sastanka,

Rim. 12:6

48. Svega ih beše izbrojanih osam hiljada i pet stotina i osamdeset.

49. Kako Gospod zapovedi preko Mojsija, biše izbrojani, svaki za ono što treba da radi i da nosi; i izbrojani biše oni koje je Gospod zapovedio Mojsiju da se izbroje.

1 Kor. 12:4 , 1 Kor. 12:20


4. Mojsijeva, glava 5

1. I reče Gospod Mojsiju govoreći:

2. Zapovedi sinovima Izrailjevim neka isteraju iz logora sve gubave i sve kojima teče seme i sve koji su se oskvrnili o mrtvaca,

3 Moj. 13:3 , 3 Moj. 13:46 , 3 Moj. 15:2 , 3 Moj. 21:1 , 4 Moj. 9:6 , 4 Moj. 9:10 , 4 Moj. 12:14 , 5 Moj. 23:10 , 2 Car. 5:27 , 2 Dn. 26:20 , Isa. 52:11 , Luka 17:12

3. Bio čovek ili žena, isterajte, iza logora isterajte ih, da ne skvrne logora onima među kojima nastavam.

2 Moj. 25:8 , 3 Moj. 26:11 , 5 Moj. 32:19 , Is.N. 22:19 , Psal. 76:2 , Zah. 2:10 , 2 Kor. 6:16 , Otkr. 21:3

4. I učiniše tako sinovi Izrailjevi, i isteraše ih iz logora, kako Gospod kaza Mojsiju, tako učiniše sinovi Izrailjevi.

5. Još reče Gospod Mojsiju govoreći:

6. Reci sinovima Izrailjevim: Čovek ili žena kad učini kakav greh ljudski, te zgreši Gospodu, i bude ona duša kriva,

3 Moj. 6:2

7. Tada neka priznadu greh koji su učinili, i ko je kriv neka vrati celo čim je kriv i nek dometne odozgo peti deo i da onome kome je skrivio.

3 Moj. 5:5 , 3 Moj. 6:5 , Is.N. 7:19

8. I ako onaj nema nikoga kome bi pripala naknada za štetu, neka se da Gospodu i neka bude svešteniku osim ovna za očišćenje kojim će ga očistiti.

3 Moj. 7:7

9. Tako i svaki prinos između svih stvari koje posvećuju sinovi Izrailjevi i donose svešteniku, njegov neka bude;

5 Moj. 12:26

10. I šta god ko posveti, neka je njegovo, i šta god ko da svešteniku, neka je njegovo.

3 Moj. 10:13

11. Još reče Gospod Mojsiju govoreći:

12. Kaži sinovima Izrailjevim i reci im: Čija bi žena zastranila te bi mu zgrešila,

Priče 2:16 , Priče 7:10 , Priče 7:24 , Os. 4:13

13. I drugi bi je obležao, a muž njen ne bi znao, nego bi ona zatajila da se oskvrnila, i ne bi bilo svedoka na nju, niti bi se zatekla,

3 Moj. 18:20 , Priče 30:20

14. A njemu bi došla sumnja ljubavna, te bi iz ljubavi sumnjao na svoju ženu, a ona bi bila oskvrnjena; ili bi mu došla sumnja ljubavna te bi iz ljubavi sumnjao na svoju ženu, a ona ne bi bila oskvrnjena,

Priče 6:34 , Pes. 8:6 , Isa. 19:14

15. Onda neka muž dovede ženu svoju k svešteniku, i neka donese za nju prinos njen, deseti deo efe brašna ječmenog, ali neka ga ne polije uljem i neka ne metne na nj kada, jer je prinos za sumnju ljubavnu, dar za spomen da se spomene greh;

3 Moj. 5:11 , 1 Car. 17:18 , Isa. 53:2 , Jezek. 21:28

16. I neka je sveštenik privede i postavi pred Gospodom.

3 Moj. 1:3 , 1 Dn. 28:9 , Jer. 17:10 , Mal. 3:5 , Jevr. 13:4

17. I neka uzme sveštenik svete vode u sud zemljani; i praha s poda u šatoru neka uzme i uspe u vodu.

18. I postavivši sveštenik ženu pred Gospodom neka joj otkrije glavu i metne joj na ruke dar za spomen koji je dar za sumnju ljubavnu; a sveštenik neka drži u ruci svojoj gorku vodu, koja nosi prokletstvo.

1 Kor. 11:6

19. I neka sveštenik zakune ženu, i reče joj: Ako nije niko spavao s tobom, i ako nisi zastranila od muža svog na nečistotu, neka ti ne bude ništa od ove vode gorke, koja nosi prokletstvo.

20. Ako li si zastranila od muža svog i oskvrnila se, i kogod drugi osim muža tvog spavao s tobom,

21. Tada sveštenik zaklinjući ženu neka je prokune i reče ženi: Da te Gospod postavi za uklin i za kletvu u narodu tvom učinivši da ti bedro spadne a trbuh oteče.

1 Moj. 9:25 , Is.N. 6:26 , Nem. 10:29 , Isa. 65:15 , Jer. 29:22 , Mal. 4:6 , Mat. 26:74

22. I neka ti ova voda prokleta uđe u creva da ti oteče trbuh i da ti bedro spadne. A žena neka reče: Amin, amin.

5 Moj. 27:15 , Psal. 109:18 , Priče 1:31

23. Tada neka napiše sveštenik te kletve u knjigu, i neka ih spere vodom gorkom.

24. I neka da ženi da se napije gorke vode proklete da uđe u nju voda prokleta i bude gorka.

25. I neka uzme sveštenik iz ruku ženi dar za sumnju ljubavnu, i obrne dar pred Gospodom i prinese ga na oltaru.

3 Moj. 20:17

26. I neka uzme sveštenik u šaku od dara njenog spomen, i zapali na oltaru, pa onda neka da ženi vodu da popije.

3 Moj. 2:2 , 3 Moj. 2:9

27. A kad joj da vodu da pije, ako se bude oskvrnila i učinila neveru mužu svom, onda će ući voda prokleta u nju i postaće gorka, i trbuh će joj oteći i spasti bedro, i ona će žena postati uklin u narodu svom.

5 Moj. 28:37 , Psal. 83:9 , Prop. 7:26 , Isa. 65:15 , Jer. 24:9 , Zah. 8:13

28. Ako li se ne bude oskvrnila žena, nego bude čista, neće joj biti ništa i imaće dece.

Jov 17:8 , Psal. 37:5 , Rim. 5:3

29. Ovo je zakon za sumnju ljubavnu, kad žena zastrani od muža svog i oskvrni se;

30. Ili kad kome dođe sumnja ljubavna te posumnja iz ljubavi na ženu svoju i postavi je pred Gospodom i svrši joj sveštenik sve po ovom zakonu.

31. I muž da je prost od greha, ali žena da nosi svoje bezakonje.

3 Moj. 20:17 , 4 Moj. 9:13 , Rim. 2:8


4. Mojsijeva, glava 6

1. Još reče Gospod Mojsiju govoreći:

2. Reci sinovima Izrailjevim, i kaži im: Kad čovek ili žena učini zavet nazirejski, da bude nazirej Gospodu,

3 Moj. 27:2

3. Neka se uzdržava od vina i silovitog pića, i neka ne pije octa vinskog ni octa od silovitog pića niti kakvog pića od grožđa i neka ne jede grožđa ni novog ni suvog.

3 Moj. 10:9 , 3 Moj. 22:2 , Sud. 13:4 , Amos 2:12 , Luka 1:15

4. Dokle god traje njegovo nazirejstvo neka ne jede ništa od vinove loze, ni zrna ni ljuske.

5. Dokle traje njegovo nazirejstvo, neka mu britva ne pređe preko glave; dokle se ne navrše dani za koje se učinio nazirej Gospodu, neka bude svet i neka ostavlja kosu na glavi svojoj.

Sud. 13:5 , 1 Sam. 1:11 , Plač 4:7 , Jezek. 44:20

6. Dokle traju dani za koje se učinio nazirej Gospodu, neka ne pristupa k mrtvacu.

3 Moj. 19:28 , 3 Moj. 21:11 , Jer. 16:5 , Mat. 8:21

7. Ni za ocem svojim ni za materom svojom ni za bratom svojim ni za sestrom svojom, neka se za njima ne skvrni kad umru; jer je nazirejstvo Boga njegovog na glavi njegovoj.

3 Moj. 10:6 , 4 Moj. 9:6

8. Dokle god traje nazirejstvo njegovo, svet je Gospodu.

9. Ako li bi ko umro do njega na prečac, te bi oskvrnio nazirejstvo glave njegove, neka obrije glavu svoju u dan čišćenja svog, sedmi dan neka je obrije.

Dela 18:18

10. A osmi dan neka donese dve grlice ili dva golubića svešteniku na vrata šatora od sastanka.

3 Moj. 5:7

11. I sveštenik neka zgotovi od jednog žrtvu za greh a od drugog žrtvu paljenicu, i neka ga očisti od onog što je zgrešio kod mrtvaca; tako će posvetiti glavu njegovu u taj dan.

12. I neka odeli Gospodu dane nazirejstva svog, i donese jagnje od godine za krivicu; a pređašnji dani propadaju, jer mu se oskvrnilo nazirejstvo.

13. A ovo je zakon za nazireje: kad se navrše dani nazirejstva njegovog, neka dođe na vrata šatora od sastanka.

Dela 21:26

14. I neka donese za žrtvu Gospodu jagnje muško od godine zdravo za žrtvu paljenicu, i jagnje žensko od godine zdravo za greh, i ovna zdravog za žrtvu zahvalnu.

3 Moj. 3:6 , 3 Moj. 4:2

15. I kotaricu hlebova presnih, kolača od belog brašna zamešanih s uljem, i pogača presnih namazanih uljem, s darom njihovim i s nalivom njihovim.

2 Moj. 29:2 , 3 Moj. 2:4 , 3 Moj. 8:2 , 4 Moj. 6:19 , 4 Moj. 15:5 , 4 Moj. 15:7 , Isa. 62:9 , Joilo 1:9 , Joilo 1:13 , Jovan 6:50 , 1 Kor. 10:3

16. A to će sveštenik prineti pred Gospodom i učiniti žrtvu za greh njegov i žrtvu njegovu paljenicu.

17. A ovna će prineti na žrtvu zahvalnu Gospodu s kotaricom presnih hlebova; prineće sveštenik i dar njegov i naliv njegov.

18. Tada nazirej neka obrije glavu svog nazirejstva na vratima šatora od sastanka; i uzevši kosu nazirejstva svog neka je metne u oganj koji je pod žrtvom zahvalnom.

Luka 17:10 , Dela 21:24 , Rim. 6:6 , Gal. 5:24 , Efes. 4:23 , Kol. 3:9

19. I sveštenik neka uzme pleće kuvano od ovna i jedan kolač presan iz kotarice i jednu pogaču presnu, i neka metne na ruke nazireju, pošto obrije nazirejstvo svoje.

2 Moj. 29:23 , 3 Moj. 8:31

20. I sveštenik neka obrće te stvari na žrtvu obrtanu pred Gospodom; to je svetinja, koja pripada svešteniku osim grudi obrtanih i pleća podignutog; a posle toga nazirej može piti vino.

3 Moj. 9:21 , Prop. 9:7 , Isa. 35:10 , Jovan 17:4 , Otkr. 14:13

21. To je zakon za nazireja koji se zavetuje, i to je prinos njegov Gospodu za nazirejstvo njegovo, osim onog što bi više mogao učiniti; kakav mu bude zavet kojim se zavetuje, tako neka učini osim zakona svog nazirejstva.

22. Još reče Gospod Mojsiju govoreći:

23. Reci Aronu i sinovima njegovim i kaži: Ovako blagosiljajte sinove Izrailjeve govoreći im:

1 Dn. 23:13

24. Da te blagoslovi Gospod i da te čuva!

Psal. 121:7 , Psal. 134:3 , Jovan 17:11 , 1 Pet. 1:5

25. Da te obasja Gospod licem svojim i bude ti milostiv!

1 Moj. 43:29 , Psal. 67:1 , Psal. 80:3 , Dan. 9:17 , Jovan 1:17 , Rim. 5:21

26. Da Gospod obrati lice svoje k tebi i dade ti mir!

27. I neka prizivaju ime moje na sinove Izrailjeve, i ja ću ih blagosloviti.


4. Mojsijeva, glava 7

1. I onaj dan kad Mojsije svrši i podiže šator, i kad ga pomaza i osveti sa svim posuđem njegovim i oltar sa svim posuđem njegovim, kad pomaza i osveti,

1 Moj. 32:26 , 1 Moj. 32:29 , 1 Car. 8:64 , 1 Dn. 4:10 , Mat. 23:19 , Efes. 1:3

2. Donesoše knezovi Izrailjevi, starešine u domovima otaca svojih, knezovi nad plemenima i poglavari od onih koji biše izbrojani,

2 Moj. 35:27 , 1 Dn. 29:6 , 2 Dn. 35:8 , Nem. 7:70

3. Donesoše prilog svoj pred Gospoda, šest kola pokrivenih i dvanaest volova, jedna kola dva kneza i po jednog vola svaki, i donesoše pred šator.

4. A Gospod reče Mojsiju govoreći:

5. Uzmi to od njih da bude za službu u šatoru od sastanka, i podaj Levitima, svakome prema službi njegovoj.

6. I uze Mojsije kola i volove, i dade ih Levitima.

7. Dvoja kola i četiri vola dade sinovima Girsonovim prema službi njihovoj.

8. A ostala četiri kola i osam volova dade sinovima Merarijevim prema službi njihovoj pod upravom Itamara, sina Arona sveštenika.

9. A sinovima Katovim ne dade ništa jer im posao beše služiti svetinji, i nošahu na ramenima.

2 Sam. 6:13 , 1 Car. 8:3 , 1 Dn. 23:26

10. I donesoše knezovi da se posveti oltar kad bi pomazan, donesoše knezovi priloge svoje pred oltar.

5 Moj. 20:5 , 1 Car. 8:63 , Jezd. 6:16

11. A Gospod reče Mojsiju: Jedan knez u jedan dan a drugi knez u drugi dan neka donose svoje priloge da se posveti oltar.

1 Kor. 14:33

12. I prvi dan donese prilog svoj Nason, sin Aminadavov od plemena Judinog;

13. A prilog njegov beše jedna zdela srebrna od sto i trideset sikala, jedna čaša srebrna od sedamdeset sikala, po siklu svetom; a oboje puno brašna belog pomešanog s uljem za dar.

2 Moj. 25:29 , 4 Moj. 7:25 , 4 Moj. 7:31 , 4 Moj. 7:37 , 4 Moj. 7:49 , 4 Moj. 7:55 , 4 Moj. 7:61 , 4 Moj. 7:67 , 4 Moj. 7:73 , 4 Moj. 7:78 , Jezd. 1:9 , Jer. 52:19 , Dan. 5:3

14. Jedna kadionica zlatna od deset sikala, puna kada;

2 Moj. 30:34 , 3 Moj. 16:12 , 4 Moj. 16:46 , 5 Moj. 33:8 , 5 Moj. 33:10 , 2 Car. 25:14 , Psal. 141:2 , Isa. 60:6 , Jer. 6:20 , Jer. 41:5 , Jezek. 16:18 , Mal. 1:11 , Otkr. 5:8

15. Jedno tele, jedan ovan, jedno jagnje od godine za žrtvu paljenicu;

16. Jedan jarac za greh;

3 Moj. 4:23

17. A za žrtvu zahvalnu dva vola, pet ovnova, pet jaraca, pet jaganjaca od godine. To bi prilog Nasona sina Aminadavovog.

Luka 3:32

18. Drugi dan donese Natanilo, sin Sogarov, knez plemena Isaharovog,

19. Donese prilog svoj: jednu zdelu srebrnu od sto i trideset sikala, jednu čašu srebrnu od sedamdeset sikala po siklu svetom, oboje puno belog brašna pomešanog s uljem za dar;

20. Jedna kadionica zlatna od deset sikala, puna kada;

21. Jedno tele, jedan ovan, jedno jagnje od godine za žrtvu paljenicu;

1 Moj. 8:20 , 3 Moj. 6:9 , Psal. 20:1 , Psal. 51:19 , Jezek. 45:17 , Efes. 5:2 , Jevr. 9:13

22. Jedan jarac za greh;

23. A za žrtvu zahvalnu dva vola, pet ovnova, pet jaraca, pet jaganjaca od godine. To bi prilog Natanaila sina Sogarovog.

3 Moj. 7:11 , 3 Moj. 7:13 , 1 Car. 8:63 , Priče 7:14 , Kol. 1:20

24. Treći dan donese knez sinova Zavulonovih, Elijav sin Helonov;

25. Njegov prilog beše: jedna zdela srebrna od sto i trideset sikala, jedna čaša srebrna od sedamdeset sikala po siklu svetom, a oboje puno belog brašna pomešanog s uljem za dar;

26. Jedna kadionica zlatna od deset sikala, puna kada;

27. Jedno tele, jedan ovan, jedno jagnje od godine za žrtvu paljenicu;

Isa. 53:7 , Jovan 1:29 , Dela 8:32 , Gal. 1:4 , 1 Pet. 1:19 , Otkr. 5:6

28. Jedan jarac za greh;

29. A za žrtvu zahvalnu dva vola, pet ovnova, pet jaraca, pet jaganjaca od godine. To bi prilog Elijava, sina Helonovog.

30. Četvrti dan donese knez sinova Ruvimovih Elisur sin Sedijurov;

31. Prilog njegov beše: jedna zdela srebrna od sto i trideset sikala, jedna čaša srebrna od sedamdeset sikala po siklu svetom, a oboje puno belog brašna pomešanog s uljem za dar;

32. Jedna kadionica zlatna od deset sikala, puna kada;

33. Jedno tele, jedan ovan, jedno jagnje od godine za žrtvu paljenicu;

34. Jedan jarac za greh;

35. A za žrtvu zahvalnu dva vola, pet ovnova, pet jaraca, pet jaganjaca od godine. To bi prilog Elisura, sina Sedijurovog.

36. Peti dan donese knez sinova Simeunovih, Salamilo, sin Surisadajev;

37. Prilog njegov beše: jedna zdela srebrna od sto i trideset sikala, jedna čaša srebrna od sedamdeset sikala po siklu svetom, a oboje puno belog brašna pomešanog s uljem za dar;

38. Jedna kadionica zlatna od deset sikala, puna kada;

39. Jedno tele, jedan ovan, jedno jagnje od godine za žrtvu paljenicu;

2 Moj. 12:5 , Isa. 53:7 , Jovan 1:29 , Dela 8:32 , Jevr. 9:28 , 1 Pet. 1:19 , Otkr. 5:6

40. Jedan jarac za greh;

41. A za žrtvu zahvalnu dva vola, pet ovnova, pet jaraca, pet jaganjaca od godine. To bi prilog Salamila sina Surisadajevog.

42. Šesti dan donese knez sinova Gadovih, Elisaf sin Raguilov;

4 Moj. 1:14 , 4 Moj. 2:14 , 4 Moj. 10:20

43. Prilog njegov beše: jedna zdela srebrna od sto i trideset sikala, jedna čaša srebrna od sedamdeset sikala po siklu svetom, a oboje puno belog brašna pomešanog s uljem za dar;

3 Moj. 2:5 , 3 Moj. 14:10 , 4 Moj. 7:49 , Jevr. 1:9 , 1 Jov. 2:27

44. Jedna kadionica zlatna od deset sikala, puna kada;

45. Jedno tele, jedan ovan, jedno jagnje od godine za žrtvu paljenicu;

Psal. 40:6 , Psal. 50:8 , Psal. 51:16 , Isa. 1:11 , Jer. 7:22 , Amos 5:22 , 2 Kor. 5:21

46. Jedan jarac za greh;

47. A za žrtvu zahvalnu dva vola, pet ovnova, pet jaraca, pet jaganjaca od godine. To bi prilog Elisafa, sina Raguilovog.

48. Sedmi dan donese knez sinova Jefremovih Elisama, sin Emijudov;

4 Moj. 1:10 , 4 Moj. 2:18 , 1 Dn. 7:26

49. Prilog njegov beše: jedna zdela srebrna od sto i trideset sikala, jedna čaša srebrna od sedamdeset sikala po siklu svetom, a oboje puno belog brašna pomešanog s uljem za dar;

50. Jedna kadionica zlatna od deset sikala, puna kada;

5 Moj. 33:10 , Psal. 66:15 , Psal. 141:2 , Jezek. 8:11 , Mal. 1:11 , Luka 1:10 , Otkr. 5:8 , Otkr. 8:3

51. Jedno tele, jedan ovan, jedno jagnje od godine za žrtvu paljenicu;

Mih. 6:1 , Mih. 6:7

52. Jedan jarac za greh;

53. A za žrtvu zahvalnu dva vola, pet ovnova, pet jaraca, pet jaganjaca od godine. To bi prilog Elisame, sina Emijudovog.

54. Osmi dan donese knez sinova Manasijinih Gamalilo, sin Fadasurov;

4 Moj. 1:10 , 4 Moj. 2:20

55. Prilog njegov beše: jedna zdela srebrna od sto i trideset sikala, jedna čaša srebrna od sedamdeset sikala po siklu svetom, a oboje puno belog brašna pomešanog s uljem za dar;

56. Jedna kadionica zlatna od deset sikala, puna kada;

2 Moj. 30:7

57. Jedno tele, jedan ovan, jedno jagnje od godine za žrtvu paljenicu;

2 Moj. 12:5 , Jovan 1:29 , Dela 8:32 , 1 Pet. 1:19 , Otkr. 5:6

58. Jedan jarac za greh;

59. A za žrtvu zahvalnu dva vola, pet ovnova, pet jaraca, pet jaganjaca od godine. To bi prilog Gamalila, sina Fadasurovog.

3 Moj. 3:1 , Mih. 5:5 , 2 Kor. 5:19 , Efes. 2:14

60. Deveti dan donese knez sinova Venijaminovih Avidan sin Gadeonijev;

4 Moj. 1:11 , 4 Moj. 2:22

61. Prilog njegov beše: jedna zdela srebrna od sto i trideset sikala, jedna čaša srebrna od sedamdeset sikala po siklu svetom, a oboje puno belog brašna pomešanog s uljem za dar;

62. Jedna kadionica zlatna od deset sikala, puna kada;

Psal. 141:2 , Isa. 66:20 , Dan. 9:27 , Rim. 15:16 , Filip. 4:18 , Jevr. 13:15 , Otkr. 5:8

63. Jedno tele, jedan ovan, jedno jagnje od godine za žrtvu paljenicu;

4 Moj. 7:69 , Psal. 40:6 , Isa. 53:4 , 2 Kor. 5:21

64. Jedan jarac za greh;

65. A za žrtvu zahvalnu dva vola, pet ovnova, pet jaraca, pet jaganjaca od godine. To bi prilog Avidana, sina Gadeonijevog.

3 Moj. 3:1 , 1 Car. 8:63 , Priče 7:14 , Kol. 1:20

66. Deseti dan donese knez sinova Danovih Ahijezer, sin Amisadajev;

4 Moj. 1:12 , 4 Moj. 2:25

67. Prilog njegov beše: jedna zdela srebrna od sto i trideset sikala, jedna čaša srebrna od sedamdeset sikala po siklu svetom, a oboje puno belog brašna pomešanog s uljem za dar;

3 Moj. 27:25 , 4 Moj. 3:47

68. Jedna kadionica zlatna od deset sikala, puna kada;

2 Moj. 30:7 , Psal. 141:2 , Isa. 66:20 , Dan. 9:27 , Mal. 1:11 , Luka 1:9 , Rim. 15:16 , Filip. 4:18 , Jevr. 13:15

69. Jedno tele, jedan ovan, jedno jagnje od godine za žrtvu paljenicu;

70. Jedan jarac za greh;

71. A za žrtvu zahvalnu dva vola, pet ovnova, pet jaraca, pet jaganjaca od godine. To bi prilog Ahijezera sina Amisadajevog.

72. Jedanaesti dan donese knez sinova Asirovih Fagailo sin Ehranov;

4 Moj. 1:13 , 4 Moj. 2:27

73. Prilog njegov beše: jedna zdela srebrna od sto i trideset sikala, jedna čaša srebrna od sedamdeset sikala po siklu svetom, a oboje puno belog brašna pomešanog s uljem za dar;

74. Jedna kadionica zlatna od deset sikala, puna kada;

Mal. 1:11 , Luka 1:11

75. Jedno tele, jedan ovan, jedno jagnje od godine za žrtvu paljenicu;

76. Jedan jarac za greh;

77. A za žrtvu zahvalnu dva vola, pet ovnova, pet jaraca, pet jaganjaca od godine. To bi prilog Fagaila, sina Ehranovog.

78. Dvanaesti dan donese knez sinova Neftalimovih Ahirej sin Enanov;

4 Moj. 1:15 , 4 Moj. 2:29

79. Prilog njegov beše: jedna zdela srebrna od sto i trideset sikala, jedna čaša srebrna od sedamdeset sikala po siklu svetom, a oboje puno belog brašna pomešanog s uljem za dar;

Jezd. 1:9 , Jer. 52:19 , Dan. 5:2 , Zah. 14:20 , Mat. 14:8 , Mat. 14:11

80. Jedna kadionica zlatna od deset sikala, puna kada;

81. Jedno tele, jedan ovan, jedno jagnje od godine za žrtvu paljenicu;

82. Jedan jarac za greh;

83. A za žrtvu zahvalnu dva vola, pet ovnova, pet jaraca, pet jaganjaca od godine. To bi prilog Ahireja, sina Enanovog.

84. To je prilog od knezova Izrailjevih da se posveti oltar pošto bi pomazan: dvanaest zdela srebrnih, dvanaest čaša srebrnih, dvanaest kadionica zlatnih;

Is.N. 22:13 , Sud. 5:9 , 1 Dn. 29:6 , Jezd. 2:68 , Nem. 7:70 , Priče 17:7 , Isa. 60:6 , Isa. 60:10 , Os. 13:10 , Jevr. 13:10 , Otkr. 21:14

85. Svaka zdela srebrna od sto i trideset sikala, i svaka čaša od sedamdeset sikala; svega srebra u tim sudovima dve hiljade i četiri stotine sikala, po siklu svetom;

86. Dvanaest kadionica zlatnih punih kada, svaka kadionica od deset sikala, po siklu svetom; svega zlata u kadionicama sto i dvadeset sikala;

2 Moj. 30:13

87. Svega stoke za žrtvu paljenicu dvanaest telaca, dvanaest ovnova, dvanaest jaganjaca od godine s darom svojim, i jaraca dvanaest za greh;

3 Moj. 2:1 , 3 Moj. 6:14 , 4 Moj. 15:4 , Rim. 12:1

88. A svega stoke za žrtvu zahvalnu dvadeset i četiri vola, šezdeset ovnova, šezdeset jaraca, šezdeset jaganjaca od godine. To je prilog da se posveti oltar, pošto bi pomazan.

89. I kad Mojsije ulažaše u šator od sastanka da govori pred Bogom, tada čujaše glas gde mu govori sa zaklopca što beše na kovčegu od svedočanstva između dva heruvima; i govoraše mu.

1 Moj. 3:24 , 2 Moj. 25:22 , 2 Moj. 31:18 , 3 Moj. 1:1 , 4 Moj. 11:17 , 4 Moj. 12:8 , 1 Car. 6:23 , Psal. 18:10 , Psal. 99:1 , Jevr. 1:14 , Jevr. 4:16


4. Mojsijeva, glava 8

1. I reče Gospod Mojsiju govoreći:

2. Kaži Aronu i reci mu: Kad zapališ žiške, sedam žižaka neka svetli napred, na svećnjaku.

2 Moj. 40:25 , 3 Moj. 24:1 , Psal. 119:105 , Psal. 119:130 , Isa. 8:20 , Mat. 5:14 , Jovan 1:9

3. I učini Aron tako, i zapali žiške da svetle spreda, na svećnjaku, kao što Gospod zapovedi Mojsiju.

4. A svećnjak beše skovan od zlata, i stupac mu i cveće skovano; po prilici koju pokaza Gospod Mojsiju tako beše načinio svećnjak.

2 Moj. 25:18 , 2 Moj. 25:31 , 2 Moj. 25:32 , 2 Moj. 25:40

5. Još reče Gospod Mojsiju govoreći:

6. Uzmi Levite između sinova Izrailjevih, i očisti ih.

Psal. 26:6 , Isa. 52:11 , Jevr. 7:26

7. A učini im ovo da ih očistiš: pokropi ih vodom očišćenja, a oni neka obriju sve telo svoje i operu haljine svoje, i očistiće se.

3 Moj. 14:8 , 4 Moj. 19:13

8. Potom neka uzmu tele s darom uz njega, belim brašnom pomešanim s uljem; i drugo tele uzmi za greh.

3 Moj. 2:1

9. Pa dovedi Levite pred šator od sastanka, i sazovi sav zbor sinova Izrailjevih.

2 Moj. 29:4 , 3 Moj. 8:3 , Jezd. 6:18

10. I dovedi Levite pred Gospoda, i neka metnu sinovi Izrailjevi ruke svoje na Levite.

3 Moj. 1:4

11. I Aron neka prinese Levite Gospodu za prinos od sinova Izrailjevih da vrše službu Gospodu.

4 Moj. 8:15 , 4 Moj. 8:21

12. A Leviti neka metnu ruke svoje na glave teocima, pa prinesi jedno tele za greh a drugo na žrtvu paljenicu Gospodu da se očiste Leviti.

2 Moj. 29:10 , 3 Moj. 1:4 , 3 Moj. 8:14 , 3 Moj. 16:21

13. I postavi Levite pred Aronom i sinovima njegovim, i prinesi ih za prinos Gospodu.

14. I odvoj Levite između sinova Izrailjevih da budu moji Leviti.

4 Moj. 3:45 , 4 Moj. 16:9 , 2 Dn. 29:11 , Mal. 3:17

15. A posle neka dođu Leviti da služe u šatoru od sastanka, kad ih očistiš i prineseš za prinos.

2 Moj. 29:24

16. Jer su meni dani između sinova Izrailjevih; za sve što otvara matericu, za sve prvence između sinova Izrailjevih uzeh njih.

4 Moj. 3:12 , 4 Moj. 3:45

17. Jer je moj svaki prvenac između sinova Izrailjevih i od ljudi i od stoke; onaj dan kad pobih sve prvence u zemlji misirskoj, posvetio sam ih sebi.

2 Moj. 13:2 , 2 Moj. 13:12 , 2 Moj. 13:15 , Luka 2:23

18. A Levite uzeh za sve prvence sinova Izrailjevih.

19. I dadoh Levite na dar Aronu i sinovima njegovim između sinova Izrailjevih, da služe mesto sinova Izrailjevih u šatoru od sastanka, i da budu otkup za sinove Izrailjeve, da ne bi dolazio pomor na sinove Izrailjeve, kad bi pristupali k svetinji sinovi Izrailjevi.

4 Moj. 1:53 , 4 Moj. 3:9 , 4 Moj. 16:46

20. I učini Mojsije i Aron i sav zbor sinova Izrailjevih Levitima sve što zapovedi Gospod Mojsiju za Levite, tako im učiniše sinovi Izrailjevi.

21. I očistiše se Leviti, i opraše haljine svoje, i prinese ih Aron za prinos pred Gospodom, i očisti ih Aron da bi bili čisti.

Rim. 15:16

22. A onda tek pristupiše Leviti da vrše službu svoju u šatoru od sastanka pred Aronom i pred sinovima njegovim; kao što zapovedi Gospod Mojsiju za Levite, tako im učiniše.

2 Dn. 30:15 , 2 Dn. 31:2

23. I opet reče Gospod Mojsiju govoreći:

24. I ovo je za Levite: od dvadeset i pet godina i više neka stupaju u službu da služe u šatoru od sastanka.

4 Moj. 4:3 , 1 Dn. 23:3 , 1 Dn. 24:24 , 1 Dn. 24:27

25. A kad kome bude pedeset godina, neka izlazi iz te službe i više neka ne služi.

26. Ali neka služi braći svojoj u šatoru od sastanka radeći šta treba raditi, a sam neka ne vrši službu. Tako učini Levitima za poslove njihove.

4 Moj. 1:53 , 4 Moj. 4:35 , 1 Dn. 23:28 , Jezek. 44:8 , Jezek. 44:11


4. Mojsijeva, glava 9

1. Još reče Gospod Mojsiju u pustinji Sinajskoj druge godine po izlasku njihovom iz zemlje Misirske prvog meseca, govoreći:

2. Neka slave sinovi Izrailjevi pashu u određeno vreme.

2 Moj. 12:1 , 2 Moj. 12:6 , 3 Moj. 23:5 , 4 Moj. 28:16 , 5 Moj. 16:1 , Jevr. 10:1

3. Četrnaestog dana ovog meseca uveče slavite je u određeno vreme, po svim zakonima i po svim uredbama njenim slavite je.

4. I reče Mojsije sinovima Izrailjevim da slave pashu.

5. I slavite pashu prvog meseca četrnaestog dana uveče u pustinji Sinajskoj; kako beše Gospod zapovedio Mojsiju, sve onako učiniše sinovi Izrailjevi.

Is.N. 5:10

6. A behu neki koji se oskvrniše o mrtvaca te ne mogahu slaviti pashe onaj dan; i dođoše isti dan pred Mojsija i pred Arona;

2 Moj. 18:15 , 4 Moj. 5:2 , 4 Moj. 6:6 , Jovan 18:28

7. I rekoše mu ljudi oni: Mi smo nečisti od mrtvaca; zašto da nam nije slobodno prineti žrtvu Gospodu u vreme zajedno sa sinovima Izrailjevim?

1 Kor. 5:7

8. A Mojsije im reče: Stanite da čujem šta će zapovediti Gospod za vas.

Psal. 25:14 , Psal. 85:8 , Priče 3:5 , Jovan 7:17 , Efes. 1:9 , Efes. 1:18 , Jevr. 3:5

9. A Gospod reče Mojsiju govoreći:

10. Kaži sinovima Izrailjevim i reci: Ko bi bio nečist od mrtvaca ili bi bio na dalekom putu između vas ili između vašeg natražja, neka slavi pashu Gospodu,

2 Dn. 30:2 , 2 Dn. 30:18

11. Drugog meseca četrnaestog dana uveče neka je slave s presnim hlebom i s gorkim zeljem neka je jedu.

2 Moj. 12:8 , 2 Dn. 30:2

12. Neka ne ostavljaju od nje ništa do jutra i kosti da joj ne prelome, po svemu zakonu za pashu neka je slave.

2 Moj. 12:10 , 2 Moj. 12:43 , Jovan 19:36

13. A ko je čist i nije na putu, pa bi propustio slaviti pashu, da se istrebi duša ona iz naroda svog, jer ne prinese Gospodu žrtve na vreme, greh svoj neka nosi onaj čovek.

1 Moj. 17:14 , 2 Moj. 12:15 , 3 Moj. 17:4 , 3 Moj. 17:10 , 3 Moj. 17:14 , 4 Moj. 5:31 , Gal. 3:10 , Jevr. 6:6 , Jevr. 10:26 , Jevr. 12:25

14. I ako bi među vama živeo stranac i slavio bi pashu Gospodu, po zakonu i uredbi za pashu neka je slavi; a zakon da vam je jednak i strancu i onome ko se rodio u zemlji.

2 Moj. 12:49 , 4 Moj. 15:15

15. A u koji dan bi podignut šator, pokri oblak šator nad naslonom od svedočanstva; a uveče beše nad šatorom kao oganj do jutra.

2 Moj. 13:21

16. Tako beše jednako: oblak ga zaklanjaše, ali noću beše kao oganj.

2 Moj. 13:21 , 5 Moj. 1:33 , Nem. 9:12

17. I kad bi se oblak podigao iznad šatora, tada polažahu sinovi Izrailjevi, a gde bi stao oblak, onde se zaustavljahu sinovi Izrailjevi.

2 Moj. 40:36 , 4 Moj. 10:11 , 4 Moj. 33:1 , 4 Moj. 33:34 , Psal. 78:14 , Isa. 49:10 , Jovan 10:4

18. Po zapovesti Gospodnjoj polažahu sinovi Izrailjevi, i po zapovesti Gospodnjoj ustavljahu se; dokle god stajaše oblak nad šatorom, oni stajahu u logoru,

1 Kor. 10:1

19. I kad oblak dugo stajaše nad šatorom, tada svršivahu sinovi Izrailjevi šta treba svršivati Gospodu i ne polažahu.

3 Moj. 8:35

20. I kad oblak beše nad šatorom malo dana, po zapovesti Gospodnjoj stajahu u logoru i po zapovesti Gospodnjoj polažahu.

Psal. 48:14 , Priče 3:5

21. Kad bi, pak, oblak stajao od večera do jutra, a ujutro bi se podigao oblak, tada polažahu; bilo danju ili noću, kad bi se oblak podigao, oni polažahu.

Mat. 28:20

22. Ako li bi dva dana ili mesec dana ili godinu oblak stajao nad šatorom, stajahu u logoru sinovi Izrailjevi i ne polažahu, a kako bi se podigao, oni polažahu.

2 Moj. 40:36 , Psal. 73:24 , Isa. 63:14

23. Po zapovesti Gospodnjoj stajahu u logor, i po zapovesti Gospodnjoj polažahu; i svršivahu šta treba svršivati Gospodu, kao što beše zapovedio Gospod preko Mojsija.

Psal. 73:24 , Isa. 63:14


4. Mojsijeva, glava 10

1. Još reče Gospod Mojsiju govoreći:

2. Načini sebi dve trube od srebra, kovane da budu; njima ćeš sazivati zbor i zapovedati da polazi vojska.

Psal. 81:3 , Psal. 89:15 , Isa. 1:13 , Os. 8:1 , Joilo 1:14

3. Kad obe zatrube, tada neka se skuplja k tebi sav zbor na vrata šatora od sastanka.

Psal. 22:22 , Psal. 35:18 , Psal. 36:7 , Isa. 55:1 , Jer. 4:5 , Joilo 2:15 , Zah. 8:21 , Otkr. 22:17

4. A kad jedna zatrubi, tada neka se skupljaju k tebi knezovi, glavari od hiljada Izrailjevih.

2 Moj. 18:21 , 4 Moj. 1:16

5. A kad zatrube potresajući, tada neka se kreće logor koji leži prema istoku.

4 Moj. 2:3

6. A kad zatrubite drugi put potresajući, onda neka se kreće logor koji je na jugu; potresajući neka se trubi kad treba da pođu.

7. A kad sazivate zbor, trubite, ali ne potresajući.

Joilo 2:1

8. A neka trube u trube sinovi Aronovi sveštenici; to da vam je uredba večna od kolena do kolena.

4 Moj. 31:6 , Is.N. 6:4 , 1 Dn. 15:24 , 2 Dn. 13:12

9. I kad pođete na vojsku u zemlji svojoj na neprijatelja koji udari na vas, trubite u trube potresajući; i Gospod Bog vaš opomenuće vas se, i sačuvaćete se od neprijatelja svojih.

1 Moj. 8:1 , Sud. 2:18 , Sud. 3:27 , Sud. 6:9 , 1 Sam. 10:18 , 1 Car. 8:44 , Psal. 106:4 , Psal. 106:42

10. Tako i u dan veselja svog i na praznike svoje i početke meseca svojih trubite u trube prinoseći žrtve svoje paljenice i žrtve svoje zahvalne, i biće vam spomen pred Bogom vašim. Ja sam Gospod Bog vaš.

2 Moj. 28:29 , 3 Moj. 23:24 , Is.N. 4:7 , 1 Dn. 15:24 , 2 Dn. 7:6 , Jezd. 3:10 , Nem. 12:35 , Psal. 81:3 , 1 Kor. 11:24

11. I u dvadeseti dan drugog meseca druge godine podiže se oblak iznad šatora od svedočanstva.

4 Moj. 9:17 , 5 Moj. 1:6

12. I pođoše sinovi Izrailjevi svojim redom iz pustinje Sinajske, i ustavi se oblak u pustinji Faranskoj.

2 Moj. 40:36 , 4 Moj. 1:1 , 4 Moj. 13:1 , 4 Moj. 13:4 , 4 Moj. 13:26 , 5 Moj. 1:1 , 5 Moj. 1:6 , 5 Moj. 33:2 , 1 Sam. 25:1 , Avak. 3:3

13. Tako pođoše prvi put, kao što Gospod zapovedi preko Mojsija.

4 Moj. 2:34

14. I pođe napred zastava vojske sinova Judinih u četama svojim; i nad vojskom njihovom beše Nason, sin Aminadavov;

15. A nad vojskom plemena sinova Isaharovih Natanailo, sin Sogarov;

16. A nad vojskom plemena sinova Zavulonovih Elijav, sin Helonov.

17. I složiše šator, pa pođoše sinovi Girsonovi i sinovi Merarijevi noseći šator.

4 Moj. 1:51 , 4 Moj. 4:24 , 4 Moj. 4:31

18. Potom pođe zastava vojske sinova Ruvimovih, a nad njihovom vojskom beše Elisur, sin Sedijurov,

19. A nad vojskom plemena sinova Simeunovih Salamilo, sin Surisadajev,

20. A nad vojskom plemena sinova Gadovih Elisaf sin Raguilov.

21. I pođoše sinovi Katovi noseći svetinju, da bi oni podigli šator dokle ovi dođu.

22. Potom pođe zastava vojske sinova Jefremovih u četama svojim, a nad vojskom njihovom beše Elisama, sin Emijudov,

23. A nad vojskom plemena sinova Manasijinih Gamalilo sin Fadasurov,

24. A nad vojskom plemena sinova Venijaminovih Avidan sin Gadeonijev.

25. Najposle pođe zastava vojske sinova Danovih u četama svojim, zadnja vojska, i nad vojskom njihovom beše Ahijezer, sin Amisadajev,

Is.N. 6:9

26. A nad vojskom plemena sinova Asirovih Fagailo, sin Ehranov,

27. A nad vojskom plemena sinova Neftalimovih Ahirej, sin Enanov.

28. Tim redom pođoše sinovi Izrailjevi u četama svojim, i tako iđahu.

Psal. 80:1 , Pes. 6:9

29. A Mojsije reče Jovavu, sinu Raguilovom Madijaninu tastu svom: Idemo na mesto za koje reče Gospod: Vama ću ga dati. Hajde s nama, i dobro ćemo ti učiniti, jer je Gospod obećao Izrailju mnogo dobra.

1 Moj. 12:7 , 1 Moj. 32:12 , 2 Moj. 2:18 , Sud. 1:16 , Sud. 4:11

30. A on mu reče: Neću ići, nego idem u svoju zemlju i u rod svoj.

2 Moj. 18:27

31. A Mojsije reče: Nemoj nas ostaviti, jer znaš mesta u pustinji gde bismo mogli stajati, pa nam budi vođ.

Jov 29:15

32. I ako pođeš s nama kad dođe dobro koje će nam učiniti Gospod, učinićemo ti dobro.

Sud. 1:16

33. I tako pođoše od gore Gospodnje, i iđahu tri dana, i kovčeg zaveta Gospodnjeg iđaše pred njima tri dana tražeći mesto gde bi počinuli.

2 Moj. 3:1 , 5 Moj. 1:33 , Jer. 31:2

34. I oblak Gospodnji beše nad njima svaki dan kad polažahu s mesta, gde behu u logoru.

Nem. 9:12 , Nem. 9:19 , Psal. 105:39

35. I kad polažaše kovčeg, govoraše Mojsije: Ustani Gospode, i neka se razaspu neprijatelji Tvoji, i neka beže ispred Tebe koji mrze na Te.

Psal. 68:1 , Psal. 132:8 , Isa. 51:9

36. A kad se ustavljaše, govoraše: Uvrati se, Gospode, k mnoštvu hiljada Izrailjevih.

Psal. 90:14 , Psal. 132:8


4. Mojsijeva, glava 11

1. Posle stade se tužiti narod da mu je teško; a to ne bi po volji Gospodu; i kad Gospod ču, razgnevi se; i raspali se na njih oganj Gospodnji, i sažeže krajnje u logoru.

2 Moj. 15:23 , 3 Moj. 10:2 , 5 Moj. 9:22 , 2 Car. 1:12 , Plač 3:39 , Jezek. 20:36

2. Tada zavapi narod k Mojsiju, a Mojsije se pomoli Gospodu, i ugasi se oganj.

Jakov 5:16

3. I prozva se ono mesto Tavera, jer se raspali na njih oganj Gospodnji.

4. A svetina što beše među njima, beše vrlo lakoma, te i sinovi Izrailjevi stadoše plakati govoreći: Ko će nas nahraniti mesa?

2 Moj. 12:38 , 4 Moj. 11:18 , 5 Moj. 9:22 , Psal. 78:19 , 1 Kor. 10:6

5. Opomenusmo se riba što jeđasmo u Misiru zabadava, i krastavaca i dinja i luka crnog i belog.

2 Moj. 16:3 , Jer. 44:18 , Mat. 6:24 , Rim. 8:7 , Filip. 3:19

6. A sada posahnu duša naša, nema ništa osim mane pred očima našim.

7. A mana beše kao seme korijandrovo, a boja mu beše kao boja u bdela.

1 Moj. 2:12

8. I izlažaše narod, te kupljahu, i meljahu na žrvnjima ili tucahu u stupama, i kuvahu u kotlu, ili mešahu pogače; a ukus joj beše kao ukus od novog ulja.

9. I kad padaše rosa po logoru noću, padaše s njom i mana.

10. I ču Mojsije gde narod plače u porodicama svojim, svaki na vratima od šatora svog; i Gospod se razgnevi vrlo, i Mojsiju bi teško.

11. Pa reče Mojsije Gospodu: Zašto učini takvo zlo sluzi svom? I zašto ne nađoh milosti pred Tobom, nego metnu na me teret svega naroda ovog?

2 Moj. 5:22 , 2 Moj. 17:4 , 5 Moj. 1:12 , Jer. 15:10 , Jer. 15:18 , Mal. 3:14 , 2 Kor. 11:28

12. Eda li ja začeh sav ovaj narod? Eda li ga ja rodih, kad mi kažeš: Iznesi ga u naručju svom, kao što nosi dojilja dete, u onu zemlju za koju si se zakleo ocima njihovim.

1 Moj. 22:16 , 1 Moj. 26:3 , 2 Moj. 13:5 , Isa. 40:11 , Isa. 49:23 , Jezek. 34:23 , 1 Sol. 2:7

13. Otkuda meni mesa da dam svemu ovom narodu? Jer plaču preda mnom govoreći: Daj nam mesa da jedemo.

2 Car. 4:43 , Mat. 15:33 , Mar. 8:4

14. Ne mogu ja sam nositi sav narod ovaj, jer je teško za mene.

2 Moj. 18:18

15. Ako ćeš tako činiti sa mnom, ubij me bolje, ako sam našao milost pred Tobom, da ne gledam zlo svoje.

1 Car. 19:4 , Jov 6:8 , Jona 4:3 , Sof. 3:15

16. A Gospod reče Mojsiju: Saberi mi sedamdeset ljudi između starešina Izrailjevih, koje znaš da su starešine narodu i upravitelji njegovi, i dovedi ih k šatoru od sastanka, neka onde stanu s tobom.

2 Moj. 24:1 , 2 Moj. 24:9 , Jezek. 8:11

17. Tada ću sići i govoriti onde s tobom, i uzeću od duha koji je na tebi i metnuću na njih, da nose s tobom teret narodni i da ne nosiš ti sam.

1 Moj. 11:5 , 4 Moj. 27:20 , 1 Sam. 10:6 , 2 Car. 2:9 , 2 Car. 2:15 , Jov 32:8 , Joilo 2:28

18. A narodu reci: Pripravite se za sutra da jedete mesa, jer plakaste da Gospod ču, i rekoste: Ko će nas nahraniti mesa? Jer nam dobro beše u Misiru. Daće vam, dakle, Gospod mesa i ješćete.

2 Moj. 16:7 , 2 Moj. 19:10 , Psal. 78:20 , Dela 7:39

19. Nećete jesti jedan dan, ni dva dana, ni pet dana, ni deset dana, ni dvadeset dana;

20. Nego ceo mesec dana, dokle vam na nos ne udari i ne ogadi vam se, zato što odbaciste Gospoda koji je među vama i plakaste pred Njim govoreći: Zašto iziđosmo iz Misira?

Psal. 78:29

21. A Mojsije reče: Šest stotina hiljada pešaka ima naroda, u kome sam, pa Ti kažeš: Daću im mesa da jedu ceo mesec dana.

Mat. 15:33 , Mar. 8:4 , Jovan 6:7

22. Eda li će im se poklati ovce i goveda da im dostane? Ili će im se pokupiti sve ribe morske da im bude dosta?

2 Car. 7:2 , Mat. 15:33 , Mar. 6:37 , Luka 9:13 , Jovan 6:7

23. A Gospod reče Mojsiju: Zar ruka Gospodnja neće biti dovoljna? Videćeš hoće li biti šta ti rekoh ili neće.

Isa. 50:2 , Jer. 14:9 , Jezek. 12:25

24. I Mojsije iziđe i reče narodu reči Gospodnje; i sabra sedamdeset ljudi između starešina narodnih, i postavi ih oko šatora.

25. I Gospod siđe u oblaku i govori k njemu, i uzevši od duha koji beše na njemu metnu na onih sedamdeset ljudi starešina; i kad duh dođe na njih, prorokovahu, ali više nikad.

2 Moj. 34:5 , 4 Moj. 11:29 , 4 Moj. 12:5 , 1 Sam. 10:5 , 2 Car. 2:15 , Joilo 2:28 , Dela 2:17 , 1 Kor. 14:1

26. A dva čoveka ostaše u logoru, jednom beše ime Eldad, a drugom Modad, na koje dođe duh, jer i oni behu zapisani, ali ne dođoše k šatoru, i stadoše prorokovati u logoru.

1 Sam. 20:26 , Jer. 36:5

27. I dotrča momak, te javi Mojsiju govoreći: Eldad i Modad prorokuju u logoru.

28. A Isus, sin Navin, sluga Mojsijev, jedan od momaka njegovih, reče govoreći: Mojsije, gospodaru moj, zabrani im.

Jovan 3:26 , 1 Kor. 14:5

29. A Mojsije mu odgovori: Zar zavidiš mene radi? Kamo da sav narod Gospodnji postanu proroci i da Gospod pusti duh svoj na njih!

Dela 26:29 , 1 Kor. 14:5

30. Potom se vrati Mojsije u logor sa starešinama Izrailjevim.

31. Tada se podiže vetar od Gospoda, i potera od mora prepelice, i razasu ih po logoru na dan hoda odovuda i na dan hoda odonuda oko logora, na dva lakta od zemlje.

Psal. 78:26

32. I ustavši narod ceo onaj dan i svu noć i ceo drugi dan kupljaše prepelice: i ko nakupi najmanje nakupi deset gomora; i povešaše ih sebi redom oko logora.

2 Moj. 16:36

33. Ali meso još im beše u zubima, jošte ga ne pojedoše, a Gospod se razgnevi na narod i udari Gospod narod pomorom vrlo velikim.

Psal. 78:30

34. I prozva se ono mesto Kivrot-Atava jer onde ukopaše narod koji se beše polakomio.

4 Moj. 33:16

35. I pođe narod od Kivrot-Atave u Asirot, i stadoše u Asirotu.

4 Moj. 33:17 , 5 Moj. 1:1


4. Mojsijeva, glava 12

1. I stadoše vikati Marija i Aron na Mojsija radi žene Madijanke, kojom se oženi, jer se oženi Madijankom.

2 Moj. 2:21 , Dela 7:29

2. I rekoše: Zar je samo preko Mojsija govorio Gospod? Nije li govorio i preko nas? I to ču Gospod.

1 Moj. 29:33 , 2 Moj. 15:20 , 2 Car. 19:4 , Psal. 94:9 , Isa. 37:4 , Mih. 6:4

3. A Mojsije beše čovek vrlo krotak mimo sve ljude na zemlji.

Psal. 147:6 , Psal. 149:4 , Mat. 5:5 , 1 Tim. 6:11 , 2 Tim. 2:25 , 1 Pet. 3:4

4. I odmah reče Gospod Mojsiju i Aronu i Mariji: Dođite vas troje u šator od sastanka. I otidoše njih troje.

Psal. 76:9

5. Tada siđe Gospod u stupu od oblaka, stade na vratima od šatora. I viknu Arona i Mariju, i dođoše oboje.

2 Moj. 34:5 , 4 Moj. 16:19

6. I reče im: Čujte sada reči moje: prorok kad je među vama, ja ću mu se Gospod javljati u utvari i govoriću s njim u snu.

1 Moj. 46:2 , Jov 33:15 , Isa. 1:1 , Jer. 23:25 , Mat. 1:20 , Luka 1:11 , Luka 1:22

7. Ali nije takav moj sluga Mojsije, koji je veran u svem domu mom.

Jov 1:8 , Psal. 105:26 , Jevr. 3:2 , Jevr. 3:5

8. Njemu govorim iz usta k ustima, i on me gleda doista, a ne u tami niti u kakvoj prilici Gospodnjoj. Kako se dakle ne pobojaste vikati na slugu mog, na Mojsija?

2 Moj. 33:19 , 5 Moj. 34:10 , 1 Kor. 13:12 , 2 Pet. 2:10

9. I gnev se Gospodnji raspali na njih, i On otide.

10. I oblak se podiže sa šatora; i gle, Marija beše gubava, bela kao sneg. I Aron pogleda Mariju, a ona gubava.

2 Moj. 4:3 , 5 Moj. 24:9 , 2 Car. 5:27 , 2 Dn. 26:19

11. Tada reče Aron Mojsiju: Gospodaru, molim te, ne meći na nas greha ovog, jer ludo učinismo i zgrešismo.

2 Sam. 19:19

12. Nemoj da ova bude kao mrtvo dete, kome je meso pola trulo kad izlazi iz utrobe majke svoje.

Psal. 88:4 , Efes. 2:1 , Kol. 2:13 , 1 Tim. 5:6

13. I vapi Mojsije ka Gospodu govoreći: Bože, molim Ti se, isceli je.

Jakov 5:16

14. A Gospod odgovori Mojsiju: Da joj je otac njen pljunuo u lice, ne bi li se stidela sedam dana? Neka bude odlučena sedam dana izvan logora, a posle neka bude opet primljena.

3 Moj. 13:46 , 3 Moj. 15:8 , 4 Moj. 5:2 , Jevr. 12:9

15. Tako bi Marija odlučena izvan logora sedam dana; i narod ne pođe odande dokle Marija ne bi opet primljena.

5 Moj. 24:9 , 2 Dn. 26:20


4. Mojsijeva, glava 13

1. A potom pođe narod od Asirota, i stadoše u pustinji Faranskoj.

4 Moj. 33:18

2. I Gospod reče Mojsiju govoreći:

3. Pošlji ljude da uhode zemlju hanansku, koju ću dati sinovima Izrailjevim; po jednog čoveka od svakog plemena otaca njihovih pošljite, sve glavare između njih.

4 Moj. 32:8 , 5 Moj. 1:22 , 5 Moj. 1:23

4. I posla ih Mojsije iz pustinje Faranske po zapovesti Gospodnjoj; i svi ljudi behu glavari sinova Izrailjevih.

5 Moj. 1:23

5. A ovo su im imena: od plemena Ruvimovog Samuilo sin Zahurov;

6. Od plemena Simeunovog Safat sin Surin;

7. Od plemena Judinog Halev sin Jefonijin;

4 Moj. 14:6 , 4 Moj. 14:30 , 4 Moj. 26:65 , 4 Moj. 34:19 , Is.N. 14:6

8. Od plemena Isaharovog Igal sin Josifov;

9. Od plemena Jefremovog Avsije sin Navin;

10. Od plemena Venijaminovog Faltije sin Rafujev;

11. Od plemena Zavulonovog Gudilo sin Sudin;

12. Od plemena Josifovog, od plemena Manasijinog Gadije sin Susin;

13. Od plemena Danovog Amilo sin Gamalin.

14. Od plemena Asirovog Satur sin Mihailov;

15. Od plemena Neftalimovog Navija sin Savin;

16. Od plemena Gadovog Gudilo sin Mahilov.

17. To su imena ljudima koje posla Mojsije da uhode zemlju. I nazva Mojsije Avsija sina Navinog Isus.

2 Moj. 17:9

18. I šaljući ih Mojsije da uhode zemlju hanansku reče im: idite ovuda na jug, pa iziđite na goru;

1 Moj. 14:10 , 4 Moj. 14:40 , 5 Moj. 1:19 , Sud. 1:9 , Sud. 1:19

19. I vidite zemlju kakva je i kakav narod živi u njoj, je li jak ili slab, je li mali ili velik;

20. I kakva je zemlja u kojoj živi, je li dobra ili rđava; i kakva su mesta u kojima živi, eda li pod šatorima ili u tvrdim gradovima;

21. I kakva je sama zemlja, je li rodna ili nerodna, ima li u njoj drveta ili nema; budite slobodni, i uzmite roda one zemlje. A tada beše vreme prvom grožđu.

5 Moj. 8:7 , 5 Moj. 31:6 , Is.N. 1:6 , Is.N. 1:9 , Nem. 9:25 , Nem. 9:30 , Jezek. 20:6 , Jezek. 34:14 , Jevr. 13:6

22. I otišavši uhodiše zemlju od pustinje sinske do Reova kako se ide u Emat.

23. I otidoše na jug, i dođoše do Hevrona, gde behu Ahiman i Sesije i Teliman, sinovi Enakovi. A Hevron beše sazidan na sedam godina pre Soana misirskog.

Is.N. 11:21 , Is.N. 15:13 , Sud. 1:10 , Psal. 78:12 , Isa. 19:11 , Isa. 30:4

24. Potom dođoše do potoka Eshola, i onde odsekoše lozu s grozdom jednim, i ponesoše ga dvojica na moci; tako i šipaka i smokava.

25. I prozva se ono mesto potok Eshol od grozda, koji onde odsekoše sinovi Izrailjevi.

26. I posle četrdeset dana vratiše se iz zemlje koju uhodiše.

27. I vrativši se dođoše k Mojsiju i Aronu i ka svemu zboru sinova Izrailjevih u pustinju Faransku, u Kadis; i pripovediše njima i svemu zboru stvar, i pokazaše im rod one zemlje.

Psal. 29:8

28. I pripovedajući im rekoše: Idosmo u zemlju u koju si nas poslao; doista teče u njoj mleko i med, i evo roda njenog.

2 Moj. 3:8 , 2 Moj. 13:5 , 2 Moj. 33:3 , 5 Moj. 1:25

29. Ali je jak narod koji živi u onoj zemlji, i gradovi su im tvrdi i vrlo veliki; a videsmo onde i sinove Enakove.

5 Moj. 1:28 , 5 Moj. 9:1

30. Amalik živi na južnoj strani; a Heteji i Jevuseji i Amoreji žive u planini, a Hananeji žive na moru i na Jordanu.

2 Moj. 17:8 , 4 Moj. 14:43 , Is.N. 5:1 , Is.N. 10:5 , Sud. 6:3 , 1 Sam. 14:48 , 1 Sam. 15:3

31. A Halev utišavaše narod pred Mojsijem; i govoraše: hajde da idemo da je uzmemo, jer je možemo pokoriti.

Is.N. 14:7 , Sud. 18:9 , Psal. 60:12 , Psal. 118:10 , Isa. 11:10 , Rim. 8:31 , Filip. 4:13 , Jevr. 11:33

32. Ali drugi ljudi koji idoše s njim govorahu: Ne možemo ići na onaj narod, jer je jači od nas.

4 Moj. 14:36 , Is.N. 14:8

33. I prosuše zao glas o zemlji koju uhodiše među sinovima Izrailjevim govoreći: Zemlja koju prođosmo i uhodismo zemlja je koja proždire svoje stanovnike, i sav narod koji videsmo u njoj jesu ljudi vrlo veliki.

Jezek. 36:13 , Amos 2:9 , Mat. 23:18

34. Videsmo onde i divove, sinove Enakove, roda divovskog, i činjaše nam se da smo prema njima kao skakavci, takvi se i njima činjasmo.

1 Sam. 17:4 , Isa. 40:22


4. Mojsijeva, glava 14

1. Tada se podiže sav zbor i stade vikati, i narod plakaše onu noć.

2 Moj. 13:17

2. I vikahu na Mojsija i na Arona svi sinovi Izrailjevi; i sav zbor reče im: Kamo da smo pomrli u zemlji misirskoj ili da pomremo u ovoj pustinji!

5 Moj. 28:68 , Psal. 106:25

3. Zašto nas vodi Gospod u tu zemlju da izginemo od mača, žene naše i deca naša da postanu roblje? Nije li bolje da se vratimo u Misir?

4. I rekoše među sobom: Da postavimo starešinu, pa da se vratimo u Misir.

Nem. 9:17 , Psal. 78:12 , Isa. 19:11 , Isa. 30:4

5. Tada Mojsije i Aron padoše ničice pred svim zborom sinova Izrailjevih.

4 Moj. 20:6

6. A Isus sin Navin i Halev sin Jefonijin između onih što uhodiše zemlju razdreše haljine svoje,

7. I rekoše svemu zboru sinova Izrailjevih govoreći: Zemlja koju prođosmo i uhodismo, vrlo je dobra zemlja.

8. Ako smo mili Gospodu, On će nas odvesti u tu zemlju, i daće nam je; a to je zemlja u kojoj teče mleko i med.

4 Moj. 13:28 , 5 Moj. 10:15 , 2 Sam. 15:25 , 1 Car. 10:9 , Psal. 22:8 , Psal. 147:10 , Isa. 62:4

9. Samo se ne odmećite Gospoda, i ne bojte se naroda one zemlje; jer ih možemo pojesti; odstupio je od njih zaklon njihov, a s nama je Gospod, ne bojte ih se.

1 Moj. 48:21 , 2 Moj. 33:16 , 4 Moj. 24:8 , 5 Moj. 9:7 , 5 Moj. 20:1 , 5 Moj. 20:3 , 2 Dn. 15:2 , Isa. 41:10

10. Tada reče sav zbor da ih pobiju kamenjem; ali se pokaza slava Gospodnja svim sinovima Izrailjevim u šatoru od sastanka.

2 Moj. 16:10 , 2 Moj. 17:4 , 2 Moj. 24:16 , 3 Moj. 9:23

11. I reče Gospod Mojsiju: Dokle će me vređati taj narod? Kad li će mi verovati posle tolikih znaka što sam učinio među njima?

Psal. 78:22 , Jovan 12:37 , Jevr. 3:8

12. Udariću ga pomorom, i rasuću ga; a od tebe ću učiniti narod velik i jači od ovog.

2 Moj. 32:10

13. A Mojsije reče Gospodu: Ali će čuti Misirci, između kojih si izveo ovaj narod silom svojom,

Is.N. 7:9 , Jezek. 20:9

14. I reći će s ljudima ove zemlje, koji su čuli da si Ti, Gospode, bio usred naroda i da si se očima viđao, Gospode, i oblak tvoj da je stajao nad njima, i u stupu od oblaka da si išao pred njima danu i u stupu ognjenom noću;

2 Moj. 15:14 , Nem. 9:12

15. Pa kad pobiješ ovaj narod, sve do jednog, govoriće narodi, koji su čuli pripovest o Tebi, govoreći:

16. Nije mogao Gospod dovesti narod ovaj u zemlju koju im je sa zakletvom obećao, zato ih pobi u pustinji.

Is.N. 7:9

17. Neka se, dakle, proslavi sila Gospodnja, kao što si rekao govoreći:

18. Gospod dugo čeka i obilan je milošću, prašta bezakonje i greh, ali ne pravda krivoga, nego pohodi bezakonje otačko na sinovima do trećeg i četvrtog kolena.

2 Moj. 34:7 , Psal. 103:8 , Psal. 145:8 , Jona 4:2

19. Oprosti bezakonje ovom narodu radi velike milosti svoje, kao što si praštao narodu ovom od Misira dovde.

Rim. 11:22

20. A Gospod reče: Praštam po reči tvojoj.

Jer. 31:2 , Jakov 5:16 , 1 Jov. 5:14

21. Ali tako ja živ bio, i tako sva zemlja bila puna slave Gospodnje,

Psal. 72:19 , Isa. 5:16 , Isa. 6:4 , Isa. 11:9 , Jezek. 18:3 , Avak. 2:14 , Otkr. 11:15

22. Ti ljudi koji videše slavu moju i znake moje što sam učinio u Misiru i u ovoj pustinji, i kušaše me već deset puta, i ne poslušaše reči moje,

1 Moj. 31:7 , 5 Moj. 1:31 , Psal. 95:11 , Jevr. 4:6

23. Neće videti zemlje koju sa zakletvom obećah ocima njihovim, neće videti ni jedan od onih koji me uvrediše.

5 Moj. 1:35 , Psal. 95:11 , Psal. 106:26 , Jezek. 20:15 , Jevr. 3:18

24. A slugu svog Haleva, u kome beše drugi duh i koji se sasvim mene držao, njega ću odvesti u zemlju u koju je išao, i seme će je njegovo naslediti.

Psal. 25:13 , Psal. 37:11 , Isa. 33:15 , Mat. 5:5

25. Ali Amalik i Hananej sede u dolini, zato se sutra vratite natrag, i idite u pustinju k crvenom moru.

Sud. 11:16

26. Još reče Gospod Mojsiju i Aronu govoreći:

27. Dokle će taj zli zbor vikati na me, čuo sam viku sinova Izrailjevih, koji viču na me.

2 Moj. 16:12 , 2 Moj. 16:28 , Mat. 17:17 , Mar. 9:19 , 1 Kor. 10:10

28. Kaži im: Tako ja živ bio, kaže Gospod, učiniću vam onako kako ste govorili i ja čuh.

Psal. 106:26 , Jezek. 20:13 , Jevr. 3:17

29. U ovoj će pustinji popadati mrtva telesa vaša, i svi između vas koji su izbrojani u svem broju vašem od dvadeset godina i više, koji vikaste na me,

4 Moj. 26:64 , Is.N. 5:4 , Psal. 78:33 , Jezek. 20:13 , Jevr. 3:17

30. Nećete ući u zemlju, za koju podigavši ruku svoju zakleh se da ću vas naseliti u njoj, osim Haleva, sina Jefonijinog i Isusa, sina Navinog.

5 Moj. 1:36 , Is.N. 14:10

31. A decu vašu, za koju rekoste da će postati roblje, njih ću odvesti, i oni će poznati zemlju za koju vi ne marite.

Psal. 106:24 , Priče 1:25 , Jevr. 12:16

32. A vaša telesa mrtva će popadati u ovoj pustinji.

1 Kor. 10:5

33. A deca vaša biće pastiri po pustinji četrdeset godina, i nosiće kar za preljube vaše, dokle ne ispropadaju telesa vaša u pustinji.

4 Moj. 32:13 , 5 Moj. 2:14 , Psal. 107:4 , Psal. 107:40

34. Po broju dana, za koje uhodiste zemlju, četrdeset dana, za svaki dan po godinu, nosićete grehe svoje, četrdeset godina, i poznaćete da sam prekinuo s vama.

4 Moj. 13:26 , 1 Car. 8:56 , Psal. 77:8 , Psal. 95:10 , Jevr. 4:1

35. Ja Gospod rekoh, i tako ću učiniti svemu tom zboru zlom, koji se sabrao na me: u pustinji će propasti i tu pomreti.

4 Moj. 23:19 , 4 Moj. 27:3

36. A ljudi koje beše poslao Mojsije da uhode zemlju, i koji vrativši se pobuniše sav zbor da viče na nj, prosuvši zao glas o zemlji,

4 Moj. 13:32

37. Ti ljudi, koji prosuše zao glas o zemlji, pomreše od pomora pred Gospodom;

Jer. 28:16 , 1 Kor. 10:10 , Jevr. 3:17 , Juda 1:5

38. A Isus, sin Navin i Halev, sin Jefonijin ostaše živi između ljudi koji su išli da uhode zemlju.

Is.N. 14:6

39. I Mojsije kaza sve ove reči svim sinovima Izrailjevim, i narod plaka veoma.

Priče 19:3 , Mat. 8:12 , Jevr. 12:17

40. A sutradan ustavši pođoše navrh gore, i rekoše: Evo nas, idemo na mesto za koje je govorio Gospod, jer zgrešismo.

5 Moj. 1:41 , Prop. 9:3 , Mat. 7:21 , Luka 13:25

41. Ali Mojsije reče: Zašto prestupate zapovest Gospodnju? Od toga neće biti ništa.

2 Dn. 24:20 , Jov 9:4 , Isa. 59:1 , Jer. 2:37 , 1 Kor. 10:22

42. Ne idite gore, jer Gospod nije među vama; nemojte da vas pobiju neprijatelji vaši.

5 Moj. 1:42 , Psal. 44:1

43. Jer je Amalik i Hananej tamo pred vama, i izginućete od mača, jer odustaviste Gospoda, pa neće ni Gospod biti s vama.

Sud. 16:20

44. Ali oni, ipak, navališe da idu navrh gore; ali kovčeg zaveta Gospodnjeg i Mojsije ne izađoše iz logora.

45. Tada siđe Amalik i Hananej, koji življahu u onoj gori, i razbiše ih i baciše dori do Orme.


4. Mojsijeva, glava 15

1. Opet reče Gospod Mojsiju govoreći:

2. Reci sinovima Izrailjevim i kaži im: Kad dođete u zemlju gde ćete nastavati, koju ću vam ja dati,

3 Moj. 23:10

3. I stanete prinositi žrtvu ognjenu Gospodu, žrtvu paljenicu ili žrtvu zaveta radi ili od drage volje, ili o praznicima svojim, gotoveći miris ugodni Gospodu od krupne ili od sitne stoke,

1 Moj. 8:21 , 2 Moj. 29:18 , 2 Moj. 29:41 , 3 Moj. 1:2 , 3 Moj. 1:9 , 3 Moj. 7:16 , 3 Moj. 22:18 , 3 Moj. 22:21 , 3 Moj. 23:8 , 3 Moj. 23:12 , 4 Moj. 28:19 , 4 Moj. 28:27 , 4 Moj. 29:2 , 4 Moj. 29:8 , 4 Moj. 29:13 , 5 Moj. 16:10 , Jezek. 20:41

4. Tada ko prinese prinos svoj Gospodu, neka donese uza nj dar, desetinu efe belog brašna pomešanog s četvrtinom ina ulja.

2 Moj. 29:40 , 3 Moj. 2:1 , 3 Moj. 6:14 , 3 Moj. 7:9 , 3 Moj. 14:10 , 3 Moj. 23:13 , Isa. 66:20

5. I vina četvrt ina za naliv donesi uz žrtvu paljenicu ili uz drugu žrtvu, na svako jagnje.

4 Moj. 28:7

6. A uz ovna donesi dar, dve desetine belog brašna pomešanog sa trećinom ina ulja,

7. I vina za naliv trećinu ina prinećeš za miris ugodni Gospodu.

8. A kad prinosiš tele na žrtvu paljenicu ili na žrtvu radi zaveta ili na žrtvu zahvalnu Gospodu,

3 Moj. 7:11

9. Onda neka se donese uz tele dar, tri desetine efe belog brašna pomešanog s po ina ulja,

1 Sam. 1:24

10. I vina donesi za naliv po ina; to je žrtva ognjena za miris ugodni Gospodu.

11. Tako neka bude uza svakog vola i uza svakog ovna i uza svako živinče između ovaca ili koza.

12. Prema broju koliko prinesete, učinite tako uza svako, koliko ih bude.

13. Svaki domorodac tako neka čini prinoseći žrtvu paljenicu za miris ugodni Gospodu.

14. Tako ako bude među vama i došljak ili ko bi se bavio među vama, pa bi prineo žrtvu ognjenu za miris ugodni Gospodu, neka čini onako kako vi činite.

3 Moj. 22:18

15. Zbore! Vama i došljaku koji je među vama jedan da je zakon, zakon večan od kolena na koleno; došljak će biti kao i vi pred Gospodom.

3 Moj. 24:22 , 4 Moj. 9:14 , Gal. 3:28 , Kol. 3:11

16. Jedan zakon i jedna uredba da bude vama i došljaku, koji je među vama.

17. Još reče Gospod Mojsiju govoreći:

18. Kaži sinovima Izrailjevim i reci im: Kad dođete u zemlju, u koju ću vas ja odvesti,

19. Pa stanete jesti hleb one zemlje, tada prinesite prinos Gospodu.

Is.N. 5:11

20. Od prvina testa svog prinosite u prinos kolač, kao prinos od gumna tako ga prinosite.

2 Moj. 23:19 , 3 Moj. 2:14 , 3 Moj. 23:10 , 3 Moj. 23:14 , 5 Moj. 26:2 , 5 Moj. 26:10 , Nem. 10:37 , Priče 3:9

21. Od prvina testa svog dajte Gospodu prinos od kolena do kolena.

3 Moj. 23:14

22. A kad biste pogrešili, te ne biste učinili svih ovih zapovesti, koje kaza Gospod Mojsiju,

3 Moj. 4:2 , 1 Jov. 2:1

23. Sve što vam je zapovedio Gospod preko Mojsija, od dana kad zapovedi Gospod i posle od kolena do kolena,

24. Ako se bude učinilo pogreškom, da zbor ne zna, onda sav zbor neka prinese na žrtvu paljenicu za miris ugodni Gospodu tele s darom njegovim i s nalivom njegovim po uredbi, i jedno jare na žrtvu za greh.

3 Moj. 4:13 , 3 Moj. 4:23 , 4 Moj. 28:15 , Jezd. 6:17

25. I sveštenik neka očisti sav zbor sinova Izrailjevih, i oprostiće im se, jer je pogreška i oni donesoše pred Gospoda svoj prinos za žrtvu ognjenu Gospodu i prinos za greh svoj radi pogreške svoje.

3 Moj. 4:20 , Dan. 9:24 , Rim. 5:11 , Jevr. 2:17 , Jevr. 10:10 , 1 Jov. 1:7

26. Oprostiće se svemu zboru sinova Izrailjevih i došljaku koji se bavi među njima, jer je pogreška svega naroda.

27. Ako li jedna duša zgreši ne znajući, neka prinese kozu od godine na žrtvu za greh.

3 Moj. 4:27 , Psal. 19:13 , Luka 12:48

28. I sveštenik neka očisti dušu koja bude zgrešila ne znajući pred Gospodom, i kad je očisti oprostiće joj se.

3 Moj. 4:35

29. I za rođenog u zemlji sinova Izrailjevih i za došljaka, koji se bavi među vama, jedan zakon neka bude kad ko zgreši ne znajući.

30. Ali ko od sile zgreši između rođenih u zemlji ili između došljaka, on ruži Gospoda; neka se istrebi duša ona iz naroda svog.

5 Moj. 17:12 , 1 Sam. 2:25 , Psal. 19:13 , Rim. 10:16 , Jevr. 10:26 , 2 Pet. 2:10

31. Jer prezre reč Gospodnju, i zapovest Njegovu pogazi; neka se istrebi ona duša; bezakonje je njeno na njoj.

2 Sam. 12:9 , Priče 13:13 , Isa. 30:12 , Jezek. 18:20 , Jevr. 10:28

32. A kad behu sinovi Izrailjevi u pustinji, nađoše jednog gde kupi drva u subotu.

2 Moj. 35:2

33. I koji ga nađoše gde kupi drva, dovedoše ga k Mojsiju i k Aronu i ka svemu zboru.

34. I metnuše ga pod stražu, jer ne beše kazano šta će se činiti s njim.

3 Moj. 24:12

35. A Gospod reče Mojsiju: Neka se pogubi taj čovek; neka ga zaspe kamenjem sav zbor iza logora.

2 Moj. 31:14 , 1 Car. 21:13 , Dela 7:58 , Gal. 3:5

36. I sav zbor izvede ga iza logora i zasuše ga kamenjem, i umre, kao što zapovedi Gospod Mojsiju.

37. Još reče Gospod Mojsiju govoreći:

38. Reci sinovima Izrailjevim i kaži im, neka udaraju rese po skutovima od haljina svojih od kolena do kolena, i nad rese neka meću vrpcu plavu.

5 Moj. 22:12 , Mat. 9:20 , Mat. 23:5 , Luka 8:43

39. I imaćete rese zato da se gledajući ih opominjete svih zapovesti Gospodnjih i tvorite ih, i da se ne zanosite za srcem svojim i za očima svojim, za kojima činite preljubu;

5 Moj. 29:19 , 1 Car. 12:33 , Jov 31:7 , Psal. 73:23 , Jer. 9:14 , Jezek. 6:9 , Os. 2:2 , Jakov 4:4

40. Nego da pamtite i tvorite sve zapovesti moje, i budete sveti Bogu svom.

3 Moj. 11:44 , Mat. 5:48 , Rim. 12:1 , Kol. 1:22 , 1 Sol. 5:8 , 1 Pet. 1:15

41. Ja sam Gospod Bog vaš, koji sam vas izveo iz zemlje misirske, da vam budem Bog. Ja sam Gospod Bog vaš.


4. Mojsijeva, glava 16

1. A Korej, sin Isara sina Kata sina Levijevog, i Datan i Aviron sinovi Elijavovi, i Avnan sin Faleta sina Ruvimovog pobuniše se,

4 Moj. 27:3 , Juda 1:11

2. I ustaše na Mojsija, i s njima dvesta i pedeset ljudi između sinova Izrailjevih, glavara narodnih, koji se sazivahu na zbor i behu ljudi znatni.

4 Moj. 26:9

3. I skupiše se na Mojsija i na Arona i rekoše im: Dosta nek vam je; sav ovaj narod, svi su sveti, i među njima je Gospod; zašto se vi podižete nad zborom Gospodnjim?

2 Moj. 19:6 , 2 Moj. 29:45 , Psal. 106:16

4. Kad to ču Mojsije, pade ničice.

4 Moj. 14:5 , 4 Moj. 20:6

5. Potom reče Koreju i svoj družini njegovoj govoreći: Sutra će pokazati Gospod ko je Njegov, i ko je svet, i koga je pustio k sebi, jer koga je izabrao onog će pustiti k sebi.

2 Moj. 28:1 , 3 Moj. 10:3 , 3 Moj. 21:6 , 4 Moj. 17:5 , 1 Sam. 2:28 , Psal. 105:26 , Jezek. 43:19 , Jezek. 45:4 , 2 Tim. 2:19

6. Ovo učinite: Uzmite kadionice, Korej sa svom družinom svojom.

7. I metnite sutra u njih ognja i metnite u njih kada pred Gospodom, i koga izbere Gospod onaj će biti svet. Dosta nek vam je, sinovi Levijevi!

8. I reče Mojsije Koreju: Čujte sinovi Levijevi!

9. Malo li vam je što vas je Bog Izrailjev odvojio od zbora Izrailjevog pustivši vas k sebi da vršite službu u šatoru Gospodnjem i da stojite pred zborom i služite za nj?

5 Moj. 10:8 , 1 Sam. 18:23 , Isa. 7:13 , Jezek. 44:11

10. Pustio je k sebi tebe i svu braću tvoju, sinove Levijeve, s tobom, a vi tražite još i sveštenstvo?

11. Zato ti i sva družina tvoja skupite se na Gospoda. Jer Aron šta je da vičete na nj?

1 Kor. 3:5

12. I posla Mojsije da dozovu Datana i Avirona, sinove Elijavove. A oni odgovoriše: Nećemo da idemo.

13. Malo li je što si nas izveo iz zemlje u kojoj teče mleko i med da nas pobiješ u ovoj pustinji, nego još hoćeš da vladaš nad nama?

4 Moj. 16:27 , 4 Moj. 16:35

14. Jesi li nas odveo u zemlju gde teče mleko i med? I jesi li nam dao da imamo njive i vinograde? Hoćeš li oči ovim ljudima da iskopaš? Nećemo da idemo.

2 Moj. 3:8 , 3 Moj. 20:24

15. Tada se rasrdi Mojsije vrlo, i reče Gospodu: Nemoj pogledati na dar njihov; nijednog magarca nisam uzeo od njih, niti sam kome od njih učinio kakvo zlo.

1 Moj. 4:4 , 1 Sam. 12:3 , Dela 20:33 , 2 Kor. 7:2

16. Potom reče Mojsije Koreju: Ti i svi tvoji stanite sutra pred Gospodom, ti i oni i Aron.

17. I uzmite svaki svoju kadionicu, i metnite u njih kada, i stanite pred Gospodom svaki sa svojom kadionicom, dvesta i pedeset kadionica, i ti i Aron, svaki sa svojom kadionicom.

18. I uzeše svaki svoju kadionicu, i metnuvši u njih ognja metnuše u njih kada, i stadoše na vrata šatora od sastanka s Mojsijem i Aronom.

19. A Korej sabra na njih sav zbor na vrata šatora od sastanka; tada se pokaza slava Gospodnja svemu zboru.

3 Moj. 9:6 , 3 Moj. 9:23 , 4 Moj. 16:7 , 4 Moj. 16:10

20. I reče Gospod Mojsiju i Aronu govoreći:

21. Odvojte se iz tog zbora, da ih odmah satrem.

1 Moj. 19:17 , 2 Moj. 32:10 , Psal. 73:19 , Isa. 37:36 , Jer. 51:6 , Dela 2:40 , Otkr. 18:4

22. A oni padoše ničice i rekoše: Bože, Bože duhovima i svakom telu! Ovaj jedan zgrešio, i na sav li ćeš se zbor gneviti?

4 Moj. 27:16 , 2 Sam. 24:17 , 1 Dn. 21:17 , Jov 12:10 , Prop. 12:7 , Isa. 57:16 , Jer. 32:27 , Jezek. 18:20 , Zah. 12:1 , Jevr. 12:9

23. Opet reče Gospod Mojsiju govoreći:

24. Reci zboru i kaži: Odstupite od šatora Korejevog i Datanovog i Avironovog.

25. I ustavši Mojsije otide k Datanu i Avironu, a za njim otidoše starešine Izrailjeve.

26. I reče zboru govoreći: Odstupite od šatora tih bezbožnika, i ne dodevajte se ničeg što je njihovo, da ne izginete sa svih greha njihovih.

1 Moj. 19:12 , Isa. 52:11 , Jer. 51:6 , Dela 2:40 , 2 Kor. 6:17 , Otkr. 18:4

27. I odstupiše sa svih strana od šatora Korejevog i Datanovog I Avironovog; a Datan i Aviron izašavši stadoše svaki na vrata od šatora svog sa ženama svojim i sa sinovima svojim i s decom svojom.

4 Moj. 16:4 , Priče 16:18

28. Tada reče Mojsije: Ovako ćete poznati da me je Gospod poslao da činim sva ova dela, i da ništa ne činim od sebe:

5 Moj. 18:22 , 1 Car. 18:36 , Jer. 23:16 , Jezek. 13:17 , Zah. 2:9

29. Ako ovi pomru kao što mru svi ljudi, i ako budu pokarani kao što bivaju pokarani svi ljudi, nije me poslao Gospod;

2 Moj. 20:5 , 1 Car. 22:28 , Jov 35:15 , Isa. 10:3 , Jer. 5:9 , Plač 4:22

30. Ako li šta novo učini Gospod, i zemlja otvori usta svoja i proždre ih sa svim što je njihovo, i siđu živi u grob, tada znajte da su ovi ljudi uvredili Gospoda.

Jov 31:3 , Psal. 55:15 , Isa. 28:21 , Otkr. 9:2

31. A kad izgovori reči ove, rasede se zemlja pod njima,

4 Moj. 26:10 , 4 Moj. 27:3 , 5 Moj. 11:6 , Psal. 106:17

32. I otvorivši zemlja usta svoja proždre ih, i domove njihove i sve ljude Korejeve i sve blago njihovo.

1 Dn. 6:22 , Psal. 106:17

33. I tako siđoše sa svim što imahu živi u grob, i pokri ih zemlja i nesta ih iz zbora.

Isa. 38:18

34. A svi Izrailjci koji behu oko njih pobegoše od vike njihove, jer govorahu: Da nas ne proždre zemlja.

35. I izađe oganj od Gospoda, i sažeže onih dvesta i pedeset ljudi koji prinesoše kad.

3 Moj. 10:2 , 4 Moj. 11:1 , Psal. 106:18

36. Tada reče Gospod Mojsiju govoreći:

37. Kaži Eleazaru, sinu Arona sveštenika neka pokupi kadionice iz tog garišta, i ugljevlje iz njih neka razbaci, jer su svete;

38. Kadionice onih koji ogrešiše duše svoje neka raskuju na ploče da se okuje oltar, jer kadiše njima pred Gospodom, zato su svete, i neka budu sinovima Izrailjevim znak.

4 Moj. 17:10 , 4 Moj. 26:10 , Priče 20:2 , Jezek. 14:8 , Avak. 2:10 , 1 Kor. 10:11 , 2 Pet. 2:6

39. I pokupi Eleazar sveštenik kadionice bronzane, kojima behu kadili oni što izgoreše, i raskovaše ih na okov oltaru

40. Za spomen sinovima Izrailjevim, da ne pristupa niko drugi koji nije roda Aronovog da kadi pred Gospodom, da mu ne bude kao Koreju i družini njegovoj, kao što mu beše kazao Gospod preko Mojsija.

4 Moj. 3:38 , 4 Moj. 18:4 , 1 Car. 13:1 , 1 Dn. 23:13 , 2 Dn. 26:18 , Jevr. 7:13

41. A sutradan vikaše sav zbor sinova Izrailjevih na Mojsija i na Arona govoreći: Pobiste narod Gospodnji.

4 Moj. 14:2 , Psal. 106:13 , Psal. 106:26 , Mat. 5:11 , Dela 21:28 , 2 Kor. 6:8

42. A kad se stecaše narod na Mojsija i na Arona, pogledaše na šator od sastanka, a to oblak na njemu, i pokaza se slava Gospodnja.

2 Moj. 16:7 , 2 Moj. 16:10 , 2 Moj. 24:16 , 2 Moj. 40:34 , 3 Moj. 9:23 , 4 Moj. 14:10 , 4 Moj. 20:2

43. I dođe Mojsije i Aron pred šator od sastanka.

44. I reče Gospod Mojsiju govoreći:

45. Uklonite se iz tog zbora da ih odmah potrem. A oni padoše ničice.

4 Moj. 16:6 , 1 Dn. 21:16 , Mat. 26:39

46. I reče Mojsije Aronu: Uzmi kadionicu, i metni u nju ognja s oltara, i metni kada, i idi brže ka zboru, i očisti ih; jer gnev žestok izađe od Gospoda, i pomor poče.

3 Moj. 10:6 , 4 Moj. 1:53 , 4 Moj. 8:19 , 4 Moj. 11:33 , 4 Moj. 18:5 , Is.N. 7:1 , Is.N. 22:18 , Is.N. 22:20 , 1 Sam. 6:19 , 2 Sam. 24:1 , 1 Dn. 27:24 , 2 Dn. 19:10 , Psal. 106:29

47. I uzevši Aron kadionicu, kao što mu reče Mojsije, otrča usred zbora, i gle, pomor već beše počeo u narodu; i okadiv očisti narod.

48. I stajaše među mrtvima i živima, i ustavi se pomor.

2 Sam. 24:16 , 2 Sam. 24:25 , 1 Dn. 21:22 , Jov 33:24 , Psal. 106:30 , Mat. 20:28 , 1 Sol. 1:10 , Jevr. 7:24 , Jakov 5:16

49. A onih koji pomreše od tog pomora beše četrnaest hiljada i sedam stotina, osim onih što izgiboše s Koreja.

50. I vrati se Aron k Mojsiju na vrata šatora od sastanka, kad se ustavi pomor.


4. Mojsijeva, glava 17

1. Potom reče Gospod Mojsiju govoreći:

2. Reci sinovima Izrailjevim, i uzmi od njih po jednu palicu od svakog doma otaca njihovih, od svih knezova njihovih, po domovima otaca njihovih, dvanaest palica, i ime svakog napiši na palici njegovoj.

Jezek. 37:16

3. A na palici Levijevoj napiši ime Aronovo, jer je svaka palica za jednog poglavara od doma otaca njihovih.

4. I ostavi ih u šatoru od sastanka pred svedočanstvom, gde se sastajem s vama.

2 Moj. 25:22 , 2 Moj. 29:42 , 2 Moj. 30:36 , 3 Moj. 16:2 , 1 Car. 8:10 , 1 Car. 11:1 , 1 Car. 11:12

5. I koga izaberem, njegova će palica procvetati; tako ću utišati pred sobom viku sinova Izrailjevih što viču na vas.

4 Moj. 16:5

6. Kad to reče Mojsije sinovima Izrailjevim, dadoše mu svi knezovi njihovi palice, svaki knez po palicu od doma oca svog, dvanaest palica, i palica Aronova beše među palicama njihovim.

7. I ostavi Mojsije palice pred Gospodom u šatoru od svedočanstva.

2 Moj. 38:21 , 4 Moj. 18:2 , Dela 7:44

8. A sutradan dođe Mojsije u šator od svedočanstva, i gle, procvetala palica Aronova od doma Levijevog; beše napupila i cvetala, i bademi zreli na njoj.

1 Moj. 40:10 , Psal. 110:2 , Pes. 2:3 , Isa. 4:2 , Isa. 9:7 , Isa. 35:1 , Jevr. 9:4

9. I iznese Mojsije sve one palice ispred Gospoda k svim sinovima Izrailjevim, i razgledavši ih uzeše svaki svoju palicu.

10. A Gospod reče Mojsiju: Donesi opet palicu Aronovu pred svedočanstvo da se čuva za znak nepokornima, da prestane vika njihova na me, da ne izginu.

2 Moj. 16:32 , 4 Moj. 16:38 , 4 Moj. 20:9 , 5 Moj. 31:19 , Jevr. 9:4

11. I učini Mojsije, kako mu zapovedi Gospod tako učini.

12. Tada rekoše sinovi Izrailjevi Mojsiju govoreći: Pomresmo, propadosmo, svi propadosmo.

13. Ko se god približi k šatoru Gospodnjem gine; hoćemo li svi izginuti?

4 Moj. 18:1 , 4 Moj. 18:4 , 4 Moj. 18:7


4. Mojsijeva, glava 18

1. A Gospod reče Aronu: Ti i sinovi tvoji i dom oca tvog s tobom nosite grehe u svetinju; ti i sinovi tvoji s tobom nosite grehe sveštenstva svog.

4 Moj. 17:13

2. I braću svoju, pleme Levijevo, pleme oca svog uzmi k sebi da budu uza te i služe ti; a ti ćeš i sinovi tvoji s tobom služiti pred šatorom od sastanka.

1 Moj. 3:6 , 1 Moj. 29:34

3. Neka dobro slušaju zapovesti tvoje i rade šta treba u svem šatoru; ali k sudovima od svetinje k oltaru neka ne pristupaju, da ne izginu i oni i vi.

4 Moj. 3:25 , 4 Moj. 4:15 , 4 Moj. 16:40

4. Neka budu, dakle, uza te i neka rade sve što treba u šatoru od sastanka u svakoj službi u njemu; ali niko drugi da ne pristupi s vama.

Jezek. 44:14

5. A vi radite šta treba u svetinji i šta treba na oltaru, da više ne dođe gnev na sinove Izrailjeve.

2 Moj. 27:21 , 2 Moj. 30:7 , 3 Moj. 24:3 , 1 Dn. 9:19 , 1 Dn. 9:23 , 1 Dn. 9:33 , 1 Dn. 24:5

6. Jer evo, ja uzeh braću vašu Levite između sinova Izrailjevih, i vama su dani na dar za Gospoda, da vrše službu u šatoru od sastanka.

4 Moj. 3:12

7. A ti i sinovi tvoji s tobom vršite svešteničku službu svoju u svemu što pripada k oltaru i šta biva iza zavesa, i služite; sveštenstvo darovah vam, zato ko bi drugi pristupio, da se pogubi.

4 Moj. 3:10 , 1 Sam. 6:19 , 1 Sam. 13:13 , Jezek. 44:8 , Jevr. 9:3 , Jevr. 9:6

8. Još reče Gospod Aronu: Evo, dajem ti i prinose svoje što se uvis podižu, između svih stvari koje posvećuju sinovi Izrailjevi dajem ih tebi radi pomazanja i sinovima tvojim zakonom večnim.

2 Moj. 40:13 , 4 Moj. 7:6 , 4 Moj. 7:32 , 4 Moj. 10:14 , 4 Moj. 18:16 , 5 Moj. 6:11 , 5 Moj. 18:1

9. To neka je tvoje od stvari posvećenih, koje se ne sažižu; svaki prinos njihov između svih darova njihovih i između svih prinosa za greh i svih prinosa za krivicu, koje mi donesu, svetinja nad svetinjama da je tvoja i sinova tvojih.

3 Moj. 2:2 , 3 Moj. 4:22 , 3 Moj. 6:25 , 3 Moj. 10:12 , Jezek. 42:13

10. U svetinji ga jedi, sve muškinje neka ga jede, sveta stvar da ti je.

11. Tvoje su, dakle, žrtve darova njihovih koje se u vis podižu; i svaku žrtvu sinova Izrailjevih koja se obrće tebi dajem i sinovima tvojim i kćerima tvojim s tobom zakonom večnim; ko je god čist u domu tvom, neka jede.

2 Moj. 29:27 , 3 Moj. 7:30 , 3 Moj. 10:14 , 3 Moj. 22:2 , 5 Moj. 18:3

12. Najbolje od ulja i najbolje od vina i žita, prvine koje daju Gospodu, tebi dajem.

2 Moj. 23:19 , 5 Moj. 18:4

13. Prvine od svega što rodi u zemlji njihovoj, koje donesu Gospodu, tvoje neka budu; ko je god čist u domu tvom neka jede.

14. Sve zavetovano Bogu i Izrailju, tvoje neka je.

3 Moj. 27:28

15. Šta god otvara matericu između svakog tela koje prinose Gospodu, i između ljudi i između stoke, tvoje da bude; ali prvenac čovečji neka se otkupljuje; i prvenac nečiste stoke neka se otkupljuje.

2 Moj. 13:2 , 2 Moj. 13:13 , 2 Moj. 34:20 , 3 Moj. 27:26 , 3 Moj. 27:27 , 4 Moj. 3:13

16. A otkup neka mu bude kad bude od meseca dana po tvojoj ceni pet sikala srebra, po siklu svetom; u njemu je dvadeset gera.

2 Moj. 30:13 , 3 Moj. 27:2 , 3 Moj. 27:6 , 3 Moj. 27:25 , 4 Moj. 3:47 , Jezek. 45:12

17. A prvenca od krave ili prvenca od ovce ili prvenca od koze ne daj da se otkupi; svete su stvari; krvlju njihovom pokropi oltar, i salo njihovo zapali, da bude žrtva ognjena za miris ugodni Gospodu.

3 Moj. 3:2 , 3 Moj. 3:5 , 5 Moj. 15:19

18. A meso od njih da je tvoje, kao grudi što se obrću i kao pleće desno, da je tvoje.

2 Moj. 29:26 , 3 Moj. 7:31

19. Sve prinose što se podižu od posvećenih stvari, što prinose sinovi Izrailjevi Gospodu, dajem tebi i sinovima tvojim i kćerima tvojim s tobom zakonom večnim; to će biti zavet osoljen, večan pred Gospodom tebi i semenu tvom s tobom.

5 Moj. 12:26

20. Još reče Gospod Aronu: U zemlji njihovoj da nemaš nasledstvo, ni dela među njima da nemaš; ja sam deo tvoj i tvoje nasledstvo među sinovima Izrailjevim.

5 Moj. 10:9 , 5 Moj. 14:27 , 5 Moj. 18:1 , Is.N. 13:14 , Is.N. 18:7 , Psal. 16:5 , Psal. 142:5 , Jezek. 44:28

21. A sinovima Levijevim evo dajem u nasledstvo sve desetke od Izrailja za službu njihovu što služe u šatoru od sastanka.

3 Moj. 27:30 , 5 Moj. 12:17 , Nem. 10:37 , Nem. 12:44 , Nem. 12:47 , Jevr. 7:5 , Jevr. 7:8

22. A sinovi Izrailjevi neka više ne pristupaju k šatoru od sastanka, da se ne ogreše i ne izginu.

3 Moj. 22:9

23. Nego sami Leviti neka služe službu u šatoru od sastanka, i oni neka nose greh svoj zakonom večnim od kolena do kolena, pa da nemaju nasledstvo među sinovima Izrailjevim.

24. Jer desetke sinova Izrailjevih, što će donositi Gospodu na žrtvu što se podiže, dajem Levitima u nasledstvo; toga radi rekoh za njih; među sinovima Izrailjevim da nemaju nasledstvo.

5 Moj. 10:9

25. Još reče Gospod Mojsiju govoreći:

26. Reci Levitima i kaži im: Kad uzmete od sinova Izrailjevih desetak koji vam dadoh od njih za nasledstvo vaše, onda prinesite od njega prinos što se podiže Gospodu, deseto od desetog.

Nem. 10:38

27. I primiće vam se prinos vaš kao žito s gumna i kao vino iz kace.

28. Tako i vi prinosite prinos što se podiže Gospodu od svih desetaka svojih, koje ćete uzimati od sinova Izrailjevih, i dajite od njih prinos Gospodnji Aronu svešteniku.

29. Od svega što vam se da prinosite svaki prinos što se podiže Gospodu, od svega što bude najbolje sveti deo.

30. I reci im: Kad prinesete najbolje od toga, tada će se primiti Levitima kao dohodak od gumna i kao dohodak od kace.

31. A jesti možete to na svakom mestu i vi i porodice vaše, jer vam je plata za službu vašu u šatoru od sastanka.

Mat. 10:10 , Luka 10:7 , 1 Kor. 9:13 , 2 Kor. 12:13 , Gal. 6:6 , 1 Sol. 5:12 , 1 Tim. 5:18

32. I nećete zato navući na se greha, kad stanete prinositi šta je najbolje, i nećete oskvrniti svete stvari sinova Izrailjevih, i nećete izginuti.

3 Moj. 19:8 , 3 Moj. 22:15 , 3 Moj. 22:16


4. Mojsijeva, glava 19

1. Još reče Gospod Mojsiju i Aronu govoreći:

2. Ovo je uredba i zakon što zapovedi Gospod govoreći: Reci sinovima Izrailjevim neka ti dovedu junicu crvenu zdravu, na kojoj nema mane, i koja još nije bila u jarmu;

5 Moj. 21:3 , 1 Sam. 6:7 , Isa. 53:4 , Jovan 10:17 , Gal. 4:4 , Filip. 2:6 , Filip. 2:8 , Jevr. 9:13 , Otkr. 1:5

3. I podajte je Eleazaru svešteniku, a on neka je izvede napolje iz logora da je zakolju pred njim.

3 Moj. 4:12 , 3 Moj. 4:21 , 3 Moj. 13:46 , 3 Moj. 16:27 , 3 Moj. 24:14 , Jevr. 13:11

4. I uzevši Eleazar krvi njene na prst svoj neka pokropi krvlju prema šatoru od sastanka sedam puta.

3 Moj. 4:6 , 3 Moj. 4:17 , 3 Moj. 16:14 , Isa. 52:15 , Jezek. 36:25 , Jevr. 9:13 , 1 Pet. 1:2

5. Potom neka zapovedi da se spali junica pred njegovim očima; kožu njenu i meso njeno i krv njenu s balegom neka spale.

2 Moj. 29:14 , 3 Moj. 4:11 , Isa. 53:10

6. I sveštenik uzevši drveta kedrovog, isopa i crvca, neka baci u oganj gde gori junica.

3 Moj. 14:4 , 3 Moj. 14:6

7. Potom neka opere haljine svoje i opere telo svoje vodom, pa onda neka uđe u logor, i neka bude sveštenik nečist do večera.

3 Moj. 11:25 , 3 Moj. 14:46 , 3 Moj. 15:5

8. Tako i ko je spali, neka opere haljine svoje vodom, i telo svoje neka opere vodom, i neka bude nečist do večera.

9. A čist čovek neka pokupi pepeo od junice i izruči ga iza logora na čisto mesto, da se čuva zboru sinova Izrailjevih za vodu očišćenja; to je žrtva za greh.

4 Moj. 8:7 , 4 Moj. 31:23 , Zah. 13:1 , 2 Kor. 7:1 , Jevr. 9:13

10. I onaj koji pokupi pepeo od junice neka opere haljine svoje, i neka bude nečist do večera. To neka je sinovima Izrailjevim i došljaku koji se bavi među njima večan zakon.

11. Ko se dotakne mrtvog tela čovečijeg, da je nečist sedam dana.

3 Moj. 21:1 , 4 Moj. 5:2 , 4 Moj. 9:6 , 4 Moj. 9:10 , Isa. 52:11 , Plač 4:14 , Os. 9:4 , Agej 2:13 , Mar. 5:3 , Rim. 5:12 , 2 Kor. 6:17 , Efes. 2:1

12. On neka se očisti onom vodom treći dan i sedmi dan, i biće čist; ako li se ne očisti treći dan i sedmi, neće biti čist.

4 Moj. 31:19

13. Ko se dotakne mrtvog tela čovečijeg pa se ne očisti, onaj je oskrvnio šator Gospodnji; zato da se istrebi ona duša iz Izrailja; jer nije pokropljen vodom očišćenja, zato je nečist, i nečistota je njegova na njemu.

3 Moj. 7:20 , 3 Moj. 15:31 , 3 Moj. 22:3 , 4 Moj. 8:7 , 4 Moj. 19:16 , Jezek. 44:26

14. Ovo je zakon kad čovek umre u šatoru: Ko god uđe u onaj šator i ko god bude u šatoru, nečist da je sedam dana;

2 Dn. 23:14

15. I svaki sud otkriven, koji ne bude dobro zaklopljen, nečist je.

3 Moj. 11:32 , 4 Moj. 31:20

16. I ko se god dotakne u polju posečenog mačem ili umrlog ili kosti čovečije ili groba, nečist da je sedam dana.

17. I neka za nečistog uzmu pepela od junice spaljene za greh, i neka naliju na nj vode žive u sud.

4 Moj. 8:7

18. Potom neka uzme čist čovek isopa i zamoči u onu vodu, i pokropi njom šator i sve sude i ljude koji su u njemu bili; tako i onog koji bi se dotakao kosti ili čoveka posečenog ili umrla ili groba.

4 Moj. 8:7 , Psal. 51:7 , Jovan 15:2 , Jovan 17:19 , 1 Kor. 1:30 , Jevr. 9:14

19. Čisti nečistog neka pokropi treći i sedmi dan; i kad ga očisti sedmi dan, neka opere haljine svoje i sebe neka opere vodom, i biće čist uveče.

3 Moj. 14:9

20. A ko bude nečist pa se ne očisti, da se istrebi ona duša iz zbora; jer je svetinju Gospodnju oskvrnio, a nije pokropljen vodom očišćenja; nečist je.

1 Moj. 17:14 , Mar. 16:16 , Dela 13:39 , Rim. 2:4 , Gal. 3:10

21. I ovo neka im je zakon večan: i koji pokropi vodom očišćenja, neka opere haljine svoje; i ko se god dotakne vode očišćenja, da je nečist do večera.

22. I čega se god dotakne ko je nečist, da je nečisto; i ko se njega dotakne, da je nečist do večera.

Agej 2:13


4. Mojsijeva, glava 20

1. I sinovi Izrailjevi, sav zbor njihov, dođoše u pustinju sinsku prvog meseca, i stade narod u Kadisu; i onde umre Marija, i bi pogrebena onde.

4 Moj. 26:59 , 4 Moj. 33:36

2. A onde nemaše zbor vode, te se skupiše na Mojsija i na Arona.

2 Moj. 16:2 , 2 Moj. 16:7 , 2 Moj. 17:1 , 4 Moj. 16:19 , 4 Moj. 21:5 , 1 Kor. 10:10

3. I svađaše se narod s Mojsijem, i govorahu: Kamo da smo pomrli kad pomreše braća naša pred Gospodom!

2 Moj. 17:2 , 4 Moj. 11:1 , 4 Moj. 11:33 , 4 Moj. 14:2 , 4 Moj. 14:37 , 4 Moj. 16:32 , 4 Moj. 33:1 , 4 Moj. 33:49 , Plač 4:9

4. Zašto dovedoste zbor Gospodnji u ovu pustinju da izginemo ovde i mi i stoka naša?

2 Moj. 5:21 , 4 Moj. 11:5 , Psal. 106:21 , Dela 7:35

5. I zašto nas izvedoste iz Misira da nas dovedete na ovo zlo mesto, gde ne rodi ni žito ni smokva ni grožđe ni šipak, a ni vode nema za piće?

1 Moj. 21:15

6. I dođe Mojsije i Aron ispred zbora na vrata šatora od sastanka, i padoše ničice; i pokaza im se slava Gospodnja.

4 Moj. 14:5 , 4 Moj. 16:4 , 4 Moj. 16:45

7. I reče Gospod Mojsiju govoreći:

8. Uzmi štap, i sazovite zbor ti i Aron brat tvoj, i progovorite steni pred njima; te će dati vodu svoju; tako ćeš im izvesti vodu iz stene, i napojićeš zbor i stoku njihovu.

2 Moj. 17:5 , Nem. 9:15 , Psal. 78:15 , Isa. 43:20

9. I Mojsije uze štap ispred Gospoda, kako mu zapovedi Gospod.

4 Moj. 17:10

10. I sazvaše Mojsije i Aron zbor pred stenu, i on im reče: Slušajte odmetnici! Hoćemo li vam iz ove stene izvesti vodu?

Psal. 106:33

11. I diže Mojsije ruku svoju i udari u stenu štapom svojim dva puta, i iziđe voda mnoga, te se napoji narod i stoka njihova.

2 Moj. 17:6 , 5 Moj. 8:15 , 5 Moj. 32:51 , Psal. 78:15 , Psal. 105:41 , Isa. 43:20 , 1 Kor. 10:4 , Jakov 1:20

12. A Gospod reče Mojsiju i Aronu: Što mi ne verovaste i ne proslaviste me pred sinovima Izrailjevim, zato nećete odvesti zbora tog u zemlju koju sam im dao.

3 Moj. 10:3 , 4 Moj. 27:14 , 5 Moj. 3:26 , 5 Moj. 31:2 , Jezek. 20:41 , 1 Pet. 3:15

13. To je voda od svađe, gde se svađaše sinovi Izrailjevi s Gospodom, i On se proslavi među njima.

Psal. 95:8 , Psal. 106:32

14. Iza toga posla Mojsije poslanike iz Kadisa k caru edomskom da mu kažu: Ovako kaže brat tvoj Izrailj: Ti znaš sve nevolje koje nas snađoše:

5 Moj. 2:4 , 5 Moj. 23:7 , Sud. 11:16 , Sud. 11:17 , Avd. 1:10 , Avd. 1:12

15. Kako naši oci siđoše u Misir, i bejasmo u Misiru dugo vremena, i kako Misirci zlo činiše nama i ocima našim;

16. I vikasmo ka Gospodu, i Gospod ču glas naš, i posla anđela, koji nas izvede iz Misira; i evo smo u Kadisu, gradu na tvojoj međi.

2 Moj. 2:23 , 2 Moj. 3:7 , Dela 7:35

17. Pusti nas da prođemo kroz tvoju zemlju; nećemo ići preko polja ni preko vinograda, niti ćemo piti vode iz kog studenca; ići ćemo carskim putem, nećemo svrtati ni nadesno ni nalevo dok ne pređemo među tvoju.

4 Moj. 21:22

18. A Edom mu odgovori: Ne idi preko moje zemlje, da ne iziđem s mačem preda te.

19. A sinovi Izrailjevi rekoše mu: Ići ćemo utrenikom, i ako se napijemo vode tvoje, mi ili stoka naša, platićemo je; ništa više, samo da pešice prođemo.

5 Moj. 2:6 , 5 Moj. 2:28

20. A on im odgovori: Nećete proći. I iziđe Edom pred njih s mnogo naroda i s velikom silom.

1 Moj. 27:41 , 1 Moj. 32:6 , Sud. 11:17 , Psal. 120:7 , Amos 1:11

21. I kad ne hte Edom dopustiti Izrailju da priđe preko međe njegove, Izrailj otide od njega.

5 Moj. 2:27 , 5 Moj. 2:29 , Sud. 11:18 , 2 Dn. 20:10 , Rim. 12:18 , Jevr. 12:14

22. I krenuvši se od Kadisa dođoše sinovi Izrailjevi, sav zbor njihov, ka gori Oru.

4 Moj. 21:4 , 4 Moj. 33:37

23. I Gospod reče Mojsiju i Aronu na gori Oru kod međe edomske govoreći:

24. Aron valja da se pribere k rodu svom, jer neće ući u zemlju koju sam dao sinovima Izrailjevim, jer ne poslušaste zapovesti moje na vodi od svađe.

1 Moj. 25:8 , 4 Moj. 27:13 , Isa. 57:1 , Jevr. 12:23

25. Uzmi Arona i Eleazara sina njegovog, i izvedi ih na goru Or.

5 Moj. 32:50

26. I svuci Aronu haljine njegove i obuci ih Eleazaru sinu njegovom, pa će se Aron pribrati i umreti onde.

2 Moj. 29:29

27. I učini Mojsije kako zapovedi Gospod; i iziđoše na goru Or pred svim zborom.

28. I svuče Mojsije s Arona haljine njegove i obuče ih Eleazaru, sinu njegovom, i umre onde Aron navrh gore, a Mojsije i Eleazar siđoše s gore.

2 Moj. 29:29 , 4 Moj. 23:10 , 5 Moj. 10:6 , Jov 14:12 , Jov 23:10 , Jov 30:23 , Priče 14:32 , Os. 13:14 , Otkr. 14:13

29. A kad vide sav zbor da umre Aron, plaka sav dom Izrailjev za Aronom trideset dana.

1 Moj. 50:3 , 1 Moj. 50:10 , 5 Moj. 34:8


4. Mojsijeva, glava 21

1. A kad ču Hananej, car aradski, koji življaše na jugu, da ide Izrailj putem kojim idoše uhode, on se pobi s njima i zarobi ih nekoliko.

4 Moj. 33:40 , Sud. 1:16 , Isa. 33:22

2. Tada se Izrailj zavetova Gospodu i reče: Ako daš ovaj narod meni u ruke, do temelja ću raskopati gradove njihove.

1 Moj. 28:20 , 3 Moj. 27:28 , Sud. 11:30

3. I usliši Gospod glas Izrailjev i dade mu Hananeje, a on zatre njih i gradove njihove, i prozva ono mesto Orma.

4. Potom pođoše od gore Ora k Crvenom moru obilazeći zemlju edomsku, i oslabi duh narodu od puta.

5 Moj. 2:1 , Sud. 11:18

5. I vikaše narod na Boga i na Mojsija: Zašto nas izvedoste iz Misira da izginemo u ovoj pustinji? Jer nema ni hleba ni vode, a ovaj se nikakvi hleb već ogadio duši našoj.

2 Moj. 16:3 , 4 Moj. 11:20 , Psal. 78:19 , Priče 27:7

6. A Gospod pusti na narod zmije vatrene, koje ih ujedahu, te pomre mnogo naroda u Izrailju.

5 Moj. 8:15 , Amos 9:3 , 1 Kor. 10:9

7. Tada dođe narod k Mojsiju i rekoše: Zgrešismo što vikasmo na Gospoda i na tebe; moli Boga neka ukloni zmije od nas. I Mojsije se pomoli za narod.

2 Moj. 8:8 , 2 Moj. 8:28 , 1 Sam. 12:19 , 1 Car. 13:6 , Psal. 78:34 , Isa. 26:16 , Os. 5:15 , Dela 8:24

8. I Gospod reče Mojsiju: Načini zmiju vatrenu, i metni je na motku, i koga ujede zmija, neka pogleda u nju, pa će ozdraviti.

9. I načini Mojsije zmiju od bronze, i metnu je na motku, i koga god ujede zmija on pogleda u zmiju od bronze, i ozdravi.

2 Car. 18:4 , Jovan 3:14

10. Potom pođoše sinovi Izrailjevi, i stadoše u logor u Ovotu.

11. I iz Ovota otišavši stadoše u logor na brdima avarimskim u pustinji koja je prema moavskoj s istoka.

12. Odande otišavši stadoše u logor u dolini Zaredu.

13. I odatle otišavši stadoše u logor na brdu na Arnonu, koji je u pustinji i izlazi od međe amorejske. Jer je Arnon međa moavska između Moavaca i Amorejaca.

4 Moj. 22:36 , Sud. 11:18

14. Zato se kaže u knjizi o ratovima Gospodnjim: Na Vajeva u Sufi i na potoke arnonske.

15. Jer ti potoci, koji dopiru do mesta Ara, teku pokraj međe moavske.

16. A otuda dođoše k Viru; to je studenac za koji beše rekao Gospod Mojsiju: Skupi narod, i daću im vode.

Sud. 9:21 , Otkr. 7:17

17. Tada peva Izrailj pesmu ovu: Diži se, studenče; pripevajte ga;

2 Moj. 15:1 , Psal. 105:2

18. Studenče, koji kopaše knezovi, koji iskopaše poglavari narodni s onim koji postavi zakon, palicama svojim. A iz pustinje otidoše u Mantanail,

5 Moj. 33:4 , Isa. 33:22

19. A iz Mantanaila, u Nadil, a iz Nadila u Vamot,

20. A iz Vamota u dolinu koja je u polju moavskom kod gore Fazge i gleda u pustinju.

4 Moj. 23:28

21. Tada posla Izrailj poslanike k Sionu, caru amorejskom govoreći:

5 Moj. 2:26 , Sud. 10:11 , Sud. 11:19

22. Pusti da prođemo kroz tvoju zemlju, nećemo svrtati ni u polje ni u vinograd, niti ćemo piti vode iz studenaca; ići ćemo carskim putem dokle ne pređemo među tvoju.

4 Moj. 20:17

23. Ali ne dade Sion Izrailju da prođe kroz zemlju njegovu, nego sabra Sion sav narod svoj, i izađe na Izrailja u pustinju, i dođe u Jasu, i pobi se s Izrailjem.

5 Moj. 2:32 , 5 Moj. 29:7

24. Ali ga iseče Izrailj oštrim mačem, i osvoji zemlju njegovu od Arona pa do Javoka, do sinova Amonovih, jer tvrda beše međa sinova Amonovih.

5 Moj. 29:7 , Is.N. 9:10 , Is.N. 12:1 , Sud. 11:13 , Nem. 9:22 , Psal. 135:10 , Amos 2:9

25. I uze Izrailj sva ona mesta i naseli se u svim gradovima amorejskim, u Esevonu i u svim selima njegovim.

Sud. 11:26 , Jer. 48:2

26. Jer Esevon beše grad Siona, cara amorejskog, koji beše prvi zavojštio na cara moavskog i beše mu uzeo svu zemlju njegovu do Arnona.

27. Zato govore u priči: Hodite u Esevon, da se sagradi i podigne grad Sionov.

28. Jer oganj izađe iz Esevona, plamen iz grada Sionovog, i spali Ar moavski i stanovnike na visini arnonskoj.

5 Moj. 2:9 , Isa. 15:1 , Isa. 15:4 , Jer. 48:45

29. Teško tebi, Moave; propao si; narode Hemosov; dao je sinove svoje koji utekoše i kćeri svoje u ropstvo Sionu, caru amorejskom.

Sud. 11:24 , 1 Car. 11:7 , 1 Car. 11:33 , 2 Car. 23:13

30. Ali ih postreljasmo, propade Esevon do Devona, i potrsmo ih do Nofe, koja dopire do Medeve.

Jer. 48:18 , Jer. 48:22

31. I tako živi Izrailj u zemlji amorejskoj.

32. Potom posla Mojsije da uhode Jazir, i uzeše sela oko njega, i izagnaše Amorejce koji behu onde.

Jer. 48:32

33. Potom obrativši se pođoše u Vasan; i iziđe Og, car vasanski pred njih, on i sav narod njegov na boj u Edrajin.

Is.N. 13:12

34. A Gospod reče Mojsiju: Ne boj ga se; jer sam ga dao u tvoje ruke i sav narod njegov i zemlju njegovu; i učini mu kako si učinio Sionu, caru Amorejskom koji življaše u Esevonu.

5 Moj. 3:2 , Psal. 135:10 , Psal. 136:20

35. I pobiše ga i sinove njegove i sav narod njegov, da ne osta nijedan, i osvojiše zemlju njegovu.

5 Moj. 3:3


4. Mojsijeva, glava 22

1. Odatle se podigoše sinovi Izrailjevi, i stadoše u logor u polju moavskom s one strane Jordana prema Jerihonu.

1 Moj. 35:5 , 4 Moj. 33:48 , 4 Moj. 36:13 , Is.N. 2:9

2. I vide Valak, sin Seforov sve što učini Izrailj Amoreju.

Sud. 11:25

3. I uplaši se Moav od naroda veoma; jer ga beše mnogo, i prituži Moavu od sinova Izrailjevih.

2 Moj. 15:15

4. Pa reče Moav starešinama madijanskim: Sada će ova množina pojesti sve što je oko nas kao vo travu u polju. A Valak, sin Seforov beše u ono vreme car moavski.

4 Moj. 31:8 , Is.N. 13:21

5. I posla poslanike k Valamu, sinu Veorovom u Faturu, koja je na reci u zemlji naroda njegovog, govoreći: Evo narod iziđe iz Misira, evo prekrilio je zemlju, i stoji prema meni.

5 Moj. 23:4 , Is.N. 13:22 , Nem. 13:1 , Mih. 6:5

6. Nego hodi, prokuni mi ovaj narod, jer je jači od mene, e da bih mu odoleo i pobio ga ili isterao iz zemlje ove; jer znam, koga blagosloviš biće blagosloven, a koga prokuneš biće proklet.

1 Moj. 12:3 , 4 Moj. 23:7 , 5 Moj. 23:4 , Is.N. 24:9 , Nem. 13:2

7. I otidoše starešine moavske i starešine madijanske noseći darove za vračanje; i dođoše k Valamu, i kazaše mu reči Valakove.

2 Moj. 23:8 , 1 Sam. 9:7 , Priče 17:23 , Isa. 56:11 , Mih. 3:11

8. A on im reče: Ostanite ovde ovu noć, i odgovoriću vam kako mi Gospod kaže. I ostaše knezovi moavski kod Valama.

9. A Bog dođe k Valamu i reče mu: Kakvi su to ljudi kod tebe?

1 Moj. 20:3 , 1 Moj. 31:24

10. I reče Valam Bogu: Valak sin Seforov, car moavski, posla ih k meni govoreći:

11. Evo narod iziđe iz Misira i prekrili zemlju; nego hodi, prokuni mi ga, e da bih ga nadbio i oterao ga.

12. A Bog reče Valamu: Ne idi s njima, niti kuni taj narod, jer je blagosloven.

1 Moj. 12:2 , 4 Moj. 23:20 , Psal. 144:15 , Rim. 11:29

13. I ujutru ustavši Valam reče knezovima Valakovim; vratite se u svoju zemlju jer mi ne da Bog da idem s vama.

14. I ustavši knezovi moavski dođoše k Valaku, i rekoše: Ne hte Valam poći s nama.

15. Tada opet posla Valak više knezova i veće od prvih.

16. I oni došavši k Valamu rekoše mu: Ovako veli Valak, sin Seforov: Nemoj se zatezati, molim te, nego dođi k meni.

17. Jer ću te dobro darivati, i šta mi god kažeš činiću; zato dođi, molim te, prokuni mi ovaj narod.

5 Moj. 16:19 , Psal. 49:17 , Mat. 16:26

18. A Valam odgovori i reče slugama Valakovim: Da mi da Valak kuću svoju punu srebra i zlata, ne bih mogao prestupiti reči Gospoda Boga svog da učinim šta malo ili veliko.

4 Moj. 24:13 , 1 Car. 22:14 , 2 Dn. 18:13

19. Ali opet ostanite ovde i vi ovu noć da vidim šta će mi sada kazati Gospod.

20. I dođe Bog noću k Valamu i reče mu: Kad su došli ti ljudi da te zovu, ustani, idi s njima, ali šta ti kažem ono da činiš.

4 Moj. 23:12 , 4 Moj. 24:13

21. A ujutru ustavši Valam osamari magaricu svoju, i pođe s knezovima moavskim.

Priče 15:27 , 1 Tim. 6:9 , 2 Pet. 2:15 , Juda 1:11

22. Ali se razgnevi Bog što on pođe; i stade anđeo Gospodnji na put da mu ne da; a on seđaše na magarici svojoj i imaše sa sobom dva momka svoja.

2 Moj. 4:24 , 2 Moj. 23:20

23. A kad magarica vide anđela Gospodnjeg gde stoji na putu s golim mačem u ruci, svrnu magarica s puta i pođe preko polja. A Valam je stade biti da je vrati na put.

2 Car. 6:17

24. A anđeo Gospodnji stade na stazu među vinogradima, a beše zid i odovud i odonud.

25. I magarica videći anđela Gospodnjeg pribi se uz drugi zid, i pritište nogu Valamovu o zid; a on je stade opet biti.

Isa. 47:12 , 1 Kor. 3:19

26. Potom anđeo Gospodnji otide dalje, i stade u tesnacu, gde ne beše mesta da se svrne ni nadesno ni nalevo.

Isa. 26:11 , Os. 2:6

27. I magarica videći anđela Gospodnjeg pade pod Valamom, a Valam se vrlo razljuti, i stade biti magaricu svojim štapom.

Priče 14:16 , Priče 27:3 , Jakov 1:19

28. Tada Gospod otvori usta magarici, te ona reče Valamu: Šta sam ti učinila, te me biješ već treći put?

Mat. 19:26 , 1 Kor. 1:19 , 2 Pet. 2:16

29. A Valam reče magarici: Što mi prkosiš? Da imam mač u ruci, sad bih te ubio.

Priče 12:10 , Prop. 9:3 , Jer. 17:9 , Mat. 15:19

30. A magarica reče Valamu: Nisam li tvoja magarica? Jašeš me od kako sam postala tvoja do danas; jesam li ti kad tako učinila? A on reče: Nisi.

1 Kor. 1:27

31. Tada Gospod otvori oči Valamu, koji ugleda anđela Gospodnjeg gde stoji na putu s golim mačem u ruci. I on savi glavu i pokloni se licem svojim.

1 Moj. 21:19 , 2 Car. 6:17 , Jov 8:20 , Priče 11:2 , Jer. 3:25 , Luka 24:16

32. I reče mu anđeo Gospodnji: Zašto si bio magaricu svoju već tri puta? Evo ja iziđoh da ti ne dam, jer tvoj put nije meni po volji.

5 Moj. 23:4 , Priče 28:6 , Mih. 6:5 , 2 Pet. 2:14

33. Kad me ugleda magarica, ona se ukloni ispred mene već tri puta; a da se nije uklonila ispred mene, tebe bih već ubio, a nju bih ostavio u životu.

34. A Valam reče anđelu Gospodnjem: Zgrešio sam, jer nisam znao da ti stojiš preda mnom na putu; ako tebi nije po volji, ja ću se vratiti.

2 Sam. 12:13

35. A anđeo Gospodnji reče Valamu: Idi s tim ljudima, ali samo ono govori što ti ja kažem. Tada Valam otide s knezovima Valakovim.

36. A kad ču Valak da ide Valam, iziđe mu na susret u grad moavski na međi arnonskoj nakraj međe.

1 Moj. 14:17 , 1 Moj. 18:2 , 1 Sam. 13:10 , Dela 28:15

37. I reče Valak Valamu: Nisam li slao k tebi i zvao te? Zašto mi ne dođe? Eda li te ne mogu darivati?

38. A Valam reče Valaku: Evo sam došao k tebi; ali hoću li moći šta govoriti? Šta mi Bog metne u usta, ono ću govoriti.

1 Car. 22:14 , 2 Dn. 18:13

39. I otide Valam s Valakom, i dođoše u grad Uzot.

40. I nakla Valak volova i ovaca, i posla Valamu i knezovima, koji behu s njim.

41. A ujutru uze Valak Valama i odvede ga na visinu Valovu, i odande mu pokaza jedan kraj naroda.

5 Moj. 12:2 , 2 Dn. 11:15 , Jer. 48:35


4. Mojsijeva, glava 23

1. I reče Valam Valaku: Načini mi ovde sedam oltara, i pripravi mi ovde sedam telaca i sedam ovnova.

1 Dn. 15:26 , Jov 42:8

2. I učini Valak kako mu reče Valam; i prinese Valak s Valamom na svakom oltaru po jedno tele i ovna.

3. Pa reče Valam Valaku: Stoj kod svoje žrtve paljenice; a ja idem eda bih se sreo s Gospodom, pa šta mi javi kazaću ti. I on otide sam.

2 Moj. 3:18 , 4 Moj. 24:1

4. I srete Bog Valama, a on mu reče: Sedam oltara spremnih, i prinesoh po tele i ovna na svakom oltaru.

5. A Gospod metnu reči u usta Valamu, i reče vrati se k Valaku i tako mu reci.

5 Moj. 18:18 , Sud. 7:14 , Jer. 1:9

6. I vrati se k njemu, a on stajaše kod žrtve svoje paljenice i svi knezovi moavski.

7. A on otvori priču svoju, i reče: Iz Arama dovede me Valak, car moavski s planine istočne, govoreći: Hodi, prokuni mi Jakova, hodi, naruži Izrailja.

1 Moj. 10:22 , 1 Moj. 28:5 , 4 Moj. 22:6 , 4 Moj. 24:3 , 1 Sam. 17:10 , Jov 27:1 , Psal. 78:2 , Jezek. 17:2 , Mih. 2:4 , Avak. 2:6 , Mat. 13:35

8. Kako bih kleo onog koga ne kune Bog? Ili kako bih ružio onog koga Gospod ne ruži?

Priče 21:30 , Isa. 47:12

9. Jer svrh stena vidim ga, i s humova gledam ga. Gle, ovaj će narod nastavati sam, i s drugim narodima neće se pomešati.

3 Moj. 20:24 , 5 Moj. 33:28 , 1 Car. 8:53 , Jezd. 9:2 , Efes. 2:14

10. Ko će izbrojati prah Jakovljev i broj od četvrti Izrailja? Da bih ja umro smrću pravedničkom, i kraj moj da bi bio kao njihov!

1 Moj. 22:17 , Psal. 116:15 , Isa. 57:1

11. Tada reče Valak Valamu: Šta to radiš od mene? Ja te dozvah da prokuneš neprijatelje moje, a gle, ti blagosiljaš jednako.

Is.N. 24:10 , Nem. 13:2

12. A on odgovori i reče: Zar neću paziti i govoriti ono što mi je Gospod metnuo u usta?

13. Tada mu reče Valak: Hodi sa mnom na drugo mesto, odakle ćeš ga videti; samo mu kraj vidiš, a svega ga ne vidiš; prokuni mi ga odande.

4 Moj. 23:27

14. I dovede ga u polje Zofim, navrh Fazge, i načini sedam oltara, i prinese na svakom oltaru po jedno tele i ovna.

Isa. 1:10 , Os. 12:12

15. Tada Valam reče Valaku: Stoj tu kod žrtve svoje paljenice, a ja idem onamo na susret Gospodu.

4 Moj. 24:1

16. I srete Gospod Valama, i metnu mu reč u usta, i reče: Vrati se k Valaku, i tako govori.

17. I dođe k njemu, a on stajaše kod žrtve svoje paljenice i s njim knezovi moavski; i reče Valak: Šta veli Gospod?

1 Sam. 3:17

18. A on otvori priču svoju, i reče: Ustani Valače, i poslušaj, čuj me sine Seforov!

Sud. 3:20 , Otkr. 11:1

19. Bog nije čovek da laže, ni sin čovečji da se pokaje. Šta kaže neće li učiniti, i šta reče neće li izvršiti?

1 Moj. 6:6 , 1 Sam. 15:29 , Psal. 102:26 , Mal. 3:6 , Rim. 11:29 , Titu 1:2 , Jakov 1:17

20. Gle, primih da blagoslovim; jer je On blagoslovio, a ja neću poreći.

1 Moj. 12:2 , 1 Moj. 22:17 , 4 Moj. 22:12

21. Ne gleda na bezakonje u Jakovu ni na nevaljalstvo u Izrailju; Gospod je njegov s njim, i graja u njemu kao car kad nadvlada.

2 Moj. 13:21 , 5 Moj. 33:5 , Psal. 89:15 , Psal. 97:1 , Psal. 98:6 , Isa. 33:22 , Jer. 50:20 , Os. 14:2 , Mih. 7:18 , Luka 19:37 , Rim. 4:7 , Rim. 6:14 , 2 Kor. 5:19

22. Bog ga je izveo iz Misira, On mu je kao snaga jednorogova.

5 Moj. 33:17 , Jov 39:12

23. Jer nema čini na Jakova ni vračanja na Izrailja; u ovo doba govoriće se o Jakovu i o Izrailju, što je učinio Bog.

Psal. 31:19

24. Evo, narod će ustati kao silan lav, i kao lavić skočiće; neće leći dokle ne pojede lov i popije krv pobijenih.

Jezek. 19:2

25. Tada reče Valak Valamu: Nemoj ga ni kleti ni blagosiljati.

26. A Valam odgovori Valaku: Nisam li ti kazao da ću činiti šta mi god Gospod kaže?

27. A Valak reče Valamu: Hodi, odvešću te na drugo mesto; da ako Bogu bude volja da mi ga odande prokuneš.

28. I odvede Valak Valama navrh Fegora, koji gleda u pustinju.

29. I reče Valam Valaku: Načini mi ovde sedam oltara, i pripravi mi ovde sedam telaca i sedam ovnova.

2 Pet. 2:16

30. I učini Valak kako reče Valam i prinese žrtvu po tele i ovna na svakom oltaru.


4. Mojsijeva, glava 24

1. I videvši Valam da je Božja volja da blagosilja Izrailja, ne hte više ni ići kao pre po vračanje, nego se okrete licem k pustinji,

2. I podigavši oči svoje ugleda Izrailja gde stoji po plemenima svojim; i duh Božji dođe na nj.

4 Moj. 2:2 , 4 Moj. 2:34 , 4 Moj. 11:25 , 1 Sam. 19:20 , 2 Dn. 15:1 , Mat. 7:21 , 1 Kor. 12:8

3. I otvori priču svoju, i reče: Kaže Valam, sin Veorov; kaže čovek kome su otvorene oči.

4 Moj. 23:7

4. Kaže onaj koji čuje reči Božje, koji vidi utvaru Svemogućeg, koji kad padne otvorene su mu oči:

1 Sam. 19:24 , Jezek. 1:28 , Dan. 8:18 , 2 Kor. 12:2 , Otkr. 1:10 , Otkr. 1:17

5. Kako su lepi šatori tvoji, Jakove, i kolibe tvoje, Izrailju!

6. Pružili su se kao potoci, kao vrtovi kraj reke, kao mirisava drveta koja je posadio Gospod, kao kedri na vodi.

Psal. 1:3 , Psal. 104:16 , Jer. 17:8

7. Poteći će voda iz vedra njegovog, i seme će njegovo biti među velikim vodama, i car će se njegov podignuti svrh Agaga, i carstvo će se njegovo uzvisiti.

1 Sam. 15:32 , 2 Sam. 5:12 , 1 Car. 4:21 , 1 Dn. 14:2 , Isa. 2:2

8. Bog ga je izveo iz Misira, i On mu je kao snaga jednorogova; poješće narode koji su mu neprijatelji, i kosti će njegove potrti, i strelama svojim postreljati ih.

9. Spustio se, leži kao lavić i kao ljuti lav; ko će ga probuditi? Ko tebe blagosilja, biće blagosloven; a ko tebe kune, biće proklet.

1 Moj. 12:3 , 2 Moj. 23:23 , Psal. 122:6 , Jezek. 19:2 , Mih. 5:8 , Mat. 25:40 , Mat. 25:45

10. Tada se razgnevi Valak na Valama, i pljesnu se rukama, i reče Valak Valamu: Dozvah te da prokuneš neprijatelje moje, a ti si ih blagoslovio eto već tri puta.

11. Odlazi u svoje mesto; rekoh da ću te darivati, a eto Gospod ne da ti dara.

12. A Valam reče Valaku: Nisam li i poslanicima tvojim koje si poslao k meni rekao govoreći:

13. Da mi da Valak kuću svoju punu srebra i zlata, ne bih mogao prestupiti reči Gospodnje da učinim šta dobro ili zlo od sebe; šta kaže Gospod ono ću kazati.

14. Ja sada evo idem k narodu svom, ali da ti kažem šta će taj narod učiniti narodu tvom najposle.

1 Moj. 49:1

15. Potom otvori priču svoju, i reče: Kaže Valam sin Veorov, kaže čovek kome su otvorene oči,

16. Kaže koji čuje reči Božje, i zna znanje o Višnjem, i koji vidi utvaru Svemogućeg i kad padne otvorene su mu oči.

17. Vidim Ga, ali ne sad; gledam Ga, ali ne izbliza; izaći će zvezda iz Jakova i ustaće palica iz Izrailja, koja će razbiti knezove moavske i razoriti sve sinove sitove.

1 Moj. 49:10 , Jov 19:25 , Psal. 110:2 , Jer. 23:5 , Jer. 48:45 , Dan. 2:44 , Mat. 2:2 , Luka 1:32 , Jevr. 1:8 , Otkr. 22:16

18. I Edoma će osvojiti i Sira će osvojiti neprijatelji njegovi; jer će Izrailj raditi junački.

1 Moj. 27:37 , 2 Sam. 8:14 , Psal. 60:8 , Isa. 34:5 , Amos 9:12

19. I vladaće koji je od Jakova, i zatrće ostatak od grada.

20. A ugleda Amalika, otvori priču svoju, i reče: Amalik je početak narodima, ali će najposle propasti.

21. A ugledavši Keneja, otvori priču svoju, i reče: Tvrd ti je stan, i na steni si savio gnezdo svoje;

22. Ali će biti izagnan Kenej; Asur će ga zarobiti.

23. I opet otvori priču svoju, i reče: Jaoh! Ko će biti živ kad to učini Bog!

24. I lađe iz zemlje Kitimske doploviće i dosadiće Asircima i dosadiće Jevrejima; ali će i sami propasti.

1 Moj. 10:4 , 1 Moj. 11:14 , 3 Moj. 26:28 , 5 Moj. 28:36 , Isa. 23:1 , Mat. 23:27

25. Potom ustavši Valam otide, i vrati se u svoje mesto; i Valak otide svojim putem.


4. Mojsijeva, glava 25

1. I življaše Izrailj u Sitimu, i narod stade činiti preljubu sa kćerima moavskim.

4 Moj. 31:16 , 4 Moj. 33:49 , Mih. 6:5 , 1 Kor. 10:8 , Otkr. 2:14

2. One pozivahu narod na žrtve svojih bogova, i narod jeđaše, i klanjaše se bogovima njihovim.

2 Moj. 20:5 , 2 Moj. 34:15 , Is.N. 22:17 , Os. 9:10

3. I Izrailj prionu uz Velfegora; i razgnevi se Gospod na Izrailja.

Psal. 106:29

4. I reče Gospod Mojsiju: Uzmi sve knezove narodne, i obesi ih Gospodu prema suncu, da se odvrati gnev Gospodnji od Izrailja.

5 Moj. 13:17 , Is.N. 22:17

5. I reče Mojsije sudijama Izrailjevim: Pobijte svaki svoje koji su prionuli uz Velfegora.

1 Car. 18:40

6. I gle, jedan između sinova Izrailjevih dođe i dovede k braći svojoj jednu Madijanku na oči Mojsiju i na oči svemu zboru sinova Izrailjevih; a oni zaplakaše na vratima šatora od sastanka.

Joilo 2:17 , 1 Tim. 5:24

7. A kad to vide Fines, sin Eleazara sina Arona sveštenika, usta isred zbora i uze koplje u ruku;

2 Moj. 6:25

8. I uđe za čovekom Izrailjcem u šator, i probode ih oboje, čoveka Izrailjca i onu ženu, kroz trbuh, i presta pogibija među sinovima Izrailjevim.

9. I izgibe ih od te pogibije dvadeset i četiri hiljade.

1 Kor. 10:8

10. Tada reče Gospod Mojsiju govoreći:

11. Fines, sin Eleazara sina Arona sveštenika odvrati gnev moj od sinova Izrailjevih otvorivši revnost za me među njima, da ne bih istrebio sinove Izrailjeve u revnosti svojoj.

2 Moj. 20:5 , 1 Car. 19:10 , Psal. 78:53 , Psal. 106:30 , Naum 1:2 , Sof. 1:18

12. Zato mu kaži: Evo dajem mu svoj zavet mirni.

Mal. 3:1

13. I imaće on i seme njegovo nakon njega zavet sveštenstva večnog, jer revnova za Boga svog i očisti sinove Izrailjeve.

2 Moj. 40:15 , 1 Dn. 6:4 , Dela 2:3

14. A čoveku Izrailjcu ubijenom, koji bi ubijen s Madijankom, beše ime Zamrije, sin Salmanov, knez od doma oca svog od plemena Simeunovog.

15. A ubijenoj ženi Madijani beše ime Hazvija, kći Sura kneza narodnog u domu oca svog među Madijanima.

16. I reče Gospod Mojsiju govoreći:

17. Zavojštite na Madijane, i bijte ih;

18. Jer oni zavojštiše na vas prevarama svojim, i pretvoriše vas Velfegorom i Hazvijom kćerju kneza madijanskog, sestrom svojom, koja bi ubijena u dan pogibije koja dođe s Fegora.


4. Mojsijeva, glava 26

1. A posle te pogibije reče Gospod Mojsiju i Eleazaru, sinu Aronovom svešteniku govoreći:

2. Izbrojte sav zbor sinova Izrailjevih od dvadeset godina i više po domovima otaca njihovih, sve koji mogu ići na vojsku u Izrailju.

2 Moj. 30:12 , 4 Moj. 1:2

3. I reče im Mojsije i Eleazar sveštenik u polju moavskom na Jordanu prema Jerihonu govoreći:

4 Moj. 22:1 , 4 Moj. 31:12 , 4 Moj. 33:48 , 4 Moj. 35:1 , 5 Moj. 4:46 , 5 Moj. 34:1 , 5 Moj. 34:6

4. Da se izbroje od dvadeset godina i više, kako zapovedi Gospod Mojsiju i sinovima Izrailjevim, koji izađoše iz zemlje misirske.

5. Ruvim beše prvenac Izrailjev; a sinovi Ruvimovi: od Enoha porodica Enohova; od Faluja porodica Falujeva;

1 Moj. 29:32 , 1 Moj. 46:8 , 1 Moj. 49:2 , 2 Moj. 6:14 , 4 Moj. 1:21 , 5 Moj. 33:6 , 1 Dn. 5:1 , Otkr. 7:5

6. Od Asrona porodica Asronova, od Harmije porodica Harmijina.

7. To su porodice Ruvimove; a izbrojanih beše među njima četrdeset i tri hiljade i sedam stotina i trideset.

8. Sin Falujev beše Elijav.

9. A sinovi Elijavovi: Namuilo i Datan i Aviron. Ovaj Datan i ovaj Aviron koji behu od onih što se sazivahu na zbor, ustaše na Mojsija i Arona u buni Korejevoj, kad beše buna na Gospoda;

4 Moj. 16:1 , 4 Moj. 27:3 , 5 Moj. 11:6 , Psal. 106:11 , Isa. 65:16 , Juda 1:11

10. I zemlja otvorivši usta svoja proždre njih i Koreja, i izgibe ta gomila, i spali ih oganj dvesta i pedeset ljudi, koji postaše ugled.

4 Moj. 16:32 , 4 Moj. 16:38 , 5 Moj. 28:46 , 1 Sam. 2:34 , Jov 31:3 , Psal. 145:20 , Priče 2:22 , Priče 10:29 , Priče 11:21 , Jer. 29:22 , Jezek. 14:8 , 1 Kor. 10:6 , 2 Pet. 2:6 , Juda 1:7

11. A sinovi Korejevi ne pogiboše.

2 Moj. 6:24 , 1 Dn. 6:22

12. Sinovi Simeunovi po porodicama svojim: od Namuila porodica Namuilova; od Jamina porodica Jaminova; od Jahina porodica Jahinova;

1 Moj. 46:10 , 2 Moj. 6:15 , 1 Dn. 4:24

13. Od Zare porodica Zarina, od Saula porodica Saulova.

1 Moj. 46:10

14. To su porodice Simeunove; od njih beše dvadeset i dve hiljade i dve stotine.

15. A sinovi Gadovi po porodicama svojim: od Sifona porodica Sifonova; od Agija porodica Agijeva; od Sunija i porodica Sunijeva;

1 Moj. 46:16

16. Od Azena porodica Azenova; od Irija porodica Irijeva;

17. Od Aroda porodica Arodova; od Arilija porodica Arilijeva.

1 Moj. 46:16

18. To su porodice sinova Gadovih, a među njima beše izbrojanih četrdeset hiljada i pet stotina.

19. Sinovi Judini: Ir i Avnan; ali umreše Ir i Avnan u zemlji hananskoj.

1 Moj. 38:2 , 1 Moj. 46:12 , 1 Dn. 2:3

20. Behu, pak, sinovi Judini po porodicama svojim: od Siloma porodica Silomova; od Faresa porodica Faresova; od Zare porodica Zarina.

1 Moj. 49:8 , 1 Dn. 2:3 , Otkr. 7:5

21. A sinovi Faresovi behu: od Asrona porodica Asronova; od Jamuila porodica Jamuilova.

22. To su porodice Judine, a među njima beše izbrojanih sedamdeset i šest hiljada i pet stotina.

23. A sinovi Isaharovi po porodicama svojim: od Tole porodica Tolina; od Fuve porodica Fuvina;

1 Moj. 46:13 , 4 Moj. 1:28 , 1 Dn. 7:1

24. Od Jasuva porodica Jasuvova; od Amrama porodica Amramova.

25. To su porodice Isaharove; a među njima beše izbrojanih šezdeset i četiri hiljade i tri stotine.

26. Sinovi Zavulonovi po porodicama svojim: od Sareda porodica Saredova, od Alona porodica Alonova, od Alila porodica Alilova.

1 Moj. 46:14 , 1 Moj. 49:13 , 4 Moj. 1:30 , 5 Moj. 33:18

27. To su porodice Zavulonove, a među njima beše izbrojanih šezdeset hiljada i pet stotina.

28. Sinovi Josifovi po porodicama svojim: Manasija i Jefrem;

1 Moj. 41:51 , 1 Moj. 46:20 , 4 Moj. 1:32 , 5 Moj. 33:17

29. Sinovi Manasijini: od Mahira porodica Mahirova, a Mahir rodi Galada, od kog je porodica Galadova.

4 Moj. 32:39 , 4 Moj. 36:1 , 5 Moj. 3:15 , Is.N. 17:1 , Sud. 5:14

30. Ovo su sinovi Galadovi; od Ahijezera porodica Ahijezerova; od Heleka porodica Helekova.

Is.N. 17:2 , Sud. 6:11 , Sud. 6:24 , Sud. 6:34

31. Od Esrila porodica Esrilova, od Sihema porodica Sihemova;

32. Od Simaera porodica Simaerova; od Ofera porodica Oferova;

33. A Salpad sin Oferov nemaše sinove nego kćeri, kojima su imena Mala i Nuja i Egla i Melha i Tersa.

4 Moj. 27:1 , Is.N. 17:3

34. To su porodice Manasijine, a od njih beše izbrojanih pedeset i dve hiljade i sedam stotina.

Is.N. 17:14

35. Sinovi, pak, Jefremovi po porodicama svojim: od Sutala porodica Sutalova; od Vehera porodica Veherova; od Tahana porodica Tahanova.

1 Dn. 7:20

36. A ovo su sinovi Sutalovi: od Erana porodica Eranova.

37. To su porodice sinova Jefremovih; a među njima beše izbrojanih trideset i dve hiljade i pet stotina. To su sinovi Josifovi po porodicama svojim.

5 Moj. 33:13 , Is.N. 17:14

38. A sinovi Venijaminovi po porodicama svojim: od Vele porodica Velina; od Asvila porodica Asvilova; od Ahirama porodica Ahiramova;

1 Moj. 46:21 , 1 Dn. 7:6 , 1 Dn. 8:1

39. Od Sufama porodica Sufamova; od Ufama porodica Ufamova.

1 Moj. 46:21

40. A Velini sinovi behu: Ader i Naman; od Adera porodica Aderova; od Namana porodica Namanova.

1 Dn. 8:3

41. To su sinovi Venijaminovi po porodicama svojim, a među njima beše izbrojanih četrdeset i pet hiljada i šest stotina.

42. A ovo su sinovi Danovi po porodicama svojim: od Sameja porodica Samejeva; to je rod Danov po porodicama svojim.

1 Moj. 46:23 , 1 Moj. 49:16 , 4 Moj. 1:38 , 5 Moj. 33:22

43. U svim porodicama Samejevim beše izbrojanih šezdeset i četiri hiljade i četiri stotine.

44. Sinovi Asirovi po porodicama svojim: od Jamina porodica Jaminova; od Jesuja porodica Jesujeva: od Verija porodica Verijina.

1 Moj. 46:17 , 1 Dn. 7:30

45. Sinovi Verijini: od Hovera porodica Hoverova; od Melhila porodica Melhilova.

46. A kćeri Asirovoj beše ime Sara.

47. To su porodice sinova Asirovih; a među njima beše izbrojanih pedeset i tri hiljade i četiri stotine.

48. Sinovi Neftalimovi po porodicama svojim: od Asila porodica Asilova; od Gunija porodica Gunijeva.

1 Moj. 46:24 , 1 Dn. 7:13

49. Od Jesera porodica Jeserova; od Selima porodica Selimova.

1 Dn. 7:13

50. To je rod Neftalimov po porodicama svojim, a među njima beše izbrojanih četrdeset i pet hiljada i četiri stotine.

51. To su izbrojani među sinovima Izrailjevim, šest stotina i jedna hiljada i sedam stotina i trideset.

4 Moj. 1:46 , 4 Moj. 2:32

52. A Gospod reče Mojsiju govoreći:

53. Tim neka se podeli zemlja u nasledstvo prema broju imena;

4 Moj. 33:54

54. Kojih ima više, podaj im veće nasledstvo, a kojih ima manje, njima manje; svi prema broju izbrojanih svojih neka imaju nasledstvo.

4 Moj. 33:54

55. Ali žrebom neka se podeli zemlja: po imenima plemena otaca svojih neka dobiju nasledstvo.

4 Moj. 34:13 , Is.N. 11:23 , Is.N. 14:2 , Is.N. 17:14 , Is.N. 18:6 , Is.N. 18:10

56. Ždrebom neka se podeli svakome plemenu, bilo veliko ili malo.

57. A ovo su izbrojani između Levita po porodicama svojim: od Girsona porodica Girsonova; od Kata porodica Katova; od Merarija porodica Merarijeva.

1 Moj. 46:11 , 2 Moj. 6:16 , 1 Dn. 6:1 , 1 Dn. 6:16

58. Ovo su porodice Levijeve: porodica Lovenijeva, porodica Hevronova, porodica Melijeva, porodica Musijeva, porodica Korejeva. A Kat je rodeo Amrama.

59. A ime je ženi Amramovoj Johaveda, kći Levijeva, koja mu se rodila u Misiru; a ona rodi Amramu Arona i Mojsija, i Mariju sestru njihovu.

2 Moj. 2:1

60. A Aronu se rodi Nadav i Avijud i Eleazar i Itamar.

61. Ali Nadav i Avijud pogiboše kad prinesoše tuđ oganj pred Gospodom.

3 Moj. 10:1 , 4 Moj. 3:4 , 1 Dn. 24:2

62. I beše ih izbrojanih dvadeset i tri hiljade, svega muškinja od jednog meseca i više; i ne biše brojani među sinove Izrailjeve, jer im nije dano nasledstvo među sinovima Izrailjevim

4 Moj. 1:49 , 4 Moj. 3:39 , 4 Moj. 18:20 , 4 Moj. 18:23 , 4 Moj. 35:2 , 4 Moj. 35:7 , 5 Moj. 10:9 , 5 Moj. 14:27 , 5 Moj. 18:1 , Is.N. 14:3

63. To su izbrojani, kad Mojsije i Eleazar sveštenik izbrojaše sinove Izrailjeve u polju moavskom na Jordanu prema Jerihonu.

64. A među njima ne beše nijedan od onih koje izbrojaše Mojsije i Aron, sveštenik, kad brojaše sinove Izrailjeve u pustinji Sinajskoj.

4 Moj. 1:1 , 4 Moj. 14:29 , 5 Moj. 2:14

65. Jer Gospod beše rekao za njih: Pomreće u pustinji. I ne osta ih ni jedan osim Haleva, sina Jefonijinog i Isusa sina Navinog.

4 Moj. 14:28 , 4 Moj. 14:30 , 4 Moj. 32:12 , 5 Moj. 1:36 , 5 Moj. 1:38 , 5 Moj. 32:49 , Is.N. 5:4 , Psal. 90:3 , Rim. 11:22 , 1 Kor. 10:5 , Jevr. 3:17 , Juda 1:5


4. Mojsijeva, glava 27

1. Tada dođoše kćeri Salpada, sina Ofera sina Galada sina Mahira sina Manasijinog, od plemena Manasije sina Josifovog, a imena im behu Mala, Nuja, Egla, Melha i Tersa.

4 Moj. 14:35 , 4 Moj. 26:33 , 4 Moj. 36:1 , 4 Moj. 36:2 , 4 Moj. 36:11 , Is.N. 17:3 , 1 Dn. 7:15

2. I stadoše pred Mojsija i pred Eleazara sveštenika i pred knezove i sav zbor na vratima šatora od sastanka, i rekoše:

3. Otac naš umre u pustinji, ali ne beše u društvu s onima koji se pobuniše na Gospoda u buni Korejevoj, nego umre od greha svog, a ne ostavi sinove.

4 Moj. 14:22 , 4 Moj. 14:29 , 4 Moj. 16:1 , 4 Moj. 26:64 , Rim. 5:12

4. Zašto da se istrebi ime oca našeg iz porodice njegove zato što nije imao sina? Daj nam nasledstvo među braćom oca našeg.

5. I iznese Mojsije stvar njihovu pred Gospoda.

2 Moj. 18:15 , 3 Moj. 24:12 , Priče 3:5

6. A Gospod reče Mojsiju govoreći:

Is.N. 17:4

7. Pravo govore, kćeri Salpadove; podaj im pravo da imaju nasledstvo među braćom oca svog, i prinesi nasledstvo oca njihovog na njih.

4 Moj. 36:2 , 4 Moj. 36:4 , Is.N. 17:4

8. A sinovima Izrailjevim kaži i reci: Kad ko umre, a nema sina, onda prenesite nasledstvo njegovo na kćer njegovu;

9. Ako li ni kćeri nema, onda podajte nasledstvo njegovo braći njegovoj;

10. Ako li ni braće nema, onda podajte nasledstvo njegovo braći oca njegovog;

11. Ako li nema ni braću očevu, onda podajte nasledstvo njegovo onome ko mu je najbliži u rodu njegovom, i neka je njegovo. I to neka bude sinovima Izrailjevim zakon za suđenje, kako zapovedi Gospod Mojsiju.

4 Moj. 35:29

12. Još reče Gospod Mojsiju: Iziđi na goru ovu avarimsku, i vidi zemlju koju sam dao sinovima Izrailjevim.

5 Moj. 3:27 , 5 Moj. 32:49

13. I kad je vidiš, pribraćeš se k rodu svom i ti, kao što se pribrao Aron, brat tvoj.

4 Moj. 20:24 , 4 Moj. 20:28 , 4 Moj. 31:2 , 5 Moj. 10:6

14. Jer ne poslušaste reči moje u pustinji Sinu u svađi narodnoj, kad je trebalo da me proslavite na vodi pred očima njihovim. To je voda od svađe u Kadisu u pustinji Sinu.

2 Moj. 17:7 , 4 Moj. 20:1 , 4 Moj. 20:13 , 4 Moj. 20:24 , 5 Moj. 1:37 , Psal. 106:32

15. I reče Mojsije Gospodu govoreći:

16. Gospode Bože duhovima i svakom telu, postavi čoveka nad ovim zborom,

4 Moj. 16:22 , Zah. 12:1 , Jevr. 12:9

17. Koji će izlaziti pred njima i koji će dolaziti pred njima, koji će ih izvoditi i opet dovoditi, da ne bi bio zbor Gospodnji kao ovce koje nemaju pastira.

5 Moj. 31:2 , 1 Sam. 8:20 , 1 Car. 22:17 , 2 Dn. 1:10 , 2 Dn. 18:16 , Mat. 9:36

18. A Gospod reče Mojsiju: Uzmi k sebi Isusa sina Navinog, čoveka u kome je duh moj, i metni ruku svoju na nj,

1 Moj. 41:38

19. I izvedi ga pred Eleazara sveštenika i pred sav zbor, i podaj mu zapovesti pred njima.

5 Moj. 31:7

20. I podaj mu od slave svoje, da ga sluša sav zbor sinova Izrailjevih.

4 Moj. 11:17 , 5 Moj. 34:9 , Is.N. 1:15 , 1 Sam. 10:6 , 2 Car. 2:15

21. I neka staje pred Eleazara sveštenika da ga pita za sud Urim pred Gospodom; po zapovesti Njegovoj neka polaze i po zapovesti Njegovoj neka dolaze on i svi sinovi Izrailjevi s njim i sav zbor.

3 Moj. 8:8 , 5 Moj. 33:8 , Is.N. 9:14 , Sud. 1:1 , 1 Sam. 14:19 , 1 Sam. 22:10 , 1 Sam. 23:9 , 1 Sam. 28:6 , 1 Sam. 30:7

22. I učini Mojsije kako mu zapovedi Gospod; i uzevši Isusa postavi ga pred Eleazara sveštenika i pred sav zbor.

23. I metnu ruke svoje na nj, i dade mu zapovesti, kako beše zapovedio Gospod preko Mojsija.

5 Moj. 3:28 , Isa. 55:4


4. Mojsijeva, glava 28

1. Još reče Gospod Mojsiju govoreći:

2. Zapovedi sinovima Izrailjevim, i reci im: Prinose moje, hleb moj, žrtve što mi se sažižu za ugodni miris, pazite da mi prinosite na vreme.

3 Moj. 3:11 , Mal. 1:7 , Mal. 1:12

3. Reci im dakle: Ovo je žrtva ognjena što ćete prinositi Gospodu: dva jagnjeta od godine zdrava, svaki dan na žrtvu paljenicu bez prestanka.

2 Moj. 29:38 , Jezd. 3:3 , Dan. 8:11 , Jevr. 9:6 , Jevr. 10:11

4. Jedno jagnje prinesi ujutru, a drugo jagnje prinesi uveče.

5. I desetinu efe belog brašna za dar smešanog s četvrtinom ina čistog ulja.

2 Moj. 16:36 , 2 Moj. 29:40 , 3 Moj. 2:1 , 4 Moj. 15:4

6. To je žrtva paljenica svagdašnja, koja bi prinesena na gori Sinajskoj za miris ugodni, žrtva ognjena Gospodu.

7. I naliv njen da bude četvrt ina na svako jagnje; u svetinji prinosi naliv dobrog pića Gospodu.

2 Moj. 29:42 , 3 Moj. 23:13 , 4 Moj. 15:5 , 4 Moj. 15:7 , 4 Moj. 15:10 , Isa. 57:1

8. A drugo jagnje prinesi uveče; dar kao ujutru i naliv njegov prinesi za žrtvu ognjenu, za ugodni miris Gospodu.

9. A u subotu dva jagnjeta od godine zdrava, i dve desetine belog brašna smešanog s uljem za dar s nalivom njegovim.

Mat. 12:5

10. To je subotna žrtva paljenica svake subote, osim svagdašnje žrtve paljenice i naliva njenog.

Jezek. 46:4

11. I u početak meseca svojih prinosite Gospodu žrtvu paljenicu, po dva teleta i jednog ovna i sedam jaganjaca od godine zdravih;

4 Moj. 10:10 , 1 Sam. 9:12 , 1 Sam. 20:5 , 1 Dn. 23:31 , 2 Dn. 2:4 , Nem. 10:33 , Isa. 1:13 , Os. 2:11 , Kol. 2:16

12. I tri desetine belog brašna pomešanog s uljem za dar na svako tele, i dve desetine belog brašna pomešanog s uljem za dar na ovna;

4 Moj. 15:4 , 4 Moj. 29:10

13. I po jednu desetinu belog brašna pomešanog s uljem za dar na svako jagnje; to je žrtva paljenica na ugodni miris, žrtva ognjena Gospodu.

14. A naliv njihov da bude vina po ina na tele, trećina ina na ovna, i četvrt ina na jagnje. To je žrtva paljenica u početak meseca, svakog meseca u godini.

15. I jarca jednog za greh, osim svagdašnje žrtve paljenice, prinosite Gospodu s nalivom njegovim.

16. A prvog meseca četrnaesti dan da je pasha Gospodu;

2 Moj. 12:6 , 3 Moj. 23:5 , Jezek. 45:21 , Mat. 26:2 , Mat. 26:17 , Luka 22:7

17. A petnaesti dan tog meseca praznik: sedam dana jedite presne hlebove.

2 Moj. 12:15 , 3 Moj. 23:6

18. Prvi dan neka je sabor sveti; nikakav posao ropski ne radite.

19. Nego prinesite Gospodu žrtvu paljenicu, dva teleta i jednog ovna i sedam jaganjaca od godine, sve da vam je zdravo;

3 Moj. 22:20 , 4 Moj. 29:8 , 5 Moj. 15:21

20. A dar uz njih belog brašna pomešanog s uljem tri desetine uza svako tele i dve desetine uz ovna prinesite.

21. Po jednu desetinu prinesite uza svako jagnje od onih sedam jaganjaca;

22. I jednog jarca za greh, radi očišćenja vašeg.

3 Moj. 16:18 , Rim. 8:3 , Gal. 4:4 , Jevr. 9:12

23. To prinesite osim jutarnje žrtve paljenice, koja je žrtva svagdašnja.

24. Tako prinosite svaki dan za onih sedam dana, da bude jelo, žrtva ognjena na ugodni miris Gospodu, osim svagdašnje žrtve paljenice i njen naliv prinosite.

2 Kor. 2:15 , Efes. 5:2

25. I sedmi dan da imate sveti sabor; posao ropski nijedan ne radite.

2 Moj. 12:16 , 3 Moj. 23:8

26. I na dan prvina, kad prinosite nov dar Gospodu posle svojih nedelja, da imate sabor sveti, nijedan posao ropski ne radite;

2 Moj. 23:16 , 3 Moj. 23:10 , 3 Moj. 23:15 , 5 Moj. 16:10 , Priče 3:9 , Dela 2:1

27. Nego prinesite žrtvu paljenicu za ugodni miris Gospodu, dva teleta, jednog ovna sedam jaganjaca od godine;

3 Moj. 23:18

28. I dar uz njih: belog brašna pomešanog s uljem po tri desetine uz tele, dve desetine uz ovna,

29. Po jednu desetinu uza svako jagnje od onih sedam jaganjaca;

30. Jednog jarca, radi očišćenja vašeg.

31. Prinesite to, osim svagdašnje žrtve paljenice i dara njenog; a sve neka vam je zdravo s nalivom svojim.


4. Mojsijeva, glava 29

1. A sedmog meseca prvi dan da imate sveti sabor; posao ropski nijedan ne radite; to da vam je trubni dan.

3 Moj. 23:24 , 4 Moj. 10:10 , Psal. 89:15 , Isa. 27:13 , Zah. 9:14 , Mar. 16:15 , 1 Kor. 15:52 , Otkr. 8:6

2. I prinesite žrtvu paljenicu za miris ugodni Gospodu, jedno tele, jednog ovna, sedam jaganjaca od godine zdravih;

3. A dar uz njih belog brašna smešanog s uljem tri desetine uz tele i dve desetine uz ovna,

4 Moj. 29:9

4. I po jednu desetinu uz svako jagnje od sedam jaganjaca;

5. I jednog jarca za greh, radi očišćenja vašeg;

4 Moj. 29:11

6. Osim žrtve paljenice u početku meseca i dara njenog, i osim svagdašnje žrtve paljenice i dara njenog i naliva njihovih po uredbi njihovoj, za miris ugodni, za žrtvu ognjenu Gospodu.

2 Moj. 29:38 , 3 Moj. 6:9 , 4 Moj. 15:11 , 4 Moj. 28:3 , 4 Moj. 28:11 , Dan. 12:11

7. I deseti dan tog meseca sedmog da imate sveti sabor; i mučite duše svoje; ne radite nikakav posao;

3 Moj. 16:29 , 3 Moj. 23:27 , Jezd. 8:21 , Psal. 35:13 , Isa. 58:5 , Mat. 5:4 , Luka 13:3 , 1 Kor. 9:27 , 2 Kor. 7:9 , Jakov 4:9

8. Nego prinesite Gospodu za miris ugodni žrtvu paljenicu, jedno tele, jednog ovna, sedam jaganjaca od godine, a neka vam je zdravo;

3 Moj. 22:20 , 4 Moj. 28:19 , 4 Moj. 29:8 , 5 Moj. 15:21 , 5 Moj. 17:1

9. I dar uz njih belog brašna pomešanog s uljem tri desetine uz tele, dve desetine uz ovna,

10. Po jednu desetinu uza svako jagnje od onih sedam jaganjaca;

11. Jarca jednog za greh, osim žrtve za greh radi očišćenja, i osim svagdašnje žrtve paljenice i dara njenog i naliva njihovih.

3 Moj. 16:3 , 3 Moj. 16:5

12. I petnaesti dan tog meseca sedmog da imate sveti sabor; nijedan posao ropski ne radite; nego praznujte praznik Gospodu sedam dana.

2 Moj. 23:16 , 2 Moj. 34:22 , 3 Moj. 23:33 , 5 Moj. 16:13 , Jezd. 3:4 , Jezek. 45:25

13. I prinesite žrtvu paljenicu, ognjenu žrtvu za ugodni miris Gospodu, trinaest telaca, dva ovna, četrnaest jaganjaca od godine, a neka su zdravi;

Jezd. 3:4 , Dan. 9:24 , Jevr. 7:18 , Jevr. 8:13 , Jevr. 10:1 , Jevr. 10:15

14. I dar uz njih brašna belog smešana s uljem po tri desetine uza svako tele od trinaest telaca, po dve desetine uza svakog ovna od ona dva ovna,

15. I po jednu desetinu uza svako jagnje od onih četrnaest jaganjaca;

16. I jednog jarca za greh, osim svagdašnje žrtve paljenice i dara njenog i naliva njenog.

17. A drugi deo dvanaest telaca, dva ovna, četrnaest jaganjaca od godine zdravih,

18. I dar njihov i naliv njihov, uz teoce, uz ovnove i uz jaganjce, po broju njihovom, kako je uređeno;

3 Moj. 2:1 , 4 Moj. 15:12 , 4 Moj. 28:7 , 4 Moj. 28:14

19. I jarca jednog za greh, osim svagdašnje žrtve paljenice i dara njenog i naliva njenog.

20. A treći dan jedanaest telaca, dva ovna i četrnaest jaganjaca od godine zdravih;

21. I darove njihove i nalive njihove, uz teoce, uz ovnove i uz jaganjce, po broju njihovom, kako je uređeno;

22. I jednog jarca za greh, osim svagdašnje žrtve paljenice i dara njenog i naliva njenog.

23. A četvrti dan deset telaca, dva ovna, četrnaest jaganjaca od godine zdravih;

24. I dar njihov i nalive njihove, uz teoce, uz ovnove i uz jaganjce, po broju njihovom, kako je uređeno;

25. I jednog jarca za greh, osim svagdašnje žrtve paljenice i dara njenog i naliva njenog.

26. A peti dan devet telaca, dva ovna, četrnaest jaganjaca od godine zdravih;

Jevr. 7:26 , 1 Pet. 1:19 , Otkr. 5:6

27. I dar njihov i nalive njihove, uz teoce, uz ovnove i uz jaganjce, po broju njihovom, kako je uređeno;

28. I jednog jarca za greh, osim svagdašnje žrtve paljenice i dara njenog i naliva njenog.

29. A šesti dan osam telaca, dva ovna, četrnaest jaganjaca od godine zdravih,

30. I dar njihov i nalive njihove, uz teoce, uz ovnove i uz jaganjce, po broju njihovom, kako je uređeno;

31. I jednog jarca za greh, osim svagdašnje žrtve paljenice i dara njenog i naliva njenog.

32. A sedmi dan sedam telaca, dva ovna, četrnaest jaganjaca od godine zdravih,

33. I dar njihov i nalive njihove, uz teoce, uz ovnove i uz jaganjce, po broju njihovom, kako je uređeno;

34. I jarca za greh, osim svagdašnje žrtve paljenice i dara njenog i naliva njenog.

35. A osmi dan da vam je praznik; nijedan posao ropski ne radite.

3 Moj. 23:36 , Nem. 8:18 , Psal. 47:5 , Isa. 11:10 , Isa. 54:1 , Isa. 60:1 , Mat. 28:1 , Jovan 7:37 , Jevr. 1:3 , Jevr. 4:9 , Otkr. 7:9 , Otkr. 7:15 , Otkr. 11:15

36. Nego prinesite žrtvu paljenicu, žrtvu ognjenu za ugodni miris Gospodu, jedno tele, jednog ovna, sedam jaganjaca od godine zdravih.

37. I dar njihov i nalive njihove, uz tele, uz ovna i uz jaganjce, po broju njihovom, kako je uređeno;

38. I jednog jarca za greh, osim svagdašnje žrtve paljenice i dara njenog i naliva njenog.

39. To prinosite Gospodu na praznike svoje, osim onog što biste po zavetu ili od svoje volje prineli za žrtve paljenice ili darove ili nalive ili žrtve zahvalne.

3 Moj. 7:11 , 3 Moj. 7:16 , 3 Moj. 22:21 , 3 Moj. 22:23 , 3 Moj. 23:2 , 3 Moj. 23:38 , 4 Moj. 6:21 , 5 Moj. 12:6 , 1 Dn. 23:31 , Nem. 10:33 , Isa. 1:14 , 1 Kor. 10:31


4. Mojsijeva, glava 30

1. I kaza Mojsije sinovima Izrailjevim sve što zapovedi Gospod.

2 Moj. 24:3 , 5 Moj. 5:27 , 5 Moj. 5:31 , Jovan 1:17 , Dela 7:37

2. I reče Mojsije knezovima od plemena sinova Izrailjevih govoreći: Ovo je zapovedio Gospod.

4 Moj. 1:4 , 4 Moj. 1:16 , 5 Moj. 1:13 , 5 Moj. 1:17

3. Kad koji čovek učini zavet Gospodu, ili se zakune vezavši se dušom svojom, neka ne pogazi reči svoje, nego neka učini sve što izađe iz usta njegovih.

1 Moj. 28:20 , 3 Moj. 5:4 , 3 Moj. 27:2 , Sud. 11:30 , Sud. 11:35 , Jov 22:27 , Psal. 22:25 , Psal. 50:14 , Psal. 56:12 , Psal. 66:13 , Priče 20:25 , Prop. 5:4 , Naum 1:15 , Mat. 14:9 , Dela 23:14

4. A kad žena učini zavet Gospodu ili se veže u mladosti svojoj, dokle je u kući oca svog,

5. I čuje otac njen za zavet njen ili kako se vezala dušom svojom, pa joj otac ne reče ništa, onda da su tvrdi svi zaveti njeni, i sve čim je vezala dušu svoju da je tvrdo.

6. Ako li otac njen poreče to onaj dan kad čuje, zaveti njeni i čim je god vezala dušu svoju, ništa da nije tvrdo; i Gospod će joj oprostiti, jer otac njen poreče.

7. Ako li se uda pa ima na sebi zavet ili izreče šta na usta svoja čim bi se vezala,

8. A muž njen čuvši ne reče joj ništa onaj dan kad čuje, onda da su tvrdi zaveti njeni, i tvrdo da je sve čim je vezala dušu svoju.

9. Ako li muž njen kad čuje onaj dan poreče, ukida se zavet koji je bio na njoj ili što je izrekla na usta svoja te se vezala; i Gospod će joj oprostiti.

1 Moj. 3:16 , 1 Kor. 7:4 , Efes. 5:22 , Kol. 3:18 , 1 Pet. 3:1

10. A zavet koji učini udovica ili puštenica, i sve čim veže dušu svoju, da joj je tvrdo.

3 Moj. 21:7

11. Ali ako bude u kući muža svog učinila zavet i za šta vezala dušu svoju zakletvom,

12. I muž njen čuvši oćuti i ne poreče, tada da su tvrdi svi zaveti njeni, i da je tvrdo sve za šta je vezala dušu svoju.

13. Ako li to poreče muž njen onaj dan kad čuje, svaki zavet koji bi izašao iz usta njenih i sve čim bi vezala dušu svoju da nije tvrdo; muž je njen porekao, i Gospod će joj oprostiti.

14. Svaki zavet i sve za šta bi se vezala zakletvom da muči dušu svoju, muž njen potvrđuje i ukida.

15. Ako bi muž njen od dana do dana ćutao, onda potvrđuje sve zavete njene i sve za šta bi se vezala; potvrđuje, jer joj ne poreče u onaj dan kad ču.

16. Ako li poreče pošto čuje, sam će nositi greh njen.

17. Ovo su naredbe, koje zapovedi Gospod Mojsiju za muža i ženu, za oca i kćer u mladosti njenoj, dokle je u kući oca svog.


4. Mojsijeva, glava 31

1. Opet reče Gospod Mojsiju govoreći:

2. Osveti sinove Izrailjeve na Madijanima, pa ćeš se onda pribrati k rodu svom.

1 Moj. 15:15 , 1 Moj. 35:29 , 4 Moj. 25:17 , 4 Moj. 27:13 , 5 Moj. 32:35 , Psal. 94:1

3. I Mojsije reče narodu govoreći: Opremite između sebe ljude na vojsku da idu na Madijane da učine osvetu Gospodnju na Madijanima,

5 Moj. 32:35 , Psal. 94:1 , Jer. 50:28 , Rim. 12:19 , Jevr. 10:30

4. Po hiljadu od plemena, od svakog plemena Izrailjevog opremite na vojsku.

5. I dadoše od hiljada Izrailjevih po hiljadu od svakog plemena, dvanaest hiljada opremiše na vojsku.

6. I posla Mojsije po hiljadu od svakog plemena na vojsku, i s njima Finesa, sina Eleazara sveštenika, i u njega behu sudovi sveti i trube.

4 Moj. 10:9

7. I zavojštiše na Madijane, kako zapovedi Gospod Mojsiju, i pobiše sve muškinje.

5 Moj. 20:13 , Sud. 21:11 , 1 Sam. 27:9 , 1 Car. 11:15

8. Pobiše i careve madijanske, s drugima koje im pobiše, Evina i Rokoma i Sura i Ura i Rovoka, pet careva madijanskih, i Valama sina Veorovog ubiše mačem.

4 Moj. 22:10 , 4 Moj. 24:25 , Is.N. 13:21 , Psal. 9:12 , Priče 16:5 , Priče 26:27 , Mat. 7:22 , Juda 1:11 , Otkr. 2:14

9. I zarobiše sinovi Izrailjevi žene Madijanke i decu njihovu, i zapleniše svu stoku njihovu, krupnu i sitnu, i sve blago njihovo.

10. A mesta njihova u kojima življahu i gradove njihove sve popališe ognjem.

11. I sve roblje i sav plen, ljude i stoku, uzeše;

5 Moj. 20:14

12. I povedoše k Mojsiju i Eleazaru svešteniku i ka zboru sinova Izrailjevih, i roblje i ostali plen i dobit u logor na polju moavskom, koje je na Jordanu prema Jerihonu.

13. A Mojsije i Eleazar sveštenik i svi knezovi od zbora iziđoše im na susret iz logora.

14. I Mojsije se razgnevi na vojvode, na hiljadnike i stotinare, koji se vraćahu s vojske;

15. I reče im Mojsije: A što ostaviste u životu sve žene?

5 Moj. 2:34 , Is.N. 6:21 , Is.N. 8:25 , 1 Sam. 15:3

16. Ta one po reči Valamovoj navratiše sinove Izrailjeve da zgreše Gospodu s Fegora, te dođe ona pogibija na narod Gospodnji.

4 Moj. 24:14 , 4 Moj. 25:2 , 5 Moj. 4:3 , Is.N. 22:17 , Os. 9:10 , Mih. 6:5 , 2 Pet. 2:15 , Otkr. 2:14

17. Zato sada pobijte svu decu mušku, i sve žene pobijte, koje su poznale čoveka.

Sud. 21:11

18. A devojke, koje ne poznaše čoveka, ostavite u životu.

19. A vi ostanite izvan logora sedam dana; svaki koji je ubio koga i koji se dotakao ubijenoga očistite se treći dan i sedmi dan, sebe i roblje svoje.

4 Moj. 5:2 , 4 Moj. 19:6 , 4 Moj. 19:11 , 4 Moj. 19:12

20. I sve haljine i sve stvari kožne i sve što je od kostreti i sve sudove drvene očistite.

21. I reče Eleazar sveštenik vojnicima, koji behu išli na vojsku: Ovo je naredba i zakon što je Gospod zapovedio Mojsiju:

22. Zlato, srebro, bronzu, gvožđe, kositer i olovo,

23. Šta god podnosi vatru, propustite kroz vatru, i očistiće se, ali pošto se očisti vodom očišćenja; a šta god ne podnosi vatru, propustite kroz vodu.

4 Moj. 8:7 , 4 Moj. 19:9 , 4 Moj. 19:17

24. I operite haljine svoje sedmi dan, i bićete čisti; i onda ćete ući u logor.

3 Moj. 11:25 , 3 Moj. 15:13 , Psal. 51:2 , Zah. 13:1 , Efes. 5:26 , Jevr. 10:22 , 1 Jov. 1:7

25. Još reče Gospod Mojsiju govoreći:

26. Izbroj sve što je zaplenjeno, ljude i stoku, ti i Eleazar sveštenik i poglavari od plemena narodnih.

27. I razdeli sve zaplenjeno na dvoje: na vojnike koji su išli na vojsku i na sav zbor.

Is.N. 22:8 , 1 Sam. 30:24 , Psal. 68:12

28. I uzmi deo za Gospoda od vojnika koji su išli na vojsku, po jednu dušu od pedeset, i od ljudi i od goveda i od magaraca i od ovaca.

4 Moj. 18:26 , 2 Sam. 8:11 , 1 Dn. 18:11 , 1 Dn. 26:27 , Isa. 18:7 , Isa. 23:18 , Isa. 60:9 , Mat. 22:21

29. Od njihove polovine to uzmite, i podajte Eleazaru svešteniku za prinos Gospodu.

30. I od polovine koja dopade sinovima Izrailjevim uzmi po jedno od pedeset, i od ljudi i od goveda i od magaraca i od ovaca i od svake stoke, i to podaj Levitima koji rade šta treba za šator Gospodnji.

4 Moj. 3:7 , 4 Moj. 18:3 , 1 Dn. 9:28 , 1 Dn. 23:32

31. I učini Mojsije i Eleazar sveštenik kako zapovedi Gospod Mojsiju.

32. I beše plena, što osta od plena koji zapleni vojska: šest stotina i sedamdeset i pet hiljada ovaca,

33. I sedamdeset i dve hiljade goveda,

34. I šezdeset i jedna hiljada magaraca,

35. I ženskinja što ne beše poznalo čoveka, svega trideset i dve hiljade duša.

36. A u polovini, u delu onih koji behu išli na vojsku, beše na broj tri stotine i trideset i sedam hiljada i pet stotina ovaca,

37. A od toga deo Gospodu beše šest stotina i sedamdeset i pet ovaca:

3 Moj. 25:23 , 5 Moj. 10:14 , Jov 41:2 , Psal. 24:1 , Psal. 50:12 , Priče 3:9 , Mat. 22:21 , Mar. 12:17

38. I trideset i šest hiljada goveda, a od toga deo Gospodu sedamdeset i dva;

39. I trideset hiljada i pet stotina magaraca, a od toga deo Gospodu šezdeset i jedan;

40. I šesnaest hiljada duša ljudskih, a od toga deo Gospodu trideset i dve duše.

41. I dade Mojsije Eleazaru svešteniku deo za prinos Gospodu, kao što mu zapovedi Gospod.

4 Moj. 5:9 , 4 Moj. 18:8 , 4 Moj. 18:19

42. A od druge polovine, koja dopade sinovima Izrailjevim, koju uze Mojsije od ljudi koji behu išli na vojsku,

43. A i u toj polovini, koja dopade zboru, beše tri stotine i trideset i sedam hiljada i pet stotina ovaca,

44. Trideset i šest hiljada goveda,

45. Trideset hiljada i pet stotina magaraca,

46. I šesnaest hiljada duša ljudskih.

47. Od te polovine, koja dopade sinovima Izrailjevim, uze Mojsije po jedno od pedeset, i od ljudi i od stoke, i dade Levitima koji rade šta treba za šator Gospodnji, kao što mu Gospod zapovedi,

48. I pristupiše k Mojsiju vojvode, hiljadnici i stotinari,

49. I rekoše mu: Sluge tvoje prebrojaše vojnike koji behu pod našom rukom, i nijednog nije manje.

2 Moj. 23:7 , 3 Moj. 26:7 , 1 Sam. 30:19 , Psal. 72:14 , Psal. 116:15

50. Zato prinosimo Gospodu prinos, svaki što je ko zadobio, zlatnih zaklada, kopača, narukvica, prstena, obodaca i lančića, da bi se očistile duše naše pred Gospodom.

2 Moj. 30:12 , 2 Moj. 30:16 , 3 Moj. 17:11 , Mat. 20:28 , Rim. 3:25

51. I uze Mojsije i Eleazar sveštenik od njih zlato, svakojake zaklade.

52. A beše svega zlata prinesenog, što prinesoše Mojsiju hiljadnici i stotinari, šesnaest hiljada i sedam stotina i pedeset sikala.

53. A vojnici zadržaše sebi šta koji beše zaplenio.

5 Moj. 20:14

54. I uzevši Mojsije i Eleazar zlato od hiljadnika i stotinara, unesoše ga u šator od sastanka za spomen sinovima Izrailjevim pred Gospodom.

2 Moj. 30:16 , 4 Moj. 16:40 , Zah. 6:14 , Luka 22:19 , Dela 10:4


4. Mojsijeva, glava 32

1. A sinovi Ruvimovi i sinovi Gadovi imahu vrlo mnogo stoke, i videše zemlju jazirsku i zemlju galadsku da je dobra za stoku.

4 Moj. 21:32 , 5 Moj. 33:21 , Is.N. 13:25 , 2 Sam. 24:5 , Isa. 16:8

2. I došavši sinovi Gadovi i sinovi Ruvimovi rekoše Mojsiju i Eleazaru svešteniku i knezovima od zbora govoreći:

3. Atarot i Devon i Jazir i Namra i Esevon i Elealija i Sevama i Navav i Vean,

4 Moj. 32:36 , 4 Moj. 32:38

4. Ta je zemlja, koju Gospod pokori zboru izrailjskom, dobra za stoku, a sluge tvoje imaju stoke.

4 Moj. 21:24 , 4 Moj. 21:34

5. Ako smo, rekoše, našli milost pred tobom, neka se ta zemlja dade slugama tvojim u nasledstvo, nemoj nas voditi preko Jordana.

6. A Mojsije reče sinovima Gadovim i sinovima Ruvimovim: Braća će vaša ići na vojsku, a vi hoćete ovde da ostanete?

7. Zašto obarate srce sinovima Izrailjevim da ne pređu u zemlju koju im je dao Gospod?

8. Tako su učinili oci vaši, kad ih poslah iz Kadis-Varnije da uhode zemlju;

4 Moj. 13:4 , 5 Moj. 1:22

9. I otidoše do potoka Eshola, i uhodiše zemlju; i oboriše srce sinovima Izrailjevim da ne idu u zemlju koju im dade Gospod;

4 Moj. 1:10 , 5 Moj. 1:24

10. I razgnevi se onda Gospod, i zakle se govoreći:

4 Moj. 14:11 , 5 Moj. 1:34 , Psal. 95:11 , Jevr. 3:8

11. Neće ti ljudi koji izađoše iz Misira, od dvadeset godina i više, videti zemlje za koju se zakleh Avramu, Isaku i Jakovu, jer se ne držaše mene sasvim,

4 Moj. 14:24 , 5 Moj. 1:35

12. Osim Haleva, sina Jefonijinog Kenezeja i Isusa sina Navinog, jer se sasvim držaše Gospoda.

Is.N. 14:8 , Jov 4:7 , Psal. 37:29 , Priče 11:31

13. I razgnevi se Gospod na Izrailja, i učini te se potucaše po pustinji četrdeset godina, dokle ne pomre sav onaj naraštaj koji činjaše zlo pred Gospodom.

4 Moj. 14:33 , 4 Moj. 26:64

14. A vi sada izađoste na mesto otaca svojih, rod grešnih ljudi, da umnožavate žestinu gneva Gospodnjeg na Izrailja.

5 Moj. 1:34

15. Ako se odvratite od njega, On će ga još ostaviti u pustinji, i tako ćete upropastiti sav onaj narod.

5 Moj. 30:17 , 2 Dn. 7:19 , 2 Dn. 15:2

16. A oni pristupiše opet k njemu, i rekoše mu: Mi smo radi samo torove načiniti ovde za stada svoja i gradove za decu svoju.

17. A sami ćemo naoružani junački poći pred sinovima Izrailjevim, dokle ih ne odvedemo na njihovo mesto; a naša deca neka stoje u gradovima tvrdim radi stanovnika te zemlje.

Is.N. 4:12

18. Nećemo se vratiti kućama svojim dokle sinovi Izrailjevi ne prime svaki svoje nasledstvo.

Is.N. 22:4

19. Niti ćemo uzeti nasledstvo s njima s one strane Jordana ni dalje, ako nam dopadne nasledstvo s ove strane Jordana prema istoku.

Is.N. 12:1

20. Tada im reče Mojsije; ako ćete učiniti tako i ići pod oružjem pred Gospodom na vojsku,

5 Moj. 3:18 , Is.N. 1:13 , Is.N. 1:14 , Is.N. 4:12 , Is.N. 22:1

21. Ako svaki od vas pod oružjem pređe preko Jordana pred Gospodom, dokle ne otera ispred sebe neprijatelja svojih,

22. I dokle se ne pokori zemlja pred Gospodom, pa se onda vratite i ne zgrešite Gospodu ni Izrailju, onda će ova zemlja pripasti vama u nasledstvo pred Gospodom.

5 Moj. 3:12 , 5 Moj. 3:20 , Is.N. 1:15 , Is.N. 11:23 , Is.N. 13:8 , Is.N. 13:32 , Is.N. 22:4

23. Ako li ne učinite tako, gle, zgrešićete Gospodu, i znajte da će vas greh vaš stići.

1 Moj. 4:7 , 1 Moj. 44:16 , Psal. 140:11 , Priče 13:21 , Isa. 3:11 , Isa. 59:12 , Rim. 2:9 , 1 Kor. 4:5

24. Gradite sebi gradove za decu svoju i torove za stoku svoju; i šta je izašlo iz usta vaših, učinite.

4 Moj. 32:16 , 4 Moj. 32:34

25. I rekoše Mojsiju sinovi Gadovi i sinovi Ruvimovi govoreći: Sluge će tvoje učiniti kako gospodar naš zapoveda.

26. Deca naša i žene naše, stada naša i sva stoka naša ovde će ostati u gradovima galadskim;

Is.N. 1:14

27. A sluge će tvoje preći svaki naoružan, da se bije pred Gospodom, kao što govori gospodar naš.

Is.N. 4:12

28. Tada Mojsije zapovedi za njih Eleazaru svešteniku i Isusu sinu Navinom i glavarima od domova otačkih među sinovima Izrailjevim,

29. I reče im: Ako pređu sinovi Gadovi i sinovi Ruvimovi s vama preko Jordana, svi oružani, da se biju pred Gospodom, i kad vam bude zemlja pokorena, onda podajte njima zemlju galadsku u nasledstvo.

Is.N. 12:6

30. Ako li ne pređu s vama pod oružjem, onda neka im bude nasledstvo među vama u zemlji hananskoj.

31. I odgovoriše sinovi Gadovi i sinovi Ruvimovi govoreći: Kako je Gospod kazao slugama tvojim tako ćemo učiniti.

32. Preći ćemo pod oružjem pred Gospodom u zemlju hanansku, a naše nasledstvo da bude s ove strane Jordana.

33. I dade Mojsije sinovima Gadovim i sinovima Ruvimovim i polovini plemena Manasije sina Josifovog carstvo Siona, cara amorejskog i carstvo Oga, cara vasanskog, zemlju i gradove po međama njenim, gradove one zemlje unaokolo.

4 Moj. 21:24 , 4 Moj. 34:14 , 5 Moj. 2:30 , 5 Moj. 3:1 , 5 Moj. 3:7 , 5 Moj. 3:12 , Is.N. 12:2 , Is.N. 12:6 , Is.N. 13:8 , Is.N. 14:3 , Is.N. 22:4 , 1 Sam. 13:7 , Psal. 135:10 , Psal. 136:18 , Psal. 136:21

34. I sagradiše sinovi Gadovi Devon i Atarot i Aroir.

4 Moj. 33:45 , 5 Moj. 2:36 , Isa. 17:2

35. I Atrot-Sofan i Jazir i Jogveju,

4 Moj. 1:1 , 4 Moj. 1:3

36. I Vet-Nimru i Vet-Aran, gradove tvrde, i torove za stoku.

4 Moj. 32:3

37. A sinovi Ruvimovi sagradiše Esevon i Elealiju i Kirijatajim,

Is.N. 13:19

38. I Navon i Valmeon predenuvši im imena, i Sivmu; i nadeše druga imena gradovima koje sagradiše.

2 Moj. 23:13 , 4 Moj. 22:41 , Isa. 16:8 , Isa. 46:1

39. A sinovi Mahira, sina Manasijinog otidoše u Galad, i uzeše ga, i izagnaše Amoreje koji behu onde.

1 Moj. 50:23 , 4 Moj. 26:29 , Is.N. 17:1

40. I Mojsije dade Galad Mahiru sinu Manasijinom, koji se onde naseli.

5 Moj. 3:12 , Is.N. 17:1

41. I Jair, sin Manasijin otide i uze sela njihova i prozva ih sela Jairova.

5 Moj. 3:14 , Sud. 10:4 , 1 Car. 4:13 , 1 Dn. 2:21 , 1 Dn. 2:23

42. I Navav otide i uze Kenat sa selima njegovim, i prozva ga Navav po imenu svom.

2 Sam. 18:18 , Psal. 49:11


4. Mojsijeva, glava 33

1. Ovo su putevi sinova Izrailjevih kad izađoše iz zemlje misirske u četama svojim pod upravom Mojsijevom i Aronovom.

2. I Mojsije popisa kako iziđoše i gde stajaše po zapovesti Gospodnjoj; i ovo su putevi njihovi kako putovaše.

3. Pođoše iz Ramese prvog meseca petnaesti dan, sutradan posle pashe, i iziđoše sinovi Izrailjevi rukom podignutom pred očima svih Misiraca.

1 Moj. 47:11 , 2 Moj. 1:11 , 2 Moj. 12:2 , 2 Moj. 14:8 , Psal. 105:38 , Isa. 52:12 , Mih. 2:13

4. A Misirci pogrebavahu prvence koje pobi Gospod među njima, kad i na bogovima njihovim izvrši Gospod sudove.

2 Moj. 12:12 , Isa. 19:1 , Sof. 2:11 , Otkr. 12:8

5. I otišavši sinovi Izrailjevi iz Ramese stadoše u logor u Sohotu.

2 Moj. 12:37

6. A iz Sohota otišavši stadoše u logor u Etamu, koji je na kraj pustinje.

1 Moj. 33:17 , 2 Moj. 13:20 , Is.N. 13:27 , 1 Car. 7:46 , Psal. 60:6

7. A iz Etame otišavši saviše k Irotu, koji je prema Velsefonu i stadoše u logor pred Magdalom.

2 Moj. 13:17 , 2 Moj. 14:2

8. A od Irota otišavši pređoše preko mora u pustinju, i išavši tri dana preko pustinje Etama stadoše u logor u Meri.

2 Moj. 14:22 , 2 Moj. 15:23

9. A iz Mere otišavši dođoše u Elim, gde beše dvanaest studenaca i sedamdeset palmovih drveta, i onde stadoše u logor.

10. A iz Elima otišavši stadoše u logor kod Crvenog Mora.

11. I otišavši od Crvenog Mora stadoše u logor u pustinji Sinu.

2 Moj. 16:1

12. A iz pustinje Sina otišavši stadoše u logor u Rafaku.

13. A iz Rafaka otišavši stadoše u logor u Elusu.

14. A iz Elusa otišavši stadoše u logor u Rafidinu, gde nemaše narod vode da pije.

2 Moj. 17:1

15. A iz Rafidina otišavši stadoše u logor u pustinji Sinajskoj.

2 Moj. 16:1

16. A iz pustinje Sinajske otišavši stadoše u logor u Kivrot-Atavi.

4 Moj. 11:34

17. A iz Kivrot-Atave otišavši stadoše u logor u Asirotu.

18. A iz Asirota otišavši stadoše u logor u Ratamu.

4 Moj. 13:1 , 5 Moj. 1:1

19. A iz Ratama otišavši stadoše u logor u Remnon-Faresu.

20. A iz Remnon-Faresa otišavši stadoše u logor u Lemvonu.

5 Moj. 1:1

21. A iz Lemvona otišavši stadoše u logor u Resanu.

22. A iz Resana otišavši stadoše u logor u Makelatu.

23. A iz Makelata otišavši stadoše u logor kod gore Safera.

24. A od gore Safera otišavši stadoše u logor u Haradu.

25. A iz Harada otišavši stadoše u logor u Makidotu.

26. A iz Makidota otišavši stadoše u logor u Katatu.

27. A iz Katata otišavši stadoše u logor u Taratu.

28. A iz Tarata otišavši stadoše u logor u Meteku.

29. A iz Meteka otišavši stadoše u logor u Aselmonu.

30. A iz Aselmona otišavši stadoše u logor u Mosirotu.

5 Moj. 10:6

31. A iz Mosirota otišavši stadoše u logor u Vanakanu.

32. A iz Vanakana otišavši stadoše u logor na planini Gadadu.

1 Moj. 36:27 , 5 Moj. 10:6 , 5 Moj. 10:7 , 1 Dn. 1:42

33. A sa planine Gadada otišavši stadoše u logor u Etavati.

34. A iz Etavate otišavši stadoše u logor i Evronu.

35. A iz Evrona otišavši stadoše u logor u Gesion-Gaveru.

5 Moj. 2:8 , 1 Car. 9:26 , 1 Car. 22:49

36. A iz Gesion-Gavera otišavši stadoše u logor u pustinji Sinu, a to je Kadis.

4 Moj. 13:22 , 4 Moj. 20:1 , 4 Moj. 27:14 , 4 Moj. 34:3 , 5 Moj. 32:51 , Is.N. 15:1

37. A iz Kadisa otišavši stadoše u logor kod gore Ora ne međi zemlje edomske.

4 Moj. 20:22 , 4 Moj. 21:4

38. I iziđe Aron sveštenik na goru Or po zapovesti Gospodnjoj, i umre onde četrdesete godine po izlasku sinova Izrailjevih iz zemlje misirske, prvi dan petog meseca.

4 Moj. 20:25 , 4 Moj. 20:28 , 5 Moj. 1:3 , 5 Moj. 10:6 , 5 Moj. 32:50

39. A Aronu beše sto i dvadeset i tri godine kad umre na gori Oru.

40. Tada ču Hananej, car aradski, koji življaše na jugu u zemlji hananskoj, da idu sinovi Izrailjevi.

4 Moj. 21:1

41. Potom otišavši od gore Ora stadoše u logor u Selmonu.

42. A iz Selmona otišavši stadoše u logor u Finonu.

43. A iz Finona otišavši stadoše u logor u Ovotu.

44. A iz Ovota otišavši stadoše u logor na humovima avarimskim na međi moavskoj.

45. A od tih humova otišavši stadoše u logor u Devon-Gadu.

4 Moj. 32:34

46. A iz Devon-Gada otišavši stadoše u logor u Gelmon-Devlataimu.

Jer. 48:22

47. A iz Gelmon-Devlataima otišavši stadoše u logor u planinama avarimskim prema Navavu.

4 Moj. 21:20

48. A iz planina avarimskih otišavši stadoše u logor u polju moavskom na Jordanu prema Jerihonu.

4 Moj. 22:1

49. I stajahu u logoru kraj Jordana od Esimota do Vel-Satima u polju moavskom.

50. I reče Gospod Mojsiju u polju moavskom na Jordanu prema Jerihonu govoreći:

51. Kaži sinovima Izrailjevim i reci im: Kad pređete preko Jordana u zemlju hanansku,

5 Moj. 7:1 , 5 Moj. 9:1

52. Oterajte od sebe sve koji žive u onoj zemlji, i potrite sve slike njihove rezane, i sve slike njihove livene potrite, i sve visine njihove oborite.

2 Moj. 23:24 , 2 Moj. 34:12 , 2 Moj. 34:13 , 2 Moj. 34:15 , 2 Moj. 34:17 , 5 Moj. 7:2 , 5 Moj. 7:5 , 5 Moj. 7:25 , 5 Moj. 12:2 , 5 Moj. 12:30 , 5 Moj. 20:16 , 5 Moj. 20:18 , Is.N. 11:12 , Sud. 2:2

53. A kad ih isterate iz zemlje, naselite se u njoj; jer sam vama dao onu zemlju da je vaša.

5 Moj. 10:14 , Jov 41:2 , Psal. 24:1 , Dan. 4:35

54. I razdelite je u nasledstvo žrebom na porodice svoje; kojih ima više, njima veće nasledstvo podajte; a kojih ima manje, njima podajte manje nasledstvo; koje mesto kome žrebom dopadne, ono neka mu bude; na plemena otaca svojih razdelite nasledstvo.

4 Moj. 26:53 , 4 Moj. 26:54

55. Ako li ne oterate od sebe onih koji žive u onoj zemlji, onda će oni koje ostavite biti trnje očima vašim i ostani vašim bokovima, i pakostiće vam u zemlji u kojoj ćete živeti.

Is.N. 23:13 , Psal. 106:34 , Jezek. 28:24

56. I šta sam mislio učiniti njima, učiniću vama.


4. Mojsijeva, glava 34

1. Još reče Gospod Mojsiju govoreći:

2. Zapovedi sinovima Izrailjevim i reci im: Kad dođete u zemlju hanansku, ta će vam zemlja pripasti u nasledstvo, zemlja hananska s međama svojim.

1 Moj. 17:8 , 5 Moj. 1:7 , Psal. 78:55 , Jezek. 47:13 , Jezek. 47:20

3. Južni kraj da vam je od pustinje Sina, uz među edomsku, i da vam je južna međa od brega slanog mora na istok;

1 Moj. 14:3 , Is.N. 15:1

4. I ta međa neka se savije od juga k Akravimu i ide do Sina, i neka se pruži od juga preko Kadis-Varnije, a otuda neka iziđe na selo Adar i ide do Aselmona;

4 Moj. 32:8

5. Potom neka se savije ta međa od Aselmona do potoka misirskog i ide do mora.

1 Moj. 15:18 , 1 Car. 8:65 , Isa. 27:12

6. A zapadna međa da vam bude veliko more; to da vam je zapadna međa.

7. A severna međa ovo da vam bude: od velikog mora povucite sebi među do gore Ora;

Jezek. 47:15

8. A od gore Ora povucite sebi među kako se ide u Emat, i ta međa neka ide na Sedad;

4 Moj. 13:22 , Is.N. 13:5 , 2 Sam. 8:9 , 2 Car. 14:25 , Isa. 10:6 , Isa. 36:19 , Jer. 39:5 , Jezek. 47:15

9. I neka ide ta međa do Zefrona, i kraj neka joj bude kod sela Enana, to da vam bude severna međa.

Jezek. 47:17

10. A s istoka povucite sebi među od sela Enana do Sefama;

11. A od Sefama neka ide ta međa k Rivli, s istoka Ainu, i neka ide dalje ta međa dokle dođe do mora Hinerota k istoku;

5 Moj. 3:17 , Is.N. 11:2 , 2 Car. 23:33

12. I neka se spusti ta međa ka Jordanu, i neka izađe na slano more. Ta će zemlja biti vaša s međama svojim unaokolo.

13. I kaza Mojsije sinovima Izrailjevim govoreći: To je zemlja koju ćete dobiti u nasledstvo žrebom, za koju je zapovedio Gospod da je dobije devet plemena i po.

4 Moj. 26:55 , Is.N. 14:1 , Mih. 2:5

14. Jer pleme sinova Ruvimovih po porodicama otaca svojih, i pleme sinova Gadovih po porodicama otaca svojih, i polovina plemena Manasijinog primiše svoje nasledstvo.

4 Moj. 32:33

15. Ova dva plemena i po primiše nasledstvo svoje s ovu stranu Jordana prema Jerihonu s istočne strane.

16. Opet reče Gospod Mojsiju govoreći:

17. Ovo su imena ljudi koji će vam razdeliti u nasledstvo zemlju: Eleazar sveštenik i Isus sin Navin.

2 Moj. 6:23

18. I po jednog kneza iz svakog plemena uzmite da deli zemlju.

19. A ovo su imena tih ljudi: od plemena Judinog Halev sin Jefonijin,

1 Moj. 29:35 , 4 Moj. 13:7 , 4 Moj. 13:31 , 4 Moj. 14:24 , 4 Moj. 14:30 , 4 Moj. 26:65 , 4 Moj. 32:11 , 5 Moj. 1:36 , 5 Moj. 33:7 , Psal. 60:7

20. Od plemena sinova Simeunovih Samuilo sin Emijudov,

1 Moj. 29:33 , 1 Moj. 49:5 , Jezek. 48:24

21. Od plemena Venijaminovog Eldad sin Haslonov,

1 Moj. 35:18 , 5 Moj. 33:12 , Psal. 68:27

22. Od plemena sinova Danovih knez Vokor sin Jeklinov,

23. Od sinova Josifovih: od plemena sinova Manasijinih knez Anilo sin Sufidov,

1 Moj. 48:8 , 5 Moj. 33:13 , Psal. 80:1

24. Od plemena sinova Jefremovih, knez Kamuilo sin Saftanov,

25. Od plemena sinova Zavulonovih knez Elisafan sin Harnahov,

26. Od plemena sinova Isaharovih knez Faltilo sin Ozainov,

27. Od plemena sinova Asirovih knez Ahior sin Selemijin,

28. I od plemena Neftalimovog knez Fadailo sin Amijudov.

29. Ovima zapovedi Gospod da razdele nasledstvo sinovima Izrailjevim u zemlji hananskoj.

5 Moj. 32:8 , Dela 17:26


4. Mojsijeva, glava 35

1. Još reče Gospod Mojsiju u polju moavskom na Jordanu prema Jerihonu govoreći:

2. Zapovedi sinovima Izrailjevim neka dadu od nasledstva svog Levitima gradove, gde će živeti; i podgrađa oko gradova podajte im,

3 Moj. 25:32 , 3 Moj. 25:34 , 4 Moj. 18:20 , 5 Moj. 18:1 , 5 Moj. 18:6 , Is.N. 14:3 , Is.N. 21:2 , 1 Dn. 6:64 , 2 Dn. 11:14 , Jezek. 45:1

3. Da u gradovima žive, a u podgrađima njihovim da im stoji stoka i imanje njihovo i sve životinje njihove.

4. A podgrađa koja date Levitima neka budu na hiljadu lakata daleko od zidova gradskih unaokolo.

5. Zato izmerite iza svakog grada na istok dve hiljade lakata, i na jug dve hiljade lakata, i na zapad dve hiljade lakata, i na sever dve hiljade lakata, tako da grad bude u sredi. Tolika neka budu podgrađa njihova.

6. A od gradova koje date Levitima odvojte šest gradova za utočište, da onamo uteče ko bi koga ubio; i osim njih podajte im četrdeset i dva grada.

4 Moj. 35:11 , 5 Moj. 4:41 , Is.N. 20:2 , Psal. 9:9 , Psal. 62:7 , Isa. 4:6

7. Svega gradova, koje ćete dati Levitima da bude četrdeset i osam gradova, svaki sa svojim podgrađem.

1 Dn. 6:54 , 1 Dn. 6:73

8. A tih gradova što ćete dati od nasledstva sinova Izrailjevih, od onih koji imaju više podajte više, a od onih koji imaju manje podajte manje; svaki prema nasledstvu koje će imati neka da od svojih gradova Levitima.

2 Moj. 16:18 , 4 Moj. 26:54 , Is.N. 21:3

9. Još reče Gospod Mojsiju govoreći:

10. Reci sinovima Izrailjevim i kaži im: Kad pređete preko Jordana u zemlju hanansku,

5 Moj. 19:2

11. Od gradova koji vam dopadnu odvojte gradove za utočište da u njih uteče krvnik koji ubije koga nehotice.

2 Moj. 21:13

12. I ti će vam gradovi biti utočišta od osvetnika, da ne pogine krvnik dokle ne stane na sud pred zbor.

5 Moj. 19:6

13. I tako od tih gradova koje date šest gradova biće vam utočišta.

14. Tri takva grada podajte s ove strane Jordana, a tri grada podajte u zemlji hananskoj, ti gradovi neka budu utočišta.

5 Moj. 4:41 , 2 Kor. 8:13

15. Sinovima Izrailjevim i došljaku i strancu, koji se bavi među njima, neka tih šest gradova budu utočišta, da uteče u njih ko god ubije koga nehotice.

4 Moj. 15:16 , 2 Sam. 14:14

16. Ali ako gvožđem udari koga, te onaj umre, krvnik je, neka se pogubi takav krvnik.

2 Moj. 21:12 , 2 Moj. 21:14 , 3 Moj. 24:17 , 5 Moj. 19:11

17. I ako kamenom iz ruke, od kog može čovek poginuti, udari koga, te onaj umre, krvnik je, neka se pogubi takav krvnik.

18. Ili ako drvetom iz ruke, od kog može čovek poginuti, udari koga, te onaj umre, krvnik je, neka se pogubi takav krvnik.

19. Osvetnik neka pogubi krvnika; kad ga udesi, neka ga pogubi.

20. Ako ga iz mržnje turi, ili se baci čim na nj navalice, te onaj umre,

1 Moj. 4:8 , 2 Moj. 21:14 , 5 Moj. 19:11 , 1 Sam. 18:10 , 1 Sam. 18:25 , 1 Sam. 20:1 , 1 Sam. 24:12 , 2 Sam. 3:27 , 1 Car. 2:31 , Psal. 10:7 , Luka 4:29

21. Ili ako ga iz neprijateljstva udari rukom, te onaj umre, neka se pogubi takav ubica, krvnik je; osvetnik neka pogubi tog krvnika kad ga udesi.

22. Ako li ga nehotice turi bez neprijateljstva, ili se baci na nj čim nehotice,

23. Ili kamenom od kog može čovek poginuti, ako se baci na nj nehotice, te onaj umre, a nije mu neprijatelj, niti mu traži zla,

24. Tada da sudi zbor između ubice i osvetnika po ovom zakonu.

Is.N. 20:6

25. I zbor neka izbavi krvnika iz ruke osvetnikove i vrati ga u utočište njegovo, kuda je utekao, i onde neka ostane dokle ne umre poglavar sveštenički, koji je pomazan svetim uljem.

2 Moj. 29:7 , 3 Moj. 4:3 , 3 Moj. 21:10 , Efes. 1:7

26. Ako krvnik kako god iziđe preko međe svog utočišta u koje je utekao,

Is.N. 2:19

27. I nađe ga osvetnik preko međe utočišta njegovog, ako krvnika ubije osvetnik, neće biti kriv za krv.

Is.N. 2:19

28. Jer u utočištu svom valja da stoji dokle ne umre poglavar sveštenički; pa kad umre poglavar sveštenički, onda treba da se vrati krvnik u zemlju nasledstva svog.

29. Ovo da vam je uredba za suđenje od kolena do kolena po svim stanovima vašim.

4 Moj. 27:11

30. Ko bi hteo pogubiti čoveka, po svedocima neka pogubi krvnika; ali jedan svedok ne može svedočiti da se ko pogubi.

5 Moj. 17:6 , Mat. 18:16 , 2 Kor. 13:1 , 1 Tim. 5:19 , Jevr. 10:28 , Otkr. 11:3

31. Ne uzimajte otkup za krvnika, koji zasluži smrt, nego neka se pogubi.

1 Moj. 9:5 , 2 Sam. 21:4

32. Ni od onog ne uzimajte otkup koji uteče u utočište, da bi se vratio da živi u svojoj zemlji pre nego umre sveštenik;

Dela 4:12 , Gal. 2:21

33. Da ne biste skvrnili zemlju u kojoj ste, jer krv ona skvrni zemlju, a zemlja se ne može očistiti od krvi koja se prolije na njoj drugačije nego krvlju onog koji je prolije.

1 Moj. 4:9 , 1 Moj. 9:6 , 3 Moj. 18:25 , 5 Moj. 21:23 , 2 Sam. 21:1 , 1 Car. 2:31 , Psal. 106:38 , Isa. 26:21 , Os. 4:2 , Mih. 4:11

34. Zato ne skvrnite zemlje u kojoj nastavate i u kojoj ja nastavam, jer ja Gospod nastavam usred sinova Izrailjevih.

3 Moj. 18:25 , 4 Moj. 5:3 , 5 Moj. 21:23 , Psal. 76:2 , Isa. 8:18 , Os. 9:3 , 2 Kor. 6:16


4. Mojsijeva, glava 36

1. Tada pristupiše starešine iz porodice sinova Galada sina Mahira sina Manasijinog od plemena sinova Josifovih, i rekoše pred Mojsijem i pred knezovima, glavarima od domova otačkih među sinovima Izrailjevim,

4 Moj. 26:29

2. I govoriše: Gospodaru našem zapovedi Gospod da podeli žrebom zemlju u nasledstvo sinovima Izrailjevim; i gospodar naš ima zapovest od Gospoda da da nasledstvo Salpada, brata našeg kćerima njegovim.

4 Moj. 26:55 , 4 Moj. 27:1 , 4 Moj. 27:7 , 4 Moj. 33:54

3. Ako se one udadu za koga iz drugog plemena sinova Izrailjevih, onda će se nasledstvo njihovo otkupiti od nasledstva otaca naših i dodaće se nasledstvu onog plemena u koje se udadu, i tako će se deo naš okrnjiti.

4. I kad bude oprosna godina sinovima Izrailjevim, opet će ostati nasledstvo njihovo s nasledstvom onog plemena u koje se budu udale, i tako će od nasledstva plemena otaca naših ostati otkinuto nasledstvo njihovo.

3 Moj. 25:10 , 3 Moj. 25:13

5. Tada zapovedi Mojsije sinovima Izrailjevim po zapovesti Gospodnjoj govoreći: Pravo govori pleme sinova Josifovih.

4 Moj. 27:7

6. Ovo zapovedi Gospod za kćeri Salpadove i reče: Neka se udadu za koga im bude volja, ali u porodici plemena svog neka se udadu.

1 Dn. 23:22

7. Da se ne bi prenosilo nasledstvo sinova Izrailjevih od jednog plemena na drugo; jer će sinovi Izrailjevi držati svaki nasledstvo plemena otaca svojih.

1 Car. 21:3

8. I svaka kći u plemenima sinova Izrailjevih kojoj dopadne nasledstvo, neka se udaje za koga iz porodice plemena oca svog, da bi sinovi Izrailjevi držali svaki nasledstvo otaca svojih,

1 Dn. 23:22

9. Da se ne bi prenosilo nasledstvo od jednog plemena sinova Izrailjevih da drži svoje nasledstvo.

10. Kako zapovedi Gospod Mojsiju, tako učiniše kćeri Salpadove.

11. Jer Mala i Tersa i Egla i Melha i Nuja, kćeri Salpadove, udadoše se za sinove stričeva svojih,

4 Moj. 27:1

12. U porodice sinova Manasije sina Josifovog udadoše se, i osta nasledstvo njihovo u plemenu porodice oca njihovog.

13. To su zapovesti i zakoni, koje zapovedi Gospod preko Mojsija sinovima Izrailjevim u polju moavskom na Jordanu prema Jerihonu.

4 Moj. 22:1 , 4 Moj. 26:3 , 4 Moj. 31:12 , 4 Moj. 33:50 , 5 Moj. 33:4 , Nem. 9:12 , Jovan 1:17


Rimljanima, glava 1

1. Od Pavla, sluge Isusa Hrista, pozvanog apostola izabranog za jevanđelje Božije,

Dela 9:15 , Dela 22:21 , 2 Kor. 1:1 , Kol. 1:1 , Kol. 1:25

2. Koje Bog unapred obeća preko proroka svojih u svetim pismima

Titu 1:2

3. O sinu svom, koji je po telu rođen od semena Davidovog,

Mar. 12:37

4. A posvedočen silno za Sina Božijeg Duhom svetinje po vaskrsenju iz mrtvih, Isusu Hristu Gospodu našem,

Jevr. 9:14 , 1 Pet. 3:18

5. Preko kog primismo blagodat i apostolstvo, da pokorimo sve neznabošce veri imena Njegovog;

Dela 1:25 , Dela 9:15 , Rim. 11:13 , Efes. 3:8

6. Među kojima ste i vi pozvani Isusu Hristu,

7. Svima koji su u Rimu, ljubaznima Bogu, i pozvanima svetima: blagodat vam i mir od Boga Oca našeg i Gospoda Isusa Hrista.

8. Prvo, dakle, zahvaljujem Bogu svom kroz Isusa Hrista za sve vas što se vera vaša glasi po svemu svetu.

Filip. 1:3 , 1 Sol. 1:8

9. Jer mi je svedok Bog, kome služim duhom svojim u jevanđelju Sina njegovog, da vas se opominjem bez prestanka,

10. Moleći se svagda Bogu u molitvama svojim da bi mi kad Božija volja pomogla da dođem k vama;

Jakov 4:15

11. Jer želim videti vas, da vam dam kakav duhovni dar za vaše utvrđenje,

Rim. 15:29

12. To jest, da se s vama utešim verom opštom, i vašom i mojom.

13. Ali vam neću zatajiti, braćo, da sam mnogo puta hteo da vam dođem, pa bih zadržan dosle, da i među vama imam kakav plod, kao i među ostalim neznabošcima.

Dela 16:7 , Rim. 15:21 , Rim. 15:23 , 1 Sol. 2:18 , 1 Tim. 3:14

14. Dužan sam i Grcima i divljacima, i mudrima i nerazumnima.

Psal. 40:9 , Mar. 8:38 , Rim. 15:27

15. Zato, od moje strane, gotov sam i vama u Rimu propovedati jevanđelje.

Luka 15:9

16. Jer se ne stidim jevanđelja Hristovog; jer je sila Božija na spasenje svakome koji veruje, a najpre Jevrejinu i Grku.

Psal. 40:9 , Dela 13:46 , Rim. 10:17 , 1 Kor. 1:18 , 2 Kor. 10:4 , 2 Tim. 1:8

17. Jer se u Njemu javlja pravda Božija iz vere u veru, kao što je napisano: Pravednik će od vere živ biti.

Avak. 2:4 , Rim. 3:21 , Gal. 3:11 , Filip. 3:9 , Jevr. 10:38

18. Jer se otkriva gnev Božji s neba na svaku bezbožnost i nepravdu ljudi koji drže istinu u nepravdi.

Jov 24:13 , Dela 17:30 , Rim. 2:5

19. Jer šta se može doznati za Boga poznato je njima: jer im je Bog javio;

Jovan 1:9 , Dela 14:17

20. Jer šta se na Njemu ne može videti, od postanja sveta moglo se poznati i videti na stvorenjima, i Njegova večna sila i božanstvo, da nemaju izgovora.

Psal. 19:1

21. Jer kad poznaše Boga, ne proslaviše Ga kao Boga niti Mu zahvališe, nego zaludeše u svojim mislima, i potamne nerazumno srce njihovo.

1 Moj. 5:6 , Psal. 106:13 , Dan. 5:23

22. Kad se građahu mudri, poludeše,

Jer. 10:14

23. I pretvoriše slavu večnog Boga u obličje smrtnog čoveka i ptica i četvoronožnih životinja i gadova.

5 Moj. 4:16 , Psal. 106:20 , Isa. 40:18

24. Zato ih predade Bog u željama njihovih srca u nečistotu, da se pogane telesa njihova među njima samima;

3 Moj. 18:22 , Psal. 81:12 , Dela 7:42 , 1 Kor. 6:18 , Efes. 5:12 , 1 Pet. 4:3

25. Koji pretvoriše istinu Božiju u laž, i većma poštovaše i poslužiše tvar nego Tvorca, koji je blagosloven va vek. Amin.

Isa. 44:20 , Jezek. 5:6 , Amos 2:4 , 1 Sol. 1:9

26. Zato ih predade Bog u sramne slasti; jer žene njihove pretvoriše putno upotrebljavanje u besputno.

Juda 1:10

27. Tako i ljudi ostavivši putno upotrebljavanje ženskog roda, raspališe se željom svojom jedan na drugog, i ljudi s ljudima činjahu sram, i platu koja trebaše za prevaru njihovu primahu na sebi.

1 Tim. 1:10

28. I kao što ne marahu da poznadu Boga, zato ih Bog predade u pokvaren um da čine šta ne valja,

Os. 4:13 , Efes. 5:4 , 2 Sol. 2:11

29. Da budu napunjeni svake nepravde, kurvarstva, zloće, lakomstva, pakosti; puni zavisti, ubistva, svađe lukavstva, zloćudnosti;

30. Šaptači, opadači, bogomrsci, siledžije, hvališe, ponositi, izmišljači zala, nepokorni roditeljima,

Priče 24:8

31. Nerazumni, nevere, neljubavni, neprimirljivi, nemilostivi.

32. A neki pravdu Božiju poznavši da koji to čine zaslužuju smrt, ne samo to čine, nego pristaju na to i onima koji čine.

Sud. 20:13


Rimljanima, glava 2

1. Zato se ne možeš izgovoriti, o čoveče koji god sudiš! Jer kojim sudom sudiš drugom, sebe osuđuješ; jer to činiš sudeći.

Rim. 3:9

2. A znamo da je sud Božji prav na one koji to čine.

1 Moj. 18:25 , 2 Sol. 1:6

3. Nego pomišljaš li, o čoveče koji sudiš onima koji to čine, i sam činiš to! Da ćeš ti pobeći od suda Božijeg?

Priče 11:21

4. Ili ne mariš za bogatstvo Njegove dobrote i krotosti i trpljenja, ne znajući da te dobrota Božija na pokajanje vodi?

2 Moj. 34:6 , Psal. 86:5 , Isa. 26:10 , Efes. 1:7 , 2 Pet. 3:9 , 2 Pet. 3:15

5. Nego svojom drvenosti i nepokajanim srcem sabiraš sebi gnev za dan gneva u koji će se pokazati pravedni sud Boga,

Jov 36:13 , Jakov 5:3

6. Koji će dati svakome po delima njegovim:

Psal. 62:12 , Isa. 3:10 , Mat. 16:27

7. Onima, dakle, koji su trpljenjem dela dobrog tražili slavu i čast i neraspadljivost, život večni;

2 Kor. 4:17 , Juda 1:21 , Otkr. 2:7

8. A onima koji se uz prkos suprote istini, a pokoravaju se nepravdi, nemilost i gnev.

Isa. 3:11 , 2 Sol. 2:12

9. Nevolja i tuga na svaku dušu čoveka koji čini zlo, a najpre Jevrejina i Grka;

1 Pet. 4:17

10. A slava i čast i mir svakome koji čini dobro, a najpre Jevrejinu i Grku;

Psal. 112:6 , Priče 3:16 , 1 Pet. 1:7

11. Jer Bog ne gleda ko je ko.

5 Moj. 10:17 , 5 Moj. 16:19 , Luka 20:21

12. Jer koji bez zakona sagrešiše, bez zakona će i izginuti; i koji u zakonu sagrešiše, po zakonu će se osuditi

13. (Jer pred Bogom nisu pravedni oni koji slušaju zakon, nego će se oni opravdati koji ga tvore;

5 Moj. 30:12 , Jezek. 20:11 , Luka 8:21

14. Jer kad neznabošci ne imajući zakon sami od sebe čine šta je po zakonu, oni zakon ne imajući sami su sebi zakon:

15. Oni dokazuju da je ono napisano u srcima njihovim što se čini po zakonu, budući da im savest svedoči, i misli među sobom tuže se ili pravdaju)

16. Na dan kada Bog uzasudi tajne ljudske po jevanđelju mom preko Isusa Hrista.

Jovan 5:22 , Otkr. 20:12

17. Gle, ti se zoveš Jevrejin, a oslanjaš se na zakon i hvališ se Bogom,

Mih. 3:11 , Jovan 5:45 , Jovan 8:41 , Rim. 9:6

18. I poznaješ volju, i izbiraš šta je bolje, jer si naučen od zakona;

5 Moj. 4:8

19. I misliš da si vođ slepima, videlo onima koji su u mraku,

Jovan 9:40

20. Nakazatelj bezumnima, učitelj deci, koji imaš ugled razuma i istine u zakonu.

2 Tim. 3:5

21. Učeći, dakle, drugog sebe ne učiš;

Isa. 42:20 , Jezek. 16:52 , Mat. 23:3 , Luka 11:46

22. Propovedajući da se ne krade, kradeš; govoreći: Ne čini preljube, činiš preljubu: gadeći se na idole, kradeš svetinju;

Mal. 3:8 , Dela 19:37

23. Koji se hvališ zakonom, a prestupom zakona sramotiš Boga.

Gal. 6:13

24. Jer se ime Božije zbog vas huli u neznabošcima, kao što stoji napisano.

2 Sam. 12:14 , Isa. 52:5

25. Obrezanje pomaže ako zakon držiš; ako li si prestupnik zakona, obrezanje je tvoje neobrezanje postalo.

Gal. 5:3

26. Ako, dakle, neobrezanje pravdu zakona drži, zašto se ne bi njegovo neobrezanje za obrezanje uzelo?

Dela 10:34

27. I onaj koji je od roda neobrezan i izvršuje zakon, osudiće tebe koji si sa slovima i obrezanjem prestupnik zakona.

Mat. 12:41

28. Jer ono nije Jevrejin koji je spolja Jevrejin, niti je ono obrezanje koje je spolja, na telu;

Mat. 3:9 , Jovan 8:33 , Dela 13:26 , Rim. 9:6 , Gal. 6:15 , Otkr. 2:9

29. Nego je ono Jevrejin koji je iznutra i obrezanje srca duhom a ne slovima, to je obrezanje; kome je hvala ne od ljudi nego od Boga.

Rim. 7:6 , 2 Kor. 3:6 , Filip. 3:3 , Kol. 2:11 , 1 Pet. 3:4


Rimljanima, glava 3

1. Šta je dakle bolji Jevrejin od drugih ljudi? Ili šta pomaže obrezanje?

Luka 7:9

2. Mnogo svakojako; prvo što su im poverene reči Božije.

5 Moj. 4:7

3. A što neki ne verovaše, šta je za to? Eda će njihovo neverstvo veru Božiju ukinuti?

4 Moj. 23:19 , Jevr. 4:2

4. Bože sačuvaj! Nego Bog neka bude istinit, a čovek svaki laža, kao što stoji napisano: Da se opravdaš u svojim rečima, i da pobediš kad ti stanu suditi.

Jov 40:8 , Psal. 51:4 , Psal. 62:9 , Jovan 3:33 , Rim. 3:7 , Rim. 6:2

5. Ako li nepravda naša Božiju pravdu podiže, šta ćemo reći? Eda li je Bog nepravedan kad se srdi? Po čoveku govorim:

Gal. 3:15

6. Bože sačuvaj! Jer kako bi mogao Bog suditi svetu?

1 Moj. 18:25 , Psal. 9:8

7. Jer ako istina Božija u mojoj laži veća postane na slavu Njegovu, zašto još i ja kao grešnik da budem osuđen?

8. Zašto, dakle (kao što viču na nas, i kao što kažu neki da mi govorimo) da ne činimo zla da dođe dobro? Njima će sud biti pravedan.

Rim. 5:20

9. Šta dakle? Jesmo li bolji od njih? Nipošto! Jer gore dokazasmo da su i Jevreji i Grci svi pod grehom,

Gal. 3:22

10. Kao što stoji napisano: Ni jednog nema pravednog;

Psal. 14:1

11. Ni jednog nema razumnog, i ni jednog koji traži Boga;

Os. 7:10

12. Svi se ukloniše i zajedno nevaljali postaše: nema ga koji čini dobro, nema ni jednog ciglog.

Luka 17:10

13. Njihovo je grlo grob otvoren, jezicima svojim varaju, i jed je aspidin pod usnama njihovim.

Psal. 5:9 , Psal. 140:3 , Jakov 3:8

14. Njihova su usta puna kletve i gorčine.

Psal. 10:7

15. Njihove su noge brze da prolivaju krv.

Priče 1:16

16. Na putevima je njihovim raskopavanje i nevolja;

17. I put mirni ne poznaše.

18. Nema straha Božijeg pred očima njihovim.

2 Sam. 12:14 , Isa. 52:5

19. A znamo da ono što zakon govori, govori onima koji su u zakonu, da se svaka usta zatisnu, i sav svet da bude kriv Bogu;

Jezek. 16:63 , Rim. 2:2 , 1 Kor. 9:20

20. Jer se delima zakona ni jedno telo neće opravdati pred Njim; jer kroz zakon dolazi poznanje greha.

Psal. 143:2 , Dela 13:39 , Rim. 7:7 , Rim. 7:8 , Gal. 2:16 , Titu 3:5

21. A sad se bez zakona javi pravda Božija, posvedočena od zakona i od proroka;

Isa. 45:24 , Rim. 1:17 , Jevr. 11:4 , 1 Pet. 1:10 , 2 Pet. 1:1

22. A pravda Božija verom Isusa Hrista u sve i na sve koji veruju; jer nema razlike.

Rim. 4:1 , Rim. 4:5 , Rim. 4:23 , Kol. 3:11

23. Jer svi sagrešiše i izgubili slavu Božiju,

Rim. 4:5 , Gal. 3:22

24. I opravdaće se za badava blagodaću Njegovom, otkupom Isusa Hrista.

Mat. 20:28 , Efes. 1:7 , Kol. 1:14 , 1 Tim. 2:6 , Jevr. 9:12 , 1 Pet. 1:18

25. Kog postavi Bog očišćenje verom u krvi Njegovoj da pokaže svoju pravdu oproštenjem pređašnjih greha;

3 Moj. 16:15 , Isa. 53:11 , 1 Jov. 4:10

26. U podnošenju Božijem, da pokaže pravdu svoju u sadašnje vreme da je On pravedan i da pravda onog koji je od vere Isusove.

27. Gde je, dakle, hvala? Prođe. Kakvim zakonom? Je li zakonom dela? Ne, nego zakonom vere.

1 Kor. 1:29 , Efes. 2:9

28. Mislimo dakle da će se čovek opravdati verom bez dela zakona.

Gal. 2:16 , Titu 3:5

29. Ili je samo jevrejski Bog, a ne i neznabožački? Da, i neznabožački.

Isa. 54:5

30. Jer je Jedan Bog koji će opravdati obrezanje iz vere i neobrezanje verom.

31. Kvarimo li dakle zakon verom? Bože sačuvaj! Nego ga još utvrđujemo.


Rimljanima, glava 4

1. Šta ćemo dakle reći za Avraama, oca svog, da je po telu našao?

2. Jer ako se Avraam delima opravda, ima hvalu, ali ne u Boga.

1 Kor. 9:16

3. Jer šta govori pismo? Verova Avraam Bogu, i primi mu se u pravdu.

1 Moj. 15:6 , Gal. 3:6 , Jakov 2:23

4. A onome koji radi ne broji se plata po milosti nego po dugu.

Rim. 9:32 , Rim. 11:6

5. A onome koji ne radi, a veruje Onog koji pravda bezbožnika, prima se vera njegova u pravdu.

Is.N. 24:2 , Dela 13:39 , Gal. 2:16

6. Kao što i David govori da je blago čoveku kome Bog prima pravdu bez dela zakona:

Jer. 23:6 , Dan. 9:24 , 1 Kor. 1:30 , 2 Kor. 5:19 , 2 Pet. 1:1 , Otkr. 5:9

7. Blago onima koji se oprostiše bezakonja, i kojima se gresi prikriše.

Psal. 32:1

8. Blago čoveku kome Gospod ne prima greha.

9. Ovo, dakle, blaženstvo ili je u obrezanju ili u neobrezanju? Jer govorimo da se Avraamu primi vera u pravdu.

10. Kako mu se, dakle, primi? Ili kad je bio u obrezanju ili neobrezanju? Ne u obrezanju nego u neobrezanju.

11. I primi znak obrezanja kao pečat pravde vere koju imaše u neobrezanju, da bi bio otac svih koji veruju u neobrezanju; da se i njima primi u pravdu;

1 Moj. 17:10 , Luka 19:9 , Jovan 8:39 , Gal. 3:6

12. I da bi bio otac obrezanja ne samo onima koji su od obrezanja, nego i onima koji hode stopama vere koja beše u neobrezanju oca našeg Avraama.

13. Jer obećanje Avraamu ili semenu njegovom da bude naslednik svetu ne bi zakonom nego pravdom vere.

1 Moj. 12:3 , Gal. 3:29 , Jevr. 7:6

14. Jer ako su naslednici oni koji su od zakona, propade vera, i pokvari se obećanje.

Gal. 3:18 , Gal. 5:4

15. Jer zakon gradi gnev; jer gde nema zakona nema ni prestupa.

Rim. 5:13 , 1 Kor. 15:57

16. Zato od vere da bude po milosti da obećanje tvrdo ostane svemu semenu, ne samo koji je od zakona nego i koji je od vere Avraama, koji je otac svima nama,

Rim. 3:24 , Rim. 9:8 , Kol. 3:11

17. (Kao što stoji napisano: Postavih te oca mnogim narodima) pred Bogom kome verova, koji oživljuje mrtve, i zove ono što nije kao ono što jeste:

Jezek. 37:3 , Rim. 8:11 , 1 Kor. 1:28 , Efes. 2:1 , 1 Tim. 6:13 , 1 Pet. 2:10

18. On verova na nadu kad se nije bilo ničemu nadati da će on biti otac mnogim narodima, kao što mu beše rečeno: Tako će biti seme tvoje.

1 Moj. 15:5

19. I ne oslabivši verom ne pogleda ni na svoje već umoreno telo, jer mu beše negde oko sto godina, ni na mrtvost Sarine materice.

Jevr. 11:11 , Jevr. 11:12

20. I za obećanje Božije ne posumnja se neverovanjem, nego ojača u veri, i dade slavu Bogu.

21. I znaše jamačno da šta obeća kadar je i da učini.

Zah. 8:6

22. Zato se i primi njemu u pravdu.

23. Ali nije pisano za njega jednog samo da mu se primi,

2 Tim. 3:16

24. Nego i za nas, kojima će se primiti ako verujemo Onog koji vaskrse Isusa Hrista Gospoda našeg iz mrtvih,

Dela 13:30 , 1 Pet. 1:21

25. Koji se predade za grehe naše, i ustade za opravdanje naše.

Isa. 53:5 , Jevr. 9:28 , 1 Pet. 3:18 , 1 Jov. 1:7


Rimljanima, glava 5

1. Opravdavši se, dakle, verom, imamo mir s Bogom kroz Gospoda svog Isusa Hrista,

Isa. 32:17 , Jovan 16:33 , Efes. 2:14 , Kol. 1:20

2. Kroz kog i pristup nađosmo verom u ovu blagodat u kojoj stojimo, i hvalimo se nadanjem slave Božije.

Psal. 16:9 , Jovan 10:9 , Rim. 15:13 , 1 Kor. 15:1 , Efes. 3:12 , Jevr. 3:6 , Jevr. 10:19

3. Ne samo, pak, to nego se hvalimo i nevoljama, znajući da nevolja trpljenje gradi;

Mat. 5:11 , Rim. 8:35 , Filip. 2:17

4. A trpljenje iskustvo, a iskustvo nadanje;

5. A nadanje neće se osramotiti, jer se ljubav Božija izli u srca naša Duhom Svetim koji je dat nama.

Mat. 22:36 , 2 Kor. 1:22 , Gal. 4:6 , Efes. 1:13 , Filip. 1:20 , Jevr. 8:10

6. Jer Hristos još kad slabi bejasmo umre u vreme svoje za bezbožnike.

7. Jer jedva ko umre za pravednika; za dobroga može biti da bi se ko usudio umreti.

8. Ali Bog pokazuje svoju ljubav k nama što Hristos još kad bejasmo grešnici umre za nas.

Jovan 15:13 , 1 Pet. 3:18

9. Mnogo ćemo, dakle, većma biti kroza Nj spaseni od gneva kad smo se sad opravdali krvlju Njegovom.

1 Sol. 1:10 , 1 Jov. 1:7

10. Jer kad smo se pomirili s Bogom smrću Sina njegovog dok smo još bili neprijatelji, mnogo ćemo se većma spasti u životu Njegovom kad smo se pomirili.

Jovan 14:19 , Rim. 11:28 , 2 Kor. 5:18

11. Ne samo, pak to, nego se hvalimo i Bogom kroz Gospoda svog Isusa Hrista, kroz kog sad primismo pomirenje.

3 Moj. 4:35

12. Zato, kao što kroz jednog čoveka dođe na svet greh, i kroz greh smrt, i tako smrt uđe u sve ljude, jer svi sagrešiše.

Jezek. 18:4 , Rim. 5:15

13. Jer greh beše na svetu do zakona; ali se greh ne primaše kad ne beše zakona;

1 Jov. 3:4

14. Nego carova smrt od Adama tja do Mojsija i nad onima koji nisu sagrešili prestupivši kao Adam, koji je prilika Onog koji htede doći.

15. Ali dar nije tako kao greh; jer kad kroz greh jednog pomreše mnogi, mnogo se veća blagodat Božija i dar izli izobilno na mnoge blagodaću jednog čoveka, Isusa Hrista.

Isa. 53:11 , Mat. 20:28 , Jevr. 9:28

16. I dar nije kao greh jednog: jer za greh jednog bi osuđenje, a dar od mnogih grehova opravdanje.

17. Jer kad za greh jednog carova smrt kroz jednog, koliko će većma oni koji primaju izobilje blagodati i dar pravde u životu carovati kroz jednog Isusa Hrista!

18. Zato, dakle, kao što za greh jednog dođe osuđenje na sve ljude, tako i pravdom jednog dođe na sve ljude opravdanje života.

Jovan 12:32 , Jevr. 2:9

19. Jer kao što neposlušanjem jednog čoveka postaše mnogi grešni, tako će i poslušanjem jednog biti mnogi pravedni.

20. A zakon dođe uz to da se umnoži greh; jer gde se umnoži greh onde se još većma umnoži blagodat,

Luka 7:47 , Jovan 15:22 , Rim. 3:20 , Rim. 7:13 , Gal. 3:19 , 1 Tim. 1:14

21. Da kao što carova greh za smrt, tako i blagodat da caruje pravdom za život večni, kroz Isusa Hrista Gospoda našeg.

Rim. 7:13 , Rim. 8:2


Rimljanima, glava 6

1. Šta ćemo dakle reći? Hoćemo li ostati u grehu da se blagodat umnoži? Bože sačuvaj!

Rim. 6:15 , Juda 1:4

2. Jer koji umresmo grehu kako ćemo još živeti u njemu?

Rim. 3:19 , Gal. 2:19 , 1 Pet. 2:24

3. Ili ne znate da svi koji se krstismo u Isusa Hrista, u smrt Njegovu krstismo se?

1 Kor. 10:2 , 1 Kor. 15:29 , Kol. 3:3 , 1 Pet. 2:24

4. Tako se s Njim pogrebosmo krštenjem u smrt da kao što usta Hristos iz mrtvih slavom Očevom, tako i mi u novom životu da hodimo.

Dela 2:38 , Rim. 8:11 , 1 Kor. 6:14 , 2 Kor. 5:17 , Gal. 6:15 , Efes. 4:22 , Kol. 2:12 , Jevr. 12:1 , 1 Pet. 4:1

5. Jer kad smo jednaki s Njim jednakom smrću, bićemo i vaskrsenjem;

Efes. 2:5 , Filip. 3:10

6. Znajući ovo da se stari naš čovek razape s Njime, da bi se telo grešno pokvarilo, da više ne bismo služili grehu.

4 Moj. 6:18 , Rim. 6:7 , Gal. 2:20 , Kol. 2:11

7. Jer koji umre oprosti se od greha.

8. A ako umresmo s Hristom, verujemo da ćemo i živeti s Njim,

2 Kor. 5:1 , 2 Tim. 2:11

9. Znajući da Hristos usta iz mrtvih, već više ne umire; smrt više neće ovladati njime.

Otkr. 1:18

10. Jer šta umre, grehu umre jedanput; a šta živi, Bogu živi.

Luka 20:38 , Jevr. 7:27

11. Tako i vi, dakle, držite sebe da ste mrtvi grehu a živi Bogu u Hristu Isusu Gospodu našem.

Gal. 2:19

12. Da ne caruje, dakle, greh u vašem smrtnom telu, da ga slušate u slastima njegovim;

Efes. 4:22

13. Niti dajte udova svojih grehu za oružje nepravde; nego dajte sebe Bogu, kao koji ste živi iz mrtvih, i ude svoje Bogu za oružje pravde.

2 Kor. 8:5

14. Jer greh neće vama ovladati, jer niste pod zakonom nego pod blagodaću.

Psal. 130:7 , Mih. 7:19 , Jovan 8:36 , Gal. 5:18 , Titu 2:14 , Jevr. 8:10

15. Šta dakle? Hoćemo li grešiti kad nismo pod zakonom nego pod blagodaću? Bože sačuvaj!

1 Kor. 9:21

16. Ne znate li da kome dajete sebe za sluge u poslušanje, sluge ste onog koga slušate, ili greha za smrt, ili poslušanja za pravdu?

17. Hvala, dakle, Bogu što bivši robovi grehu poslušaste od srca tu nauku kojoj se i predadoste.

18. Oprostivši se, pak, od greha postaste sluge pravdi.

Luka 1:74 , Gal. 5:1 , 1 Pet. 2:16

19. Kao čovek govorim, za slabost vašeg tela. Jer kao što dadoste ude svoje za robove nečistoti i bezakonju na bezakonje, tako sad dajte ude svoje za sluge pravdi na posvećenje.

Rim. 3:5

20. Jer kad bejaste robovi grehu, prosti bejaste od pravde.

21. Kakav dakle onda imadoste plod za koji se sad stidite? Jer je onog kraj smrt.

22. A sad oprostivši se od greha, i postavši sluge Božje, imate plod svoj na posvećenje, a kraj život večni.

23. Jer je plata za greh smrt, a dar Božji je život večni u Hristu Isusu Gospodu našem.

1 Moj. 2:17 , Jovan 3:14 , Rim. 2:7 , Rim. 5:12 , Jakov 1:15 , Otkr. 21:8


Rimljanima, glava 7

1. Ili ne znate, braćo (jer govorim onima koji znaju zakon), da zakon vlada nad čovekom dokle je živ?

2. Jer je udata žena privezana zakonom za muža dokle god on živi; a ako li muž njen umre, razreši se od zakona muževljeg.

Mat. 19:6 , 1 Kor. 7:39

3. Zato, dakle, dok joj je muž živ biva preljubočinica ako pođe za drugog muža; a ako joj umre muž prosta je od zakona da ne bude preljubočinica ako pođe za drugog.

Mat. 5:32 , Mar. 10:11 , Mar. 10:12 , Luka 16:18 , 1 Kor. 6:9 , Gal. 5:19 , Gal. 5:21 , Jevr. 13:4

4. Zato, braćo moja, i vi umreste zakonu telom Hristovim, da budete drugog, Onog što usta iz mrtvih, da plod donesemo Bogu.

Os. 2:19 , Rim. 6:14 , 2 Kor. 11:2 , Gal. 2:19 , Efes. 2:15 , Kol. 2:14 , 1 Pet. 2:24

5. Jer kad bejasmo u telu, behu slasti grehovne, koje zakon rađahu u udima našim da se smrti plod donosi.

Rim. 6:21 , Gal. 5:19 , Jakov 1:15

6. A sad, umrevši izbavismo se od zakona koji nas držaše, da služimo Bogu u obnovljenju Duha a ne u starini slova.

Jezek. 11:19 , Jovan 4:23 , Rim. 2:29 , 2 Kor. 3:6 , Gal. 2:19

7. Šta ćemo dakle reći? Je li zakon greh? Bože sačuvaj! Nego ja greha ne poznah osim kroz zakon; jer ne znadoh za želju da zakon ne kaza: Ne zaželi.

2 Moj. 20:17 , Mih. 2:2 , Rim. 3:5 , Rim. 3:20 , Rim. 4:15 , Efes. 5:3

8. A greh uze početak kroz zapovest, i načini u meni svaku želju; jer je greh bez zakona mrtav.

Rim. 4:15 , 1 Kor. 15:56

9. A ja življah nekad bez zakona; a kad dođe zapovest, onda greh ožive,

10. A ja umreh, i nađe se da mi zapovest bi za smrt koja beše data za život.

3 Moj. 18:5 , Jezek. 20:13 , 2 Kor. 3:7

11. Jer greh uzevši početak kroz zapovest prevari me, i ubi me njome.

12. Tako je, dakle, zakon svet i zapovest sveta i pravedna i dobra.

Psal. 19:8 , 1 Tim. 1:8

13. Dobro li dakle bi meni smrt? Bože sačuvaj! Nego greh, da se pokaže greh dobrom čineći mi smrt, da bude greh odviše grešan zapovešću.

14. Jer znamo da je zakon duhovan; a ja sam telesan, prodan pod greh:

1 Car. 21:20 , 1 Car. 21:25

15. Jer ne znam šta činim, jer ne činim ono šta hoću, nego na šta mrzim ono činim.

Gal. 5:17

16. Ako li ono činim šta neću, hvalim zakon da je dobar.

17. A ovo više ja ne činim nego greh koji živi u meni.

18. Jer znam da dobro ne živi u meni, to jest u telu mom. Jer hteti imam u sebi, ali učiniti dobro ne nalazim.

1 Moj. 8:21

19. Jer dobro što hoću ne činim, nego zlo što neću ono činim.

20. A kad činim ono što neću, već ja to ne činim nego greh koji živi u meni.

21. Nalazim, dakle zakon, kad hoću dobro da činim, da me na zlo nagoni.

22. Jer imam radost u zakonu Božijem po unutrašnjem čoveku;

Jov 23:12 , Psal. 1:2 , 2 Kor. 4:16 , Jevr. 8:10

23. Ali vidim drugi zakon u udima svojim, koji se suproti zakonu uma mog, i zarobljava me zakonom grehovnim koji je u udima mojim.

24. Ja nesrećni čovek! Ko će me izbaviti od tela smrti ove?

Rim. 8:23

25. Zahvaljujem Bogu svom kroz Isusa Hrista Gospoda našeg. Tako, dakle, ja sam umom svojim služim zakonu Božijem a telom zakonu grehovnom.


Rimljanima, glava 8

1. Nikakva, dakle, sad nema osuđenja onima koji su u Hristu Isusu i ne hode po telu nego po Duhu.

Gal. 5:16

2. Jer zakon Duha koji oživljava u Hristu Isusu, oprostio me je od zakona grehovnog i smrti.

Jovan 8:36 , Rim. 3:27 , 1 Kor. 15:45 , 2 Kor. 3:6 , Gal. 2:18 , Gal. 2:19

3. Jer što zakonu beše nemoguće, jer beše oslabljen telom, posla Bog sina svog u obličju tela grehovnog, i za greh osudi greh u telu,

Jevr. 7:18

4. Da se pravda zakona ispuni u nama koji ne živimo po telu nego po duhu;

Jovan 4:23

5. Jer koji su po telu telesno misle, a koji su po duhu duhovno misle.

Luka 6:45 , 1 Kor. 2:15 , Gal. 5:22

6. Jer telesno mudrovanje smrt je, a duhovno mudrovanje život je i mir.

7. Jer telesno mudrovanje neprijateljstvo je Bogu, jer se ne pokorava zakonu Božijem niti može.

8. A koji su u telu ne mogu Bogu ugoditi.

9. A vi niste u telu nego u duhu; jer Duh Božji u vama živi. A ako ko nema Duh Hristov, on nije Njegov.

Jovan 3:34 , 1 Kor. 3:16 , 1 Pet. 1:11

10. A ako je Hristos u vama, onda je telo mrtvo greha radi a duh živ pravde radi.

11. A ako li živi u vama Duh Onog koji je vaskrsao Isusa iz mrtvih, Onaj koji je podigao Hrista iz mrtvih oživeće i vaša smrtna telesa Duhom svojim koji živi u vama.

Isa. 26:19 , Rim. 6:4 , 1 Kor. 6:14 , 2 Kor. 4:14 , Efes. 2:5

12. Tako dakle, braćo, nismo dužni telu da po telu živimo.

13. Jer ako živite po telu, pomrećete; ako li duhom poslove telesne morite, živećete.

Mar. 9:47 , Rim. 6:21 , Gal. 6:8

14. Jer koji se vladaju po duhu Božijem oni su sinovi Božiji.

15. Jer ne primiste duh ropstva, opet da se bojite; nego primiste Duh posinački, kojim vičemo: Ava, Oče!

Isa. 56:5 , Mar. 14:36 , 2 Kor. 11:4 , Gal. 4:5 , 1 Tim. 1:7 , Jevr. 2:15 , 1 Jov. 4:18

16. Ovaj duh svedoči našem duhu da smo deca Božija.

2 Kor. 1:22 , Efes. 1:13

17. A kad smo deca i naslednici smo: naslednici, dakle Božiji, a sunaslednici Hristovi: jer s Njim stradamo da se s Njim i proslavimo.

Mat. 25:21 , Jovan 17:24 , Dela 26:18 , 2 Kor. 1:7 , Gal. 4:7

18. Jer mislim da stradanja sadašnjeg vremena nisu ništa prema slavi koja će nam se javiti.

2 Kor. 4:17 , 1 Pet. 1:6

19. Jer čekanje tvari čeka da se jave sinovi Božiji.

2 Pet. 3:13 , 1 Jov. 3:2

20. Jer se tvar pokori propadljivosti (ne od svoje volje nego za volju onog koji je pokori) na nadu,

1 Moj. 3:19

21. Da će se i sama tvar oprostiti od ropstva raspadljivosti na slobodu slave dece Božije.

22. Jer znamo da sva tvar uzdiše i tuži s nama do sad.

Jer. 12:11 , Joilo 1:18 , Jona 3:7

23. A ne samo ona, nego i mi koji novinu duha imamo, i mi sami u sebi uzdišemo čekajući posinjenje i izbavljenje telu svom.

Luka 20:36 , 2 Kor. 5:5

24. Jer se nadom spasosmo. A nada koji se vidi nije nada; jer kad ko vidi šta, kako će mu se nadati?

Jevr. 11:1

25. Ako li se nadamo onome što ne vidimo, čekamo s trpljenjem.

26. A tako i Duh pomaže nam u našim slabostima: jer ne znamo za šta ćemo se moliti kao što treba, nego sam Duh moli se za nas uzdisanjem neiskazanim.

Jov 37:19 , Zah. 12:10 , Mat. 10:20 , Mat. 20:22 , Efes. 2:18 , Efes. 6:18

27. A Onaj što ispituje srca zna šta je misao Duha, jer po volji Božijoj moli se za svete.

1 Sol. 2:4 , 1 Jov. 5:14 , Otkr. 2:23

28. A znamo da onima koji ljube Boga sve ide na dobro, koji su pozvani po namerenju.

1 Moj. 50:20 , Priče 12:21 , 2 Kor. 4:17 , 2 Tim. 1:9

29. Jer koje napred pozna one i odredi da budu jednaki obličju Sina njegovog, da bi On bio prvorođeni među mnogom braćom.

Psal. 1:6 , Jer. 1:5 , Mat. 7:23 , Jovan 17:22 , Efes. 1:5 , Kol. 1:18 , 2 Tim. 2:19 , Jevr. 1:6

30. A koje odredi one i dozva; a koje dozva one i opravda; a koje opravda one i proslavi.

Joilo 2:32 , 1 Kor. 6:11 , Efes. 4:4 , Jevr. 9:15

31. Šta ćemo, dakle, reći na ovo? Ako je Bog s nama, ko će na nas?

2 Car. 6:16 , Psal. 124:1 , Rim. 3:5

32. Koji, dakle, svog sina ne poštede, nego ga predade za sve nas, kako, dakle, da nam s Njim sve ne daruje?

33. Ko će optužiti izbrane Božije? Bog koji pravda?

Isa. 50:8 , Gal. 3:8

34. Ko će osuditi? Hristos Isus koji umre, pa još i vaskrse, koji je s desne strane Bogu, i moli za nas?

Jov 34:29 , Isa. 50:8 , Isa. 53:12 , Jevr. 7:25

35. Ko će nas rastaviti od ljubavi Božije? Nevolja li ili tuga? Ili gonjenje? Ili glad? Ili golotinja? Ili strah? Ili mač? Kao što stoji napisano:

Pes. 3:4

36. Za Tebe nas ubijaju vas dan, drže nas kao ovce koje su za klanje.

Psal. 44:22

37. Ali u svemu ovome pobeđujemo Onog radi koji nas je ljubio.

1 Jov. 5:4

38. Jer znam jamačno da ni smrt, ni život, ni anđeli, ni poglavarstva, ni sile, ni sadašnje, ni buduće,

Kol. 1:16 , 1 Pet. 3:22

39. Ni visina, ni dubina, ni druga kakva tvar može nas rastaviti od ljubavi Božije, koja je u Hristu Isusu, Gospodu našem.

Pes. 1:4 , Jovan 10:28


Rimljanima, glava 9

1. Istinu govorim tako mi Hrista, ne lažem, to mi svedoči savest moja Duhom Svetim:

2 Kor. 12:19

2. Da mi je vrlo žao i srce me moje boli bez prestanka;

3. Jer bih želeo da ja sam budem odlučen od Hrista za braću svoju koja su mi rod po telu,

2 Moj. 32:32

4. Koja su Izrailjci, kojih je posinaštvo i slava, i zavet i zakon, i bogomoljstvo, i obećanja;

5 Moj. 7:6 , 5 Moj. 14:1 , Psal. 50:5 , Psal. 63:2 , Dela 13:32 , Rim. 4:13 , Gal. 3:16 , Efes. 2:12

5. Kojih su i oci, i od kojih je Hristos po telu, koji je nad svima, Bog blagosloven va vek. Amin.

Psal. 45:6 , Jer. 23:6 , Mih. 5:2 , Jovan 1:1 , Dela 20:28 , Jevr. 1:8 , 1 Jov. 5:20

6. A nije moguće da reč Božija prođe: jer nisu svi Izrailjci koji su od Izrailja;

Rim. 2:28 , Gal. 6:16

7. Niti su svi deca koji su seme Avraamovo, nego u Isaku, reče, nazvaće ti se seme.

1 Moj. 21:12 , Gal. 4:23 , Jevr. 11:28

8. To jest, nisu ono deca Božija što su po telu deca, nego deca obećanja primaju se za seme.

9. Jer je ovo reč obećanja: U ovo vreme doći ću i u Sare će biti sin.

1 Moj. 17:21

10. Ne samo, pak, ona nego i Reveka, kad zatrudne od samog Isaka, oca našeg.

1 Moj. 25:21

11. Jer još dok se deca ne behu rodila, ni učinila dobra ni zla, da ostane Božija naredba po izboru,

Efes. 1:4

12. Ne za dela, nego Onog radi koji poziva reče joj se: Veći će služiti manjem,

13. Kao što stoji napisano: Jakov mi omile, a na Isava omrzoh.

5 Moj. 21:15 , Mal. 1:2 , Luka 14:26

14. Šta ćemo, dakle, na to reći? Eda li je nepravda u Boga? Bože sačuvaj!

1 Moj. 18:25 , 5 Moj. 32:4 , 2 Dn. 19:7 , Rim. 2:2

15. Jer Mojsiju govori: Koga ću pomilovati, pomilovaću, i na koga ću se smilovati, smilovaću se.

2 Moj. 33:19

16. Tako, dakle, niti stoji do onog koji hoće, ni do onog koji trči, nego do Boga koji pomiluje.

2 Moj. 9:16 , Priče 16:4

17. Jer pismo govori Faraonu: Zato te isto podigoh da na tebi pokažem silu svoju, i da se razglasi ime moje po svoj zemlji.

2 Moj. 9:16 , Psal. 76:10 , Psal. 115:3

18. Tako, dakle, koga hoće miluje, a koga hoće otvrdoglavi.

19. Reći ćeš mi: Zašto nas još krivi? Jer ko se može suprotiti volji Njegovoj?

Jov 9:12 , Rim. 3:7

20. A ko si ti, o čoveče! Da protivno odgovaraš Bogu? Eda li rukotvorina govori mastoru svom: Zašto si me tako načinio?

2 Sam. 16:10 , Jov 9:32 , Isa. 29:16 , Isa. 45:9

21. Ili zar lončar nema vlasti nad kalom da od jedne guke načini jedan sud za čast a drugi za sramotu?

Jer. 18:6 , 2 Tim. 2:20

22. A kad htede Bog da pokaže gnev svoj i da objavi silu svoju, podnese s velikim trpljenjem sudove gneva koji su pripravljeni za pogibao.

Os. 8:8 , 1 Sol. 5:9

23. I da pokaže bogatstvo slave svoje na sudima milosti koje pripravi za slavu;

24. Koje nas i dozva ne samo od Jevreja nego i od neznabožaca,

25. Kao što i u Josiji govori: Nazvaću narod svojim koji nije moj narod, i neljubaznicu ljubaznicom.

Os. 2:23

26. I biće na mestu, gde im se reče: Vi niste moj narod; tamo će se nazvati sinovi Boga Živoga.

Os. 1:10

27. A Isaija viče za Izrailja: Ako bude broj sinova Izrailjevih kao pesak morski, ostatak će se spasti.

Isa. 10:22

28. Jer će On izvršiti reč svoju, i naskoro će izvršiti po pravdi, da, ispuniće Gospod naskoro reč svoju na zemlji.

Isa. 28:22

29. I kao što proreče Isaija: Da nam nije Gospod Savaot ostavio semena, onda bismo bili kao Sodom i Gomor.

Isa. 1:9 , Isa. 13:19 , Plač 3:22

30. Šta ćemo, dakle, reći? Da neznabošci koji ne tražiše pravde dokučiše pravdu, ali pravdu od vere.

Rim. 3:27

31. A Izrailj tražeći zakon pravde ne dokuči zakon pravde.

Gal. 5:4

32. Zašto? Jer ne traži iz vere nego iz dela zakona; jer se spotakoše na kamen spoticanja,

Luka 2:34 , 1 Kor. 1:23

33. Kao što stoji napisano: Evo mećem u Sionu kamen spoticanja i stenu sablazni; i koji ga god veruje neće se postideti.

Mat. 5:17 , Gal. 3:24


Rimljanima, glava 10

1. Braćo! Želja je mog srca i molitva k Bogu za spasenje Izrailja.

2. Jer im svedočim da imaju revnost za Boga, ali ne po razumu.

2 Car. 10:16 , Jovan 16:2 , Filip. 3:9

3. Jer ne poznajući pravde Božije i gledajući da svoju pravdu utvrde ne pokoravaju se pravdi Božijoj.

Psal. 69:27 , Psal. 71:15 , Psal. 71:19 , Jovan 16:8 , Rim. 1:17 , Rim. 11:7 , Filip. 3:9 , Jevr. 10:29 , 2 Pet. 1:1

4. Jer je Hristos svršetak zakona: koji Ga god veruje opravdan je.

Psal. 118:22 , Isa. 8:14 , Mat. 21:42 , 1 Pet. 2:6 , 1 Pet. 2:8

5. Jer Mojsije piše za pravdu koja je od zakona: Koji čovek tako čini živeće u tom.

3 Moj. 18:5

6. A pravda koja je od vere ovako govori: Da ne kažeš u srcu svom: Ko će izići na nebo? To jest da svede Hrista;

5 Moj. 30:12 , Jevr. 8:1

7. Ili: Ko će sići u bezdan? To jest da izvede Hrista iz mrtvih.

Rim. 4:25 , 1 Kor. 15:3 , Otkr. 1:18

8. Ali šta govori pismo? Blizu ti je reč u ustima tvojim i u srcu tvom, to jest reč vere koju propovedamo.

9. Jer, ako priznaješ ustima svojim da je Isus Gospod, i veruješ u srcu svom da Ga Bog podiže iz mrtvih, bićeš spasen.

10. Jer se srcem veruje za pravdu, a ustima se priznaje za spasenje.

11. Jer pismo govori: Koji Ga god veruje neće se postideti.

Isa. 28:16 , Jer. 17:7 , Rim. 9:33

12. Jer nema razlike među Jevrejinom i Grkom: jer je On Bog svih, i bogat za sve koji Ga prizivaju.

Dela 10:36 , Dela 15:9 , Efes. 1:7

13. Jer koji god prizove ime Gospodnje spašće se.

Joilo 2:32 , Dela 2:21

14. Kako će, dakle, prizvati koga ne verovaše? A kako će verovati koga ne čuše? A kako će čuti bez propovednika?

Titu 1:3

15. A kako će propovedati ako ne budu poslani? Kao što stoji napisano: Kako su krasne noge onih koji donose glas za mir, koji donose glas za dobro!

Isa. 52:7

16. Ali svi ne poslušaše jevanđelje: jer Isaija govori: Gospode! Ko verova našem propovedanju?

Jovan 12:38 , Jevr. 4:2

17. Tako, dakle, vera biva od propovedanja, a propovedanje rečju Božijom.

18. Nego, velim: zar ne čuše? Još ode po svoj zemlji glas njihov, i po krajevima vasionog sveta reči njihove.

Psal. 19:4 , Dan. 12:4 , Mat. 24:14

19. Nego velim: zar ne razume Izrailj? Prvi Mojsije govori: Ja ću razdražiti, ne svojim narodom, nerazumnim narodom rasrdiću vas.

5 Moj. 32:21 , Titu 3:3

20. A Isaija govori slobodno: Nađoše me koji me ne traže; i javih se onima koji za me ne pitaju.

Isa. 65:1

21. A k Izrailju govori: Sav dan pružah ruke svoje k narodu koji ne da da mu se kaže i odgovara na suprot.


Rimljanima, glava 11

1. Govorim, dakle: eda li Bog odbaci narod svoj? Bože sačuvaj! Jer sam i ja Izrailjac od semena Avraamovog, od kolena Venijaminovog.

1 Sam. 12:22 , Psal. 94:14 , Amos 9:8 , Dela 22:3 , Filip. 3:5

2. Ne odbaci Bog narod svoj, koji napred pozna. Ili ne znate šta govori pismo za Iliju kako se tuži Bogu na Izrailja govoreći:

Rim. 8:29

3. Gospode! Proroke Tvoje pobiše i oltare Tvoje raskopaše, a ja ostah jedan i traže dušu moju da je izvade.

1 Car. 19:10

4. A šta mu govori Božji odgovor? Ostavih sebi sedam hiljada ljudi koji ne prikloniše kolena pred Vaalom.

5. Tako, dakle, i u sadašnje vreme ostatak bi po izboru blagodati.

Rim. 9:27

6. Ako li je po blagodati, onda nije od dela, jer blagodat već ne bi bila blagodat; ako li je od dela nije više blagodat, jer delo već ne bi bilo delo.

5 Moj. 9:4 , Rim. 4:4

7. Šta dakle? Šta iskaše Izrailj ono ne dobi; a izbor dobi; ostali pak zaslepiše.

Amos 8:12 , Jovan 10:28 , Rim. 10:3 , 2 Tim. 2:19

8. Kao što je napisano: Dade im Bog duha neosetljivog, oči da ne vide, i uši da ne čuju do samog današnjeg dana.

5 Moj. 29:4 , Isa. 6:9 , Isa. 29:9 , Isa. 29:10 , Jer. 5:21 , Jezek. 12:2 , Mat. 13:14 , Jovan 12:40 , Dela 28:26

9. I David govori: Da bude trpeza njihova zamka i gvožđa, i sablazan i plata njima;

Psal. 69:22

10. Da se njihove oči zaslepe da ne vide, i leđa njihova jednako da su pognuta.

11. Govorim, dakle: eda li se spotakoše da padnu? Bože sačuvaj! Nego je njihova pogreška spasenje neznabošcima, da bi se i oni razdražili.

Jezek. 18:23 , Dela 13:46 , Dela 18:6

12. A kad je pogreška njihova bogatstvo svetu i šteta njihova bogatstvo neznabošcima, a kamoli da se ispune?

Isa. 11:11 , Isa. 11:16 , Jer. 30:4 , Mih. 4:1 , Zah. 2:11

13. Jer vama govorim neznabošcima; jer, budući da sam ja apostol neznabožaca, hoću da hvalim svoju službu;

Dela 9:15 , Dela 22:21 , Gal. 1:16 , Efes. 3:8

14. Ne bih li kako razdražio svoj rod, i spasao koga od njih.

1 Kor. 7:16 , Jakov 5:20

15. Jer kad je odmet njihov primirenje svetu, šta bi bilo primljenje, osim život iz mrtvih?

Os. 1:11

16. Ako je kvasac svet, to je i testo; i ako je koren svet, to su i grane.

3 Moj. 23:10

17. Ako li se neke od grana odlomiše, i ti, koji si divlja maslina, pricepio si se na njih, i postao si zajedničar u korenu i u masti od masline;

Jer. 11:16 , Efes. 2:12

18. Ne hvali se granama; ako li se, pak, hvališ, ne nosiš ti korena nego koren tebe.

1 Kor. 10:12

19. A reći ćeš: Odlomiše se grane da se ja pricepim.

20. Dobro! Neverstvom odlomiše se, a ti verom stojiš; ne ponosi se, nego se boj.

Rim. 12:16 , Filip. 2:12

21. Jer kad Bog rođenih grana ne poštede, da i tebe kako ne nepoštedi.

Plač 2:2 , Jezek. 7:4 , Jezek. 7:9 , Jezek. 8:18 , Jezek. 9:5

22. Gledaj, dakle, dobrotu i nepošteđenje Božije: nepošteđenje na onima što otpadoše, a na sebi dobrotu Božiju, ako ostaneš u dobroti; ako li pak ne, i ti ćeš biti odsečen.

Jovan 15:2 , 1 Kor. 15:2 , Jevr. 3:6

23. A i oni, ako ne ostanu u neverstvu, pricepiće se; jer ih je Bog kadar opet pricepiti.

2 Kor. 3:16

24. Jer kad si ti odsečen od rođene masline, i pricepio se na nerođenu pitomu maslinu; a kamo li ovi koji će se pricepiti na rođenu svoju maslinu!

25. Jer vam, braćo, neću zatajiti tajnu ovu (da ne budete ponositi), slepoća Izrailju pade u deo dokle ne uđe neznabožaca koliko treba.

Isa. 42:19 , Luka 21:24 , Otkr. 7:9

26. I tako će se spasti sav Izrailj, kao što je napisano: Doći će od Siona Izbavitelj i odvratiće bezbožnost od Jakova.

Psal. 14:7 , Isa. 59:20 , Isa. 60:15 , Jer. 3:18 , Jer. 31:1 , Joilo 2:32

27. I ovo im je moj zavet kad otmem njihove grehe.

Jer. 31:31 , Jevr. 8:8

28. Po jevanđelju, dakle, neprijatelji su vas radi; a po izboru ljubazni su otaca radi.

5 Moj. 9:5

29. Jer se Bog neće raskajati za svoje darove i zvanje.

4 Moj. 23:19

30. Jer, kao i vi što se nekad suproćaste Bogu a sad biste pomilovani njihovog radi suproćenja,

31. Tako i oni sad ne hteše da veruju vašeg radi pomilovanja da bi i oni bili pomilovani.

32. Jer Bog zatvori sve u neverstvo, da sve pomiluje.

33. O dubimo bogatstva i premudrosti i razuma Božijeg! Kako su neispitivi Njegovi sudovi i neistraživi Njegovi putevi!

Jov 28:14 , Psal. 139:6 , Dela 10:17 , Kol. 2:3

34. Jer ko pozna misao Gospodnju?

Jov 36:23 , Isa. 40:13

35. Ili ko Mu bi savetnik? Ili ko Mu napred dade šta, da mu se vrati?

Jov 35:7 , Jov 41:2

36. Jer je od Njega i kroz Njega i u Njemu sve. Njemu slava vavek. Amin.

Psal. 104:27 , Priče 16:4 , Jovan 1:3 , 1 Kor. 8:6


Rimljanima, glava 12

1. Molim vas, dakle, braćo, milosti Božije radi, da date telesa svoja u žrtvu živu, svetu, ugodnu Bogu; to da bude vaše duhovno bogomoljstvo.

3 Moj. 8:24 , 3 Moj. 14:17 , Rim. 6:14 , 1 Kor. 6:13 , 2 Kor. 8:5 , Jevr. 10:20

2. I ne vladajte se prema ovome veku, nego se promenite obnovljenjem uma svog, da biste mogli kušati koje je dobra i ugodna i savršena volja Božija.

Jovan 7:7 , Gal. 1:4 , Efes. 1:18 , Efes. 2:2 , Efes. 5:10 , Efes. 5:17 , Kol. 1:21 , 1 Sol. 4:3 , 1 Pet. 1:14

3. Jer kroz blagodat koja je meni data kažem svakome koji je među vama da ne mislite za sebe više nego što valja misliti; nego da mislite u smernosti kao što je kome Bog udelio meru vere.

1 Kor. 12:7 , Efes. 4:7

4. Jer kao u jednom telu što imamo mnoge ude a udi svi nemaju jedan posao,

5. Tako smo mnogi jedno telo u Hristu, a po sebi smo udi jedan drugom.

Efes. 1:23

6. A imamo različite darove po blagodati koja nam je dana: ako proroštvo, neka bude po meri vere;

1 Kor. 12:4 , 1 Kor. 12:7 , 1 Kor. 12:10 , 1 Kor. 12:11 , 1 Pet. 4:10

7. Ako li službu, neka služi; ako je učitelj, neka uči;

1 Kor. 14:31 , Gal. 6:6

8. Ako je tešitelj, neka teši; koji daje neka daje prosto; koji upravlja neka se brine; koji čini milost neka čini s dobrom voljom.

Dela 15:32 , Dela 20:28 , 1 Kor. 14:3 , 2 Kor. 9:7 , 1 Pet. 5:2

9. Ljubav da ne bude lažna. Mrzeći na zlo držite se dobra.

Amos 5:15 , 1 Pet. 3:13

10. Bratskom ljubavi budite jedan k drugom ljubazni. Čašću jedan drugog većeg činite.

11. Ne budite u poslu leni; budite ognjeni u duhu, služite Gospodu.

Priče 31:16 , Otkr. 3:15

12. Nadanjem veselite se, u nevolji trpite, u molitvi budite jednako.

Jevr. 3:6 , Jevr. 10:36

13. Delite potrebe sa svetima; primajte rado putnike.

Jevr. 6:10 , Jevr. 13:2

14. Blagosiljajte one koji vas gone: blagosiljajte, a ne kunite.

1 Pet. 3:9

15. Radujte se s radosnima, i plačite s plačnima.

Luka 1:58

16. Budite jedne misli među sobom. Ne mislite o visokim stvarima, nego se držite niskih. Ne mislite za sebe da ste mudri.

Jer. 45:5

17. A nikome ne vraćajte zla za zlo; promišljajte o tome šta je dobro pred svim ljudima.

18. Ako je moguće, koliko do vas stoji, imajte mir sa svim ljudima.

19. Ne osvećujte se za sebe, ljubazni, nego podajte mesto gnevu, jer stoji napisano: Moja je osveta, ja ću vratiti, govori Gospod.

5 Moj. 32:35

20. Ako je, dakle, gladan neprijatelj tvoj, nahrani ga; ako je žedan, napoj ga; jer čineći to ugljevlje ognjeno skupljaš na glavu njegovu.

1 Sam. 24:17 , Priče 25:21

21. Ne daj se zlu nadvladati, nego nadvladaj zlo dobrim.

1 Pet. 2:21


Rimljanima, glava 13

1. Svaka duša da se pokorava vlastima koje vladaju; jer nema vlasti da nije od Boga, a što su vlasti, od Boga su postavljene.

Priče 8:15 , Dan. 2:21 , Jovan 19:11 , 1 Kor. 7:21 , Titu 3:1

2. Tako koji se suproti vlasti suproti se naredbi Božijoj; a koji se suprote primiće greh na sebe.

3. Jer knezovi nisu strah dobrim delima nego zlim. Hoćeš li, pak, da se ne bojiš vlasti, čini dobro, i imaćeš hvalu od nje;

2 Sam. 23:3 , Psal. 94:20 , 1 Pet. 3:13

4. Jer je sluga Božji tebi za dobro. Ako li zlo činiš, boj se; jer uzalud ne nosi mača, jer je Božji sluga, osvetnik na gnev onome koji zlo čini.

5 Moj. 22:18 , Psal. 101:5

5. Tako se valja pokoravati ne samo od straha nego i po savesti.

Prop. 8:2

6. Jer za to i poreze dajete; jer su sluge Božije koje su za to isto postavljene.

7. Podajte, dakle, svakome šta ste dužni: kome dakle porezu, porezu; a kome carinu, carinu; a kome strah, strah; a kome čast, čast.

3 Moj. 19:36 , 1 Sam. 12:18 , Priče 3:27 , Priče 24:21 , Luka 20:25 , Efes. 6:5

8. I ne budite nikome ništa dužni osim da ljubite jedan drugog; jer koji ljubi drugog zakon ispuni.

Mat. 7:12

9. Jer ovo: Ne čini preljube, ne ubij, ne ukradi, ne svedoči lažno, ne zaželi, i ako ima još kakva druga zapovest, u ovoj se reči izvršuje, to jest: Ljubi bližnjeg svog kao samog sebe.

3 Moj. 19:18 , Mat. 22:39 , Luka 10:27 , Gal. 5:14

10. Ljubav ne čini zla bližnjemu; dakle je ljubav izvršenje zakona.

Gal. 5:14

11. I znajući ovo vreme da je već čas došao da ustanemo od sna; jar nam je sad bliže spasenje nego li kad verovasmo.

1 Kor. 15:34

12. Noć prođe, a dan se približi: da odbacimo, dakle, sva dela tamna, i da se obučemo u oružje videla.

Efes. 6:13

13. Da hodimo pošteno kao po danu: ne u žderanju i pijanstvu, ne u kurvarstvu i nečistoti, ne u svađanju i zavisti;

Filip. 2:3 , Filip. 4:8 , Jakov 3:14 , 1 Pet. 2:1

14. Nego se obucite u Gospoda Isusa Hrista; i telu ne ugađajte po željama.

Gal. 3:27 , Gal. 5:16


Rimljanima, glava 14

1. A slaboga u veri primajte lepo, da se ne smeta savest.

Jov 4:3 , Isa. 35:3 , Mat. 12:20 , Rim. 15:7

2. Jer jedan veruje da sme svašta jesti, a koji je slab jede zelje.

5 Moj. 32:35

3. Koji jede neka ne ukorava onog koji ne jede; i koji ne jede neka ne osuđuje onog koji jede; jer ga Bog primi.

Kol. 2:16

4. Ko si ti koji sudiš tuđem sluzi? On svom gospodaru stoji ili pada. Ali će ustati; jer je Bog kadar podignuti ga.

1 Kor. 4:4 , Jakov 4:12

5. Tako jedan razlikuje dan od dana, a drugi drži sve dane da su jednaki: svaki da bude uveren za svoju misao.

Gal. 4:10

6. Koji razlikuje dane, Gospodu razlikuje; i koji ne razlikuje dana, Gospodu ne razlikuje. Koji jede, Gospodu jede: jer hvali Boga; i koji ne jede, Gospodu ne jede, i hvali Boga.

Zah. 14:21 , 1 Kor. 10:31 , 1 Tim. 4:3

7. Jer ni jedan od nas ne živi sebi, i ni jedan ne umire sebi.

1 Kor. 6:19 , Gal. 2:20

8. Jer ako živimo, Gospodu živimo; a ako umiremo, Gospodu umiremo. Ako, dakle, živimo, ako umiremo, Gospodnji smo.

Luka 20:38

9. Jer zato Hristos i umre i vaskrse i ožive da ovlada i mrtvima i živima.

Dela 10:36 , 2 Kor. 5:15

10. A ti zašto osuđuješ brata svog? Ili ti zašto ukoravaš brata svog? Jer ćemo svi izići na sud pred Hrista.

Mat. 25:31 , Juda 1:14

11. Jer je pisano: Tako mi života, govori Gospod, pokloniće mi se svako koleno, i svaki jezik slaviće Boga.

Isa. 45:23 , Luka 24:26 , 2 Kor. 5:15 , 1 Pet. 1:21

12. Tako će, dakle, svaki od nas dati Bogu odgovor za sebe.

Mat. 12:36

13. Zato da ne osuđujemo više jedan drugog, nego mesto toga ovo gledajte da ne postavljate bratu spoticanja ili sablazni.

1 Kor. 8:9

14. Znam i uveren sam u Hristu Isusu da ništa nije pogano po sebi, osim kad ko misli da je pogano, onome je pogano.

Dela 10:15 , 1 Kor. 8:7 , Titu 1:15

15. A ako je brat tvoj jela radi žalostan, već se ne vladaš po ljubavi: ne gubi jelom svojim onog za kog Hristos umre.

16. Gledajte, dakle, da se ne huli na vaše dobro.

Rim. 12:17 , 1 Kor. 10:29

17. Jer carstvo Božije nije jelo i piće, nego pravda i mir i radost u Duhu Svetome.

Luka 17:21 , 1 Kor. 8:8

18. Jer koji ovim služi Hristu ugodan je Bogu i mio ljudima.

2 Kor. 8:21

19. Tako, dakle, da se staramo za mir i za ono čim vodimo na bolje jedan drugog.

Psal. 34:14 , 1 Kor. 14:12

20. Ne raskopavaj delo Božije jela radi; jer je sve čisto; nego je pogano za čoveka koji jede sa spoticanjem.

Dela 10:15

21. Dobro je ne jesti mesa, i vina ne piti, i ono ne činiti na šta se tvoj brat spotiče, ili oda šta gori postaje ili slabi.

22. Ti imaš veru? Imaj je sam u sebi pred Bogom. Blago onome koji ne osuđuje sebe za ono šta nađe za dobro.

23. A koji se sumnja osuđen je ako jede, jer ne čini po veri: a šta god nije po veri greh je.

Titu 1:15


Rimljanima, glava 15

1. Dužni smo, dakle, mi jaki slabosti slabih nositi, i ne sebi ugađati.

Rim. 14:1 , Gal. 6:1

2. I svaki od vas da ugađa bližnjemu na dobro za dobar ugled.

Rim. 14:19 , Filip. 2:4

3. Jer i Hristos ne ugodi sebi, nego kao što je pisano: Ruženja onih koji Tebe ruže padoše na me.

Psal. 69:9

4. Jer šta se napred napisa, za našu se nauku napisa, da trpljenjem i utehom pisma nadu imamo.

Psal. 102:18 , Psal. 119:50 , Psal. 119:92 , Isa. 30:8 , Dan. 7:1 , Avak. 2:2 , 2 Tim. 3:16

5. A Bog trpljenja i utehe da vam da da složno mislite među sobom po Hristu Isusu,

2 Moj. 34:6 , Psal. 86:15

6. Da jednodušno jednim ustima slavite Boga i Oca Gospoda našeg Isusa Hrista.

7. Zato primajte jedan drugog kao što i Hristos primi vas na slavu Božiju.

Rim. 5:2

8. Ali kažem da je Isus Hristos bio sluga obrezanja istine radi Božije, da utvrdi obećanje očevima,

Dan. 9:27 , Mat. 15:24 , Jovan 1:11 , Dela 3:25 , Rim. 3:3 , 2 Kor. 1:20

9. A neznabošci po milosti da proslave Boga, kao što stoji napisano: Zato ću Te hvaliti među neznabošcima, Gospode, i pevaću ime Tvoje.

Psal. 18:49 , Jovan 10:16 , Rim. 9:23

10. I opet govori: Veselite se neznabošci s narodom Njegovim.

5 Moj. 32:43

11. I opet: Hvalite Gospoda svi neznabošci, i slavite Ga svi narodi.

Psal. 117:1

12. I opet Isaija govori: Biće koren Jesejev, i koji ustane da vlada nad neznabošcima u Onog će se uzdati neznabošci.

Isa. 9:6 , Otkr. 5:5

13. A Bog nade da ispuni vas svake radosti i mira u veri, da imate izobilje u nadi silom Duha Svetog.

14. A ja sam i sam uveren za vas, braćo, da ste i vi sami puni blagodati, napunjeni svakog razuma, da možete druge naučiti.

2 Kor. 7:13 , 2 Tim. 1:16 , 2 Pet. 1:12 , 1 Jov. 2:21

15. Ali vam opet, braćo, slobodno pisah nekoliko da vam napomenem radi blagodati koja mi je dana od Boga,

Isa. 49:1 , Isa. 49:5 , Dela 9:15 , Gal. 1:15

16. Da budem sluga Isusa Hrista u neznabošcima, da služim jevanđelju Božijem, da budu neznabošci prinos povoljan i osvećen Duhom Svetim.

Gal. 2:7 , Gal. 2:9 , 1 Tim. 2:7

17. Imam, dakle, hvalu u Hristu Isusu kod Boga.

Filip. 3:3 , Jevr. 5:1

18. Jer ne smem govoriti šta koje Hristos ne učini kroza me za poslušanje neznabožaca rečju i delom,

Mar. 16:20 , Dela 14:27 , Dela 21:19 , Rim. 1:5 , 1 Kor. 3:6 , 2 Kor. 1:1

19. U sili znaka i čudesa silom Duha Božijeg; tako da od Jerusalima i naokolo tja do Ilirika napunih jevanđeljem Hristovim.

Dela 1:8 , Dela 5:12 , Dela 14:3 , Dela 15:12 , 1 Kor. 12:4

20. I tako se trudih da propovedim jevanđelje ne gde se spominjaše Hristos, da na tuđoj zakopini ne zidam;

2 Kor. 10:13 , 2 Kor. 10:15

21. Nego kao što je pisano: Kojima se ne javi za Njega, videće; i koji ne čuše razumeće.

Isa. 52:15

22. To me zadrža mnogo puta da ne dođem k vama.

Rim. 1:13

23. A sad više ne imajući mesta u ovim zemljama, a imajući želju od mnogo godina da dođem k vama,

Dela 19:21 , Rim. 1:13 , Rim. 15:32

24. Ako pođem u Španjolsku, doći ću vam; jer se nadam da ću tuda proći i vas videti, i vi ćete me otpratiti onamo kad se najpre nekoliko nasitim vas.

Dela 15:3 , Rim. 15:28

25. A sad idem u Jerusalim služeći svetima.

Dela 24:17 , Rim. 15:31

26. Jer Makedonija i Ahaja učiniše dragovoljno neki porez za siromahe svete koji žive u Jerusalimu.

1 Kor. 16:1 , 2 Kor. 8:1

27. Oni učiniše dragovoljno, a i dužni su im; jer kad neznabošci dobiše deo u njihovim duhovnim imanjima, dužni su i oni njima u telesnim poslužiti.

1 Kor. 9:11 , Gal. 6:6

28. Kad ovo, dakle, svršim, i ovaj im plod zapečatim, poći ću preko vas u Španjolsku.

Rim. 15:24 , Filip. 4:17

29. A znam da kad dođem k vama, doći ću s obilnim blagoslovom jevanđelja Hristovog.

Rim. 1:11 , Efes. 3:8

30. Ali vas molim, braćo, zaradi Gospoda našeg Isusa Hrista, i zaradi ljubavi Duha, pomozite mi u molitvama za me k Bogu;

2 Kor. 1:11 , Filip. 2:1

31. Da se izbavim od onih koji se protive u Judeji, i da služba moja za Jerusalim bude po volji svetima;

2 Sol. 3:2

32. Da s radošću dođem k vama, s voljom Božijom, i da se razveselim s vama.

Rim. 1:10 , 2 Kor. 7:13 , 2 Tim. 1:16 , Jakov 4:15

33. A Bog mira sa svima vama. Amin.


Rimljanima, glava 16

1. Preporučujem vam, pak, Fivu sestru našu, koja je sluškinja kod crkve u Kenhreji,

Dela 18:18

2. Da je primite u Gospodu kao što prilikuje svetima, i da joj budete u pomoći u svakoj stvari koju od vas zatreba; jer je ona mnogima pomogla, i samome meni.

Mat. 25:40 , Filip. 2:29 , Kol. 4:10 , 3 Jov. 1:5

3. Pozdravite Priskilu i Akilu, pomoćnike moje u Hristu Isusu,

Dela 18:2 , Filip. 4:21 , Kol. 4:15 , 2 Tim. 4:19

4. Koji za dušu moju svoje vratove položiše, kojima ne ja jedan zahvaljujem, nego i sve crkve neznabožačke, i domašnju crkvu njihovu.

Rim. 5:7 , Rim. 16:16

5. Pozdravite Epeneta, meni ljubaznog, koji je novina iz Ahaje u Hrista.

1 Kor. 16:15 , 1 Kor. 16:19 , Kol. 4:15 , Filim. 1:2

6. Pozdravite Mariju, koja se mnogo trudila za nas.

1 Tim. 5:10

7. Pozdravite Andronika i Juniju, rodbinu moju, i moje drugare u sužanjstvu koji su znameniti među apostolima, koji i pre mene verovaše Hrista.

Gal. 1:22

8. Pozdravite Amplija, meni ljubaznog u Gospodu.

9. Pozdravite Urbana, pomoćnika našeg u Hristu, i Stahija, meni ljubaznog.

10. Pozdravite Apelija, okušanog u Hristu. Pozdravite domaće Aristovulove.

11. Pozdravite Irodijona, rođaka mog. Pozdravite domaće Narkisove, koji su u Gospodu.

Rim. 16:7

12. Pozdravite Trifenu i Trifosu, koje se trude u Gospodu. Pozdravite Persidu ljubaznu, koja se mnogo trudila u Gospodu.

13. Pozdravite Rufa izbranog u Gospodu, i mater njegovu i moju.

Efes. 1:4

14. Pozdravite Asinkrita, Flegonta, Erma, Patrova, Ermija, i braću koja su s njima.

15. Pozdravite Filologa i Juliju, Nireja i sestru njegovu, i Olimpana, i sve svete koji su s njima.

16. Pozdravite jedan drugog celivom svetim. Pozdravljaju vas sve crkve Hristove.

1 Sol. 5:26 , 1 Pet. 5:14

17. Molim vas, pak, braćo, čuvajte se od onih koji čine raspre i razdore na štetu nauke koju vi naučiste, i uklonite se od njih;

Dela 15:1 , Dela 15:39 , 1 Kor. 5:9 , Filip. 3:2 , Kol. 2:8 , 2 Sol. 3:6 , 1 Tim. 6:3 , 2 Tim. 3:5 , Titu 3:10 , 2 Jov. 1:10

18. Jer takvi ne služe Gospodu našem Isusu Hristu nego svom trbuhu, i blagim rečima i blagoslovima prelašćuju srca bezazlenih.

2 Sam. 15:6 , Priče 26:25 , Isa. 30:10 , Isa. 56:10 , Dan. 11:34 , Os. 4:8 , Filip. 3:19 , Kol. 2:4 , 1 Tim. 6:3 , 2 Pet. 2:3

19. Jer vaše slušanje razglasi se svuda. I radujem se za vas; ali hoću da ste vi mudri na dobro a prosti na zlo.

Mat. 10:16

20. A Bog mira da satre sotonu pod noge vaše skoro. Blagodat Gospoda našeg Isusa Hrista s vama. Amin.

21. Pozdravlja vas Timotije, pomoćnik moj, i Lukije i Jason i Sosipatar, rođaci moji.

Dela 13:1 , Dela 16:1 , Dela 17:5 , Dela 20:4 , Rim. 16:7 , 1 Tim. 1:2

22. Pozdravljam vas i ja Tertije, koji napisah ovu poslanicu u Gospodu.

23. Pozdravlja vas Gaj, domaćin moj i cele crkve. Pozdravlja vas Erast, blagajnik gradski, i brat Kvart.

Dela 19:22 , 1 Kor. 1:14 , 2 Tim. 4:20

24. Blagodat Gospoda našeg Isusa Hrista sa svima vama. Amin.

25. A onome koji vas može utvrditi po jevanđelju mom i propovedanju Isusa Hrista, po otkrivenju tajne koja je bila sakrivena od postanja sveta,

Rim. 2:16 , Rim. 11:25 , 1 Kor. 2:7 , Efes. 3:3 , Efes. 3:5 , Kol. 1:27 , 1 Pet. 1:20

26. A sad se javila i obznanila kroz pisma proročka, po zapovesti večnog Boga, za poslušanje vere među svima neznabošcima,

2 Tim. 1:10

27. Jedinom premudrom Bogu, kroz Isusa Hrista, slava vavek. Amin.


Galatima, glava 1

1. Pavle apostol, ni od ljudi, ni kroz čoveka, nego kroz Isusa Hrista i Boga Oca, koji Ga vaskrse iz mrtvih,

Dela 9:6 , 1 Kor. 11:23

2. I sva braća koja su sa mnom, crkvama galatskim:

1 Kor. 16:1 , Filip. 2:22

3. Blagodat vam i mir od Boga Oca i Gospoda našeg Isusa Hrista,

1 Kor. 1:3

4. Koji dade sebe za grehe naše da izbavi nas od sadašnjeg sveta zlog, po volji Boga i Oca našeg,

Isa. 65:17 , Mat. 26:42 , Luka 22:42 , Jovan 15:19 , 1 Jov. 2:2

5. Kome slava va vek veka. Amin.

6. Čudim se da se tako odmah odvraćate na drugo jevanđelje od Onog koji vas pozva blagodaću Hristovom,

7. Koje nije drugo, samo što neki smetaju vas, i hoće da izvrnu jevanđelje Hristovo.

Dela 15:1 , Dela 15:24 , 2 Kor. 11:4 , Gal. 5:10 , Gal. 6:17

8. Ali ako i mi, ili anđeo s neba javi vam jevanđelje drugačije nego što vam javismo, proklet da bude!

1 Kor. 16:22

9. Kao što pre rekosmo i sad opet velim: ako vam ko javi jevanđelje drugačije nego što primiste, proklet da bude!

5 Moj. 4:2 , 5 Moj. 12:32 , Priče 30:6 , Otkr. 22:18

10. Zar ja sad ljude nagovaram ili Boga? Ili tražim ljudima da ugađam? Jer kad bih ja još ljudima ugađao, onda ne bih bio sluga Hristov.

1 Sol. 2:4 , Jakov 4:4 , 1 Jov. 3:19

11. Ali vam dajem na znanje, braćo, da ono jevanđelje koje sam ja javio, nije po čoveku.

1 Kor. 15:1

12. Jer ga ja ne primih od čoveka, niti naučih, nego otkrivenjem Isusa Hrista.

Rim. 16:25 , Efes. 3:3 , 1 Pet. 1:20

13. Jer ste čuli moje življenje nekad u Jevrejstvu, da sam odviše gonio crkvu Božiju i raskopavao je.

Dela 8:3 , Dela 9:21 , Dela 26:4 , 1 Tim. 1:13

14. I napredovah u Jevrejstvu većma od mnogih vrsnika svojih u rodu svom, i odviše revnovah za otačke svoje običaje.

Jer. 9:14 , Mar. 7:5 , Filip. 3:6

15. A kad bi ugodno Bogu, koji me izabra od utrobe matere moje i prizva blagodaću svojom.

Isa. 49:1 , Isa. 49:5 , Jer. 1:5 , Luka 1:15 , Dela 9:15

16. Da javi Sina svog u meni, da Ga jevanđeljem objavim među ljudima neznabošcima; odmah ne pitah telo i krv,

Mat. 16:17 , 2 Kor. 4:6

17. Niti iziđoh u Jerusalim k starijim apostolima od sebe nego otidoh u arapsku, i opet se vratih u Damask.

Dela 9:22

18. A posle toga na tri godine iziđoh u Jerusalim da vidim Petra, i ostadoh u njega petnaest dana.

Dela 9:22

19. Ali drugog od apostola ne videh, osim Jakova brata Gospodnjeg.

Mat. 13:55 , Mar. 6:3 , 1 Kor. 9:5

20. A šta vam pišem evo Bog vidi da ne lažem.

21. A potom dođoh u zemlje sirske i kilikijske.

Dela 9:30

22. A bejah licem nepoznat Hristovim crkvama judejskim;

Rim. 16:7

23. Nego samo behu čuli da onaj koji nas nekad goni sad propoveda veru koju nekad raskopavaše.

24. I slavljahu Boga za mene.


Galatima, glava 2

1. A potom na četrnaest godina opet iziđoh u Jerusalim s Varnavom, uzevši sa sobom i Tita.

Dela 15:2

2. Ali iziđoh po otkrivenju, i razgovorih se s njima za jevanđelje koje propovedam u neznabošcima, ali nasamo s onima koji se brojahu kao najstariji, da uzalud ne trčim ili ne bih trčao.

Dela 15:2 , Dela 19:21 , 1 Kor. 9:26 , Filip. 2:16 , 1 Sol. 3:5

3. Ali ni Tit, koji beše sa mnom, i beše Grk, ne bi nateran da se obreže.

1 Kor. 9:21

4. I za lažnu braću koja dođoše i privukoše se da uhode slobodu našu koju imamo u Hristu Isusu, da nas zarobe;

Jovan 8:31 , Jovan 8:36 , Gal. 3:25 , Gal. 4:3 , Gal. 4:9 , 1 Pet. 2:16

5. Kojima se ni sahat ne podasmo u pokornost, da istina jevanđelja ostane među nama.

6. A za one koji se brojahu da su nešto, kakvi bili da bili, ja ne marim ništa; jer Bog ne gleda ko je ko; jer oni koji se brojahu kao najstariji, meni ništa ne dodaše;

Dela 10:34 , Rim. 2:11 , 2 Kor. 12:11 , Gal. 6:3

7. Nego nasuprot doznavši da je meni povereno jevanđelje u neobrezanima, kao Petru u obrezanima

Dela 13:46 , 1 Sol. 2:4 , 1 Tim. 2:7

8. (Jer Onaj koji pomaže Petru u apostolstvu među obrezanima Onaj pomaže i meni među neznabošcima,)

Dela 9:15 , Dela 13:2 , Dela 15:1 , Dela 22:21 , Kol. 1:29

9. I poznavši blagodat koja je meni dana, Jakov i Kifa i Jovan, koji se brojahu da su stubovi, dadoše desnice meni i Varnavi, i pristadoše da mi propovedamo u neznabošcima, a oni u obrezanima;

Mat. 16:18 , Rim. 1:5 , Otkr. 21:14

10. Samo da se opominjemo siromašnih, za koje sam se i starao tako činiti.

Dela 11:30

11. A kad dođe Petar u Antiohiju, u oči njemu protiv stadoh; jer beše zazoran.

Dela 15:35

12. Jer pre dok ne dođoše neki od Jakova, jeđaše s neznabošcima, a kad dođoše, ustručavaše se i odvajaše bojeći se onih koji su iz obrezanja.

Dela 10:28

13. I dvoličahu s njim i ostali Judejci, tako da i Varnava prista u njihovo dvoličenje.

14. A kad ja videh da ne idu pravo k istini jevanđelja, rekoh Petru pred svima: Kad ti koji si Jevrejin neznabožački a ne jevrejski živiš, zašto neznabošce nagoniš da žive jevrejski?

Prop. 7:20 , Dela 11:3 , Gal. 2:5 , 1 Tim. 5:20

15. Mi koji smo rođeni Jevreji, a ne grešnici iz neznabožaca,

Mat. 9:11 , Dela 15:10 , Efes. 2:3

16. Pa doznavši da se čovek neće opravdati delima zakona, nego samo verom Isusa Hrista, i mi verovasmo Hrista Isusa da se opravdamo verom Hristovom, a ne delima zakona: jer se delima zakona nikakvo telo neće opravdati.

Psal. 143:2 , Dela 13:38 , Rim. 1:17 , Rim. 8:3 , 1 Kor. 6:11 , Jevr. 7:18

17. Ako li se mi koji tražimo da se opravdamo Hristom, nađosmo i sami grešnici, dakle je Hristos grehu sluga? Bože sačuvaj!

Rim. 15:8 , 1 Jov. 3:8

18. Jer ako opet zidam ono što razvalih, pokazujem se da sam prestupnik.

19. Jer ja zakonom zakonu umreh da Bogu živim; s Hristom se razapeh.

Rim. 3:19 , Rim. 6:14 , Rim. 8:2 , Rim. 14:7 , 1 Kor. 10:31 , 1 Sol. 5:10 , Jevr. 9:14 , 1 Pet. 4:1 , 1 Pet. 4:6

20. A ja više ne živim, nego živi u meni Hristos. A što sad živim u telu, živim verom Sina Božjeg, kome omileh, i predade sebe za mene.

Rim. 6:6 , Rim. 14:7 , 2 Kor. 5:15

21. Ne odbacujem blagodati Božje; jer ako pravda kroz zakon dolazi, to Hristos uzalud umre.

Jevr. 7:11


Galatima, glava 3

1. O nerazumni Galati! Ko vas je opčinio da se ne pokoravate istini? Vi, kojima pred očima beše napisan Isus Hristos, a sad se među vama razape.

1 Kor. 1:23 , Gal. 5:7

2. Ovo jedno hoću od vas da doznam, ili Duha primiste kroz dela zakona ili kroz čuvenje vere?

Dela 2:38 , Rim. 10:16 , 1 Kor. 9:21 , Jevr. 6:4

3. Tako li ste nerazumni? Počevši Duhom, sad telom svršujete?

Gal. 4:9 , Jevr. 7:16

4. Tako li uzalud postradaste? Kad bi bilo samo uzalud!

1 Kor. 15:2 , 2 Jov. 1:8

5. Koji vam dakle daje Duha i čini čudesa među vama, čini li delima zakona ili čuvenjem vere?

2 Kor. 3:8

6. Kao što Avraam verova Bogu, i primi mu se u pravdu.

7. Poznajte dakle da su oni sinovi Avraamovi koji su od vere.

Jovan 8:39

8. A pismo videvši unapred da Bog verom neznabošce pravda, napred objavi Avraamu: U tebi će se blagosloviti svi neznabošci.

1 Moj. 12:3 , Gal. 4:30

9. Tako koji su od vere, blagosloviće se s vernim Avraamom.

10. Jer koji su god od dela zakona pod kletvom su, jer je pisano: Proklet svaki koji ne ostane u svemu što je napisano u knjizi zakonskoj da čini.

5 Moj. 27:26 , Jer. 11:3 , Jakov 2:10

11. A da se zakonom niko ne opravdava pred Bogom, poznato je: jer pravednik od vere živeće.

Avak. 2:4 , Jevr. 10:38

12. A zakon nije od vere; nego čovek koji to tvori živeće u tome.

3 Moj. 18:5 , Rim. 4:4

13. Hristos je nas iskupio od kletve zakonske postavši za nas kletva, jer je pisano: Proklet svaki koji visi na drvetu:

5 Moj. 21:23 , Is.N. 10:26

14. Da među neznabošcima bude blagoslov Avramov u Hristu Isusu, da obećanje Duha primimo kroz veru.

Isa. 32:15 , Jezek. 11:19 , Joilo 2:28 , Dela 2:33 , Rim. 4:9

15. Braćo, po čoveku govorim, niko čovečiji potvrđen zavet ne odbacuje niti mu šta domeće.

Rim. 3:5 , Jevr. 9:17

16. A Avraamu i semenu njegovom rečena biše obećanja. A ne veli: i semenima, kao za mnoga, nego kao za jedno: i semenu tvom, koje je Hristos.

1 Kor. 12:12 , Jevr. 7:6

17. Ovo pak velim: zavet, koji je od Boga potvrđen za Hrista, ne odbacuje zakon, koji je postao posle četiri stotine i trideset godina, da ukine obećanje.

2 Moj. 12:40 , Dan. 9:27 , Rim. 4:13

18. Jer ako je nasledstvo od zakona, onda već nije od obećanja, a Avraamu obećanjem darova Bog.

Rim. 4:14 , Rim. 8:17

19. Šta će dakle zakon? Radi greha dodade se dokle dođe seme koje mu se obeća, i postavili su ga anđeli rukom posrednika.

2 Moj. 20:19 , 5 Moj. 5:5 , Jovan 15:22 , Dela 7:53 , 1 Tim. 1:9 , Jevr. 2:2

20. Ali posrednik nije jednog; a Bog je jedan.

Rim. 3:29

21. Eda li je dakle zakon protivan obećanjima Božjim? Bože sačuvaj! Jer da je dan zakon koji može oživeti, zaista bi od zakona bila pravda.

Rim. 7:13

22. Ali pismo zatvori sve pod greh, da se obećanje dade kroz veru Isusa Hrista onima koji veruju.

23. A pre dolaska vere bismo pod zakonom čuvani i zatvoreni za veru koja se htela pokazati.

Gal. 4:1

24. Tako nam zakon bi čuvar do Hrista, da se verom opravdamo.

Mat. 5:17 , Dela 13:39 , Rim. 6:14

25. A kad dođe vera, već nismo pod čuvarom.

26. Jer ste vi svi sinovi Božji verom Hrista Isusa;

Jovan 1:12 , Rim. 8:14 , Filip. 2:15 , Jevr. 2:10

27. Jer koji se god u Hrista krstiste, u Hrista se obukoste.

1 Kor. 10:2

28. Nema tu Jevrejina ni Grka, nema roba ni gospodara, nema muškog roda ni ženskog; jer ste vi svi jedno u Hristu Isusu.

Jovan 10:16 , Jovan 11:52 , Rim. 10:12 , 1 Kor. 7:21 , 1 Kor. 12:13

29. A kad ste vi Hristovi, onda ste seme Avraamovo, i po obećanju naslednici.

1 Moj. 21:10 , Rim. 8:17 , Rim. 9:7 , Rim. 9:8 , Gal. 4:1 , Jevr. 11:18


Galatima, glava 4

1. Ali velim: dok je naslednik mlad ništa nije bolji od roba, ako i jeste gospodar od svega;

2. Nego je pod zapovednicima i čuvarima sve do roka očevog.

3. Tako i mi kad bejasmo mladi, bejasmo pod stihijama sveta zarobljeni;

Kol. 2:8 , Jevr. 9:10

4. A kad se navrši vreme, posla Bog Sina svog Jedinorodnog, koji je rođen od žene i pokoren zakonu,

1 Moj. 3:15 , 1 Moj. 49:10 , Dan. 9:24 , Mat. 5:17 , Mar. 1:15 , Jovan 1:14 , Efes. 1:10 , Jevr. 2:14

5. Da iskupi one koji su pod zakonom, da primimo posinaštvo.

Mat. 20:28 , Jovan 1:12 , 1 Pet. 1:18

6. I budući da ste sinovi, posla Bog Duha Sina svog u srca vaša, koji viče: Ava Oče!

Mar. 14:36

7. Tako već nisi rob, nego sin; a ako si sin, i naslednik si Božji kroz Isusa Hrista.

Rim. 8:16

8. Ali tada ne znajući Boga, služiste onima koji po sebi nisu bogovi.

Rim. 1:25 , Efes. 2:12

9. A sad poznavši Boga, i još poznati bivši od Boga, kako se vraćate opet na slabe i rđave stihije, kojima opet iznova hoćete da služite?

1 Kor. 8:3 , Kol. 2:20 , Jevr. 7:18

10. Gledate na dane i mesece, i vremena i godine.

Rim. 14:5

11. Bojim se za vas da se ne budem uzalud trudio oko vas.

12. Budite kao ja što sam; jer sam ja ko vi što ste. Braćo! Molim vas, ništa mi ne učiniste nažao.

Gal. 6:14

13. A znate da vam u slabosti tela najpre propovedih jevanđelje;

1 Kor. 2:3 , Gal. 1:6

14. I napasti moje, koja beše telu mom, ne prezreste, ni popljuvaste, nego me primiste kao anđela Božjeg, kao Hrista Isusa.

2 Sam. 19:27 , Mat. 10:40

15. Kakvo beše onda vaše blaženstvo? Jer vam svedočim da biste, kad bi moguće bilo, izvadili oči svoje i dali meni.

16. Tim li vam postadoh neprijatelj, istinu vam govoreći?

17. Oni ne revnuju dobro za vas nego hoće da vas odvoje, da im revnujete.

Rim. 10:2

18. A dobro je revnovati svagda u dobru, i ne samo kad sam ja kod vas.

19. Dečice moja, koju opet s mukom rađam, dokle Hristovo obličje ne postane u vama;

1 Kor. 4:15

20. Ali bih hteo sad da sam kod vas, i da izmenim glas svoj, jer ne mogu da se načudim za vas.

21. Kažite mi, vi koji hoćete pod zakonom da budete, ne slušate li zakon?

22. Jer je pisano da Avraam dva sina imade, jednog od robinje, a drugog od slobodne.

1 Moj. 16:15 , 1 Moj. 21:2

23. Ali koji beše od robinje, po telu se rodi; a koji od slobodne, po obećanju.

1 Moj. 18:10 , Rim. 9:7

24. Koje znači drugo: jer su ovo dva zaveta: jedan dakle od gore Sinajske, koja rađa za robovanje, a to je Agar.

25. Jer Agar znači Sinaj gora u arapskoj, i poredi se sa sadašnjim Jerusalimom, i služi sa decom svojom.

26. A gornji Jerusalim slobodna je, koji je mati svima nama.

Isa. 2:2 , Jevr. 12:22 , Otkr. 3:12

27. Jer je pisano: Razveseli se, nerotkinjo koja ne rađaš; poklikni i poviči, ti koja ne trpiš muke porođaja; jer pusta ima mnogo više dece negoli ona koja ima muža.

Psal. 113:9 , Isa. 54:1

28. A mi smo, braćo, po Isaku deca obećanja.

Rim. 4:16

29. No kako onda onaj što se rodi po telu gonjaše duhovnog, tako i sad.

1 Moj. 21:9

30. Ali šta govori pismo? Isteraj robinju i sina njenog; jer sin robinjin neće naslediti sa sinom slobodne.

Jovan 8:35 , Gal. 3:8

31. Tako, braćo, nismo deca robinjina nego slobodne.


Galatima, glava 5

1. Stojte dakle u slobodi kojom nas Hristos oslobodi, i ne dajte se opet u jaram ropstva uhvatiti.

Jovan 8:32 , Dela 15:10 , 1 Kor. 7:22

2. Evo ja Pavle kažem vam da ako se obrežete Hristos vam ništa neće pomoći.

Dela 15:1

3. A opet svedočim svakom čoveku koji se obrezuje da je dužan sav zakon tvoriti.

Gal. 3:10

4. Izgubiste Hrista, vi koji hoćete zakonom da se opravdate, i otpadoste od blagodati.

Rim. 9:31 , Jevr. 12:15

5. Jer mi duhom čekamo od vere nadu pravde.

Rim. 8:23 , Rim. 8:24

6. Jer u Hristu Isusu niti šta pomaže obrezanje ni neobrezanje, nego vera, koja kroz ljubav radi.

Kol. 3:11 , 1 Sol. 1:3 , Jakov 2:20

7. Dobro trčaste; ko vam zabrani da se ne pokoravate istini?

1 Kor. 9:24

8. To odvraćanje nije od Onog koji vas pozva.

9. Malo kvasca ukiseli sve testo.

10. Ja se za vas nadam u Gospodu da ništa drugo nećete misliti. A koji vas smeta poneće greh, makar ko bio.

2 Kor. 2:3 , 2 Kor. 8:22 , 2 Kor. 10:6 , Gal. 1:7

11. A ja, braćo, ako još obrezanje propovedam, zašto me gone? Tako se ukide sablazan krstova.

1 Kor. 1:23 , 1 Kor. 15:30 , Gal. 6:12

12. O da bi odsečeni bili oni koji vas kvare!

Dela 15:1 , 1 Kor. 5:13 , Gal. 6:17

13. Jer ste vi, braćo, na slobodu pozvani: samo da vaša sloboda ne bude na želju telesnu, nego iz ljubavi služite jedan drugom.

Rim. 6:1 , 1 Pet. 2:16

14. Jer se sav zakon izvršuje u jednoj reči, to jest: Ljubi bližnjeg svog kao sebe.

3 Moj. 19:18 , Mat. 22:40 , 1 Tim. 1:5

15. Ali ako se među sobom koljete i jedete, gledajte da jedan drugog ne istrebite.

16. Velim pak: po duhu hodite, i želja telesnih ne izvršujte.

Rim. 6:12

17. Jer telo želi protiv duha, a duh protiv tela; a ovo se protivi jedno drugom, da ne činite ono šta hoćete.

Rim. 7:15 , Rim. 7:23

18. Ako li vas duh vodi, niste pod zakonom.

Rim. 6:14

19. A poznata su dela telesna, koja su preljubočinstvo, kurvarstvo, nečistota, besramnost,

Efes. 5:3 , Jakov 3:14

20. Idolopoklonstvo, čaranja, neprijateljstva, svađe, pakosti, srdnje, prkosi, raspre, sablazni, jeresi,

21. Zavisti, ubistva, pijanstva, žderanja, i ostala ovakva za koja vam napred kazujem kao što i kazah napred, da oni koji tako čine neće naslediti carstvo Božije.

1 Jov. 3:15 , Otkr. 22:15

22. A rod je duhovni ljubav, radost, mir, trpljenje, dobrota, milost, vera,

Jovan 15:2 , Rim. 15:30 , 1 Kor. 13:7 , Jakov 3:17

23. Krotost, uzdržanje; na to nema zakona.

24. A koji su Hristovi, raspeše telo sa slastima i željama.

4 Moj. 6:18 , Kol. 3:9

25. Ako u duhu živimo po duhu i da hodimo,

26. Da ne tražimo lažne slave razdražujući jedan drugog, i zavideći jedan drugom.


Galatima, glava 6

1. Braćo! Ako i upadne čovek u kakav greh, vi duhovni ispravljajte takvoga duhom krotosti, čuvajući sebe da i ti ne budeš iskušan.

1 Kor. 2:15 , 1 Kor. 7:5 , 2 Sol. 3:15

2. Nosite bremena jedan drugog, i tako ćete ispuniti zakon Hristov.

Jovan 13:14 , Dela 20:35 , Rim. 15:1

3. Jer ako ko misli da je šta, a nije ništa, umom vara sebe.

Rim. 12:3 , 2 Kor. 3:5 , Gal. 2:6

4. A svaki da ispita svoje delo, i tada će sam u sebi imati slavu, a ne u drugom.

Priče 14:10 , Luka 18:11 , 2 Kor. 13:5

5. Jer će svaki svoje breme nositi.

Priče 14:10 , Rim. 2:6

6. A koji se uči reči neka daje deo od svakog dobra onome koji ga uči.

Rim. 15:27

7. Ne varajte se: Bog se ne da ružiti; jer šta čovek poseje ono će i požnjeti.

Jov 13:9 , Jer. 34:17 , Luka 16:25 , 1 Kor. 6:9 , 2 Kor. 9:6

8. Jer koji seje u telo svoje, od tela će požnjeti pogibao; a koji seje u duh, od duha će požnjeti život večni.

Jakov 3:18

9. A dobro činiti da nam se ne dosadi; jer ćemo u svoje vreme požnjeti ako se ne umorimo.

Jest. 6:3 , Mat. 24:13 , 2 Kor. 9:6 , 2 Sol. 3:13

10. Zato dakle dok imamo vremena da činimo dobro svakome, a osobiti onima koji su s nama u veri.

Jovan 9:4 , Efes. 2:19 , 1 Tim. 6:18

11. Vidite koliko vam napisah rukom svojom!

Filim. 1:19

12. Koji hoće da se hvale po telu oni vas nagone da se obrezujete, samo da ne budu gonjeni za krst Hristov.

Filip. 3:18

13. Jer ni oni sami koji se obrezuju ne drže zakon, nego hoće da se vi obrezujete da se vašim telom hvale.

14. A ja Bože sačuvaj da se čim drugim hvalim osmi krstom Gospoda našeg Isusa Hrista, kog radi razape se meni svet, i ja svetu.

Filip. 3:3

15. Jer u Hristu Isusu niti šta pomaže obrezanje ni neobrezanje, nego nova tvar.

Rim. 2:28 , 1 Kor. 7:19 , 2 Kor. 5:17 , Efes. 2:10

16. I koliko ih god po ovom pravilu žive, na njima biće mir i milost, i na Izrailju Božijem.

Psal. 73:1 , Psal. 125:5 , Gal. 3:7

17. Više da mi niko ne dosađuje, jer ja rane Gospoda Isusa na telu svom nosim.

Kol. 1:24

18. Blagodat Gospoda našeg Isusa Hrista sa duhom vašim, braćo. Amin.


Efescima, glava 1

1. Od Pavla, po volji Božijoj apostola Isusa Hrista, svetima koji su u Efesu, i vernima u Hristu Isusu:

Kol. 1:2

2. Blagodat vam i mir od Boga Oca našeg i Gospoda Isusa Hrista.

Titu 1:4

3. Blagosloven Bog i Otac Gospoda našeg Isusa Hrista, koji nas je blagoslovio svakim blagoslovom duhovnim na nebesima kroz Hrista;

Psal. 72:17 , Efes. 2:6 , Efes. 3:10

4. Kao što nas izabra kroz Njega pre postanja sveta, da budemo sveti i pravedni pred Njim u ljubavi,

Luka 1:75 , Rim. 9:11 , Filip. 3:12 , 1 Pet. 1:2 , 1 Pet. 1:20

5. Odredivši nas napred kroz Isusa Hrista sebi na posinaštvo, po ugodnosti volje svoje,

Luka 12:32 , Jovan 1:12 , Rim. 8:29

6. Na pohvalu slavne blagodati svoje kojom nas oblagodati u Ljubaznome,

Isa. 43:21 , Mat. 17:5 , Rim. 3:24 , Efes. 1:12

7. U kome imamo izbavljenje krvlju Njegovom, i oproštenje greha, po bogatstvu blagodati Njegove,

Rim. 3:24 , Jevr. 9:12

8. Koju je preumnožio u nama u svakoj premudrosti i razumu,

9. Pokazavši nam tajnu volje svoje, po ugodnosti svojoj koju napred pokaza u Njemu,

Kol. 1:26 , 2 Tim. 1:9

10. Za uredbu izvršetka vremena, da se sve sastavi u Hristu što je na nebesima i na zemlji; u Njemu,

Zah. 13:1 , 1 Kor. 3:22 , Filip. 2:9 , Jevr. 9:10

11. Kroz kog i naslednici postasmo, napred određeni bivši po naredbi Boga koji sve čini po savetu volje svoje,

Jov 33:29 , Isa. 46:10 , Rim. 8:17

12. Da bismo bili na hvalu slave Njegove, mi koji smo se napred uzdali u Hrista,

2 Sol. 2:13 , Jakov 1:18

13. Kroz kog i vi, čuvši reč istine, jevanđelje spasenja svog, u kome i verovavši zapečatiste se Svetim Duhom obećanja,

2 Kor. 1:22

14. Koji je zalog nasledstva našeg za izbavljenje tečevine na hvalu slave Njegove.

Dela 20:28 , Rim. 8:23 , 2 Kor. 5:5

15. Zato i ja čuvši vašu veru u Hrista Isusa, i ljubav k svima svetima,

16. Ne prestajem zahvaljivati za vas, i spominjati vas u svojim molitvama,

17. Da Bog Gospoda našeg Isusa Hrista, Otac slave, dade vam Duha premudrosti i otkrivenja da Ga poznate,

Kol. 1:9

18. I bistre oči srca vašeg da biste mogli videti šta je nada Njegovog zvanja, i koje je bogatstvo slave nasledstva Njegovog u svetima,

Dela 26:18

19. I kakva je izobilna veličina sile Njegove na nama koji verujemo po činjenju prevelike sile Njegove,

1 Kor. 12:6 , Kol. 1:29

20. Koju učini u Hristu, kad Ga podiže iz mrtvih i posadi sebi s desne strane na nebesima,

21. Nad svim poglavarstvima, i vlastima, i silama, i gospodstvima, i nad svakim imenom što se može nazvati, ne samo na ovom svetu nego i na onom koji ide.

Filip. 2:9 , Jevr. 1:4

22. I sve pokori pod noge Njegove, i Njega dade za glavu crkvi, nad svima,

Mat. 28:18 , Jevr. 2:7

23. Koja je telo Njegovo, punina Onog koji sve ispunjava u svemu.

Jovan 1:14 , Jovan 1:16 , Rim. 12:5 , Kol. 3:11


Efescima, glava 2

1. I vas koji bejaste mrtvi za prestupljenja i grehe svoje,

Jovan 5:24

2. U kojima nekad hodiste po veku ovog sveta, po knezu koji vlada u vetru, po duhu koji sad radi u sinovima protivljenja;

Kol. 3:6 , 1 Jov. 5:19

3. U kojima i mi svi živesmo nekada po željama tela svog, čineći volju tela i pomisli, i bejasmo rođena deca gneva, kao i ostali;

Psal. 51:5 , Luka 15:21 , Gal. 2:15 , Gal. 5:16 , Titu 3:3

4. Ali Bog, koji je bogat u milosti, za premnogu ljubav svoju, koju ima k nama,

Rim. 10:12

5. I nas koji bejasmo mrtvi od grehova ožive s Hristom (blagodaću ste spaseni),

Rim. 5:6 , Rim. 6:4

6. I s Njim vaskrse i posadi na nebesima u Hristu Isusu.

Efes. 3:10

7. Da pokaže u vekovima koji idu preveliko bogatstvo blagodati svoje dobrotom na nama u Hristu Isusu.

8. Jer ste blagodaću spaseni kroz veru; i to nije od vas, dar je Božji,

Mar. 9:24 , Jovan 6:44 , Rim. 4:16 , Filip. 1:29

9. Ne od dela, da se niko ne pohvali.

Rim. 3:20 , Rim. 3:27

10. Jer smo Njegov posao, sazdani u Hristu Isusu za dela dobra, koja Bog unapred pripravi da u njima hodimo.

Isa. 43:7 , Efes. 1:4

11. Zato se opominjite da vi koji ste nekada po telu neznabošci bili i nazivani neobrezanje od onih koji su se zvali po telu obrezanje, koje se rukom radilo,

Rim. 2:26 , Rim. 2:28

12. Da bejaste u ono vreme bez Hrista, odvojeni od društva Izrailjevog, i bez dela u zavetima obećanja, nadu ne imajući, i bezbožni na svetu:

Jezek. 47:22 , Jovan 10:16 , Rim. 9:4 , Rim. 9:8 , Rim. 11:17 , Gal. 4:8 , Kol. 1:21

13. A sad u Hristu Isusu, vi koji ste nekada bili daleko, blizu postadoste krvlju Hristovom.

Jezek. 37:19 , Jovan 10:16 , Dela 10:28 , 1 Kor. 12:13 , Gal. 3:28

14. Jer je On mir naš, koji oboje sastavi u jedno, i razvali plot koji je rastavljao, neprijateljstvo, telom svojim,

Mih. 5:5 , Mar. 15:38 , Efes. 2:15

15. Zakon zapovesti naukama ukinuvši; da iz oboga načini sobom jednog novog čoveka, čineći mir;

2 Kor. 5:17 , Kol. 1:22

16. I da pomiri s Bogom oboje u jednom telu krstom, ubivši neprijateljstvo na njemu.

Rim. 6:6 , Gal. 2:20

17. I došavši propovedi u jevanđelju mir vama dalekima i onima koji su blizu.

Isa. 57:19

18. Jer On dovede k Ocu oboje u jednom duhu.

19. Tako dakle više niste tuđi i došljaci, nego živite sa svetima i domaći ste Bogu,

Gal. 6:10

20. Nazidani na temelju apostola i proroka, gde je kamen od ugla sam Isus Hristos,

Psal. 118:22 , Zah. 6:12 , Mat. 16:18 , Mat. 21:42 , 1 Kor. 12:28 , Otkr. 3:12

21. Na kome sva građevina sastavljena raste za crkvu svetu u Gospodu;

22. Na kome ćete se i vi sazidati za stan Božji u duhu.

Jovan 17:23


Efescima, glava 3

1. Toga sam radi ja, Pavle, sužanj Isusa Hrista za vas neznabošce,

Dela 21:33 , Dela 23:18 , 2 Tim. 2:10

2. Budući da čuste službu blagodati Božije koja je meni dana među vama,

Dela 9:15 , Dela 13:46 , Rim. 1:5

3. Da se meni po otkrivenju kaza tajna; kao što gore napisah ukratko,

Rim. 16:25

4. Odakle možete čitajući poznati moj razum u tajni Hristovoj,

1 Kor. 4:1 , Efes. 3:3

5. Koja se u drugim naraštajima ne kaza sinovima čovečijim, kako se sad otkri svetim Njegovim apostolima i prorocima Duhom Svetim;

Dela 10:28

6. Da neznabošci kroz jevanđelje postanu sunaslednici i sutelesnici i zajedničari u obećanju Njegovom u Hristu Isusu,

Dela 10:28 , Gal. 3:14

7. Kome postadoh sluga po daru blagodati Božje, koja mi je dana po činjenju sile Njegove.

Rim. 15:18

8. Meni najmanjem od svih svetih dade se ova blagodat da objavim među neznabošcima neiskazano bogatstvo Hristovo,

Jovan 1:16 , Filip. 4:19

9. I da otkrijem svima šta je služba tajne od postanja sveta sakrivene u Bogu, koji je sazdao sve kroz Isusa Hrista;

Psal. 33:6 , Jovan 1:3 , Rim. 16:25 , Efes. 3:3

10. Da se kroz crkvu sad obznani poglavarstvima i vlastima na nebu mnogorazlična premudrost Božija,

1 Kor. 2:7 , Efes. 2:6 , 1 Pet. 1:12 , 1 Pet. 3:22

11. Po naredbi vekova, koju učini u Hristu Isusu, Gospodu našem,

12. U kome imamo slobodu i pristup u nadi verom Njegovom.

13. Zato vas molim da se ne oslabite zbog nevolja mojih za vas, koje su slava vaša.

1 Sol. 3:4

14. Toga radi priklanjam kolena svoja pred Ocem Gospoda našeg Isusa Hrista,

15. Po kome se sva čeljad i na nebesima i na zemlji zovu,

Filip. 2:9

16. Da vam da silu po bogatstvu slave svoje, da se utvrdite Duhom Njegovim za unutrašnjeg čoveka,

Jov 23:6 , Psal. 28:8 , Rim. 7:22 , Filip. 4:19

17. Da se Hristos useli verom u srca vaša, da budete u ljubavi ukorenjeni i utemeljeni;

Jovan 14:23

18. Da biste mogli razumeti sa svima svetima šta je širina i dužina i dubina i visina,

Rim. 10:3

19. I poznati pretežniju od razuma ljubav Hristovu, da se ispunite svakom puninom Božijom.

Jovan 1:16

20. A Onome koji može još izobilnije sve činiti šta ištemo ili mislimo, po sili koja čini u nama,

1 Car. 3:13

21. Onome slava u crkvi po Hristu Isusu u sve naraštaje va vek veka. Amin.

1 Tim. 1:17


Efescima, glava 4

1. Molim vas dakle ja sužanj u Gospodu, da se vladate kao što prilikuje vašem zvanju u koje ste pozvani,

Kol. 1:10

2. Sa svakom poniznošću i krotošću, s trpljenjem, trpeći jedan drugog u ljubavi,

Gal. 5:22

3. Starajući se držati jedinstvo Duha u svezi mira;

Jovan 13:34

4. Jedno telo, jedan duh, kao što ste i pozvani u jednoj nadi zvanja svog.

Rim. 12:5 , 1 Kor. 12:4

5. Jedan Gospod, jedna vera, jedno krštenje,

1 Kor. 1:13 , 1 Kor. 8:6 , Jevr. 6:6

6. Jedan Bog i Otac svih, koji je nad svima, i kroza sve, i u svima nama.

Psal. 83:18 , Mal. 2:10 , Rim. 11:36

7. A svakome se od nas dade blagodat po meri dara Hristovog.

Rim. 12:3

8. Zato govori: Izišavši na visinu zaplenio si plen, i dade dare ljudima.

Psal. 68:18 , Kol. 2:15

9. A šta iziđe, šta je, osim da i siđe u najdonja mesta zemlje?

Jovan 3:13

10. Koji siđe to je Onaj koji i iziđe više svih nebesa da ispuni sve.

Dela 1:9 , Jevr. 4:14 , Jevr. 7:26 , Jevr. 8:1

11. I On je dao jedne apostole, a jedne proroke, a jedne jevanđeliste, a jedne pastire i učitelje,

Efes. 2:20

12. Da se sveti priprave za delo službe, na sazidanje tela Hristovog;

Rim. 14:19 , 1 Kor. 12:7 , Efes. 1:23

13. Dokle dostignemo svi u jedinstvo vere i poznanje Sina Božijeg, u čoveka savršenog, u meru rasta visine Hristove;

Kol. 2:2

14. Da ne budemo više mala deca, koju ljulja i zanosi svaki vetar nauke, u laži čovečijoj, putem prevare;

Mat. 11:7

15. Nego vladajući se po istini u ljubavi da u svemu uzrastemo u Onome koji je glava, Hristos.

16. Iz kog je sve telo sastavljeno i sklopljeno svakim zglavkom, da jedno drugom pomaže dobro po meri svakog uda, i čini da raste telo na popravljanje samog sebe u ljubavi.

Kol. 2:19

17. Ovo dakle govorim i svedočim u Gospodu da više ne hodite kao što hode i ostali neznabošci u praznosti uma svog,

18. Koji imaju smisao tamom pokriven, i udaljeni su od života Božijeg za neznanje koje je u njima, za okamenjenje srca svojih;

Isa. 25:7 , Dela 26:18 , Gal. 4:8 , Efes. 2:12 , 1 Sol. 4:5

19. Koji ostavivši poštenje predadoše se besramnosti, na činjenje svake nečistote i lakomstva.

Rim. 1:24

20. Ali vi tako ne poznaste Hrista;

21. Jer Ga čuste i u Njemu se naučiste, kao što je istina u Isusu,

22. Da odbacite, po prvom življenju, starog čoveka, koji se raspada u željama prevarljivim;

23. I da se obnovite duhom uma svog,

Rim. 8:6 , 1 Pet. 1:22

24. I obučete u novog čoveka, koji je sazdan po Bogu u pravdi i u svetinji istine.

Gal. 3:27

25. Zato odbacite laž, i govorite istinu svaki sa svojim bližnjim; jer smo udi jedan drugom.

26. Gnevite se i ne grešite; sunce da ne zađe u gnevu vašem.

27. Niti dajte mesta đavolu.

Dela 5:3 , Efes. 6:11 , Efes. 6:16 , Jakov 4:7

28. Koji je krao više da ne krade, nego još da se trudi, čineći dobro rukama svojim da ima šta davati potrebnome.

29. Nikakva rđava reč da ne izlazi iz usta vaših, nego samo šta je dobro za napredovanje vere, da da blagodat onima koji slušaju.

30. I ne ožalošćavajte Svetog Duha Božijeg, kojim ste zapečaćeni za dan izbavljenja.

Psal. 78:40 , Isa. 63:10 , Rim. 8:23

31. Svaka gorčina, i gnev, i ljutina, i vika, i hula, da se uzme od vas, sa svakom pakošću.

32. A budite jedan drugom blagi, milostivi, praštajući jedan drugom, kao što je i Bog u Hristu oprostio vama.


Efescima, glava 5

1. Ugledajte se dakle na Boga, kao ljubazna deca,

3 Moj. 11:45 , Mat. 5:45 , Luka 6:36 , Efes. 4:32

2. I živite u ljubavi, kao što je i Hristos ljubio nas, i predade sebe za nas u prilog i žrtvu Bogu na slatki miris.

1 Moj. 8:21 , 3 Moj. 1:9 , Jovan 13:34

3. A kurvarstvo i svaka nečistota i lakomstvo da se i ne spominje među vama, kao što se pristoji svetima;

4. Tako i sramotne i lude reči, ili šale, što se ne pristoji; nego još zahvaljivanje.

Rim. 1:28

5. Jer ovo da znate da nijedan kurvar, ili nečist, ili tvrdica (koji je idolopoklonik), neće imati dela u carstvu Hrista i Boga.

Otkr. 22:15

6. Niko da vas ne vara praznim rečima; jer ovih radi ide gnev Božji na sinove nepokornosti.

Jer. 29:8 , Mat. 24:4

7. Ne bivajte dakle zajedničari njihovi.

2 Kor. 6:14

8. Jer bejaste nekada tama, a sad ste videlo u Gospodu: kao deca videla živite;

Isa. 9:2 , Luka 16:8 , Jovan 8:12 , 1 Jov. 2:9

9. Jer je rod duhovni u svakoj dobroti i pravdi i istini.

10. Istražujte šta je Bogu ugodno.

Psal. 19:7 , Psal. 19:11 , Rim. 12:2 , Rim. 14:18 , Filip. 1:10 , Jevr. 12:28

11. I ne pristajte na bezrodna dela tame, nego još karajte.

3 Moj. 19:17 , Jov 24:13 , Jov 24:17

12. Jer je sramno i govoriti šta oni tajno čine.

13. A sve za šta se kara, videlo objavljuje; jer sve što se objavljuje, videlo je;

Jevr. 4:13

14. Zato govori: Ustani ti koji spavaš i vaskrsni iz mrtvih, i obasjaće te Hristos.

Isa. 60:1 , Jezek. 37:4 , Jovan 5:25 , Rim. 6:4 , Efes. 2:5

15. Gledajte dakle da uredno živite ne kao nemudri, nego kao mudri;

16. Pazite na vreme, jer su dani zli,

17. Toga radi ne budite nerazumni, nego poznajte šta je volja Božija.

Rim. 12:2 , Kol. 4:5 , 1 Sol. 4:3

18. I ne opijajte se vinom u kome je kurvarstvo, nego se još ispunjavajte duhom,

19. Govoreći među sobom u psalmima i pojanju i pesmama duhovnim, pevajući i pripevajući u srcima svojim Gospodu;

Kol. 3:16 , Jakov 5:13

20. Zahvaljujući za svašta u ime Gospoda našeg Isusa Hrista Bogu i Ocu;

Jov 1:21

21. Slušajući se među sobom u strahu Božijem.

Filip. 2:3

22. Žene! Slušajte svoje muževe kao Gospoda.

1 Moj. 3:16

23. Jer je muž glava ženi kao što je i Hristos glava crkvi, i on je spasitelj tela.

24. No kao što crkva sluša Hrista tako i žene svoje muževe u svemu.

25. Muževi! Ljubite svoje žene kao što i Hristos ljubi crkvu, i sebe predade za nju,

26. Da je osveti očistivši je kupanjem vodenim u reči;

Jovan 3:5 , Jovan 15:3 , Jevr. 10:22

27. Da je metne preda se slavnu crkvu, koja nema mane ni mrštine, ili takvog čega, nego da bude sveta i bez mane.

28. Tako su dužni muževi ljubiti svoje žene kao svoja telesa; jer koji ljubi svoju ženu, sebe samog ljubi.

29. Jer niko ne omrznu kad na svoje telo, nego ga hrani i greje, kao i Gospod crkvu.

30. Jer smo udi tela njegovog, od mesa Njegovog, i od kostiju Njegovih.

31. Toga radi ostaviće čovek oca svog i mater, i prilepiće se k ženi svojoj, i biće dvoje jedno telo.

32. Tajna je ovo velika; a ja govorim za Hrista i za crkvu.

33. Ali i vi svaki da ljubi onako svoju ženu kao i sebe samog; a žena da se boji svog muža.


Efescima, glava 6

1. Deco! Slušajte svoje roditelje u Gospodu: jer je ovo pravo.

Priče 23:22 , Luka 2:51

2. Poštuj oca svog i mater: ovo je prva zapovest s obećanjem:

2 Moj. 20:12 , 5 Moj. 5:16 , Mat. 15:4

3. Da ti blago bude, i da živiš dugo na zemlji.

4. I vi očevi! Ne razdražujte decu svoju, nego ih gajite u nauci i u strahu Gospodnjem.

1 Moj. 18:19 , Kol. 3:21

5. Sluge! Slušajte gospodare svoje po telu, sa strahom i drhtanjem, u prostoti srca svog, kao i Hrista;

6. Ne samo pred očima radeći kao ljudima da ugađate, nego kao sluge Hristove, tvoreći volju Božiju od srca.

7. Dragovoljno služite, kao Gospodu a ne kao ljudima,

8. Znajući da svaki što učini dobro ono će i primiti od Gospoda, bio rob ili slobodnjak.

Rim. 2:6

9. I vi gospodari, tako činite njima ostavljajući pretnje, znajući da je i vama samim i njima Gospodar na nebesima, i On ne gleda ko je ko.

Kol. 4:1 , 1 Pet. 1:17

10. A dalje, braćo moja, jačajte u Gospodu i u sili jačine Njegove.

11. Obucite se u sve oružje Božije, da biste se mogli održati protiv lukavstva đavolskog:

Rim. 13:12

12. Jer naš rat nije s krvlju i s telom, nego s poglavarima i vlastima, i s upraviteljima tame ovog sveta, s duhovima pakosti ispod neba.

Jovan 12:31 , Rim. 8:38

13. Toga radi uzmite sve oružje Božije, da biste se mogli braniti u zli dan, i svršivši sve održati se.

1 Dn. 11:13

14. Stanite dakle opasavši bedra svoja istinom i obukavši se u oklop pravde,

Isa. 59:17

15. I obuvši noge u pripravu jevanđelja mira;

Isa. 52:7

16. A svrh svega uzmite štit vere o koji ćete moći pogasiti sve raspaljene strele nečastivog;

1 Jov. 5:4

17. I kacigu spasenja uzmite, i mač duhovni koji je reč Božija.

Jevr. 4:12 , Otkr. 1:16

18. I svakom molitvom i moljenjem molite se Bogu duhom bez prestanka, i uz to stražite sa svakim trpljenjem i molitvom za sve svete,

Filip. 1:4

19. I za mene, da mi se da reč kad otvorim usta svoja, da obznanim sa slobodom tajnu jevanđelja,

20. Za koje sam poslanik u okovima, da u Njemu govorim slobodno, kao što mi se pristoji.

1 Sol. 2:2

21. A da i vi znate kako sam ja i šta radim, sve će vam kazati Tihik, ljubazni brat i verni sluga u Gospodu,

Dela 20:4

22. Kog poslah k vama za to isto da znate kako smo mi, i da uteši srca vaša.

23. Mir braći i ljubav s verom od Boga Oca i Gospoda Isusa Hrista.

24. Blagodat sa svima koji ljube Gospoda našeg Isusa Hrista jednako. Amin.


Filipljanima, glava 1

1. Od Pavla i Timotija, slugu Isusa Hrista, svima svetima u Hristu Isusu koji su u Filibi, s vladikama i đakonima:

Efes. 4:1 , Filip. 2:25

2. Blagodat vam i mir od Boga Oca našeg i Gospoda Isusa Hrista.

3. Zahvaljujem Bogu svom kad se god opomenem vas,

Kol. 1:3

4. Svagda u svakoj molitvi svojoj za sve vas s radošću moleći se,

5. Što vi postadoste zajedničari u jevanđelju, od prvog dana i do danas;

2 Kor. 8:1

6. Uzdajući se u ovo isto da će Onaj koji je počeo dobro delo u vama dovršiti ga tja do dana Isusa Hrista.

Psal. 138:8 , Jovan 6:29

7. Kao što je pravo da ja ovo mislim za sve vas, jer vas imam u srcu u okovima svojim i u odgovoru i potvrđivanju jevanđelja, kao sve zajedničare sa mnom u blagodati.

Efes. 3:1 , Jevr. 10:33

8. Jer Bog mi je svedok da vas ljubim ljubavlju Isusa Hrista,

9. I zato se molim Bogu da ljubav vaša još više i više izobiluje u razumu i svakoj volji,

Filim. 1:6

10. Da kušate šta je bolje, da budete čisti i bez spoticanja na dan Hristov,

Dela 24:16 , Rim. 12:2

11. Napunjeni plodova pravde kroz Isusa Hrista, na slavu i hvalu Božiju.

Jovan 15:4

12. Hoću, pak, da znate, braćo, da ovo što se radi sa mnom iziđe za napredak jevanđelja,

13. Tako da se razglasi u svoj sudnici i kod svih ostalih da su moji okovi za Hrista.

Filip. 4:22

14. I mnoga braća u Gospodu oslobodivši se okovima mojim većma smeju govoriti reč Božiju bez straha.

Dela 4:29

15. Istina, jedni iz zavisti i svađe, a jedni od dobre volje Hrista propovedaju.

Filip. 2:3

16. Tako ovi, uprkos, Hrista objavljuju nečisto, misleći da će naneti žalost mojim okovima;

17. A ovi iz ljubavi, znajući da za odbranu jevanđelja ležim u tamnici.

18. Šta dakle? Bilo kako mu drago, dvoličenjem ili istinom, Hristos se propoveda; i zato se radujem, a i radovaću se;

19. Jer znam da će mi se ovo zbiti na spasenje vašom molitvom i pomoću Duha Isusa Hrista.

Rim. 8:9 , 2 Kor. 1:11 , 1 Pet. 1:11

20. Kao što čekam i nadam se da se ni u čemu neću postideti, nego da će se i sad kao svagda sa svakom slobodom Hristos veličati u telu mom, bilo životom ili smrću.

Jovan 21:19 , Rim. 5:5

21. Jer je meni život Hristos, a smrt dobitak.

Rim. 14:7

22. A kad mi življenje u telu plod donosi, to ne znam šta ću izabrati.

23. A oboje mi je milo, imajući želju otići i s Hristom biti, koje bi mnogo bolje bilo;

Luka 2:29 , 2 Kor. 5:8 , Jevr. 11:14

24. Ali ostati u telu potrebnije je vas radi.

25. I ovo znam jamačno da ću biti i ostati kod svih vas na vaš napredak i radost vere,

Filim. 1:22

26. Da hvala vaša mnome izobiluje u Hristu Isusu kad vam opet dođem.

27. Samo živite kao što se pristoji jevanđelju Hristovom, da vas vidim kad dođem ili ako vam ne dođem da čujem za vas da stojite u jednom duhu i jednodušno borite se za veru jevanđelja,

Titu 2:10

28. I ni u čem da se ne plašite od protivnika; koje je njima znak pogibli a vama spasenja, i to od Boga;

Isa. 41:10 , Mat. 5:10 , Mat. 5:12 , Mat. 10:28 , Luka 21:13 , Dela 5:39 , 2 Sol. 1:5 , Jevr. 13:5

29. Jer se vama darova, Hrista radi, ne samo da Ga verujete nego i da stradate za Nj,

Dela 5:41 , Efes. 2:8

30. Imajući onu istu borbu kakvu u meni videste i sad čujete za mene.

Dela 16:19 , Kol. 2:1


Filipljanima, glava 2

1. Ako ima dakle koje poučenje u Hristu, ili ako ima koja uteha ljubavi, ako ima koja zajednica duha, ako ima koje srce žalostivo i milost,

2 Kor. 13:13

2. Ispunite moju radost, da jedno mislite, jednu ljubav imate, jednodušni i jednomisleni:

Jovan 3:29 , 1 Pet. 3:8

3. Ništa ne činite usprkos ili za praznu slavu; nego poniznošću činite jedan drugog većeg od sebe.

Isa. 66:2 , Rim. 13:13 , Efes. 5:21 , Titu 3:9 , Jakov 3:14

4. Ne gledajte svaki za svoje, nego i za drugih.

Jov 16:4 , 1 Kor. 10:24 , Jevr. 10:24

5. Jer ovo da se misli među vama šta je i u Hristu Isusu,

Jovan 13:15

6. Koji, ako je i bio u obličju Božijem, nije se otimao da se uporedi s Bogom;

Isa. 9:6 , Zah. 13:7 , Jovan 1:1 , Jovan 5:18 , Jovan 17:5 , Jevr. 1:3

7. Nego je ponizio sam sebe uzevši obličje sluge, postavši kao i drugi ljudi i na oči nađe se kao čovek.

1 Sam. 18:4 , Psal. 22:6 , Isa. 42:1 , Isa. 53:3 , Jezek. 34:23 , Dan. 9:26 , Zah. 3:8 , Mat. 12:18 , Jovan 1:14 , Gal. 4:4

8. Ponizio sam sebe postavši poslušan do same smrti, a smrti krstove.

Jovan 14:31 , Jevr. 12:2

9. Zato i Bog Njega povisi, i darova Mu ime koje je veće od svakog imena.

Psal. 2:6 , Luka 10:22 , Jevr. 1:4

10. Da se u ime Isusovo pokloni svako koleno onih koji su na nebu i na zemlji i pod zemljom;

Psal. 22:29 , Isa. 45:23

11. I svaki jezik da prizna da je Gospod Isus Hristos na slavu Boga Oca.

Jovan 13:13

12. Tako, ljubazni moji, kao što me svagda slušaste, ne samo kad sam kod vas, nego i sad mnogo većma kad nisam kod vas, gradite spasenje svoje sa strahom i drhtanjem.

2 Kor. 2:9

13. Jer je Bog što čini u vama da hoćete i učinite kao što Mu je ugodno.

Jevr. 13:21

14. Sve činite bez vike i premišljanja.

15. Da budete pravi i celi, deca Božja bez mane usred roda nevaljalog i pokvarenog, u kome svetlite kao videla na svetu,

16. Pridržavajući reč života, na moju hvalu za dan Hristov, da mi ne bude uzalud trčanje i trud.

2 Kor. 1:14

17. No ako i žrtvovan budem na žrtvu i službu vere vaše, radujem se, i radujem se s vama svima.

18. Tako i vi radujte se i budite sa mnom radosni.

19. A nadam se u Gospoda Isusa da ću skoro poslati k vama Timotija, da se i ja razveselim razabravši kako ste vi.

20. Jer nijednog nemam jednake misli sa sobom koji se upravo brine za vas.

21. Jer svi traže šta je njihovo, a ne šta je Hrista Isusa.

22. A njegovo poštenje poznajete, jer kao dete ocu sa mnom je poslužio u jevanđelju.

23. Njega, dakle, nadam se da ću poslati odmah kako razberem šta je za mene.

24. A nadam se u Gospodu da ću i sam skoro doći k vama.

25. Ali nađoh za potrebno da pošaljem k vama brata Epafrodita, svog pomagača i drugara u vojevanju, a vašeg poslanika i slugu moje potrebe;

Jovan 13:16 , 2 Kor. 8:23 , Filip. 4:18

26. Jer željaše od srca vas sve da vidi, i žaljaše što ste čuli da je bolovao.

27. Jer beše bolestan do smrti; no Bog pomilova ga, ne samo njega nego i mene, da mi ne dođe žalost na žalost.

28. Zato ga poslah skorije, da se obradujete kad ga opet vidite, i meni da olakša malo.

29. Primite ga, dakle, u Gospodu sa svakom radosti, i takve poštujte;

Rim. 16:2

30. Jer za delo Hristovo dođe do same smrti, ne marivši za svoj život da naknadi u službi mojoj što vas nemam.

1 Kor. 16:17 , Filip. 4:10


Filipljanima, glava 3

1. A dalje, braćo moja, radujte se u Gospodu. Jer sve jedno da vam pišem meni nije dosadno, a vama je potrebno.

2. Čuvajte se od pasa, čuvajte se od zlih poslenika, čuvajte se od sečenja.

Rim. 2:28 , Gal. 5:2 , Gal. 5:15 , Otkr. 22:15

3. Jer mi smo obrezanje koji duhom Bogu služimo i hvalimo se Hristom Isusom, a ne uzdamo se u telo.

5 Moj. 10:16 , Jer. 4:4 , Mal. 1:11 , Jovan 4:23 , Rim. 2:29 , Rim. 15:17 , 2 Kor. 11:18 , Efes. 6:18 , Juda 1:20

4. Premda bih se i ja mogao uzdati u telo. Ako ko drugi misli da se može uzdati u telo, ja još većma,

5. Koji sam obrezan osmi dan, od roda Izrailjevog, kolena Venijaminovog, Jevrejin od Jevreja, po zakonu farisej.

Dela 23:6

6. Po revnosti gonih crkvu Božiju, po pravdi zakonskoj bih bez mane.

Luka 18:21 , Dela 8:3 , Dela 22:3 , Gal. 1:13

7. No šta mi beše dobitak ono primih za štetu Hrista radi.

8. Jer sve držim za štetu prema prevažnom poznanju Hrista Isusa Gospoda svog, kog radi sve ostavih, i držim sve da su trice, samo da Hrista dobijem,

Isa. 53:11 , Jovan 17:3

9. I da se nađem u Njemu, ne imajući svoje pravde koja je od zakona, nego koja je od vere Isusa Hrista, pravdu koja je od Boga u veri;

Psal. 143:2 , Isa. 64:6 , Rim. 5:17 , Rim. 9:31 , Gal. 2:16 , 2 Pet. 1:1

10. Da poznam Njega i silu vaskrsenja Njegovog i zajednicu Njegovih muka, da budem nalik na smrt Njegovu,

1 Pet. 4:13

11. Da bih, kako dostigao u vaskrsenje mrtvih;

Luka 20:35 , Dela 26:7 , Otkr. 20:5

12. Ne kao da već dostigoh ili se već savrših, nego teram ne bih li dostigao kao što me dostiže Hristos Isus.

Efes. 3:18 , 1 Tim. 6:12 , Jevr. 12:23

13. Braćo! Ja još ne mislim da sam dostigao; jedno pak velim: Šta je ostrag zaboravljam, a za onim što je napred sežem se,

Jevr. 6:1

14. I trčim k belezi, k daru gornjeg zvanja Božijeg u Hristu Isusu.

Rim. 9:23 , Jevr. 3:1 , Jevr. 12:1

15. Koji smo god dakle savršeni ovako da mislimo; ako li šta drugo mislite, i ovo će vam Bog otkriti.

1 Kor. 2:6 , Gal. 5:10

16. Ali šta dostigosmo u onome jednako da mislimo, i po onom pravilu da živimo.

17. Ugledajte se na mene, braćo, i gledajte na one koji tako žive kao što nas imate za ugled.

Psal. 37:37 , 1 Pet. 5:3

18. Jer mnogi hode, za koje vam mnogo puta govorih, a sad i plačući govorim, neprijatelji krsta Hristovog;

2 Kor. 12:21

19. Kojima je svršetak pogibao, kojima je Bog trbuh, i slava u sramu njihovom, koji zemaljski misle.

Dela 16:19

20. Jer je naše življenje na nebesima, otkuda i Spasitelja očekujemo Gospoda svog Isusa Hrista,

1 Kor. 1:7 , 1 Kor. 15:48 , Kol. 3:1 , Kol. 3:3 , 1 Sol. 1:10

21. Koji će preobraziti naše poniženo telo da bude jednako telu slave Njegove, po sili da može sve sebi pokoriti.

Psal. 17:15 , Isa. 63:1 , Mat. 28:18 , Rim. 8:23 , Efes. 1:19 , Jevr. 7:25 , 1 Jov. 3:2


Filipljanima, glava 4

1. Zato, braćo moja ljubazna i poželjena, radosti i venče moj! Tako stojte u Gospodu, ljubazni.

2 Kor. 1:14 , Filip. 1:26 , 1 Sol. 2:19 , Jevr. 13:17

2. Evodiju molim, i Sintihiju molim da jedno misle u Gospodu,

3. Da, molim i tebe, druže pravi, pomaži njima koji se u jevanđelju trudiše sa mnom, i Klementom, i s ostalima pomagačima mojim, kojih su imena u knjizi života.

2 Moj. 32:32 , Psal. 69:28 , Dan. 12:1 , Luka 10:20 , Dela 18:2 , Rim. 16:3 , Filip. 1:27 , Otkr. 3:5 , Otkr. 13:8 , Otkr. 20:12

4. Radujte se svagda u Gospodu, i opet velim: radujte se.

5. Krotost vaša da bude poznata svim ljudima.

Mat. 24:48 , Jevr. 10:25 , Jakov 5:8 , 1 Pet. 4:7 , 2 Pet. 3:8

6. Gospod je blizu. Ne brinite se nizašta nego u svemu molitvom i moljenjem sa zahvaljivanjem da se javljaju Bogu iskanja vaša.

Psal. 55:22 , Priče 16:3 , Mat. 6:25 , Luka 12:22 , 1 Pet. 5:7

7. I mir Božji, koji prevazilazi svaki um, da sačuva srca vaša i misli vaše u Gospodu Isusu.

4 Moj. 6:26 , Isa. 26:3 , Jovan 14:27 , Rim. 5:1

8. A dalje, braćo moja, šta je god istinito, šta je god pošteno, šta je god pravedno, šta je god prečisto, šta je god preljubazno, šta je god slavno, i još ako ima koja dobrodetelj, i ako ima koja pohvala, to mislite,

9. Što i naučiste, i primiste i čuste, i videste u meni, ono činite, i Bog mira biće s vama.

10. Obradovah se, pak, vrlo u Gospodu što se opet opomenuste starati se za mene; kao što se i staraste, ali se nezgodnim vremenom zadržaste.

2 Kor. 11:9

11. Ne govorim zbog nedostatka, jer se ja navikoh biti dovoljan onim u čemu sam.

1 Tim. 6:6

12. Znam se i poniziti, znam i izobilovati; u svemu i svakojako navikoh, i sit biti, i gladovati, i izobilovati, i nemati.

1 Kor. 4:11

13. Sve mogu u Isusu Hristu koji mi moć daje.

Jovan 15:5 , 2 Kor. 12:9

14. Ali dobro učiniste što se primiste moje nevolje.

Filip. 1:7

15. A znate i vi, Filipljani, da od početka jevanđelja, kad iziđoh iz Makedonije, nijedna mi crkva ne prista u stvar davanja i uzimanja osim vas jednih;

Dela 11:15 , 2 Kor. 11:8

16. Jer i u Solun i jednom i drugom poslaste mi u potrebu moju.

2 Sol. 3:8

17. Ne kao da tražim dar, nego tražim plod koji se množi na korist vašu.

Rim. 15:28

18. A ja sam primio sve i imam izobila. Ispunio sam se primivši od Epafrodita šta ste mi poslali, slatki miris, prilog prijatan, ugodan Bogu.

2 Kor. 9:12 , Filip. 2:25 , Jevr. 13:16

19. A Bog moj da ispuni svaku potrebu vašu po bogatstvu svom u slavi, u Hristu Isusu.

Psal. 23:1 , Priče 8:21 , Luka 12:28 , 2 Kor. 9:8

20. A Bogu i Ocu našem slava va vek veka. Amin.

21. Pozdravite svakog svetog u Hristu Isusu. Pozdravljaju vas braća što su sa mnom.

22. Pozdravljaju vas svi sveti, a osobito koji su iz doma Ćesarevog.

Filip. 1:13

23. Blagodat Gospoda našeg Isusa Hrista sa svima vama. Amin.


Kolosanima, glava 1

Kološanima, glava 1

1. Od Pavla, po volji Božijoj apostola Isusa Hrista i brata Timotija,

2. Svetima koji su u Kolosima i vernoj braći u Hristu Isusu: blagodat vam i mir od Boga Oca našeg i Gospoda Isusa Hrista.

Efes. 6:21

3. Zahvaljujemo Bogu i Ocu Gospoda svog Isusa Hrista, moleći se svagda za vas,

4. Čuvši veru vašu u Hrista Isusa, i ljubav koju imate k svima svetima,

Efes. 1:15 , Jevr. 6:10

5. Za nadu ostavljenu vama na nebesima, za koju napred čuste u reči istine jevanđelja,

Mat. 5:12 , 1 Pet. 1:4

6. Koje je u vama, kao i u svemu svetu, i plodno je i raste, kao i u vama, od onog dana kako čuste i razumeste blagodat Božiju u istini,

Psal. 110:3 , Mat. 24:14 , Jovan 15:16 , Efes. 3:2 , 1 Pet. 5:12

7. Kao što i doznaste od Epafrasa, ljubaznog našeg drugara u služenju, koji je za vas verni sluga Hristov,

Filim. 1:23

8. Koji nam i javi vašu ljubav u duhu.

Rim. 15:30

9. Toga radi i mi od onog dana kako čusmo ne prestajemo za vas moliti se Bogu i iskati da se ispunite poznanjem volje Njegove u svakoj premudrosti i razumu duhovnom,

Rim. 12:2 , Efes. 1:15

10. Da živite pristojno Bogu na svako ugađanje i u svakom dobrom delu da budete plodni, i da rastete u poznanju Božijem,

Jovan 15:16 , 1 Sol. 2:12 , 1 Sol. 4:1

11. Jačajući svakom snagom po sili slave Njegove, i u svakom trpljenju i dugom podnošenju s radošću;

Dela 5:41

12. Zahvaljujući Bogu i Ocu, koji nas prizva u deo nasledstva svetih u videlu;

Rim. 8:17 , Gal. 4:7 , Efes. 5:20

13. Koji nas izbavi od vlasti tamne, i premesti nas u carstvo Sina ljubavi svoje,

Jevr. 2:14 , 2 Pet. 1:11

14. U kome imamo izbavljenje krvlju Njegovom i oproštenje greha;

15. Koji je obličje Boga što se ne vidi, koji je rođen pre svake tvari.

Psal. 89:27 , Jovan 14:9 , Jevr. 1:3 , Otkr. 3:14

16. Jer kroz Njega bi sazdano sve što je na nebu i što je na zemlji, što se vidi i što se ne vidi, bili prestoli ili gospodstva ili poglavarstva, ili vlasti: sve se kroza Nj i za Nj sazda.

Jovan 1:3 , Rim. 11:36 , 1 Pet. 3:22

17. I On je pre svega, i sve je u Njemu.

Jovan 17:5

18. I On je glava telu crkve, koji je početak i prvorođeni iz mrtvih, da bude On u svemu prvi;

Jovan 11:25 , Dela 26:23 , Otkr. 1:5

19. Jer bi volja Očeva da se u Nj useli sva punina,

Mat. 28:18 , Jovan 1:16 , Efes. 1:23

20. I kroza Nj da primiri sve sa sobom, umirivši krvlju krsta Njegova, kroza Nj sve, bilo na zemlji ili na nebu.

21. I vas koji ste nekad bili odlučeni i neprijatelji kroz pomisli u zlim delima,

22. A sad vas primiri u telu mesa Njegovog smrću Njegovom, da vas svete i bez mane i bez krivice izvede preda se;

Efes. 2:15

23. Ako samo ostanete u veri utemeljeni i tvrdi, i nepokretni od nade jevanđelja, koje čuste, koje je propovedano svoj tvari pod nebom, kome ja Pavle postadoh sluga.

Dela 16:5

24. Sad se radujem u svom stradanju za vas, i dovršujem nedostatak nevolja Hristovih na telu svom za telo Njegovo koje je crkva,

Efes. 1:23 , Filip. 3:10

25. Kojoj ja postadoh sluga po naredbi Božijoj koja mi je dana među vama da ispunim reč Božiju,

26. Tajnu koja je bila sakrivena od postanja sveta i naraštaja, a sad se javi svetima Njegovim,

Rim. 16:25

27. Kojima Bog naumi pokazati kako je bogata slava tajne ove među neznabošcima, koje je Hristos u vama, nada slave;

1 Tim. 1:1

28. Kog mi propovedamo savetujući svakog čoveka, i učeći svakoj premudrosti, da pokažemo svakog čoveka savršenog u Hristu Isusu.

29. Zašto se i trudim i borim po Njegovoj moći koja u meni silno čini.

1 Kor. 12:6


Kolosanima, glava 2

Kološanima, glava 2

1. Hoću dakle da vi znate koliku borbu imam za vas i za one što su u Laodikiji i u Jerapolju, i za sve koji ne videše lice moje u telu,

2. Da se uteše srca njihova, i da se stegnu u ljubavi, i u svakom bogatstvu punog razuma, na poznanje tajne Boga i Oca i Hrista,

2 Moj. 26:4 , Dela 16:5 , 2 Kor. 1:6 , 2 Pet. 3:18

3. U kojoj je sve blago premudrosti i razuma skriveno.

4. A ovo govorim, da vas niko ne prevari slatkim rečima.

5. Jer ako telom i nisam kod vas, ali sam duhom s vama, radujući se i videći vaš red i tvrđu vaše vere u Hrista.

1 Kor. 5:3

6. Kako dakle primiste Hrista Isusa Gospoda onako živite u Njemu,

7. Ukorenjeni i nazidani u Njemu i utvrđeni verom kao što naučiste, izobilujući u njoj zahvalnošću.

8. Braćo! Čuvajte se da vas ko ne zarobi filozofijom i praznom prevarom, po kazivanju čovečijem, po nauci sveta, a ne po Hristu.

Jer. 29:8 , Mat. 15:2 , Rim. 16:17 , Gal. 1:14 , Jevr. 13:9

9. Jer u Njemu živi svaka punina Božanstva telesno.

Isa. 7:14 , Mat. 1:23 , Jovan 1:14 , Rim. 9:5 , Kol. 1:19 , 1 Tim. 3:16

10. I da budete ispunjeni u Njemu koji je glava svakom poglavarstvu i vlasti;

Jovan 1:16 , 1 Pet. 3:22

11. U kome i obrezani biste obrezanjem nerukotvorenim, odbacivši telo greha mesnih obrezanjem Hristovim;

Jer. 4:4

12. Zakopavši se s Njim krštenjem, u kome s Njim i ustaste verom sile Boga koji Ga vaskrsnu iz mrtvih.

Rim. 6:4 , Rim. 6:5 , Efes. 3:7

13. I vas koji ste bili mrtvi u gresima i u neobrezanju tela svog, oživeo je s Njim, poklonivši nam sve grehe,

14. I izbrisavši pismo uredbe koja beše protiv nas, i to uzevši sa srede prikova ga na krstu;

15. I svukavši poglavarstva i vlasti izvede ih na ugled slobodno, i pobedi ih na njemu.

1 Moj. 3:15 , Psal. 68:18 , Isa. 53:12 , Mat. 12:29 , Luka 10:18 , Efes. 4:8

16. Da vas dakle niko ne osuđuje za jelo ili za piće, ili za kakav praznik, ili za mladine, ili za subote;

Mar. 2:27 , Rim. 14:3 , Rim. 14:5 , Gal. 4:10

17. Koje je sve bilo sen od onog što htede da dođe, i telo je Hristovo.

Jevr. 8:5

18. Niko da vas ne vara po svojoj volji izabranom poniznošću i službom anđela, istražujući i šta ne vide, i uzalud nadimajući se umom tela svog,

19. A ne držeći se glave, iz koje je sve telo s pomoću zglavaka i sveza sastavljeno, i raste za rast Božji.

20. Ako dakle umreste s Hristom stihijama sveta, zašto se kao živeći u svetu prepirete:

21. Ne dohvati se, ne okusi, ne opipaj; koje je sve na pogibao onome koji čini,

22. Po zapovestima i naukama ljudskim?

23. Koje je samo po reči premudrost samovoljno izbrane službe i poniznosti i nešteđenja tela, ne za čast kakvu, za punjenje tela.


Kolosanima, glava 3

Kološanima, glava 3

1. Ako dakle vaskrsnuste s Hristom, tražite ono što je gore gde Hristos sedi s desne strane Boga.

Mat. 6:33 , Efes. 2:6

2. Mislite o onome što je gore a ne što je na zemlji.

3. Jer umreste, i vaš je život sakriven s Hristom u Bogu.

Jovan 3:16 , Gal. 2:20

4. A kad se javi Hristos, život vaš, onda ćete se i vi s Njime javiti u slavi.

Jovan 11:25 , 1 Kor. 15:43 , 1 Jov. 3:2

5. Pomorite dakle ude svoje koji su na zemlji: kurvarstvo, nečistotu, slast, zlu želju i lakomstvo, koje je idolopoklonstvo;

6. Za koje ide gnev Božji na sinove protivljenja;

7. U kojima i vi nekada hođaste kad živeste među njima.

8. A sad odbacite i vi to sve: gnev, ljutinu, pakost, huljenje, sramotne reči iz usta svojih.

Jakov 1:21

9. Ne lažite jedan na drugog; svucite starog čoveka s delima njegovim,

3 Moj. 19:11

10. I obucite novog, koje se obnavlja za poznanje po obličju Onog koji ga je sazdao:

Rim. 12:2 , Efes. 2:10

11. Gde nema Grka ni Jevrejina, obrezanja ni neobrezanja, divljaka ni Skita, roba ni slobodnjaka, nego sve i u svemu Hristos.

Jezek. 47:22 , 1 Kor. 7:19 , Gal. 3:28 , Efes. 1:23

12. Obucite se dakle kao izbrani Božiji, sveti i ljubazni, u srdačnu milost, dobrotu, poniznost, krotost, i trpljenje,

Gal. 5:22 , Filip. 2:1 , 1 Pet. 1:2

13. Snoseći jedan drugog, i opraštajući jedan drugom ako ima ko tužbu na koga: kao što je i Hristos vama oprostio tako i vi.

14. A svrh svega toga obucite se u ljubav, koja je sveza savršenstva.

Rim. 13:8

15. I mir Božji da vlada u srcima vašim, na koji ste i pozvani u jednom telu, i zahvalni budite.

Psal. 29:11 , Isa. 26:3 , 1 Kor. 7:15 , Efes. 2:16 , Filip. 4:7

16. Reč Hristova se bogato useli među vas, u svakoj premudrosti učeći i savetujući sami sebe sa psalmima i pojanjem i pesmama duhovnim, u blagodati pevajući u srcima svojim Gospodu.

Jer. 15:16 , Efes. 5:19 , Kol. 4:6 , 2 Tim. 3:15

17. I sve šta god činite rečju ili delom, sve činite u ime Gospoda Isusa Hrista hvaleći Boga i Oca kroza Nj.

1 Kor. 10:31 , Efes. 5:20 , Kol. 2:7

18. Žene! Slušajte svoje muževe kao što treba u Gospodu.

19. Muževi! Ljubite žene svoje i ne srdite se na njih.

20. Deco! Slušajte roditelje svoje u svačemu; jer je ovo ugodno Gospodu.

Priče 23:22 , Luka 2:51 , Efes. 6:1

21. Očevi! Ne razdražujte dece svoje, da ne gube volje.

Efes. 6:4

22. Sluge! Slušajte u svemu svoje telesne gospodare, ne samo pred očima radeći kao da ljudima ugađate, nego u prostoti srca, bojeći se Boga,

23. I sve šta god činite, od srca činite kao Gospodu, a ne kao ljudima:

Kol. 3:17

24. Znajući da ćete od Gospoda primiti platu nasledstva; jer Gospodu Hristu služite.

25. A koji skrivi primiće šta je skrivio: i nema gledanja ko je ko.


Kolosanima, glava 4

Kološanima, glava 4

1. Gospodari! Pravdu i jednakost činite slugama znajući da i vi imate Gospodara na nebesima.

3 Moj. 19:13 , Mal. 3:5 , Efes. 6:9

2. Da vam se ne dosadi molitva; i stražite u njoj sa zahvaljivanjem.

Luka 18:1 , Efes. 6:18

3. Moleći se i za nas ujedno da nam Bog otvori vrata reči, da propovedamo tajnu Hristovu, za koju sam i svezan,

Mat. 13:11 , 1 Kor. 16:9 , Efes. 3:1 , Filip. 1:7 , 2 Sol. 3:1

4. Da je javim kao što mi treba govoriti.

5. Mudro živite prema onima koji su napolju, pazeći na vreme.

Efes. 5:15 , 1 Tim. 3:7

6. Reč vaša da biva svagda u blagodati, solju začinjena, da znate kako vam svakome treba odgovarati.

Jov 33:32 , Prop. 10:12 , Mar. 9:50 , 1 Pet. 3:15

7. Za mene kazaće vam sve Tihik ljubazni brat i verni sluga i drugar u Gospodu,

8. Kog poslah k vama za to isto, da razbere ko ste vi, i da uteši srca vaša,

9. S Onisimom vernim i ljubaznim bratom našim, koji je od vas. Oni će vam sve kazati kako je ovde.

Filim. 1:10

10. Pozdravlja vas Aristarh, koji je sa mnom u sužanjstvu, i Marko, nećak Varnavin, za kog primiste zapovesti (ako dođe k vama, primite ga);

Dela 15:37 , Dela 19:29 , Dela 20:4 , Filim. 1:23

11. I Isus, prozvani Just, koji su iz obrezanja. Ovo su jednini moji pomagači u carstvu Božijem koji mi biše uteha.

12. Pozdravlja vas Epafras, koji je od vas, sluga Isusa Hrista; on se jednako trudi za vas u molitvama da budete savršeni i ispunjeni svakom voljom Božijom.

Mat. 5:48 , Kol. 1:7

13. Jer ja svedočim za njega da ima veliku revnost i brigu za vas i za one koji su u Laodikiji i u Jerapolju.

14. Pozdravlja vas Luka lekar ljubazni, i Dimas.

Luka 1:3 , Dela 1:1 , Filim. 1:23

15. Pozdravite braću u Laodikiji, i Nimfana i domaću crkvu njegovu.

16. I kad se ova poslanica pročita kod vas, učinite da se pročita i u laodikijskoj crkvi, i onu što je pisana u Laodikiju da i vi pročitate.

1 Sol. 5:27

17. I kažite Arhipu: Gledaj na službu koju si primio u Gospodu da je dovršiš.

1 Tim. 4:6 , Filim. 1:2

18. Pozdrav mojom rukom Pavlovom. Opominjite se mojih okova. Blagodat sa svima vama. Amin.

2 Sol. 3:17 , Jevr. 13:3


5. Mojsijeva, glava 1

1. Ovo su reči koje govori Mojsije svemu Izrailju s onu stranu Jordana, u pustinji, u polju prema Crvenom moru, između Farana i Tofola i Lovona i Asirota i Dizava,

4 Moj. 32:6 , 4 Moj. 32:20 , 4 Moj. 32:29 , Is.N. 9:1

2. Jedanaest dana hoda od Horiva preko gore Sira do Kadis-Varnije.

4 Moj. 13:27 , 5 Moj. 9:23

3. A beše četrdesete godine prvi dan jedanaestog meseca, kad Mojsije kaza sinovima Izrailjevim sve što mu beše zapovedio Gospod da im kaže,

4 Moj. 33:38

4. Pošto ubi Siona, cara amorejskog koji življaše u Esevonu, i Oga cara vasanskog koji življaše u Astarotu i u Edrajinu.

4 Moj. 21:24 , Is.N. 13:12 , Nem. 9:22 , Psal. 135:11

5. S one strane Jordana u zemlji moavskoj poče Mojsije kazivati ovaj zakon govoreći:

6. Gospod Bog naš reče nam na Horivu govoreći: Dosta ste bili na ovoj gori.

2 Moj. 3:1 , 2 Moj. 19:1 , 4 Moj. 10:11

7. Obrnite se i podignite se i idite ka gori amorejskoj i u svu okolinu njenu, u ravnice i u brda i u doline, i na jug i na bregove morske, u zemlju hanansku i na Livan i do reke velike, reke Efrata.

Is.N. 10:40

8. Eto, dao sam vam zemlju, uđite u nju, i uzmite zemlju, za koju se zakleo Gospod ocima vašim, Avramu, Isaku i Jakovu, da će im je dati i semenu njihovom nakon njih.

1 Moj. 12:7 , 1 Moj. 15:18

9. I rekoh vam onda govoreći: Ne mogu vas nositi sam.

2 Moj. 18:18

10. Gospod Bog vaš umnožio vas je, i eto vas danas ima mnogo kao zvezda nebeskih.

1 Moj. 15:5 , 1 Moj. 22:17 , 2 Moj. 32:13 , 5 Moj. 10:22 , 1 Dn. 27:23

11. Gospod Bog otaca vaših da vas umnoži još hiljadu puta više, i da vas blagoslovi kao što vam je kazao.

1 Moj. 22:17 , 2 Moj. 32:13 , Psal. 115:14

12. Kako bih ja sam nosio muke vaše, bremena vaša i raspre vaše?

1 Car. 3:8 , 2 Kor. 11:28

13. Dajte iz plemena svojih ljude mudre i vešte i poznate da vam ih postavim za starešine.

14. Tada mi odgovoriste i rekoste: Dobro je da se učini šta si kazao.

15. Tada uzevši starešine od plemena vaših, ljude mudre i poznate, postavih vam ih za starešine, za hiljadnike i stotinare i pedesetare i desetare i upravitelje po plemenima vašim.

2 Moj. 18:25

16. I zapovedih onda sudijama vašim govoreći: Saslušavajte raspre među braćom svojom i sudite pravo između čoveka i brata njegovog i između došljaka koji je s njim.

2 Moj. 23:2 , 2 Moj. 23:7 , 3 Moj. 24:22 , Jovan 7:24

17. Ne gledajte ko je ko na sudu, saslušajte i malog i velikog, ne bojte se nikoga, jer je sud Božiji, a stvar koja bi vam bila teška iznesite preda me da je čujem.

2 Moj. 18:22 , 2 Moj. 18:26 , 1 Sam. 16:7 , 2 Dn. 19:6 , Priče 24:23 , Priče 28:21 , Jakov 2:1

18. I zapovedih vam onda sve što ćete činiti.

19. Potom otišavši od Horiva pređosmo svu onu pustinju veliku i strašnu, koju videste, idući ka gori amorejskoj, kao što nam zapovedi Gospod Bog naš, i dođosmo do Kadis-Varnije.

4 Moj. 10:12 , 4 Moj. 13:27 , 5 Moj. 8:15

20. Tada vam rekoh: Dođoste do gore amorejske, koju nam daje Gospod Bog naš.

21. Gle, dao ti je Gospod Bog tvoj tu zemlju, idi i uzmi je, kao što ti je rekao Gospod Bog otaca tvojih; ne boj se i ne plaši se.

4 Moj. 13:31 , Is.N. 1:9 , Psal. 27:1 , Isa. 41:10 , Isa. 43:1 , Luka 12:32 , Jevr. 13:6

22. A vi svi dođoste k meni i rekoste: Da pošaljemo ljude pred sobom da nam uhode zemlju, i da nam jave za put kojim ćemo ići i za gradove u koje ćemo doći,

23. I to mi bi po volji, i uzeh između vas dvanaest ljudi, iz svakog plemena po jednog;

4 Moj. 13:4

24. I oni se podigoše i izišavši na goru dođoše do potoka Eshola, i uhodiše zemlju;

25. I nabraše roda one zemlje i donesoše nam, i javiše nam govoreći: Dobra je zemlja, koju nam daje Gospod Bog naš.

26. Ali ne hteste ići nego se suprotiste zapovesti Gospoda Boga svog.

4 Moj. 14:1 , Psal. 106:24

27. I vikaste u šatorima svojim govoreći: Mrzi na nas Gospod, zato nas izvede iz zemlje misirske, da nas da u ruke Amorejcima i da nas potre.

5 Moj. 9:28

28. Kuda da idemo? Braća naša uplašiše srce naše govoreći: Narod je veći i viši od nas, gradovi su veliki i ograđeni do neba, pa i sinove Enakove videsmo ovde.

4 Moj. 13:29 , 4 Moj. 13:32 , 5 Moj. 9:1

29. A ja vam rekoh: Ne plašite se i ne bojte ih se.

30. Gospod Bog vaš, koji ide pred vama, On će se biti za vas onako kako vam je učinio u Misiru na vaše oči,

2 Moj. 14:14 , Nem. 4:20

31. I u pustinji, gde si video kako te je nosio Gospod Bog tvoj, kao što čovek nosi sina svog, celim putem kojim ste išli dokle dođoste do ovog mesta.

2 Moj. 19:4 , 5 Moj. 32:11 , Isa. 46:3 , Os. 11:3 , Dela 13:18

32. Ali zato opet ne verovaste Gospodu Bogu svom,

Psal. 106:24 , Juda 1:5

33. Koji iđaše pred vama putem tražeći vam mesto gde biste stali, iđaše noću u ognju da vam svetli putem kojim biste išli, a danju u oblaku.

2 Moj. 13:21 , 4 Moj. 10:33 , Psal. 78:14 , Jezek. 20:6

34. I ču Gospod glas reči vaših, i razgnevi se i zakle se govoreći:

5 Moj. 2:14

35. Nijedan od ovog roda zlog neće videti ove dobre zemlje, za koju se zakleh da ću dati vašim ocima,

4 Moj. 14:22 , Psal. 95:11

36. Osim Haleva, sina Jefonijinog; on će je videti, i njemu ću dati zemlju po kojoj je išao, i sinovima njegovim, jer se sasvim držao Gospoda.

Is.N. 14:9 , Sud. 1:20

37. Pa i na mene se razgnevi Gospod s vas; i reče: Ni ti nećeš ući onamo.

4 Moj. 27:14 , 5 Moj. 3:26 , 5 Moj. 4:21 , Psal. 106:32

38. Isus, sin Navin, koji te služi, on će ući onamo, njega utvrdi; jer će je on razdeliti sinovima Izrailjevim u nasledstvo.

2 Moj. 24:13 , 2 Moj. 33:11 , 5 Moj. 31:7 , 5 Moj. 31:23 , 1 Sam. 16:22

39. A deca vaša, za koju rekoste da će postati roblje, sinovi vaši, koji danas ne znaju ni šta je dobro ni šta je zlo, oni će ući onamo, i njima ću je dati i oni će je naslediti.

Isa. 7:15 , Jezek. 18:20 , Jona 4:11

40. Vi, pak, vratite se i idite u pustinju k Crvenom Moru.

41. A vi odgovoriste i rekoste mi: Sagrešismo Gospodu; ići ćemo i bićemo se sasvim kako nam je zapovedio Gospod Bog naš. I uzevši svaki svoje oružje hteste izaći na goru.

42. A Gospod mi reče: Kaži im: Ne idite i ne bijte se, jer nisam među vama, da ne izginete pred neprijateljima svojim.

43. I ja vam rekoh, ali ne poslušaste, nego se opreste zapovesti Gospodnjoj, i navaliste na goru.

44. Tada iziđoše pred vas Amoreji, koji seđahu u onoj planini, i pognaše vas kao što čine pčele, i pobiše vas na Siru pa do Orme.

5 Moj. 28:25 , 5 Moj. 32:30 , Psal. 118:12 , Isa. 7:18

45. I vrativši se plakaste pred Gospodom, ali Gospod ne posluša glas vaš niti okrete uho svoje k vama.

Jov 27:9 , Psal. 66:18 , Priče 1:24 , Isa. 1:15 , Jer. 11:7 , Zah. 7:11

46. I ostadoste u Kadisu dugo vremena dokle onde stajaste.

4 Moj. 13:26 , 4 Moj. 20:1 , 4 Moj. 20:22


5. Mojsijeva, glava 2

1. Potom se vratismo, i idosmo u pustinju k Crvenom Moru, kao što mi zapovedi Gospod, i obilazismo goru Sir dugo vremena.

2. I reče mi Gospod:

3. Dosta ste obilazili tu goru, obrnite se na sever.

4. I zapovedi narodu i reci: Sada ćete preći preko međe braće svoje, sinova Isavovih, koji žive u Siru; i oni će vas se bojati, ali se i vi dobro čuvajte.

2 Dn. 20:10

5. Nemojte zametati boja sa njima, jer vam neću dati zemlje njihove ni stope, jer sam dao Isavu goru Sir u nasledstvo.

1 Moj. 36:8 , 5 Moj. 32:8 , Is.N. 24:4 , Psal. 115:3 , Dan. 4:32 , Dan. 4:35 , Dela 17:26

6. Jela kupujte od njih za novce, i jedite; i vodu kupujte od njih za novce, i pijte.

4 Moj. 20:19

7. Jer te je Gospod Bog tvoj blagoslovio u svakom poslu ruku tvojih; i zna put tvoj po ovoj velikoj pustinji, i evo četrdeset godina beše s tobom Gospod Bog tvoj, i ništa ti nije nedostajalo.

8. I prođosmo braću svoju, sinove Isavove, koji žive u Siru, poljem od Elata i od Gesion-Gavera; i odande savivši udarismo preko pustinje moavske.

1 Car. 9:26 , 2 Car. 14:22

9. I Gospod mi reče: Nemoj pakostiti Moavcima ni zametati boja sa njima, jer ti neću dati zemlje njihove u nasledstvo; jer dadoh sinovima Lotovim u nasledstvo Ar.

1 Moj. 19:36 , 4 Moj. 21:28 , Sud. 11:15 , Psal. 83:8

10. (Pre življahu onde Emeji, narod velik i jak i visok kao Enakimi;

1 Moj. 14:5 , 4 Moj. 13:23 , 5 Moj. 9:2

11. O njima se mislilo da su divovi kao i Enakimi; ali ih Moavci zvahu Emeji.

12. I Horeji življahu pre u Siru, ali ih sinovi Isavovi isteraše i istrebiše ispred sebe i naseliše se na njihovo mesto, kao što učini Izrailj u zemlji svog nasledstva koje mu dade Gospod.)

1 Moj. 14:6 , 1 Moj. 36:20

13. A sada ustanite i pređite preko potoka Zareda. I pređosmo preko potoka Zareda.

14. A vremena za koje idosmo od Kadis-Varnije pa dokle pređosmo preko potoka Zareda, beše trideset i osam godina, dokle ne izumre u logoru sav onaj naraštaj, ljudi za vojsku, kao što im se beše zakleo Gospod.

4 Moj. 14:33 , 4 Moj. 26:64 , 5 Moj. 1:34 , 5 Moj. 1:46 , Psal. 78:33 , Psal. 90:3

15. Jer i ruka Gospodnja beše protiv njih potirući ih iz logora dokle ne pomreše.

1 Sam. 5:6 , 1 Sam. 5:9 , 1 Sam. 5:11 , 1 Sam. 7:13 , Psal. 78:33 , Psal. 95:10 , Jevr. 4:1

16. I kad svi ti ljudi za vojsku pomreše u narodu,

Is.N. 5:6

17. Reče mi Gospod govoreći:

18. Ti ćeš danas preći preko međe moavske kod Ara;

19. I doći ćeš blizu sinova Amonovih; nemoj im pakostiti ni zametati boja sa njima, jer ti neću dati zemlje amonske u nasledstvo, jer je dadoh sinovima Lotovim u nasledstvo.

1 Moj. 19:38 , Sud. 11:15

20. (I za nju se mislilo da je zemlja divovska; u njoj pre življahu divovi, koje Amonci zvahu Zamzumi.

1 Moj. 14:5

21. Behu narod velik i jak i visok kao Enakimi; ali ih istrebi Gospod ispred njih, te oni preuzeše zemlju njihovu i naseliše se na njihovo mesto;

22. Kao što učini sinovima Isavovim, koji življahu u Siru, jer istrebi Horeje ispred njih, i preuzeše zemlju njihovu i ostaše na njihovom mestu do danas.

1 Moj. 36:8 , Jov 12:23

23. I Aveje, koji življahu u Asirotu pa do Gaze, istrebiše Kaftoreji, koji izađoše od Kaftora, i naseliše se na njihovo mesto.)

1 Moj. 10:14 , Is.N. 13:3 , Jer. 25:20 , Amos 9:7 , Sof. 2:4

24. Ustanite, idite i pređite preko potoka Arnona; gle, dao sam ti u ruke Siona Amorejina, cara esevonskog i zemlju njegovu; počni uzimati nasledstvo i zavojšti na nj.

4 Moj. 21:13

25. Danas počinjem zadavati strah i trepet od tebe narodima pod celim nebom; koji god čuju za te, drhtaće i prepadaće se od tebe.

2 Moj. 15:14 , 5 Moj. 11:25

26. I poslah poslenike iz pustinje Kedamota k Sionu, caru esevonskom s mirnim rečima govoreći:

5 Moj. 20:10 , Jest. 9:30

27. Da pređem preko tvoje zemlje; upravo ću putem ići, neću svrtati ni nadesno ni nalevo.

4 Moj. 21:21

28. Hranu da mi daješ za novce da jedem, i vodu za novce da mi daješ da pijem, samo da prođem pešice,

5 Moj. 23:3

29. Kao što mi učiniše sinovi Isavovi koji žive u Siru, i Moavci, koji žive u Aru, dokle ne pređem preko Jordana u zemlju koju nam daje Gospod Bog naš.

5 Moj. 23:3

30. Ali ne hte Sion, car esevonski pustiti da prođemo kroz njegovu zemlju, jer Gospod Bog tvoj učini te otvrdnu duh njegov i srce njegovo posta uporno, da bi ga predao u tvoje ruke, kao što se vidi danas.

2 Moj. 4:21 , 2 Moj. 10:1 , 4 Moj. 21:23 , Is.N. 11:20 , Os. 4:17

31. I reče mi Gospod: Gledaj, počeh predavati tebi Siona i zemlju njegovu; počni uzimati zemlju njegovu da je naslediš.

32. I iziđe pred nas Sion i sav narod njegov na boj u Jasu.

33. I dade nam ga Gospod Bog naš, i ubismo ga sa sinovima njegovim i svim narodom njegovim.

2 Moj. 23:31 , 5 Moj. 7:2 , 5 Moj. 29:7 , Psal. 135:10 , Psal. 136:18

34. I uzesmo tada sve gradove njegove, i pobismo ljude po svim tim gradovima, i žene i decu, ne ostavismo živog nijednog.

3 Moj. 27:28 , 5 Moj. 7:2 , 5 Moj. 7:26 , Is.N. 7:11 , Is.N. 9:24 , Is.N. 11:14 , 1 Sam. 15:3 , 1 Sam. 15:8

35. Samo stoku zaplenismo za se i plen što beše po gradovima koje uzesmo.

36. Od Aroira koji je na potoku Arnonu, i od grada koji je u dolini, pa do Galada ne beše grada koji bi nam odoleo: sve to dade nam Gospod Bog naš.

5 Moj. 3:12 , 5 Moj. 4:48 , Is.N. 13:9 , Sud. 11:26 , 2 Sam. 24:5 , Psal. 44:3 , Jer. 48:19

37. Samo k zemlji sinova Amonovih nisi pristupio niti ka kome kraju na potoku Javoku, ni ka gradovima u gori niti kome mestu što je zabranio Gospod Bog naš.

1 Moj. 32:22 , 4 Moj. 21:24 , 5 Moj. 3:16


5. Mojsijeva, glava 3

1. Potom obrativši se idosmo k Vasanu. I iziđe pred nas Og, car vasanski i sav narod njegov na boj u Edrajin.

2. I Gospod mi reče: Ne boj ga se, jer ga dadoh u tvoje ruke sa svim narodom njegovim i sa zemljom njegovom, da učiniš s njim onako kako si učinio sa Sionom carem amorejskim, koji seđaše u Esevonu.

4 Moj. 21:34

3. Tako nam dade Gospod Bog naš u ruke i Oga, cara vasanskog sa svim narodom njegovim, i razbismo ga i ne ostavismo mu nijednog živog.

4. I uzesmo tada sve gradove njegove; ne bi nijednog grada kog ne uzesmo, šezdeset gradova, sav kraj argovski, carstvo Oga u Vasanu.

5 Moj. 29:8

5. Svi ti gradovi behu utvrđeni zidom visokim, vratima i prevornicama, osim drugih mesta bez zidova vrlo mnogo.

6. I raskopasmo ih kao što učinismo Sionu, caru esevonskom, pobivši po svim mestima i ljude i žene i decu.

5 Moj. 2:24 , Psal. 135:10

7. A svu stoku i plen po gradovima zaplenismo za se.

8. Tako uzesmo onda zemlju iz ruku dvojice careva amorejskih, koja je s ove strane Jordana od potoka Arnona do gore Ermona,

9. (Sidonci zovu Ermon Sirion, a Amoreji ga zovu Senir,)

1 Dn. 5:23 , Psal. 29:6 , Psal. 89:12 , Psal. 133:3

10. Sva mesta u ravni i sav Galad i sav Vasan do Salhe i Edrajina, gradove carstva Oga u Vasanu.

5 Moj. 4:49 , Is.N. 12:5

11. Jer samo Og car vasanski beše ostao od divova. Gle, odar njegov, odar gvozden, nije li u Ravi sinova Amonovih? Devet je lakata dug, a širok četiri lakta, lakta čovečija.

1 Moj. 14:5 , 2 Sam. 12:26 , Jer. 49:2 , Amos 1:14 , Amos 2:9

12. Tako nasledismo tu zemlju onda; od Aroira, koji je na potoku Arnonu, i polovinu gore Galada s gradovima njenim dadoh sinovima Ruvimovim i Gadovim.

4 Moj. 32:33 , 5 Moj. 2:36 , Is.N. 12:2 , 2 Car. 10:33

13. I ostatak Galada i sav Vasan, carstvo Ogovo, dadoh polovini plemena Manasijinog; sav kraj argovski po svemu Vasanu zvaše se zemlja divovska.

4 Moj. 32:39

14. Jair sin Manasijin uze sav kraj argovski do međe gesurske i mahatske; i prozva Vasansku svojim imenom: sela Jairova do današnjeg dana.

2 Sam. 3:3 , 2 Sam. 10:6 , 1 Dn. 2:22 , 1 Dn. 2:23 , Psal. 49:11

15. A Mahiru dadoh Galad.

4 Moj. 26:29 , Is.N. 17:1

16. A Ruvimovom plemenu i Gadovom plemenu dadoh od Galada do potoka Arnona, kako zahvata potok s međama, pa do potoka Javoka, gde je međa sinova Amonovih.

4 Moj. 21:24 , 2 Sam. 24:5

17. I polje i Jordan s međama od Hinerota do mora uz polje, do mora slanog, ispod Fazge prema istoku.

1 Moj. 13:10 , 1 Moj. 14:3 , 4 Moj. 34:11 , Is.N. 12:3

18. I zapovedih vam onda i rekoh: Gospod Bog vaš dao vam je ovu zemlju u nasledstvo; naoružani hajdete pred braćom svojom, sinovima Izrailjevim, ko je god za vojsku.

4 Moj. 32:20

19. A žene vaše i deca vaša i stoka vaša (znam da imate mnogo stoke) neka ostanu u gradovima vašim, koje vam dadoh,

20. Dokle ne smiri Gospod i braću vašu kao vas, da i oni naslede zemlju, koju će im Gospod Bog vaš dati s one strane Jordana; onda se vratite svaki na svoje nasledstvo, koje vam dadoh.

4 Moj. 32:22 , Is.N. 22:4

21. A Isusu onda zapovedih govoreći: Oči tvoje vide sve što je učinio Gospod Bog vaš sa ona dva cara; onako će Gospod učiniti sa svim carstvima u koja dođeš.

22. Nemojte ih se bojati, jer će se Gospod Bog vaš biti za vas.

2 Moj. 14:14 , 5 Moj. 1:30

23. I molih se Gospodu onda govoreći:

24. Gospode Bože! Ti si počeo pokazivati sluzi svom veličinu svoju i krepku ruku svoju, jer koji je Bog na nebu ili na zemlji koji bi tvorio dela kakva su Tvoja i u koga bi bila sila kakva je Tvoja?

2 Moj. 15:11 , 5 Moj. 11:2 , 2 Sam. 7:22 , 1 Car. 8:42 , Nem. 9:32 , Psal. 71:19 , Psal. 86:8 , Psal. 106:2 , Psal. 145:3

25. Daj mi da pređem i vidim zemlju dobru koja je preko Jordana i goru dobru, Livan.

5 Moj. 4:22

26. Ali Gospod beše gnevan na me s vas, i ne usliši me, nego mi reče: Dosta; ne govori mi više za to.

27. Popni se na vrh ove gore, i podigavši oči svoje na zapad i na sever i na jug i na istok, vidi očima svojim, jer nećeš preći preko Jordana.

4 Moj. 27:12

28. Nego podaj zapovesti Isusu, i utvrdi ga i ukrepi ga; jer će on preći pred narodom tim, i on će im razdeliti u nasledstvo zemlju koju vidiš.

4 Moj. 27:18 , 5 Moj. 1:38

29. I ostasmo u ovoj dolini prema Vet-Fegoru.

5 Moj. 4:46


5. Mojsijeva, glava 4

1. A sada, Izrailju, čuj uredbe moje i zakone, koje vas učim da tvorite, da biste poživeli i ušli u zemlju koju vam daje Gospod Bog otaca vaših i da biste je nasledili.

Jezek. 20:11 , Rim. 10:5

2. Ništa ne dodajte k reči koju vam ja zapovedam, niti oduzmite od nje, da biste sačuvali zapovesti Gospoda Boga svog koje vam ja zapovedam.

5 Moj. 12:32 , Is.N. 1:7 , Priče 30:6 , Mat. 15:9 , Otkr. 22:18

3. Oči su vaše videle šta učini Gospod s Velfegora; jer svakog čoveka koji pođe za Velfegorom istrebi Gospod Bog tvoj između tebe.

4. A vi koji se držaste Gospoda Boga svog, vi ste svi živi danas.

5. Gle, učio sam vas uredbama i zakonima, kao što mi zapovedi Gospod Bog moj, da biste tako tvorili u zemlji koju idete da je nasledite.

6. Držite dakle i izvršujte ih, jer je to mudrost vaša i razum vaš pred narodima, koji će kad čuju sve ove uredbe reći: Samo je ovaj veliki narod mudar i razuman.

1 Car. 10:6 , Jov 28:28 , Psal. 19:7 , Priče 1:7 , Dan. 1:20 , Mal. 3:12 , Dela 4:13 , 2 Tim. 3:15

7. Jer koji je veliki narod kome je Gospod blizu kao što je Gospod Bog naš kad Ga god zazovemo?

2 Moj. 25:8 , 3 Moj. 26:12 , 2 Sam. 7:23 , Psal. 46:1 , Isa. 55:6 , Zah. 2:10 , Rim. 3:2 , Efes. 2:17 , Jakov 4:8

8. I koji je narod veliki koji ima uredbe i zakone pravedne kao što je sav ovaj zakon koji iznosim danas pred vas?

Rim. 3:2

9. Samo pazi na se i dobro čuvaj dušu svoju, da ne zaboraviš one stvari koje su videle oči tvoje, i da ne iziđu iz srca tvog dokle si god živ; nego da ih obznaniš sinovima svojim i sinovima sinova svojih.

1 Moj. 18:19 , 5 Moj. 6:7 , 5 Moj. 12:1 , Priče 3:1 , Priče 3:3 , Priče 4:23 , Priče 22:6 , Efes. 6:4

10. Onaj dan kad stajaste pred Gospodom Bogom svojim kod Horiva, kad mi Gospod reče: Saberi mi narod da im kažem reči svoje, kojima će se naučiti da me se boje dok su živi na zemlji, i da uče tome i sinove svoje;

2 Moj. 19:9 , 2 Moj. 19:17 , Jevr. 12:18

11. Kad pristupiste i stajaste pod gorom, a gora ognjem goraše do samog neba i beše na njoj tama i oblak i mrak;

Sud. 5:5

12. I progovori Gospod k vama isred ognja; glas od reči čuste, ali osim glasa lik ne videste;

13. I objavi vam zavet svoj, koji vam zapovedi da držite, deset reči, koje napisa na dve ploče kamene.

14. I meni zapovedi onda Gospod da vas učim uredbama i zakonima da ih tvorite u zemlji u koju idete da je nasledite.

15. Zato čuvajte dobro duše svoje; jer ne videste nikakav lik u onaj dan kad vam govori Gospod na Horivu isred ognja,

Priče 4:23 , Priče 4:27 , Isa. 40:18 , Jer. 17:21 , Mal. 2:15 , Dela 17:24

16. Da se ne biste pokvarili i načinili sebi lik rezan ili kakvu god sliku od čoveka ili od žene,

Rim. 1:23

17. Sliku od kakvog živinčeta koje je na zemlji, ili sliku od kakve ptice krilate koja leti ispod neba;

18. Sliku od čega što puže po zemlji, ili sliku od kakve ribe koja je u vodi pod zemljom;

19. I da ne bi podigavši oči svoje k nebu i videvši sunce i mesec i zvezde, svu vojsku nebesku, prevario se i klanjao im se i služio im; jer ih Gospod Bog tvoj dade svim narodima pod celim nebom;

1 Moj. 1:14 , 1 Moj. 2:1 , 5 Moj. 17:3 , 2 Car. 17:16 , Jov 31:26 , Jezek. 18:6

20. A vas uze Gospod i izvede vas iz peći gvozdene, iz Misira, da mu budete narod nasledni, kao što se vidi danas.

1 Sam. 26:19

21. Ali se Gospod razgnevi na me za vaše reči, i zakle se da neću preći preko Jordana ni ući u dobru zemlju, koju ti Gospod Bog tvoj daje u nasledstvo.

22. I ja ću umreti u ovoj zemlji i neću preći preko Jordana; a vi ćete preći i naslediti onu dobru zemlju.

1 Pet. 1:13

23. Pazite da ne zaboravite zavet Gospoda Boga svog, koji učini s vama, i da ne gradite sebi lik rezani, sliku od koje god tvari, kao što ti je zabranio Gospod Bog tvoj.

24. Jer je Gospod Bog tvoj oganj koji spaljuje i Bog koji revnuje.

2 Moj. 20:5 , 2 Moj. 24:17 , 5 Moj. 6:15 , 5 Moj. 9:3 , Isa. 33:14 , Isa. 42:8 , Jevr. 12:29

25. Kad izrodiš sinove i unuke, i ostarite u onoj zemlji, ako se pokvarite i načinite sliku rezanu od kakve tvari i učinite šta nije ugodno Gospodu Bogu vašem, dražeći Ga,

2 Car. 17:17

26. Svedočim vam danas nebom i zemljom da će vas brzo nestati sa zemlje u koju idete preko Jordana da je nasledite, nećete biti dugo u njoj, nego ćete se istrebiti.

5 Moj. 30:18 , Psal. 50:4 , Isa. 1:2 , Isa. 63:18 , Mih. 6:2 , Mat. 21:41

27. Ili će vas rasejati Gospod među narode, i malo će vas ostati među narodima u koje vas odvede Gospod;

3 Moj. 26:33 , 5 Moj. 28:62 , 5 Moj. 28:64 , Nem. 1:8 , Jezek. 12:15

28. I služićete onde bogovima koje su načinile ruke čovečije, od drveta i od kamena, koji ne vide ni čuju, niti jedu ni mirišu.

5 Moj. 28:36 , 5 Moj. 28:64 , 1 Sam. 26:19 , 2 Dn. 32:19 , Jer. 16:13 , Dela 7:42

29. Ali ako i onde potražiš Gospoda Boga svog, naći ćeš Ga, ako Ga potražiš svim srcem svojim i svom dušom svojom.

2 Dn. 15:4 , Nem. 1:9 , Isa. 55:6

30. Kad budeš u nevolji i sve te to snađe, ako se u poslednje vreme obratiš ka Gospodu Bogu svom, i poslušaš glas Njegov,

1 Moj. 49:1 , 5 Moj. 31:29 , Jer. 4:1 , Jer. 23:20 , Jezek. 38:8

31. Gospod je Bog tvoj milostiv Bog, neće te ostaviti ni istrebiti, jer neće zaboraviti zavet s ocima tvojim, za koji im se zakleo.

2 Moj. 34:6 , 3 Moj. 26:44 , 4 Moj. 14:18 , 2 Dn. 30:9 , Nem. 9:31 , Jov 8:8 , Psal. 86:5 , Psal. 86:15 , Psal. 103:8 , Psal. 111:4 , Psal. 116:5 , Psal. 130:4 , Psal. 130:7 , Jona 4:2

32. Jer zapitaj sada za stara vremena, koja su bila pre tebe, od onog dana kad stvori Bog čoveka na zemlji, i od jednog kraja neba do drugog, je li kad bila ovakva stvar velika, i je li se kad čulo šta takvo?

2 Moj. 15:11 , 1 Sam. 2:2 , 2 Sam. 22:31 , Jov 8:8 , Psal. 147:20 , Isa. 44:6 , Isa. 44:8 , Joilo 1:2 , Mat. 24:31 , Mar. 12:29

33. Je li kad čuo koji narod glas Božji gde govori isred ognja, kao što si ti čuo i ostao živ?

5 Moj. 5:26

34. Ili, je li Bog pokušao da dođe te uzme sebi narod iz drugog naroda kušanjem, znacima i čudesima i ratom i rukom krepkom i mišicom podignutom i strahotama velikim, kao što je učinio sve to za vas Gospod Bog naš u Misiru na vaše oči?

5 Moj. 29:3

35. Tebi je to pokazano da poznaš da je Gospod Bog, i da nema drugog osim Njega.

5 Moj. 32:39 , 1 Sam. 2:2 , 2 Sam. 22:32 , Isa. 45:5 , Isa. 45:18 , Mar. 12:29

36. Dao ti je da čuješ glas Njegov s neba da bi te naučio, i pokazao ti je na zemlji oganj svoj veliki, i reči Njegove čuo si isred ognja.

2 Moj. 19:9 , 2 Moj. 19:19 , 1 Dn. 29:11 , 2 Dn. 20:6 , Jevr. 12:18

37. I što mu mili behu oci tvoji, zato izabra seme njihovo nakon njih, i izvede te sam velikom silom svojom iz Misira,

38. Da otera ispred tebe narode veće i jače od tebe, i da tebe uvede u njihovu zemlju i dade ti je u nasledstvo, kao što se vidi danas.

5 Moj. 9:1

39. Znaj dakle i pamti u srcu svom da je Gospod Bog, gore na nebu i dole na zemlji, nema drugog.

Is.N. 2:11 , Isa. 42:8 , Dan. 4:35

40. I drži uredbe Njegove i zapovesti Njegove, koje ti ja danas zapovedam, da bi dobro bilo tebi i sinovima tvojim nakon tebe, da bi ti se produžili dani na zemlji koju ti Gospod Bog tvoj daje zasvagda.

3 Moj. 22:31 , 5 Moj. 5:16 , 5 Moj. 6:3 , 5 Moj. 6:18 , 5 Moj. 12:25 , 5 Moj. 22:7 , Efes. 6:3

41. Tada odeli Mojsije tri grada s ove strane Jordana prema istoku,

4 Moj. 35:6

42. Da bi bežao u njih krvnik koji ubije bližnjeg svog nehotice ne mrzevši pre na nj, i kad pobegne u koji od tih gradova, da bi ostao živ:

43. Vosor u pustinji, na ravnici u zemlji plemena Ruvimovog, i Ramot u Galadu u plemenu Gadovom, Golan u vasanskoj u plemenu Manasijinom.

Is.N. 20:8

44. Ovo je zakon koji postavi Mojsije sinovima Izrailjevim.

45. Ovo su svedočanstva i uredbe i zakoni, koje kaza Mojsije sinovima Izrailjevim kad iziđoše iz Misira,

46. S ove strane Jordana u dolini prema Vet-Fegoru u zemlji Siona cara amorejskog, koji življaše u Esevonu, kog ubi Mojsije i sinovi Izrailjevi kad iziđoše iz Misira,

5 Moj. 3:29

47. I osvojiše zemlju njegovu i zemlju Oga, cara vasanskog, dva cara amorejska, koja je s one strane Jordana prema istoku,

4 Moj. 21:35 , 5 Moj. 3:3

48. Od Aroira, koji je na potoku Arnonu, do gore Siona, a to je Ermon,

5 Moj. 2:36 , Psal. 133:3

49. I sve polje s ove strane Jordana prema istoku do mora uz ravnicu pod Azdot-Fazgom.


5. Mojsijeva, glava 5

1. I Mojsije sazva sav narod Izrailjev, i reče im: Čuj Izrailju uredbe i zakone, koje ću danas kazati da čujete, da ih naučite i držite ih i tvorite.

2. Gospod Bog naš učini s nama zavet na Horivu.

2 Moj. 19:5 , 5 Moj. 4:23 , 5 Moj. 29:1 , Jevr. 8:6

3. Nije s ocima našim učinio taj zavet, nego s nama, koji smo danas tu svi živi.

Mat. 13:17 , Jevr. 8:9

4. Licem k licu govorio vam je Gospod na ovoj gori isred ognja;

2 Moj. 19:9 , 2 Moj. 19:19 , 5 Moj. 4:33 , 5 Moj. 4:36 , 5 Moj. 34:10

5. Ja tada stajah između Gospoda i vas, da vam javim reči Gospodnje, jer vas beše strah od ognja i ne iziđoste na goru; i reče:

2 Moj. 19:16 , 4 Moj. 16:48 , Psal. 106:23 , Jer. 30:21 , Gal. 3:19 , Jevr. 12:18

6. Ja sam Gospod Bog tvoj koji sam te izveo iz zemlje misirske, iz doma ropskog,

2 Moj. 20:2 , 3 Moj. 26:1 , 5 Moj. 6:4 , Psal. 81:10

7. Nemoj imati bogove druge do mene.

2 Moj. 20:3

8. Ne gradi sebi lik rezani, niti kakvu sliku od tvari koje su gore na nebu ili koje su dole na zemlji ili koje su u vodi ispod zemlje.

Psal. 97:7 , Dela 17:29

9. Nemoj im se klanjati niti im služiti, jer sam ja Gospod Bog tvoj, Bog revnitelj, koji na sinovima pohodim bezakonja otaca njihovih do trećeg i do četvrtog kolena, onih koji mrze na me,

2 Moj. 34:7

10. A činim milost na hiljadama onih koji me ljube i čuvaju zapovesti moje.

Jer. 32:18 , Dan. 9:4 , 1 Jov. 1:7

11. Ne uzimaj uzalud ime Gospoda Boga svog, jer neće pred Gospodom biti prav ko uzme ime Njegovo uzalud.

2 Moj. 20:7 , 3 Moj. 19:12 , Mat. 5:33 , Jakov 5:12

12. Drži dan od odmora i svetkuj ga, kao što ti je zapovedio Gospod Bog tvoj.

2 Moj. 20:8 , Nem. 13:17 , Jovan 5:1

13. Šest dana radi i svršuj sve poslove svoje.

2 Moj. 23:12

14. A sedmi je dan odmor Gospodu Bogu tvom; nemoj raditi nikakav posao ni ti, ni sin tvoj ni kći tvoja, ni sluga tvoj ni sluškinja tvoja, ni vo tvoj ni magarac tvoj, niti koje živinče tvoje, ni došljak koji je kod tebe, da bi se odmorio sluga tvoj i sluškinja tvoja kao i ti.

1 Moj. 2:2 , Jevr. 4:4

15. I pamti da si bio rob u zemlji misirskoj, i Gospod Bog tvoj izvede te odande rukom krepkom i mišicom podignutom. Zato ti je Gospod Bog tvoj zapovedio da svetkuješ dan od odmora.

16. Poštuj oca svog i mater svoju, kao što ti je zapovedio Gospod Bog tvoj, da bi se produžili dani tvoji i da bi ti dobro bilo na zemlji, koju ti dade Gospod Bog tvoj.

3 Moj. 19:3 , 5 Moj. 4:40 , 5 Moj. 27:16 , Efes. 6:2 , Kol. 3:20

17. Ne ubij.

Mat. 5:21

18. Ne čini preljube.

Luka 18:20

19. Ne kradi.

Rim. 13:9

20. Ne svedoči lažno na bližnjeg svog.

1 Car. 21:10

21. Ne poželi ženu bližnjeg svog, ne poželi kuću bližnjeg svog, ni njivu njegovu, ni slugu njegovog, ni sluškinju njegovu, ni vola njegovog, ni magarca njegovog, niti išta šta je bližnjeg tvog.

Mih. 2:2 , Avak. 2:9 , Luka 12:15 , Rim. 7:7 , Gal. 5:14

22. Te reči izgovori Gospod svemu zboru vašem na gori isred ognja, oblaka i mraka, glasom velikim, i ništa više, nego ih napisa na dve ploče kamene koje mi dade.

2 Moj. 24:12

23. A vi kad čuste glas isred tame, jer gora ognjem goraše. pristupiste k meni, svi glavari od plemena vaših i starešine vaše,

24. I rekoste: Gle, pokaza nam Gospod Bog naš slavu i veličinu svoju, i čusmo glas Njegov isred ognja; danas videsmo gde Bog govori s čovekom, i čovek osta živ.

25. Pa sada zašto da pomremo? Jer će nas spaliti onaj oganj veliki; ako još čujemo glas Gospoda Boga svog, pomrećemo.

26. Jer koje je telo čulo glas Boga Živoga gde govori isred ognja, kao mi, i ostalo živo?

5 Moj. 4:33 , Sud. 13:22

27. Idi ti, i saslušaj sve što će ti kazati Gospod Bog naš, pa onda ti kaži nama šta ti god kaže Gospod Bog naš, a mi ćemo slušati i tvoriti.

Jevr. 12:19

28. I Gospod ču glas od reči vaših kad vi govoraste, i reče mi Gospod: Čuh glas od reči tog naroda, koje rekoše tebi; šta rekoše dobro rekoše.

29. O, kad bi im bilo srce svagda tako da me se boje i drže sve zapovesti moje svagda, da bi bilo dobro njima i sinovima njihovim doveka.

5 Moj. 11:1 , 5 Moj. 32:29 , Psal. 81:13 , Psal. 119:1 , Isa. 48:18 , Mat. 23:37 , Luka 11:28 , Luka 19:42 , Jovan 15:14 , 2 Kor. 5:20 , Jevr. 12:25 , Otkr. 22:14

30. Idi, reci im: Vratite se u šatore svoje.

31. A ti stani ovde kod mene, i kazaću ti sve zapovesti i uredbe i zakone, koje ćeš ih naučiti da tvore u zemlji koju im dajem u nasledstvo.

Mal. 4:4 , Gal. 3:19

32. Gledajte, dakle da činite onako kako vam je zapovedio Gospod Bog vaš, ne svrćite ni nadesno ni nalevo.

5 Moj. 17:20 , Is.N. 1:7 , 2 Car. 17:37 , Priče 4:27

33. Celim putem, koji vam je zapovedio Gospod Bog vaš, idite, da biste živi bili i da bi vam dobro bilo, i da bi vam se produžili dani u zemlji koju ćete naslediti.

5 Moj. 4:40 , 5 Moj. 10:12 , 5 Moj. 12:25 , 5 Moj. 12:28 , Psal. 119:6 , Prop. 8:12 , Luka 1:6 , Efes. 6:3 , 1 Tim. 4:8


5. Mojsijeva, glava 6

1. A ovo su zapovesti i uredbe i zakoni, koje Gospod Bog vaš zapovedi da vas učim da ih tvorite u zemlji u koju idete da je nasledite,

5 Moj. 12:1

2. Da bi se bojao Gospoda Boga svog držeći sve uredbe Njegove i zapovesti Njegove, koje ti ja zapovedam, ti sin tvoj i unuk tvoj svega veka svog, da bi ti se produžili dani tvoji.

2 Moj. 20:20 , Psal. 111:10 , Psal. 128:1 , Priče 3:1 , Prop. 12:13

3. Čuj dakle, Izrailju, i gledaj da tako činiš, da bi ti dobro bilo i da biste se umnožili veoma u zemlji u kojoj teče mleko i med, kao što ti je rekao Gospod Bog otaca tvojih.

4. Čuj, Izrailju: Gospod je Bog naš jedini Gospod.

Isa. 9:6 , Mar. 12:29 , Jovan 1:1 , 1 Kor. 8:4 , Efes. 4:6 , Filip. 2:5

5. Zato ljubi Gospoda Boga svog iz svega srca svog i iz sve duše svoje i iz sve snage svoje.

5 Moj. 30:6 , Mat. 22:37 , Mar. 12:30

6. I neka ove reči koje ti je zapovedam danas budu u srcu tvom.

Isa. 51:7

7. I često ih napominji sinovima svojim, i govori o njima kad sediš u kući svojoj i kad ideš putem, kad ležeš i kad ustaješ.

Efes. 6:4

8. I veži ih sebi na ruku za znak, i neka ti budu kao počeonik među očima.

Priče 3:3 , Priče 7:3

9. I napiši ih na dovratnicima od kuće svoje i na vratima svojim.

5 Moj. 11:20 , Isa. 50:8 , Isa. 57:8

10. A kad te uvede Gospod Bog tvoj u zemlju za koju se zakleo ocima tvojim Avramu, Isaku i Jakovu, da će ti je dati, u gradove velike i dobre, kojih nisi zidao.

Is.N. 24:13 , Psal. 105:44

11. I kuće pune svakog dobra, kojih nisi punio, i na studence iskopane, kojih nisi kopao, u vinograde i u maslinike, kojih nisi sadio, i staneš jesti i nasitiš se,

Is.N. 24:13

12. Čuvaj se da ne zaboraviš Gospoda, koji te je izveo iz zemlje misirske, iz kuće ropske.

13. Gospoda Boga svog boj se, i Njemu služi, i Njegovim se imenom kuni.

5 Moj. 13:4 , 1 Sam. 20:3 , Psal. 63:11 , Luka 4:8

14. Ne idite za drugim bogovima između bogova drugih naroda, koji su oko vas.

Jer. 25:6

15. Jer je Bog revnitelj, Gospod Bog tvoj usred tebe, pa da se ne bi razgnevio Gospod Bog tvoj na te i istrebio te iz zemlje.

16. Nemojte kušati Gospoda Boga svog kao što Ga kušaste u Masi.

2 Moj. 17:7 , 5 Moj. 33:8 , Mat. 4:7 , 1 Kor. 10:9

17. Držite dobro zapovesti Gospoda Boga svog i svedočanstva Njegova i uredbe Njegove, koje ti je zapovedio,

Is.N. 7:11 , Psal. 119:4

18. I čini što je pravo i dobro pred Gospodom, da bi ti bilo dobro i da bi ušao u dobru zemlju, za koju se zakleo Gospod ocima tvojim, i da bi je nasledio,

19. Da bi oterao sve neprijatelje tvoje ispred tebe, kao što ti je rekao Gospod.

20. Pa kad te zapita posle sin tvoj govoreći: Kakva su to svedočanstva i uredbe i zakoni, što vam je zapovedio Gospod Bog naš?

21. Onda kaži sinu svom: Bejasmo robovi Faraonovi u Misiru, i izvede nas Gospod iz Misira rukom krepkom,

22. I učini Gospod znake i čudesa velika i zla u Misiru na Faraonu i na svemu domu njegovom pred nama,

23. A nas izvede odande da nas uvede u zemlju za koju se zakleo ocima našim da će nam je dati.

24. I zapovedi nam Gospod da vršimo sve ove uredbe bojeći se Gospoda Boga svog, da bi nam bilo dobro svagda i da bi nas sačuvao u životu, kao što se vidi danas.

Jov 35:7 , Psal. 41:2 , Luka 10:28

25. I biće nam pravda, ako uzdržimo i ustvorimo sve zapovesti ove pred Gospodom Bogom svojim kako nam je zapovedio.

Rim. 10:3


5. Mojsijeva, glava 7

1. Kad te Gospod Bog tvoj uvede u zemlju u koju ideš da je naslediš, i otera ispred tebe narode mnoge, Heteje i Gergeseje i Amoreje i Hananeje i Ferezeje i Jeveje i Jevuseje, sedam naroda većih i jačih od tebe,

5 Moj. 9:1

2. I preda ih Gospod Bog tvoj tebi, i ti ih razbiješ, potri ih, ne hvataj s njima vere, niti se smiluj na njih;

2 Moj. 23:32 , Is.N. 2:14 , Is.N. 6:17 , Sud. 1:24 , Psal. 149:9

3. Niti se prijatelji s njima; kćeri svoje ne daj za sina njihovog, niti kćeri njihove uzimaj za sina svog.

Is.N. 23:12 , 1 Car. 11:2 , Jezd. 9:2

4. Jer bi otpadila sina tvog od mene, i služio bi bogovima drugim, te bi se razgnevio Gospod na vas i potro vas brzo.

5. Nego im ovo učinite: oltare njihove raskopajte, i likove njihove polomite, lugove njihove isecite, i rezane bogove njihove ognjem spalite.

2 Moj. 23:24

6. Jer si ti narod svet Gospodu Bogu svom, tebe je izabrao Gospod Bog tvoj da mu budeš narod osobit mimo sve narode na zemlji.

Psal. 50:5 , Psal. 135:4 , Jer. 2:3 , Amos 3:2 , Titu 2:14 , 1 Pet. 2:5 , 1 Pet. 2:9

7. Ne zato što bi vas bilo više nego drugih naroda prihvati vas Gospod i izabra vas; jer vas beše manje nego ikog drugog naroda;

1 Dn. 16:19 , Psal. 105:12

8. Nego što vas Gospod miluje i što drži zakletvu kojom se zakleo ocima vašim, zato vas je Gospod izveo rukom krepkom i izbavio vas iz kuće ropske, iz ruke Faraona, cara misirskog.

2 Moj. 13:3 , 2 Moj. 32:13 , Psal. 105:8 , Luka 1:55

9. I tako znaj da je Gospod Bog tvoj Bog, Bog veran, koji drži zavet svoj i milost svoju do hiljadu koljena onima koji Ga ljube i drže zapovesti Njegove,

Nem. 1:5 , Isa. 49:7 , Dan. 9:4 , 1 Kor. 1:9 , 2 Kor. 1:18 , 1 Sol. 5:24 , 2 Tim. 2:13 , Jevr. 11:11

10. I plaća onima koji mrze na nj, svakome istrebljujući ga, i ne odgađa onome koji mrzi na nj, plaća svakome.

Psal. 21:8 , Priče 11:31 , Isa. 59:18 , Naum 1:2 , Rim. 12:19

11. Zato drži zapovesti i uredbe i zakone, koje ti danas ja zapovedam, da ih tvoriš.

12. I ako ove zakone uzaslušate i uzdržite i ustvorite i Gospod će Bog držati tebi zavet i milost, za koju se zakleo ocima tvojim;

13. I milovaće te i blagosloviće te i umnožiće te; blagosloviće plod utrobe tvoje i plod zemlje tvoje, žito tvoje i vino tvoje i ulje tvoje, plod goveda tvojih i stada ovaca tvojih u zemlji za koju se zakleo ocima tvojim da će ti je dati.

2 Moj. 23:25 , Psal. 1:3 , Psal. 11:7 , Psal. 63:3 , Psal. 146:8 , Priče 15:9 , Jovan 14:21

14. Bićeš blagosloven mimo sve narode: neće biti u tebi ni muškog ni ženskog neplodnog, ni među stokom tvojom.

Psal. 107:38

15. I ukloniće od tebe Gospod svaku bolest, od ljutih zala misirskih koja znaš neće nijedno pustiti na tebe, nego će pustiti na one koji mrze na te.

2 Moj. 9:14 , 5 Moj. 28:27 , 5 Moj. 30:7 , Psal. 105:37

16. I istrebi sve narode koje ti Gospod Bog tvoj preda, neka ih ne požali oko tvoje, i nemoj služiti bogovima njihovim, jer bi ti to bila zamka.

Sud. 8:27 , Psal. 106:36

17. Ako bi rekao u srcu svom: Veći su ovi narodi od mene, kako ih mogu izgnati?

4 Moj. 33:53

18. Ne boj ih se; pamti dobro šta je učinio Gospod Bog tvoj s Faraonom i sa svim Misircima,

Sud. 6:13 , Psal. 77:11 , Psal. 105:5 , Psal. 135:8 , Isa. 63:11

19. Velika kušanja, koja videše oči tvoje, i znake i čudesa i ruku krepku i mišicu podignutu, kojom te izvede Gospod Bog tvoj; onako će učiniti Gospod Bog tvoj sa svim narodima od kojih bi se uplašio.

5 Moj. 29:3

20. I stršljene će poslati Gospod Bog tvoj na njih dokle ne izginu koji bi ostali i sakrili se od tebe.

2 Moj. 23:28 , Is.N. 24:12

21. Ne plaši se od njih, jer je Gospod Bog tvoj usred tebe, Bog veliki i strašni.

4 Moj. 14:9 , 5 Moj. 10:17 , Nem. 1:5

22. Gospod će Bog tvoj malo po malo potrti te narode ispred tebe; nećeš ih moći odjedanput istrebiti, da se ne bi umnožilo na tebe zverje poljsko.

2 Moj. 23:29

23. Ali će ih predati Gospod Bog tvoj tebi, i zatiraće ih zatiranjem velikim dokle se ne zatru.

Is.N. 8:18

24. I predaće careve njihove u tvoje ruke da zatreš ime njihovo pod nebom, neće se nijedan održati pred tobom, dokle ih ne potreš.

5 Moj. 11:25 , Is.N. 1:5 , Is.N. 6:2 , Is.N. 10:24

25. Rezane bogove njihove spali ognjem, nemoj da se polakomiš na srebro ili zlato što je na njima i da ga uzmeš, da ti ne bude zamka, jer je gadno pred Gospodom Bogom tvojim.

2 Moj. 20:17 , 2 Moj. 32:20 , 5 Moj. 12:3 , 5 Moj. 17:1 , Is.N. 7:1 , Sud. 8:27 , 1 Dn. 14:12 , Sof. 1:3 , Luka 12:15 , Kol. 3:5

26. I nemoj da uneseš gada u dom svoj, da ne budeš proklet kao i on, nego se gadi na nj i grozi se od njega, jer je prokleto.

3 Moj. 27:28 , Is.N. 6:18 , Is.N. 7:11


5. Mojsijeva, glava 8

1. Držite i tvorite sve zapovesti koje vam ja zapovedam danas, da biste živi bili i umnožili se, i da biste ušli u zemlju za koju se Gospod zakleo ocima vašim, i da biste je nasledili.

2. I opominji se svega puta kojim te je vodio Gospod Bog tvoj četrdeset godina po pustinji, da bi te namučio i iskušao, da se zna šta ti je u srcu, hoćeš li držati zapovesti Njegove ili nećeš.

2 Dn. 32:31 , Psal. 136:16 , Amos 2:10 , Jovan 2:25

3. I mučio te je, glađu te morio; ali te je opet hranio manom za koju ti nisi znao ni oci tvoji, da bi ti pokazao da čovek ne živi o samom hlebu nego o svemu što izlazi iz usta Gospodnjih.

2 Moj. 16:2 , 5 Moj. 29:6 , Psal. 78:24 , Psal. 104:29 , Mat. 4:4 , 1 Kor. 10:3 , Jevr. 13:5

4. Odelo tvoje ne ovetša na tebi niti noga tvoja oteče za ovih četrdeset godina;

5 Moj. 29:5 , Nem. 9:21

5. Zato poznaj u srcu svom da te Gospod Bog tvoj gaji kao što čovek gaji svoje dete.

Psal. 89:32 , Priče 3:12 , Jevr. 12:5 , Otkr. 3:19

6. I drži zapovesti Gospoda Boga svog hodeći putevima Njegovim i bojeći se Njega.

7. Jer Gospod Bog tvoj uvešće te sada u dobru zemlju, u zemlju u kojoj ima dosta potoka i izvora i jezera, što izviru po dolinama i po brdima;

5 Moj. 11:11 , Jezek. 19:10

8. U zemlju izobilnu pšenicom i ječmom i vinovom lozom i smokvama i šipcima, zemlju izobilnu maslinom, od koje biva ulje, i medom;

9. U zemlju gde nećeš sirotinjski jesti hleba, gde ti neće ništa nedostajati; u zemlju gde je kamenje gvožđe i gde ćeš iz brda njenih seći bronzu.

10. Ješćeš i bićeš sit, pa blagosiljaj Gospoda Boga svog za dobru zemlju koju ti da.

Psal. 103:2 , 1 Kor. 10:31 , 1 Tim. 4:3

11. I čuvaj se da ne zaboraviš Gospoda Boga svog bacivši u nemar zapovesti Njegove i zakone Njegove i uredbe Njegove, koje ti ja zapovedam danas.

12. I kad uzjedeš i nasitiš se, i dobre kuće načiniš i u njima staneš živeti, i kad se goveda tvoja i ovce tvoje naplode,

5 Moj. 8:10 , Priče 30:9

13. I kad ti se namnoži srebro i zlato, i šta god imaš kad ti se namnoži,

14. Nemoj da se ponese srce tvoje i zaboraviš Gospoda Boga svog, koji te je izveo iz zemlje misirske, iz kuće ropske;

Psal. 106:21 , 1 Kor. 4:7

15. Koji te je vodio preko one pustinje velike i strašne gde žive zmije vatrene i skorpije, gde je suša, a nema vode; koji ti je izveo vodu iz tvrdog kamena;

4 Moj. 20:11 , 4 Moj. 21:6 , Jov 28:9 , Isa. 63:12 , Os. 13:5

16. Koji te je hranio u pustinji manom, za koju ne znaše oci tvoji, da bi te namučio i iskušao te, i najposle da bi ti dobro učinio.

2 Moj. 16:15 , Jer. 24:5 , Rim. 8:28 , 2 Kor. 4:17 , Jevr. 12:11 , 1 Pet. 1:7

17. Niti govori u srcu svom; moja snaga, i sila moje ruke dobavila mi je ovo blago.

5 Moj. 9:4

18. Nego se opominji Gospoda Boga svog; jer ti On daje snagu da dobavljaš blago, da bi potvrdio zavet svoj, za koji se zakleo ocima tvojim, kao što se vidi danas.

Priče 10:22 , Os. 2:8

19. Ako li zaboraviš Gospoda Boga svog, i pođeš za drugim bogovima i njima staneš služiti i klanjati se, svedočim vam danas da ćete zacelo propasti.

20. Propašćete kao narodi koje Gospod potire ispred vas, jer ne poslušaste glas Gospoda Boga svog.

Plač 1:1 , Dan. 9:12 , Zah. 1:6


5. Mojsijeva, glava 9

1. Čuj, Izrailju! Ti danas prelaziš preko Jordana da uđeš i naslediš narode veće i jače od sebe, gradove velike i ograđene do neba.

5 Moj. 1:28 , 5 Moj. 4:38 , 5 Moj. 7:1

2. Velik i visok narod, sinove Enakove, koje znaš i za koje si slušao:

4 Moj. 13:23

3. Znaj dakle danas da je Gospod Bog tvoj, koji ide pred tobom, oganj koji spaljuje; On će ih istrebiti i On će ih oboriti pred tobom, i izgnaćeš ih i istrebiti brzo, kao što ti je kazao Gospod.

2 Moj. 23:31 , 5 Moj. 4:24 , 5 Moj. 31:3 , Is.N. 8:18 , Isa. 30:27 , Mih. 2:13 , Naum 1:5 , 2 Sol. 1:8 , Jevr. 12:29 , Otkr. 19:11

4. Kad ih Gospod Bog tvoj otera ispred tebe, nemoj da kažeš u srcu svom: Za pravdu moju uvede me Gospod u ovu zemlju da je nasledim; jer Gospod tera one narode ispred tebe za nevaljalstvo njihovo!

1 Moj. 15:16 , 3 Moj. 18:24 , 5 Moj. 8:11 , 5 Moj. 8:17 , 5 Moj. 18:12 , Rim. 11:6 , 1 Kor. 4:4

5. Ne ideš za pravdu svoju ni za čistotu srca svog da naslediš tu zemlju; nego za nevaljalstvo tih naroda Gospod Bog tvoj otera ih ispred tebe, i da održi reč za koju se zakleo ocima tvojim, Avramu, Isaku i Jakovu.

1 Moj. 12:7 , 1 Moj. 13:15 , 1 Moj. 15:7 , 1 Moj. 17:8 , 1 Moj. 26:4 , 1 Moj. 28:13 , 2 Moj. 32:13 , Luka 1:5 , Luka 1:54 , Dela 13:32 , Rim. 11:28 , Rim. 15:8 , 2 Tim. 1:9 , Titu 3:5

6. Znaj, dakle, da ti Gospod Bog tvoj ne daje te dobre zemlje za pravdu tvoju da je naslediš, jer si tvrdovrat narod.

7. Pamti i ne zaboravi kako si gnevio Gospoda Boga svog u pustinji; od onog dana kad iziđoste iz zemlje misirske pa dokle dođoste na ovo mesto, nepokorni bejaste Gospodu.

2 Moj. 14:11 , 4 Moj. 11:4

8. I kod Horiva razgneviste Gospoda, i od gneva htede vas Gospod da istrebi.

2 Moj. 32:4 , Psal. 106:19

9. Kad iziđoh na goru da primim ploče kamene, ploče zaveta, koji s vama učini Gospod, tada stajah na gori četrdeset dana i četrdeset noći hleba ne jedući ni vode pijući.

2 Moj. 24:18 , 2 Moj. 32:1 , Luka 4:1

10. I dade mi Gospod dve ploče kamene, ispisane prstom Gospodnjim, na kojima behu reči sve koje vam izgovori Gospod na gori isred ognja na dan zbora vašeg.

5 Moj. 18:16

11. Posle četrdeset dana i četrdeset noći dade mi Gospod dve ploče kamene, ploče zavetne.

12. I reče mi Gospod: Ustani, siđi brže odavde; jer se pokvari narod tvoj koji si izveo iz Misira, siđoše brzo s puta koji im zapovedih, i načiniše sebi liven lik.

2 Moj. 32:7 , 5 Moj. 31:29 , Sud. 2:17

13. Još mi reče Gospod govoreći: Pogledah ovaj narod, i eto je narod tvrdog vrata.

2 Moj. 32:9 , 5 Moj. 10:16 , 5 Moj. 31:27 , 2 Car. 17:14

14. Pusti me da ih istrebim i ime njihovo zatrem pod nebom; a od tebe ću učiniti narod jači i veći nego što je ovaj.

5 Moj. 29:20 , Psal. 9:5 , Psal. 109:13

15. I ja se vratih i siđoh s gore, a gora ognjem goraše, i dve ploče zavetne behu mi u rukama.

16. I pogledah, a to zgrešiste Gospodu Bogu svom salivši sebi tele, i brzo siđoste s puta koji vam beše zapovedio Gospod.

17. Tada uzeh one dve ploče i bacih ih iz ruku svojih, i razbih ih pred vama.

Psal. 25:5 , Psal. 119:139

18. Potom padoh i ležah pred Gospodom kao pre, četrdeset dana i četrdeset noći, hleba ne jedući ni vode pijući, radi svih greha vaših, kojima se ogrešiste učinivši što je zlo pred Gospodom i razgnevivši Ga.

2 Moj. 34:28 , Psal. 106:23

19. Jer se bojah gneva i jarosti, kojom se beše Gospod razljutio na vas da vas istrebi; i usliši me Gospod i tada.

2 Moj. 32:10 , 2 Moj. 32:14 , 5 Moj. 10:10 , Psal. 106:23 , Amos 7:1 , Jevr. 12:29 , Jakov 5:15

20. Beše se Gospod i na Arona razgnevio veoma da ga htede ubiti; ali se molih tada i za Arona.

21. I uzeh greh vaš koji učiniste, tele, i sažegoh ga ognjem, i razbih ga i satrh ga u prah, i prosuh prah njegov u potok, koji teče s one gore.

2 Moj. 32:20 , Isa. 2:18 , Isa. 30:22 , Isa. 31:7 , Os. 8:11

22. I u Taveri i u Masi i u Kivrot-Atavi gneviste Gospoda.

2 Moj. 17:7 , 4 Moj. 11:1 , 4 Moj. 11:4

23. I kad vas posla Gospod u Kadis-Varniju govoreći: Idite i uzmite tu zemlju koju sam vam dao, opet se suprotiste reči Gospoda Boga svog, i ne verovaste Mu i ne poslušaste glas Njegov.

4 Moj. 13:4 , Psal. 78:22 , Psal. 106:24 , Jevr. 3:19 , Jevr. 4:2

24. Nepokorni bejaste Gospodu od kad vas poznah.

5 Moj. 31:27

25. Zato padoh i ležah pred Gospodom četrdeset dana i četrdeset noći, jer beše rekao Gospod da će vas potrti.

26. I molih se Gospodu i rekoh: Gospode, Gospode! Nemoj potrti narod svoj i nasledstvo svoje, koje si izbavio veličanstvom svojim, koje si izveo iz Misira krepkom rukom.

1 Sam. 7:9 , Priče 15:29 , Jer. 15:1

27. Opomeni se sluga svojih Avrama, Isaka i Jakova, ne gledaj na tvrđu naroda ovog, na nevaljalstvo njegovo i na grehe njegove;

28. Da ne kažu koji žive u zemlji odakle si nas izveo: Nije ih mogao Gospod uvesti u zemlju koju im obeća, ili mrzeo je na njih, zato ih izvede da ih pobije u pustinji.

1 Moj. 41:57 , 4 Moj. 14:16 , 5 Moj. 32:26 , 5 Moj. 32:27 , Is.N. 7:7 , 1 Sam. 14:25 , Psal. 115:1 , Isa. 48:9

29. Jer su Tvoj narod i Tvoje nasledstvo, koje si izveo silom svojom velikom i mišicom svojom podignutom.

5 Moj. 4:20 , 1 Car. 8:51 , Nem. 1:10 , Psal. 95:7


5. Mojsijeva, glava 10

1. U to vreme reče mi Gospod: Isteši dve poče od kamena kao što behu prve, i iziđi k meni na goru, i načini kovčeg od drveta.

2 Moj. 25:10 , 2 Moj. 34:1

2. I napisaću na tim pločama reči koje su bile na prvim pločama što si ih razbio, pa ćeš ih metnuti u kovčeg.

3. Tako načinih kovčeg od drveta sitima, i istesah dve ploče od kamena, kao što behu prve, i iziđoh na goru s dvema pločama u rukama.

2 Moj. 25:5

4. I napisa na tim pločama šta beše prvo napisao, deset reči, koje vam izgovori Gospod na gori isred ognja na dan zbora vašeg; i dade mi ih Gospod.

2 Moj. 20:1 , 5 Moj. 9:10 , 5 Moj. 18:16 , Jer. 31:33

5. I vrativši se siđoh s gore, i metnuh ploče u kovčeg koji načinih, i ostaše onde, kao što mi zapovedi Gospod.

2 Moj. 34:29 , 2 Moj. 40:20 , 1 Car. 8:9

6. A sinovi Izrailjevi pođoše od Virota, sinova Jakanovih u Moseru. Onde umre Aron i onde bi pogreben; a Eleazar, sin njegov posta sveštenik na njegovo mesto.

4 Moj. 20:28 , 4 Moj. 33:31

7. Odande otidoše u Gadgad, a od Gadgada u Jotvatu, zemlju gde ima mnogo potoka.

4 Moj. 33:32

8. U to vreme odvoji Gospod pleme Levijevo da nose kovčeg zaveta Gospodnjeg, da stoje pred Gospodom i služe mu i da blagosiljaju u ime Njegovo do današnjeg dana.

3 Moj. 9:22 , 4 Moj. 6:23 , 4 Moj. 16:9 , 5 Moj. 18:5 , 5 Moj. 21:5 , 1 Car. 17:1 , 1 Dn. 15:2

9. Zato nema pleme Levijevo deo ni nasledstvo s braćom svojom; Gospod je nasledstvo njegovo, kao što mu Gospod Bog tvoj kaza.

4 Moj. 18:20 , 4 Moj. 18:24 , 5 Moj. 14:29 , 5 Moj. 18:1 , Jezek. 44:28

10. A ja stajah na gori kao pre, četrdeset dana i četrdeset noći; i usliši me Gospod i tada, i ne hte te Gospod zatrti,

11. Nego mi reče Gospod: Ustani i idi pred narodom ovim da uđu u zemlju za koju sam se zakleo ocima njihovim da ću im je dati da je naslede.

12. Sada, dakle, Izrailju, šta ište od tebe Gospod Bog tvoj, osim da se bojiš Gospoda Boga svog, da hodiš po svim putevima Njegovim i da Ga ljubiš i služiš Gospodu Bogu svom iz sveg srca svog i iz sve duše svoje,

Mih. 6:8 , Mat. 22:37 , 1 Tim. 1:5

13. Držeći zapovesti Gospodnje i uredbe Njegove, koje ti ja danas zapovedam, da bi ti bilo dobro?

14. Gle, Gospoda je Boga tvog nebo, i nebo nad nebesima, zemlja, i sve što je na njoj.

1 Moj. 14:19 , 1 Car. 8:27 , Psal. 24:1 , Psal. 115:16 , 1 Kor. 10:28

15. Ali samo tvoji oci omileše Gospodu, i izabra seme njihovo nakon njih, vas između svih naroda, kao što se vidi danas.

16. Zato obrežite srce svoje, i nemojte više biti tvrdovrati.

3 Moj. 26:41 , Rim. 2:28 , Efes. 4:21 , Kol. 2:11

17. Jer je Gospod Bog vaš Bog nad bogovima i Gospodar nad gospodarima, Bog veliki, silni i strašni, koji ne gleda ko je ko niti prima poklona;

2 Dn. 19:7 , Jov 34:19 , Psal. 136:2 , Dan. 2:47 , Dela 10:34 , Rim. 2:11 , Gal. 2:6 , Efes. 6:9 , Kol. 3:25 , Otkr. 17:14

18. Daje pravicu siroti i udovici; i ljubi došljaka dajući mu hleb i odelo.

Psal. 68:5 , Psal. 146:9

19. Ljubite dakle došljaka, jer ste bili došljaci u zemlji misirskoj.

20. Boj se Gospoda Boga svog, Njemu služi i Njega se drži, i Njegovim se imenom kuni.

Is.N. 23:8 , Psal. 63:11 , Mat. 4:10 , Luka 4:8

21. On je hvala tvoja i On je Bog tvoj, koji tebe radi učini velike i strašne stvari, koje videše oči tvoje.

Psal. 22:3

22. Sedamdeset duša beše otaca tvojih kad siđoše u Misir; a sada učini ti Gospod Bog tvoj te vas ima mnogo kao zvezda nebeskih.

1 Moj. 46:27


5. Mojsijeva, glava 11

1. Ljubi, dakle, Gospoda Boga svog, i izvršuj jednako šta je zapovedio da izvršuješ, i uredbe Njegove, i zakone Njegove i zapovesti Njegove.

Zah. 3:7

2. I poznajte danas šta vaši sinovi ne znaju niti videše, karanje Gospoda Boga svog, veličanstvo Njegovo, krepku ruku Njegovu i mišicu Njegovu podignutu,

3. I znake Njegove i dela Njegova, šta učini usred Misira na Faraonu, caru misirskom i na svoj zemlji njegovoj,

4. I šta učini vojsci misirskoj, konjima i kolima njihovim, kako učini, te ih voda crvenog mora potopi kad vas terahu, i zatre ih Gospod do današnjeg dana,

5. I šta vama učini u pustinji dokle ne dođoste do ovog mesta,

6. I šta učini Datanu i Avironu, sinovima Elijava sina Ruvimovog, kako zemlja otvori usta svoja i proždre njih i porodice njihove i šatore njihove i sve blago njihovo što imahu, usred Izrailja.

4 Moj. 16:1 , Psal. 106:17

7. Jer vaše oči videše sva dela Gospodnja velika, koja učini.

8. Zato držite sve zapovesti, koje vam ja danas zapovedam, da biste se ukrepili i nasledili zemlju, u koju idete da je nasledite;

Is.N. 1:6

9. I da bi vam se produžili dani u zemlji, za koju se zakle ocima vašim da će je dati njima i semenu njihovom, zemlju, u kojoj teče mleko i med.

2 Moj. 3:8 , 5 Moj. 4:40 , 5 Moj. 5:16 , Priče 3:1 , Priče 3:26 , Priče 10:27

10. Jer zemlja u koju ideš da je naslediš nije kao zemlja misirska iz koje ste izišli, gde si sejao svoje seme i zalivao na svojim nogama kao vrt od zelja;

Isa. 37:25 , Zah. 14:18

11. Nego je zemlja u koju idete da je nasledite zemlja u kojoj su brda i doline, i natapa je dažd nebeski;

5 Moj. 8:7

12. Zemlja kojom se stara Gospod Bog tvoj i na koju su jednako obraćene oči Gospoda Boga tvog od početka godine do kraja.

1 Car. 9:3

13. Zato ako dobro uzaslušate zapovesti, koje vam ja zapovedam danas, ljubeći Gospoda Boga svog i služeći mu svim srcem svojim i svom dušom svojom,

5 Moj. 6:17 , 2 Sol. 3:5

14. Tada ću davati dažd zemlji vašoj na vreme, i rani i pozni i sabiraćeš žito svoje i vino svoje i ulje svoje;

3 Moj. 26:4 , 5 Moj. 28:12 , Joilo 2:23 , Jakov 5:7

15. I za stoku ću tvoju dati travu u polju tvom; i ješćeš i bićeš sit.

Psal. 104:14 , Joilo 2:19

16. Čuvajte se da se ne prevari srce vaše da se odmetne i služite tuđim bogovima i poklanjate im se;

Jov 31:27

17. Da se ne bi razgnevio Gospod na vas i zatvorio nebo da ne bude dažda, i zemlja da ne da roda svog, te biste brzo izginuli u dobroj zemlji koju vam Gospod daje.

5 Moj. 6:15 , 1 Car. 8:35 , 2 Dn. 6:26 , 2 Dn. 7:13 , Isa. 63:18

18. Nego složite ove reči moje u srce svoje i dušu svoju, i vežite ih za znak sebi na ruku, i neka vam budu kao počeonik među očima vašim.

19. I učite sinove svoje govoreći o njima kad sediš u kući svojoj i kad ideš putem, i kad ležeš i kad ustaješ.

Priče 22:6

20. I napiši ih na dovratnicima doma svog i na vratima svojim,

5 Moj. 6:9 , 5 Moj. 27:3 , Avak. 2:2

21. Da bi se umnožili dani vaši i dani sinova vaših po zemlji, za koju se zakleo Gospod ocima vašim da će im je dati, kao dani nebu nad zemljom.

Psal. 72:5 , Psal. 89:29 , Priče 3:2 , Priče 4:10 , Priče 9:11

22. Jer ako dobro uzdržite sve ove zapovesti koje vam ja zapovedam da tvorite ljubeći Gospoda Boga svog, i hodeći svim putevima Njegovim i Njega se držeći,

5 Moj. 6:17 , Is.N. 23:8

23. Tada će oterati Gospod sve ove narode ispred vas, i nasledićete narode veće i jače nego što ste sami.

5 Moj. 4:38 , 5 Moj. 9:1

24. Svako mesto na koje stupi stopalo noge vaše, vaše će biti; od pustinje do Livana, i od reke, reke Efrata, do mora zapadnog biće međa vaša.

1 Moj. 15:18 , 4 Moj. 34:3 , Is.N. 1:3 , Is.N. 14:9

25. Neće se niko održati pred vama; strah i trepet vaš pustiće Gospod Bog vaš na svu zemlju na koju stupite, kao što vam kaza.

2 Moj. 23:27 , 5 Moj. 7:24

26. Gle, iznosim danas pred vas blagoslov i prokletstvo:

5 Moj. 30:1

27. Blagoslov, ako uzaslušate zapovesti Gospoda Boga svog, koje vam ja danas zapovedam;

5 Moj. 28:2

28. A prokletstvo, ako ne uzaslušate zapovesti Gospoda Boga svog nego siđete s puta, koji vam ja danas zapovedam, te pođete za drugim bogovima, kojih ne poznajete.

5 Moj. 28:15

29. I kad te uvede Gospod Bog tvoj u zemlju u koju ideš da je naslediš, tada izreci blagoslov onaj na gori Garizinu, a prokletstvo na gori Evalu.

5 Moj. 27:12

30. One su s one strane Jordana, idući k zapadu, u zemlji Hananeja koji žive u ravni prema Galgalu kod ravnice moreške.

31. Jer ćete preći preko Jordana da uđete u zemlju koju vam daje Gospod Bog vaš da je nasledite, i nasledićete je i nastavaćete u njoj.

32. Gledajte, dakle, da tvorite sve ove uredbe i zakone koje ja danas iznosim pred vas.


5. Mojsijeva, glava 12

1. Ovo su uredbe i zakoni koje ćete držati i tvoriti u zemlji koju ti je Gospod Bog otaca tvojih dao da je naslediš, dokle ste god živi na zemlji.

5 Moj. 12:10 , 1 Car. 8:40 , Gal. 6:9

2. Raskopajte sasvim sva mesta u kojima su služili bogovima svojim narodi koje ćete naslediti, po visokim brdima i po humovima i pod svakim zelenim drvetom.

2 Moj. 34:33 , 2 Car. 16:4 , 2 Car. 17:10 , Jer. 3:6

3. Oborite oltare njihove i razbijte likove njihove, i lugove njihove popalite ognjem, i rezane bogove njihove izlomite, i istrebite ime njihovo sa onog mesta.

4 Moj. 33:52 , Sud. 2:2 , Psal. 16:4 , Zah. 13:2

4. Ne činite tako Gospodu Bogu svom.

5. Nego Ga tražite u mestu koje izabere Gospod Bog vaš između svih plemena vaših sebi za stan da onde namesti ime svoje, i onamo idite.

3 Moj. 17:4 , 5 Moj. 26:2 , 1 Sam. 20:6 , 1 Car. 8:29 , 2 Dn. 7:12 , Jezd. 3:2 , Psal. 78:68 , Jovan 2:13

6. Onamo nosite žrtve svoje paljenice i druge žrtve svoje i desetke svoje i prinose ruku svojih i zavete svoje i dragovoljne prinose svoje i prvine stoke svoje krupne i sitne.

3 Moj. 17:3 , 3 Moj. 17:4 , 5 Moj. 14:22

7. I jedite onde pred Gospodom Bogom svojim, i veselite se vi i porodice vaše svačim, za šta se prihvatite rukom svojom, čim te blagoslovi Gospod Bog tvoj.

3 Moj. 23:40 , 5 Moj. 14:26 , Prop. 3:12 , Prop. 5:18

8. Ne činite kako mi sada ovde činimo, šta je kome drago.

9. Jer još niste došli do odmora i nasledstva, koje ti daje Gospod Bog tvoj.

Mih. 2:10

10. Nego kad pređete preko Jordana, i stanete živeti u zemlji koju vam daje Gospod Bog vaš da je nasledite, i smiri vas od svih neprijatelja vaših unaokolo, te stanete živeti bez straha,

11. Onda u mesto koje izabere Gospod Bog vaš da u njemu nastani ime svoje, donesite sve što vam ja zapovedam, žrtve svoje paljenice i druge žrtve svoje, desetke svoje i prinose ruku svojih i sve što bude najbolje u onome što zavetujete Gospodu.

5 Moj. 14:23 , 5 Moj. 15:20 , 5 Moj. 16:2 , 5 Moj. 17:8 , 5 Moj. 18:6 , 5 Moj. 26:2 , 5 Moj. 31:11 , Is.N. 18:1 , Is.N. 22:23 , 1 Sam. 1:21 , 1 Car. 8:29 , Psal. 78:68 , Psal. 87:2

12. I veselite se pred Gospodom Bogom svojim vi i sinovi vaši i kćeri vaše i sluge vaše i sluškinje vaše, i Levit koji je u mestu vašem, jer on nema deo ni nasledstvo s vama.

5 Moj. 10:9 , 5 Moj. 14:29

13. Čuvaj se da ne prinosiš žrtava svojih paljenica na kome god mestu, koje ugledaš;

3 Moj. 17:4 , Is.N. 22:16 , Is.N. 22:29

14. Nego na onom mestu koje izabere Gospod Bog u jednom od tvojih plemena, onde prinosi žrtve svoje paljenice, i onde čini sve što ti zapovedam.

15. Ali ćeš moći klati i jesti meso kako ti duša zaželi u svakom mestu svom po blagoslovu Gospoda Boga svog, koji ti da; čist i nečist može jesti kao srnu i jelena.

1 Moj. 9:3 , 5 Moj. 12:22 , 5 Moj. 14:5 , 5 Moj. 15:22

16. Samo krv ne jedite; prolijte je na zemlju kao vodu.

1 Moj. 9:4 , 3 Moj. 7:26 , 3 Moj. 17:13 , 5 Moj. 15:23 , 1 Sam. 14:33 , Jezek. 24:7 , Dela 15:20 , Dela 15:29

17. Nećeš moći jesti u mestu svom desetka od žita svog ni od vina svog ni od ulja svog, ni prvina od stoke svoje krupne i sitne, ni onog što zavetuješ; ni prinosa dragovoljnih, ni prinosa ruku svojih.

3 Moj. 19:24

18. Nego to jedi pred Gospodom Bogom svojim na mestu koje izabere Gospod Bog tvoj, ti, sin tvoj i kći tvoja i sluga tvoj i sluškinja tvoja, i Levit koji je u mestu tvom; i veseli se pred Gospodom Bogom svojim svačim za šta se prihvatiš rukom.

5 Moj. 14:23 , Prop. 3:12 , Prop. 5:18

19. Čuvaj se da ne ostaviš Levita dok si god živ na zemlji.

5 Moj. 14:27

20. Kad raširi Gospod Bog tvoj međe tvoje, kao što ti je kazao, ako kažeš: Da jedem mesa, kad duša tvoja želi da jede mesa, jedi mesa po svoj želji duše svoje.

1 Moj. 15:18 , 1 Moj. 28:14 , 5 Moj. 11:24 , 5 Moj. 19:8

21. Ako bi bilo daleko od tebe mesto koje Gospod Bog tvoj izabere da onde namesti ime svoje, zakolji od stoke svoje krupne ili sitne, koju ti da Gospod, kao što sam ti zapovedio, i jedi u svom mestu po želji duše svoje.

5 Moj. 14:24

22. Kako se jede srna i jelen, onako jedi; i čist i nečist neka jede.

23. Samo pazi da ne jedeš krv; jer je krv duša, pa ne jedi dušu s mesom.

1 Moj. 9:4 , 3 Moj. 17:11 , 3 Moj. 17:14

24. Ne jedi je; nego prolij na zemlju kao vodu.

25. Ne jedi je, da bi dobro bilo tebi i sinovima tvojim nakon tebe, kad činiš ono što je ugodno Gospodu.

5 Moj. 4:40 , Isa. 3:10 , Isa. 13:18

26. Ali stvari svoje svete, koje imaš, i što zavetuješ, uzmi i dođi na mesto koje izabere Gospod.

4 Moj. 5:9

27. I prinesi žrtve svoje paljenice, meso i krv, na oltaru Gospoda Boga svog; krv pak od drugih žrtava tvojih neka se prolije na oltar Gospoda Boga tvog, a meso jedi.

3 Moj. 1:5 , 3 Moj. 1:9 , 3 Moj. 1:13 , 3 Moj. 17:11

28. Čuvaj i slušaj sve ove reči koje ti ja zapovedam, da bi dobro bilo tebi i sinovima tvojim nakon tebe doveka kad činiš šta je dobro i pravo pred Gospodom Bogom tvojim.

Psal. 25:13 , Priče 1:33 , Priče 3:1 , Prop. 8:12

29. Kad istrebi Gospod Bog tvoj ispred tebe narode ka kojima ideš da naslediš zemlju njihovu, i nasledivši je kad se nastaniš u zemlji njihovoj,

2 Moj. 23:23 , Psal. 78:55

30. Čuvaj se da se ne uhvatiš u zamku pošavši za njima pošto se potru ispred tebe, i da ne potražiš bogove njihove, i kažeš: Kako su ovi narodi služili svojim bogovima, tako ću i ja činiti.

31. Ne čini tako Gospodu Bogu svom; jer oni činiše svojim bogovima sve što je gadno pred Gospodom i na šta On mrzi; jer su i sinove svoje i kćeri svoje sažizali bogovima svojim.

3 Moj. 18:3 , 3 Moj. 18:26 , 2 Car. 17:15 , 2 Dn. 33:2 , Jer. 32:35

32. Šta vam god ja zapovedam sve držite i tvorite, niti šta dodajte k tome ni oduzmite od toga.

Is.N. 1:7 , Priče 30:6 , Otkr. 22:18


5. Mojsijeva, glava 13

1. Ako ustane među vama prorok ili koji sne sanja, i kaže ti znak ili čudo,

2 Sol. 2:9

2. Pa se zbude taj znak ili čudo koje ti reče, i on ti kaže: Hajde da idemo za drugim bogovima kojih ne znaš, i njima da služimo,

Jer. 28:9 , Mat. 7:22

3. Nemoj poslušati šta ti kaže taj prorok ili sanjač, jer vas kuša Gospod Bog vaš da bi se znalo ljubite li Gospoda Boga svog iz sveg srca svog i sve duše svoje.

Mat. 24:24 , 1 Kor. 11:19 , 2 Sol. 2:11

4. Za Gospodom Bogom svojim idite, i Njega se bojte; Njegove zapovesti čuvajte, i glas Njegov slušajte, i Njemu služite i Njega se držite.

2 Car. 23:3 , 2 Dn. 34:31 , 1 Jov. 1:7

5. A onaj prorok ili sanjač da se pogubi, jer vas je nagovarao da se odmetnete Gospoda Boga svog, koji vas izvede iz zemlje misirske i iskupi vas iz kuće ropske, i odvraćao od puta koji ti je zapovedio Gospod Bog tvoj da ideš njim; tako istrebi zlo iz sebe.

1 Car. 18:40 , 2 Car. 10:18 , Isa. 9:15 , Zah. 13:3 , 1 Kor. 5:13 , Otkr. 19:20

6. Ako bi te podbadao brat tvoj, sin matere tvoje, ili sin tvoj ili kći tvoja, ili žena tvoja mila, ili prijetelj tvoj koji ti je kao duša tvoja, govoreći ti tajno: Hajde da služimo drugim bogovima, koje nisi znao ni ti ni oci tvoji,

5 Moj. 33:9 , 1 Car. 15:13 , Jov 2:9 , Mih. 7:5 , Luka 14:26

7. Između bogova drugih naroda koji su oko vas, blizu ili daleko od tebe, od jednog kraja zemlje do drugog,

8. Ne pristaj s njim niti ga poslušaj; neka ga ne žali oko tvoje, i nemoj mu se smilovati niti ga taji,

Priče 1:10 , Luka 14:26 , Gal. 1:8

9. Nego ga ubij: tvoja ruka nek se prva digne na nj da ga ubiješ, pa onda ruka svega naroda.

5 Moj. 17:7 , Dela 7:58

10. Zaspi ga kamenjem da pogine; jer te htede odvratiti od Gospoda Boga tvog, koji te je izveo iz zemlje misirske, iz kuće ropske;

11. Da sav Izrailj čuje i boji se, i da se više ne učini tako zlo među vama.

5 Moj. 19:20 , Jezek. 23:48 , 1 Tim. 5:20

12. Ako za kakav grad svoj, koji ti Gospod Bog tvoj da da u njemu živiš, čuješ gde govore:

Is.N. 22:11

13. Iziđoše ljudi nevaljali između tebe i otpadiše sve koji žive u gradu njihovom, govoreći: Hajde da služimo drugim bogovima, kojih ne poznajete,

2 Car. 17:21 , 1 Jov. 2:19

14. Tada traži i raspitaj, izvidi dobro, pa ako bude istina i doista se učinila ona gadna stvar među vama,

Is.N. 22:13 , Sud. 20:12

15. Pobij mačem sve koji žive u gradu onom, i zatri i njega i sve što bi u njemu bilo, i stoku mačem pobij.

Is.N. 6:17

16. I sav plen iz njega skupi nasred ulice njegove, spali ognjem i onaj grad i sav plen iz njega Gospodu Bogu svom, da bude gomila doveka i da se više ne sazida.

Is.N. 8:28 , Isa. 17:1 , Isa. 25:2

17. I neka ti od prokletih stvari ne prione ništa za ruku, eda bi se Gospod povratio od žestine gneva svog, učinio ti milost i smilovao se na te, i umnožio te, kao što se zakleo ocima tvojim,

1 Moj. 22:17 , 1 Moj. 26:4 , 1 Moj. 28:14 , 4 Moj. 25:4 , 5 Moj. 7:26 , Is.N. 6:18 , Is.N. 7:26

18. Kad slušaš glas Gospoda Boga svog držeći sve zapovesti Njegove, koje ti ja danas zapovedam, da bi činio šta je pravo pred Gospodom Bogom tvojim.

5 Moj. 12:25


5. Mojsijeva, glava 14

1. Vi ste sinovi Gospoda Boga svog; nemojte se rezati niti brijati među očima za mrtvacem.

1 Moj. 6:2 , 1 Moj. 6:4 , 3 Moj. 19:28 , 3 Moj. 21:5 , 1 Car. 18:28 , Psal. 82:6 , Jer. 3:19 , Jer. 16:6 , Os. 1:10 , Rim. 1:10 , Rim. 8:16 , Gal. 3:26 , 1 Sol. 4:13 , 1 Jov. 3:1

2. Jer si narod svet Gospodu Bogu svom, i tebe izabra Gospod da si mu narod osobit između svih naroda na zemlji.

3 Moj. 11:45 , 3 Moj. 19:2 , 3 Moj. 20:26 , Isa. 62:12 , Dan. 8:24 , Rim. 12:1 , 1 Pet. 2:9

3. Ne jedi ništa gadno.

3 Moj. 11:10 , Isa. 65:4 , Jezek. 4:14 , Dela 10:13 , Rim. 14:14

4. Ovo su životinje koje ćete jesti: goveče, ovcu, kozu,

3 Moj. 11:2

5. Jelena, srnu, bivola, divokozu, jednoroga i kozu kamenjaču;

5 Moj. 12:15 , Jov 39:4

6. I sve životinje koje imaju papke rascepljene na dvoje, i koje preživaju između životinja, njih jedite.

7. Ali ne jedite one koje samo preživaju ili koje samo imaju papke rascepljene na dvoje, kao: kamilu, zeca, pitomog zeca, jer preživaju, a nemaju papke razdvojene; da vam je nečisto;

8. Ni svinjče, jer ima razdvojene papke, ali ne preživa; da vam je nečisto; meso od njega ne jedite, i strva se njegovog ne dohvatajte.

9. A između onih što su u vodi, jedite ove: šta god ima pera i ljuske, jedite;

10. A što nema pera i ljuske, ne jedite; da vam je nečisto.

11. Sve ptice čiste jedite;

12. A ove ne jedite: orla, ni jastreba, ni morskog orla,

3 Moj. 11:13

13. Ni sokola, ni eju, ni kraguja po vrstama njihovim,

14. Ni gavrana po vrstama njegovim,

15. Ni ćuka, ni sovuljagu, ni lisku, ni kopca po vrstama njegovim,

16. Ni buljinu, ni ražnja, ni labuda,

17. Ni gema, ni svraku, ni gnjurca,

18. Ni rodu, ni čaplju po vrstama njenim, ni pupavca, ni ljiljka.

19. I sve bubine krilate da su vam nečiste; ne jedite ih.

Dela 11:6

20. I sve ptice čiste jedite.

21. Ništa mrcino ne jedite; došljaku koji je kod tebe podaj neka jede, ili prodaj tuđinu; jer si narod svet Gospodu Bogu svom; ne kuvaj jare u mleku matere njegove.

2 Moj. 22:31 , 3 Moj. 11:40 , 3 Moj. 17:15 , 3 Moj. 22:8 , Jezek. 4:14

22. Desetak daj od svega roda useva svog, što dođe s njive tvoje svake godine.

3 Moj. 27:30 , 5 Moj. 12:6 , 5 Moj. 12:17 , Nem. 10:37

23. I jedi pred Gospodom Bogom svojim na mestu koje izabere da onde nastani ime svoje, desetak od žita svog, od vina svog i ulja svog, i prvine stoke svoje krupne i sitne, da se učiš bojati se Gospoda Boga svog svagda.

Psal. 2:11 , Psal. 5:7 , Psal. 111:10 , Psal. 147:11 , Priče 3:13 , Isa. 8:13 , Jer. 32:38 , Jevr. 12:28

24. Ako bi ti put bio dalek, te ne bi mogao odneti zato što je daleko od tebe mesto, koje izabere Gospod Bog tvoj da onde namesti ime svoje, kad te Gospod Bog tvoj blagoslovi,

5 Moj. 12:21

25. Onda užini u novac, i uzevši u ruku svoju otidi u mesto koje izabere Gospod Bog tvoj,

26. I za te novce uzmi šta zaželi duša tvoja, goveda, ovaca, vina ili drugog jakog pića, i šta god bi zaželela duša tvoja, pa jedi onde pred Gospodom Bogom svojim, i veseli se ti i dom tvoj.

5 Moj. 12:7

27. Ali Levita koji bi bio u mestu tvom, nemoj ostaviti jer nema deo ni nasledstvo s tobom.

4 Moj. 18:20 , 5 Moj. 12:19 , 5 Moj. 18:1 , Rim. 13:4 , Rim. 15:27 , 1 Kor. 9:1 , 1 Kor. 9:9

28. Svake treće godine odvoj sav desetak od dohodaka svojih one godine, i ostavi ga u svom mestu.

5 Moj. 26:12 , Amos 4:4

29. Pa neka dođu Leviti (jer nemaju deo ni nasledstvo s tobom) i došljaci i sirote i udovice što su u mestu tvom, i neka jedu i nasite se, da bi te blagoslovio Gospod Bog tvoj u svakom poslu ruku tvojih, koji bi radio.

5 Moj. 10:18 , 5 Moj. 15:10 , Psal. 41:1 , Psal. 94:6 , Priče 3:9 , Priče 11:24 , Isa. 58:7 , Isa. 58:11 , Mal. 3:10 , Luka 11:41 , Luka 14:12 , 2 Kor. 9:6 , 2 Kor. 9:10 , Jevr. 13:2


5. Mojsijeva, glava 15

1. Svake sedme godine opraštaj.

2 Moj. 23:10 , Nem. 10:31 , Jer. 34:14

2. A opraštanje da biva ovako: kome je ko dužan šta, neka oprosti šta bi mogao tražiti od bližnjeg svog; neka ne traži od bližnjeg svog i od brata svog, jer je opraštanje Gospodnje oglašeno.

3. Od tuđina traži, ali šta bi imao u brata svog, ono neka mu oprosti ruka tvoja,

5 Moj. 23:20

4. Da ne bi bilo siromaha među vama, jer će te obilno blagosloviti Gospod u zemlji koju ti Gospod Bog tvoj da u nasledstvo da je tvoja.

5 Moj. 28:8

5. Samo ako dobro uzaslušaš glas Gospoda Boga svog gledajući da činiš sve ove zapovesti, koje ti ja zapovedam danas,

6. Blagosloviće te Gospod Bog tvoj, kao što ti je kazao, te ćeš davati u zajam mnogim narodima, a ni od koga nećeš uzimati u zajam, i vladaćeš mnogim narodima, a oni tobom neće vladati.

Priče 22:7

7. Ako bude u tebe koji siromah između braće tvoje u kome mestu tvom, u zemlji tvojoj, koju ti daje Gospod Bog tvoj, nemoj da ti se stvrdne srce tvoje i da stisneš ruku svoju bratu svom siromahu.

Mat. 18:30 , 2 Kor. 9:7 , 1 Jov. 3:17

8. Nego otvori ruku svoju i pozajmi mu rado koliko mu god treba u potrebi njegovoj.

3 Moj. 25:35 , 5 Moj. 15:11 , Mat. 5:42 , Luka 6:34 , 2 Kor. 9:7 , Gal. 2:10

9. Čuvaj se da ne bude kakvo nevaljalstvo u srcu tvom, pa da kažeš: Blizu je sedma godina, godina oprosna; i da oko tvoje ne bude zlo prema bratu tvom siromahu, pa da mu ne daš, a on zato da vapije ka Gospodu na te, i bude ti greh.

5 Moj. 24:15 , 5 Moj. 28:54 , Jov 34:28 , Psal. 12:5 , Priče 23:6 , Amos 5:11 , Mat. 20:15 , Mat. 25:41 , Jakov 5:4

10. Podaj mu, i neka ne žali srce tvoje kad mu daš; jer će za tu stvar blagosloviti tebe Gospod Bog tvoj u svakom poslu tvom i u svemu za šta se prihvatiš rukom svojom.

5 Moj. 14:29 , Psal. 41:1 , Priče 14:21 , Priče 14:31 , Priče 22:9 , Priče 29:7 , Mat. 25:40 , Dela 20:35 , Rim. 12:8 , 2 Kor. 9:5 , 1 Tim. 6:18 , 1 Pet. 4:11

11. Jer neće biti bez siromaha u zemlji; zato ti zapovedam i kažem: otvaraj ruku svoju bratu svom, nevoljniku i siromahu svom u zemlji svojoj.

12. Ako ti se proda brat tvoj Jevrejin ili Jevrejka, neka ti služi šest godina, a sedme godine otpusti ga od sebe slobodnog.

2 Moj. 21:2 , 3 Moj. 25:41 , Jer. 34:14

13. A kad ga otpustiš od sebe slobodnog, nemoj ga otpustiti praznog.

14. Daruj ga čim između stoke svoje i s gumna svog i iz kace svoje; podaj mu čim te je blagoslovio Gospod Bog tvoj.

Priče 10:22

15. I opominji se da si bio rob u zemlji misirskoj i da te je izbavio Gospod Bog tvoj; zato ti ja zapovedam ovo danas.

16. Ako li ti kaže: Neću da idem od tebe, zato što te ljubi i dom tvoj, jer mu je dobro kod tebe,

2 Moj. 21:5

17. Tada uzmi šilo i probuši mu uho na vratima, i biće ti sluga doveka; i sluškinji svojoj učini tako.

18. Nemoj da ti bude teško kad ga otpuštaš od sebe slobodna, jer je dvojinom onoliko koliko najamnik zaslužio u tebe za šest godina, da bi te blagoslovio Gospod Bog tvoj u svemu što radiš.

Isa. 16:14 , Isa. 21:16

19. Sve prvence u stoci svojoj krupnoj i sitnoj što bude muško, posveti Gospodu Bogu svom; ne radi na prvencu od krave svoje, i ne striži prvenca od ovaca svojih.

2 Moj. 13:2 , 4 Moj. 18:17

20. Pred Gospodom Bogom svojim jedi ih ti i porodica tvoja svake godine na mestu koje izabere Gospod.

5 Moj. 12:5 , 5 Moj. 14:23 , 5 Moj. 16:11

21. Ako li na njemu bude mana, ako bude hromo ili slepo, ili koja god zla mana bude na njemu, ne kolji ga Gospodu Bogu svom.

3 Moj. 22:20 , 5 Moj. 17:1

22. U svom mestu pojedi ga; i čist i nečist neka jede kao srnu i jelena.

5 Moj. 12:15 , 5 Moj. 12:22

23. Samo krv od njega ne jedi; prolij je na zemlju kao vodu.

1 Moj. 9:4 , 3 Moj. 7:26 , 5 Moj. 12:16


5. Mojsijeva, glava 16

1. Drži mesec Aviv, te slavi pashu Gospodu Bogu svom, jer meseca Aviva izveo te je Gospod Bog tvoj iz Misira noću.

2 Moj. 12:2 , 3 Moj. 23:5 , 4 Moj. 9:2 , Jovan 18:28 , 1 Kor. 5:7 , Jevr. 11:28

2. I zakolji pashu Gospodu Bogu svom, od krupne i sitne stoke, na mestu koje izabere Gospod da onde nastani ime svoje.

2 Moj. 12:5 , 2 Dn. 35:7 , Mat. 26:2 , Mar. 14:12 , Luka 22:8 , Luka 22:15 , 1 Kor. 5:7

3. Ne jedi s njom hleb kiseli; sedam dana jedi s njom presan hleb, hleb nevoljnički, jer si hiteći izašao iz zemlje misirske, pa da se opominješ dana kad si izašao iz Misira, dok si god živ.

2 Moj. 12:15 , 2 Moj. 12:19 , 2 Moj. 12:39

4. I da se ne vidi u tebe kvasac za sedam dana nigde među granicama tvojim, i da ne ostane preko noć ništa do jutra od mesa koje zakolješ prvi dan uveče.

2 Moj. 12:10 , 2 Moj. 23:18

5. Ne možeš klati pashe na svakom mestu svom koje ti da Gospod Bog tvoj;

6. Nego na mestu koje izabere Gospod Bog tvoj da onde nastani ime svoje, onde kolji pashu uveče o sunčanom zahodu u isto vreme kad si pošao iz Misira.

Mat. 27:46 , Jovan 2:13

7. A peci je i jedi na mestu koje izabere Gospod Bog tvoj; i sutradan vrativši se idi u svoje šatore.

2 Moj. 12:8 , 2 Car. 23:23 , 2 Dn. 35:13 , Jovan 2:13

8. Šest dana jedi presne hlebove, a sedmi dan da je praznik Gospodnji, tada ne radi ništa.

2 Moj. 12:16 , 3 Moj. 23:8

9. Sedam nedelja nabroj; kad stane srp raditi po letini, onda počni brojati sedam nedelja.

2 Moj. 23:16 , 3 Moj. 23:15 , 4 Moj. 28:26 , Dela 2:1

10. Tada praznuj praznik nedelja Gospodu Bogu svom; šta možeš prinositi dragovoljno kako te bude blagoslovio Gospod Bog tvoj.

Priče 10:22 , Joilo 2:14 , 1 Kor. 16:2

11. I veseli se pred Gospodom Bogom svojim ti i sin tvoj i kći tvoja i sluga tvoj i sluškinja tvoja, i Levit koji bude u mestu tvom, i došljak i sirota i udovica, što budu kod tebe, na mestu koje izabere Gospod Bog tvoj da onde nastani ime svoje.

Luka 14:12

12. I opominji se da si bio rob u Misiru, te čuvaj i tvori uredbe ove.

1 Moj. 15:13 , 5 Moj. 15:15 , 5 Moj. 25:6 , Psal. 105:23 , Psal. 105:25

13. Praznik senica praznuj sedam dana, kad zbereš s gumna svog i iz kace svoje.

3 Moj. 23:24 , 4 Moj. 29:12 , Jer. 40:10

14. I veseli se na praznik svoj ti i sin tvoj i sluga tvoj i sluškinja tvoja, i Levit i došljak i sirota i udovica, što budu u mestu tvom.

5 Moj. 26:11 , Nem. 8:9 , Prop. 9:7 , Isa. 12:1 , Isa. 25:6 , Isa. 30:29

15. Sedam dana praznuj praznik Gospodu Bogu svom na mestu koje izabere Gospod, kad te blagoslovi Gospod Bog tvoj u svakoj letini tvojoj i u svakom poslu ruku tvojih; i budi veseo.

16. Tri puta u godini neka dođe svako muško pred Gospoda Boga tvog na mesto koje izabere: na praznik presnih hlebova, na praznik nedelja i na praznik senica, ali niko da ne dođe prazan pred Gospoda;

2 Moj. 34:23 , 1 Sam. 6:3 , Psal. 84:8

17. Nego svaki s darom od onog što ima, prema blagoslovu Gospoda Boga tvog kojim te je darivao.

18. Sudije i upravitelje postavi sebi po svim mestima koja ti da Gospod Bog tvoj po plemenima tvojim, i neka sude narodu pravo.

1 Sam. 8:1 , 2 Dn. 19:8 , Jezd. 7:25

19. Ne izvrći pravde i ne gledaj ko je ko; ne primaj poklona. jer poklon zaslepljuje oči mudrima i izvrće reči pravednima.

2 Moj. 23:2 , 2 Moj. 23:8 , 3 Moj. 19:15 , 1 Sam. 8:3 , Jov 31:21 , Priče 17:23 , Priče 24:23 , Prop. 7:7 , Isa. 1:17 , Isa. 1:23 , Dela 10:34

20. Sasvim idi za pravdom, da bi bio živ i nasledio zemlju koju ti daje Gospod Bog tvoj.

5 Moj. 4:1 , 5 Moj. 16:18 , Jezek. 18:5

21. Ne sadi luga ni od kakvih drveta kod oltara Gospoda Boga svog, koji načiniš;

2 Moj. 34:13 , Sud. 3:7 , 1 Car. 14:15 , 2 Car. 17:16 , 2 Dn. 33:3

22. I ne podiži nikakav lik; na to mrzi Gospod Bog tvoj.


5. Mojsijeva, glava 17

1. Ne prinosi Gospodu Bogu svom ni vola ni jagnjeta ni jareta na kome ima mana ili kako god zlo; jer je gadno pred Gospodom Bogom tvojim.

2. Ako se nađe kod tebe u kome od mesta tvojih, koja ti da Gospod Bog tvoj, čovek ili žena da učini zlo pred Gospodom Bogom tvojim prestupajući zavet Njegov,

3. I otide te služi drugim bogovima i klanja im se, ili suncu ili mesecu ili čemu god iz vojske nebeske, što nisam zapovedio,

Jov 31:26 , Jer. 7:22

4. I tebi se to javi i ti čuješ, onda raspitaj dobro; pa ako bude istina i doista se učinila ona gadna stvar u Izrailju,

5. Izvedi onog čoveka ili onu ženu, koji učiniše ono zlo, na vrata svoja, čoveka onog ili ženu, i zaspi ih kamenjem da poginu.

3 Moj. 24:14 , Is.N. 7:25

6. Na svedočanstvo dva ili tri čoveka da se pogubi onaj koga valja pogubiti; ali na svedočanstvo jednog čoveka da se ne pogubi.

4 Moj. 35:30 , Mat. 18:16 , Jovan 8:17 , 2 Kor. 13:1 , 1 Tim. 5:19 , Jevr. 10:28

7. Svedoci neka prvi dignu ruke na nj da ga ubiju; a potom sav narod; tako izvadi zlo iz sebe.

3 Moj. 24:14

8. Kad ti bude teško rasuditi između krvi i krvi, između raspre i raspre, ili između rane i rane, oko kojih bude parnica u tvom mestu, tada ustani i idi u mesto koje izabere Gospod Bog tvoj;

2 Moj. 21:13 , 4 Moj. 35:11 , 5 Moj. 12:5 , 5 Moj. 21:5 , 2 Dn. 19:9 , 2 Dn. 19:10 , Psal. 122:5 , Jezek. 44:24 , Agej 2:11 , Mal. 2:7

9. I otidi k sveštenicima Levitima ili k sudiji koji onda bude, pa ih upitaj, i oni će ti kazati kako valja presuditi.

5 Moj. 19:17 , Sud. 4:5 , 1 Car. 7:30 , Jer. 18:18 , Zah. 7:3 , Mal. 2:7

10. I učini onako kako ti kažu u mestu koje izabere Gospod, i gledaj da učiniš sasvim onako kako te nauče.

11. Po zakonu kome te nauče, i po presudi, koju ti kažu, učini; ne odstupi od onog što ti kažu ni nadesno ni nalevo.

12. Ako li bi se ko upro te ne bi hteo poslušati sveštenika koji onde stoji te služi Gospodu Bogu tvom, ili sudije, takav čovek da se pogubi; i izvadi zlo iz Izrailja,

4 Moj. 15:30 , 5 Moj. 18:5 , Jezd. 10:8 , Os. 4:4

13. Da sav narod čuje i boji se, i unapred, da ne radi uporno.

5 Moj. 19:20

14. Kad uđeš u zemlju koju ti daje Gospod Bog tvoj da je naslediš, i naseliš se u njoj, ako kažeš: Da postavim sebi cara, kao što imaju svi narodi oko mene,

1 Sam. 8:5 , 1 Sam. 10:19 , 1 Sam. 10:25 , Os. 13:9

15. Samo onog postavi sebi za cara, kog izabere Gospod Bog tvoj; između braće svoje postavi cara sebi; a nemoj postaviti nad sobom čoveka tuđina, koji nije brat tvoj.

Jer. 30:21

16. Ali da ne drži mnogo konja, i da ne vraća narod u Misir da bi imao mnogo konja, jer vam je Gospod kazao: Ne vraćajte se više ovim putem.

2 Moj. 13:17 , 1 Sam. 8:11 , 1 Car. 4:26 , Psal. 20:7 , Isa. 31:1 , Jer. 42:15 , Os. 11:5

17. I da nema mnogo žena, da se ne bi otpadilo srce njegovo, ni srebra ni zlata da nema vrlo mnogo.

2 Sam. 5:13 , 1 Car. 10:21 , 1 Car. 11:3

18. A kad sede na presto carstva svog, neka prepiše sebi u knjigu ovaj zakon od sveštenika Levita;

5 Moj. 31:9 , 2 Car. 11:12 , 2 Car. 22:8

19. I neka ga drži kod sebe i neka ga čita dok je živ, da se uči bojati se Gospoda Boga svog, držati sve reči ovog zakona i ove uredbe, i tvoriti ih;

Is.N. 1:8 , Psal. 119:97

20. Da se ne bi podiglo srce njegovo iznad braće njegove, i da ne bi odstupilo od ove zapovesti ni nadesno ni nalevo, da bi dugo carovao on i sinovi njegovi u Izrailju.

5 Moj. 5:32 , 1 Car. 15:5 , 1 Dn. 28:2


5. Mojsijeva, glava 18

1. Sveštenici, Leviti i sve pleme Levijevo da nemaju deo ni nasledstvo s ostalim sinovima Izrailjevim; neka jedu ognjene žrtve Gospodnje i njegovo nasledstvo.

4 Moj. 18:8 , Is.N. 13:14 , Jer. 33:18 , 1 Kor. 9:13

2. Nasledstvo, dakle, da nemaju među braćom svojom: Gospod je nasledstvo njihovo, kao što im je kazao.

3. Ali ovo pripada sveštenicima od naroda, od onih koji prinesu žrtvu, bilo vola ili jagnje: da se daje svešteniku pleće i obe vilice i želudac.

2 Moj. 29:27 , 3 Moj. 7:30

4. Prvine od žita svog, od vina svog i od ulja svog, i prvine od vune s ovaca svojih podaj mu.

2 Moj. 22:29

5. Jer njega izabra Gospod Bog tvoj između svih plemena tvojih da stoji i služi u ime Gospodnje on i sinovi njegovi doveka.

5 Moj. 10:8 , 5 Moj. 17:12

6. I kad dođe koji Levit iz kog god mesta tvog iz svega Izrailja, gde nastava, kad dođe po želji duše svoje u mesto koje izabere Gospod,

4 Moj. 35:2

7. Neka služi u ime Gospoda Boga svog kao i druga braća, njegova Leviti, koji onde stoje pred Gospodom.

8. Neka jedu jednak deo, osim onog što bi koje prodao u porodici otaca svojih.

2 Dn. 3:4

9. Kad uđeš u zemlju koju ti Gospod Bog tvoj daje, ne uči se činiti gadna dela onih naroda.

3 Moj. 18:26 , 5 Moj. 12:29

10. Neka se ne nađe u tebe koji bi vodio sina svog ili kćer svoju kroz oganj, ni vračar, ni koji gata po zvezdama, ni koji gata po pticama, ni uročnik,

3 Moj. 19:26

11. Ni bajač, ni koji se dogovara sa zlim duhovima, ni opsenar ni koji pita mrtve.

1 Sam. 28:8

12. Jer je gad pred Gospodom ko god tako čini, i za takve gadove tera te narode Gospod Bog tvoj ispred tebe.

3 Moj. 18:24

13. Drži se sasvim Gospoda Boga svog.

14. Jer ti narodi koje ćeš naslediti, slušaju gatare i vračare; a tebi to ne dopušta Gospod Bog tvoj.

2 Car. 21:6

15. Proroka isred tebe, između braće tvoje, kao što sam ja, podignuće ti Gospod Bog tvoj; njega slušajte,

4 Moj. 24:17 , Isa. 11:1 , Mat. 11:3 , Mat. 21:11 , Luka 2:25 , Luka 2:27 , Luka 2:32 , Luka 2:34 , Luka 4:16 , Luka 4:20 , Luka 4:22 , Luka 7:16 , Luka 24:19 , Jovan 4:19 , Jovan 4:26 , Jovan 5:46 , Jovan 6:14 , Dela 3:22 , Dela 7:37

16. Po svemu što si iskao od Gospoda Boga svog na Horivu na dan sabora svog govoreći: Da više ne čujem glas Gospoda Boga svog i da više ne gledam oganj taj veliki, da ne poginem.

17. Zato mi reče Gospod: Dobro rekoše šta rekoše.

18. Proroka ću im podignuti između braće njihove, kao što si ti, i metnuću reči svoje u usta njegova, i kazivaće im sve što mu zapovedim.

Isa. 51:16 , Jovan 1:21 , Jovan 1:45 , Jovan 4:25 , Jovan 8:28 , Jovan 17:8

19. A ko god ne bi poslušao reči moje, koje će govoriti u moje ime, od toga ću ja tražiti.

Is.N. 22:23 , Dela 3:23

20. Ali prorok koji bi se usudio govoriti šta u moje ime što mu ja ne zapovedim da govori, ili koji bi govorio u ime drugih bogova, takav prorok da se pogubi.

5 Moj. 13:5 , Jer. 2:8 , Jer. 14:14 , Jer. 23:30 , Zah. 13:3

21. Ako li kažeš u srcu svom: Kako ćemo poznati reč koje nije Gospod rekao?

22. Šta bi prorok rekao u ime Gospodnje, pa se ne zbude i ne navrši se, to je reč koje nije rekao Gospod; nego je iz oholosti rekao onaj prorok, ne boj ga se.

1 Car. 22:28 , Jer. 28:9


5. Mojsijeva, glava 19

1. Kad Gospod Bog tvoj potre narode kojih zemlju daje tebi Gospod Bog tvoj, i kad ih naslediš i nastaniš se po gradovima njihovim i po kućama njihovim,

2. Odvoj tri grada usred zemlje svoje koju ti daje Gospod Bog tvoj da je naslediš,

4 Moj. 35:10 , Is.N. 20:2

3. Načini put, i razdeli na troje krajeve zemlje svoje koju ti da Gospod Bog tvoj u nasledstvo, pa neka beži onamo svaki krvnik.

4 Moj. 35:10

4. A ovako neka bude s krvnikom koji uteče onamo, da bi ostao živ: ko ubije bližnjeg svog nehotice, ne mrzevši pre na nj,

5. Kao kad bi ko otišao s bližnjim svojim u šumu da seče drva, pa bi zamahnuo sekirom u ruci svojoj da poseče drvo, a ona bi spala s držalice i pogodila bi bližnjeg njegova tako da umre on neka uteče u koji od tih gradova da ostane živ,

6. Da ne bi osvetnik poterao krvnika dok mu je srce raspaljeno i da ga ne bi stigao na dalekom putu i ubio ga, premda nije zaslužio smrt, jer nije pre mrzeo na nj.

7. Zato ti zapovedam i velim: tri grada odvoj.

8. A kad raširi Gospod Bog tvoj međe tvoje kao što se zakleo ocima tvojim, i da ti svu zemlju koju je rekao dati ocima tvojim,

3 Moj. 19:26

9. Ako uzdržiš i ustvoriš sve ove zapovesti, koje ti ja danas zapovedam, da ljubiš Gospoda Boga svog i hodiš putevima Njegovim svagda, onda dodaj još tri grada osim ona tri,

10. Da se ne proliva krv prava u zemlji tvojoj, koju ti Gospod Bog tvoj daje u nasledstvo, i da ne bude na tebi krv.

11. Ali ako ko mrzi na bližnjeg svog i vreba ga, i skoči na nj, i udari ga tako da umre, a on uteče u koji od tih gradova,

2 Moj. 21:12 , 4 Moj. 35:16 , Priče 28:10 , Priče 28:17 , 1 Jov. 3:15

12. Onda starešine mesta njegova neka pošalju i uzmu ga odande, i predadu ga u ruke osvetniku da se pogubi.

2 Sam. 14:7

13. Neka ga ne žali oko tvoje nego skini krv pravu s Izrailja, da bi ti dobro bilo.

1 Car. 2:31

14. Ne pomiči međe bližnjeg svog koju postave stari u nasledstvu tvom koje dobiješ u zemlji koju ti Gospod Bog tvoj daje da je naslediš.

5 Moj. 27:17 , Jov 24:2 , Priče 22:28 , Os. 5:10

15. Neka ne ustaje jedan svedok na čoveka ni za kako zlo i ni za kakav greh između svih greha koji se čine, nego na rečima dva ili tri svedoka da ostaje stvar.

Mat. 18:16 , Jovan 8:17 , 2 Kor. 13:1 , 1 Tim. 5:19 , Jevr. 10:28

16. Ako bi ustao lažan svedok na koga da svedoči na njega da se odmeće Boga,

1 Car. 21:13 , Psal. 27:12

17. Onda neka stanu ta dva čoveka, koji imaju tu raspru, pred Gospoda, pred sveštenike i pred sudije koje budu u to vreme;

5 Moj. 17:8

18. I neka dobro ispitaju sudije, ako svedok onaj bude lažan svedok i lažno svedoči na brata svog,

19. Učinite mu onako kako je on mislio učiniti bratu svom i izvadi zlo iz sebe,

Priče 19:5 , Dan. 6:24

20. Da se ostali čuvši to boje, i unapred više ne čine tako zlo usred tebe.

5 Moj. 17:13 , 5 Moj. 21:21

21. Neka ne žali oko tvoje: život za život, oko za oko, zub za zub, ruku za ruku, nogu za nogu.

2 Moj. 21:23 , 3 Moj. 24:20


5. Mojsijeva, glava 20

1. Kad odeš na vojsku na neprijatelja svog i vidiš konje i kola i narod veći od sebe, nemoj se uplašiti od njih, jer je s tobom Gospod Bog tvoj, koji te je izveo iz zemlje misirske.

4 Moj. 23:21 , 5 Moj. 31:6 , 5 Moj. 31:8 , Is.N. 17:18 , 1 Sam. 17:32 , 2 Dn. 13:12 , 2 Dn. 32:7 , Psal. 20:7 , Psal. 23:4 , Isa. 31:1 , Isa. 41:10

2. I kad pođete da se pobijete, neka pristupi sveštenik i progovori narodu,

3. I neka im kaže: Slušaj Izrailju! Vi polazite danas u boj na neprijatelje svoje, neka ne trne srce vaše, ne bojte se i ne plašite se, niti se prepadajte od njih.

4. Jer Gospod Bog vaš ide s vama i biće se za vas s neprijateljima vašim da vas sačuva.

5 Moj. 1:30 , 5 Moj. 3:22 , Is.N. 23:10

5. Potom i vojvode neka progovore narodu, i kažu: Ko je sagradio novu kuću a nije počeo sedeti u njoj? Neka ide nek se vrati kući svojoj, da ne bi poginuo u boju, i drugi počeo sedeti u njoj.

4 Moj. 7:10 , Nem. 12:27 , Prop. 8:8 , Jezek. 48:15

6. I ko je posadio vinograd a još ga nije brao? Neka ide, nek se vrati kući svojoj, da ne bi poginuo u boju, i drugi ga brao.

7. I ko je isprosio devojku a još je nije odveo? Neka ide, nek se vrati kući svojoj, da ne bi poginuo u boju, i drugi je odveo.

5 Moj. 24:5

8. Još i ovo neka kažu vojvode narodu: Ko je strašljiv i trne mu srce? Neka ide, nek se vrati kući svojoj, da ne bi trnulo srce braći njegovoj kao njemu.

Sud. 7:3

9. I kad vojvode izgovore narodu, onda neka nameste glavare od četa pred narod.

10. Kad dođeš pod koji grad da ga biješ, prvo ga ponudi mirom.

2 Sam. 20:18 , 2 Sam. 20:19 , 2 Sam. 20:20

11. Ako ti odgovori mirom i otvori ti vrata, sav narod koji se nađe u njemu neka ti plaća danak i bude ti pokoran.

1 Car. 9:21

12. Ako li ne učini mira s tobom nego se stane biti s tobom tada ga bij.

13. I kad ga Gospod Bog tvoj preda u ruke tvoje, pobij sve muškinje u njemu mačem.

4 Moj. 31:7

14. A žene i decu i stoku i šta god bude u gradu, sav plen u njemu, otmi, i jedi plen od neprijatelja svojih, koji ti da Gospod Bog tvoj.

Is.N. 8:2 , Is.N. 22:8

15. Tako čini sa svim gradovima, koji su daleko od tebe i nisu od gradova ovih naroda.

Is.N. 9:9

16. A u gradovima ovih naroda, koje ti Gospod Bog tvoj daje u nasledstvo, ne ostavi u životu nijednu dušu živu.

4 Moj. 21:2 , 4 Moj. 21:35 , 4 Moj. 33:52 , 5 Moj. 7:1 , Is.N. 10:20 , Is.N. 11:14

17. Nego ih zatri sasvim, Heteje i Amoreje i Hananeje i Ferezeje i Jeveje i Jevuseje, kao što ti je zapovedio Gospod Bog tvoj.

18. Da vas ne nauče činiti gadna dela koja činiše bogovima svojim, i da ne zgrešite Gospodu Bogu svom.

2 Moj. 23:33 , 2 Moj. 34:12 , 2 Moj. 34:16 , 5 Moj. 7:4 , 5 Moj. 12:30 , 5 Moj. 18:9 , Is.N. 23:12 , 2 Car. 21:3 , 2 Car. 21:5 , 2 Car. 21:15 , Psal. 106:34 , Psal. 106:41 , Os. 8:11 , 1 Kor. 15:3

19. Kad opkoliš kakav grad i budeš dugo pod njim bijući ga da bi ga uzeo, ne kvari drveta njegova sekirom; jer možeš s njih jesti, zato ih ne seci; jer drvo poljsko je li čovek da uđe u grad ispred tebe?

20. Nego drveta koja znaš da im se rod ne jede, njih obaljuj i seci i gradi zaklon od grada koji se bije s tobom, dokle ne padne.


5. Mojsijeva, glava 21

1. Kad se nađe ubijen čovek u zemlji koju ti daje Gospod Bog tvoj da je naslediš, gde leži u polju, a ne zna se ko ga je ubio,

Psal. 9:12 , Priče 28:17

2. Tada neka iziđu starešine tvoje i sudije tvoje, i neka izmere od ubijenog do gradova koji su oko njega.

3. Pa koji grad bude najbliže ubijenome, starešine onog grada neka uzmu junicu iz goveda, na kojoj se još nije radilo, koja nije vukla u jarmu,

4. I neka odvedu starešine onog grada tu junicu u pustu dolinu gde se ne kopa ni seje, i neka zakolju junicu onde u dolini.

5. Potom neka pristupe sveštenici, sinovi Levijevi; jer njih izabra Gospod Bog tvoj da mu služe i da blagosiljaju u ime Gospodnje, i na njihovim rečima da ostaje svaka raspra i svaka šteta;

5 Moj. 17:8 , 5 Moj. 19:17 , 1 Dn. 23:13

6. I sve starešine onog grada koji budu najbliže ubijenome neka operu ruke svoje nad zaklanom junicom u onoj dolini,

Jov 9:30 , Psal. 19:12 , Psal. 73:13 , Jer. 2:22 , Mat. 27:24 , Jevr. 9:10

7. I tvrdeći neka kažu: Ruke naše nisu prolile ovu krv niti su oči naše videle;

2 Sam. 3:28

8. Milostiv budi narodu svom Izrailju, koji si iskupio, Gospode, i ne meći pravu krv na narod svoj Izrailja. Tako će se očistiti od one krvi.

Jer. 26:15 , Jezek. 22:3 , Jona 1:14 , 1 Sol. 2:15

9. I ti ćeš skinuti pravu krv sa sebe kad učiniš šta je pravo pred Gospodom.

5 Moj. 19:13

10. Kad otideš na vojsku na neprijatelje svoje, i preda ih Gospod Bog tvoj u ruke tvoje i zarobiš ih mnogo.

Is.N. 21:44 , 2 Dn. 32:8

11. I ugledaš u roblju lepu ženu, i omili ti da bi je hteo uzeti za ženu,

12. Odvedi je kući svojoj; i neka obrije glavu svoju i sreže nokte svoje;

1 Kor. 11:5

13. I neka skine sa sebe haljine svoje u kojima je zarobljena i neka sedi u kući tvojoj, i žali za ocem svojim i za materom svojom ceo mesec dana; potom lezi s njom, i budi joj muž i ona nek ti bude žena.

Psal. 45:10

14. Ako ti posle ne bi bila po volji, pusti je neka ide kuda joj drago, ali nikako da je ne prodaš za novce ni da njom trguješ, jer si je osramotio.

1 Moj. 34:2 , Sud. 19:24

15. Ko bi imao dve žene, jednu milu, a drugu nemilu, pa bi rodila sinove, i mila i nemila, i prvenac bi bio od nemile,

1 Moj. 29:33

16. Onda kad dođe vreme da podeli sinovima svojim šta ima ne može prvencem učiniti sina od mile preko sina od nemile koji je prvenac;

2 Dn. 11:19 , 2 Dn. 21:3 , Rim. 8:29

17. Nego za prvenca neka prizna sina od nemile i dade mu dva dela od svega što ima, je je on početak sile njegove, njegovo je pravo prvenačko.

1 Moj. 25:5 , 1 Moj. 25:31 , 1 Moj. 49:3 , 1 Dn. 5:1

18. Ko bi imao sina samovoljnog i nepokornog, koji ne sluša oca svog ni matere svoje, i kog oni i karaše pa opet ne sluša,

2 Moj. 20:12 , 3 Moj. 19:3 , 3 Moj. 21:9 , Priče 1:8 , Priče 15:5 , Efes. 6:1

19. Neka ga uzmu otac i mati, i neka ga dovedu k starešinama grada svog na vrata mesta svog,

20. I neka kažu starešinama grada svog: Ovaj sin naš samovoljan je i nepokoran, na sluša nas, izjelica je i pijanica.

21. Tada svi ljudi onog mesta neka ga zaspu kamenjem da pogine; i tako izvadi zlo iz sebe, da sav Izrailj čuje i boji se.

5 Moj. 13:11 , 5 Moj. 19:19 , 5 Moj. 19:20

22. Ko zgreši tako da zasluži smrt, te bude osuđen na smrt i obesiš ga na drvo,

5 Moj. 22:26 , 1 Sam. 26:16 , Mat. 26:66 , Dela 23:29

23. Neka ne prenoći telo njegovo na drvetu, nego ga isti dan pogrebi, jer je proklet pred Bogom ko je obešen; zato ne skvrni zemlje koju ti Gospod Bog tvoj daje u nasledstvo.

3 Moj. 18:25 , 4 Moj. 35:34 , Is.N. 8:29 , Is.N. 10:27 , Jezek. 39:12 , Jovan 19:31 , Gal. 3:13


5. Mojsijeva, glava 22

1. Kad vidiš vola ili ovcu brata svog gde luta, nemoj proći mimo njih, nego ih odvedi bratu svom.

2 Moj. 23:4 , Priče 27:10 , Zah. 7:9 , Rim. 12:10 , 2 Pet. 1:7 , 1 Jov. 3:15 , 1 Jov. 4:21

2. Ako li ti brat tvoj nije blizu ili ga ne znaš, odvedi ih svojoj kući neka budu kod tebe dokle ih ne potraži brat tvoj, i tada mu ih vrati.

3. Tako učini i s magarcem njegovim i s haljinom njegovom; i tako učini sa svakom stvarju brata svog izgubljenom, kad je izgubi, a ti je nađeš, nemoj proći mimo nju.

4. Kad vidiš magarca ili vola brata svog gde je pao na putu, nemoj ih proći, nego ih podigni s njim.

5. Žena da ne nosi muško odelo niti čovek da se oblači u ženske haljine, jer je gad pred Gospodom Bogom tvojim ko god tako čini.

1 Kor. 14:40

6. Kad naiđeš putem na gnezdo ptičije, na drvetu ili na zemlji, sa ptićima ili sa jajcima, a majka leži na ptićima ili na jajcima, nemoj uzeti majke s ptićima.

3 Moj. 22:28 , Nem. 9:6 , Psal. 36:6 , Psal. 145:9 , Priče 12:10 , Mat. 10:29 , Luka 12:6

7. Nego pusti majku, a ptiće uzmi, da bi ti dobro bilo i da bi ti se produžili dani.

5 Moj. 4:40

8. Kad gradiš novu kuću, načini ogradu oko strehe svoje, da ne bi navukao krv na dom svoj, kad bi ko pao s njega.

Sud. 16:27

9. Ne sej u vinogradu svom drugo seme da ne bi oskvrnio i rod od semena koje poseješ i rod vinogradski.

3 Moj. 19:19 , Mat. 6:24 , Mat. 9:16 , 2 Kor. 6:14 , 2 Kor. 11:3

10. Ne ori na volu i na magarcu zajedno.

2 Kor. 6:14

11. Ne oblači haljine tkane od vune i od lana zajedno.

3 Moj. 19:19

12. Načini sebi rese na četiri kraja od haljine koju oblačiš.

4 Moj. 15:38 , Mat. 23:5

13. Ko se oženi, pa mu žena omrzne pošto legne s njom,

1 Moj. 29:21 , Sud. 15:1

14. Pa da priliku da se govori o njoj i prospe rđav glas o njoj govoreći: Oženih se ovom, ali legavši s njom ne nađoh u nje devojaštva;

15. Tada otac devojčin i mati neka uzmu i donesu znake devojaštva njenog pred starešine grada svog na vrata,

16. I neka kaže otac devojčin starešinama: Ovu kćer svoju dadoh ovom čoveku za ženu, a on mrzi na nju,

17. I dade priliku da se govori o njoj rekavši: Ne nađoh u tvoje kćeri devojaštva; a evo znaka devojaštva kćeri moje. I neka razastru haljinu pred starešinama gradskim.

18. Tada starešine grada onog neka uzmu muža njenog i nakaraju ga,

2 Moj. 18:21 , 5 Moj. 1:9 , Rim. 13:4

19. I neka ga oglobe sto sikala srebra, koje neka daju ocu devojčinom zato što je izneo rđav glas na devojku Izrailjku, i neka mu bude žena; da je ne može pustiti dok je živ.

20. Ali ako bude istina, da se nije našlo devojaštvo u devojke,

5 Moj. 17:4

21. Tada neka izvedu devojku na vrata oca njenog, i neka je zaspu kamenjem ljudi onog mesta da pogine, zato što učini sramotu u Izrailju kurvavši se u domu oca svog. Tako izvadi zlo iz sebe.

1 Moj. 34:7 , 3 Moj. 21:9 , 5 Moj. 13:5 , 5 Moj. 17:7 , Sud. 20:6 , Sud. 20:10

22. Ako se ko uhvati gde leži sa ženom udatom, neka se pogube oboje, čovek koji je ležao sa ženom i žena. Tako izvadi zlo iz Izrailja.

3 Moj. 20:10 , Priče 6:22 , Jezek. 16:38 , Mal. 3:5 , Mat. 5:27 , Jovan 8:5 , 1 Kor. 6:9 , Jevr. 13:4

23. Kad devojka bude isprošena za koga, pa je nađe kogod u mestu i obleži je,

Mat. 1:18

24. Izvedite ih oboje na vrata onog mesta, i zaspite ih kamenjem da poginu, devojku što nije vikala u mestu, a čoveka što je osramotio ženu bližnjeg svog. Tako izvadi zlo iz sebe.

5 Moj. 21:14 , Mat. 1:20 , Mat. 1:24

25. Ako li u polju nađe čovek devojku isprošenu, i silom je obleži, tada da se pogubi samo čovek koji je obleža;

2 Sam. 13:14

26. A devojci ne čini ništa, nije učinila greh koji zaslužuje smrt, jer kao kad ko skoči na bližnjeg svog i ubije ga takva je i ta stvar;

27. Jer nađe je u polju, i devojka isprošena vika, ali ne bi nikoga da je odbrani.

28. Ako ko nađe devojku koja nije isprošena i uhvati je i legne s njom, i zateku se,

2 Moj. 22:16

29. Tada čovek onaj koji je legao s njom da da ocu devojčinom pedeset sikala srebra, i neka mu ona bude žena zato što je osramoti; da je ne može pustiti dok je živ.

30. Niko da se ne ženi ženom oca svog, ni da otkrije skuta oca svog.

1 Moj. 9:22 , 3 Moj. 18:8 , 3 Moj. 20:11 , 5 Moj. 27:20 , Ruta 3:9 , 1 Kor. 5:1


5. Mojsijeva, glava 23

1. U sabor Gospodnji da ne ulazi ni utučen ni uškopljen.

2. U sabor Gospodnji da ne ulazi kopile, ni deseto koleno njegovo da ne ulazi u sabor Gospodnji.

3. Ni Amonac ni Moavac da ne ulazi u sabor Gospodnji, ni deseto koleno njihovo, da ne ulazi u sabor Gospodnji doveka.

Ruta 4:5 , Nem. 4:3 , Nem. 13:1

4. Zato što ne iziđoše pred vas s hlebom i vodom na putu kad ste išli iz Misira, i što najmiše za novce na vas Valama, sina Veorovog iz Fetore u Mesopotamiji da te prokune,

1 Moj. 14:18 , 4 Moj. 22:5 , 5 Moj. 2:29 , Is.N. 24:9 , 1 Sam. 25:11 , 1 Car. 18:4 , Isa. 63:9 , Mat. 10:40 , Mat. 10:42

5. Premda ne hte Gospod Bog tvoj slušati Valama, nego ti Gospod Bog tvoj obrati prokletstvo u blagoslov, jer te milova Gospod Bog tvoj.

Priče 26:2

6. Ne traži mir njihov ni dobro njihovo nikada za svog veka.

Jezd. 9:12 , Mat. 5:43

7. Nemoj se gaditi na Idumejca, jer ti je brat; nemoj se gaditi na Misirca, jer si bio došljak u zemlji njegovoj.

1 Moj. 25:24 , 2 Moj. 22:21 , 3 Moj. 19:34 , 5 Moj. 10:19 , Avd. 1:10 , Avd. 1:12

8. Sinovi koji se rode od njih u trećem koljenu neka dolaze u sabor Gospodnji.

9. Kad otideš na vojsku na neprijatelje svoje, tada se čuvaj od svake zle stvari.

10. Ako se ko među vama oskvrni od čega što mu se noću dogodi, neka iziđe iz logora i ne ulazi u logor.

3 Moj. 15:16 , 4 Moj. 5:2 , 1 Kor. 5:11 , 1 Kor. 5:13

11. A pred veče neka se opere vodom, pa kad sunce zađe neka uđe u logor.

12. I imaj mesto iza logora gde ćeš izlaziti napolje.

13. I imaj lopaticu u opravi svojoj, pa kad iziđeš napolje, zakopaj njom, a kad pođeš natrag, zagrni nečist svoju.

14. Jer Gospod Bog tvoj ide usred logora tvog da te izbavi i da ti preda neprijatelje tvoje; zato neka je logor tvoj svet, da ne vidi u tebe nikakve nečistote, da se ne bi odvratio od tebe.

1 Moj. 15:1 , 2 Moj. 3:5 , 3 Moj. 26:12 , Psal. 46:11 , Jer. 32:40

15. Nemoj izdati slugu gospodaru njegovom, koji uteče k tebi od gospodara svog;

1 Sam. 30:15

16. Nego neka ostane kod tebe, usred tebe u mestu koje izabere u kome gradu tvom, gde mu bude drago; nemoj ga cveliti.

2 Moj. 22:21 , Priče 22:22 , Jer. 7:6 , Zah. 7:10 , Mal. 3:5

17. Da ne bude kurve između kćeri Izrailjevih, ni adžuvana između sinova Izrailjevih.

2 Moj. 21:16

18. Ne nosi u dom Gospoda Boga svog ni po kakvom zavetu plate kurvine ni cene od psa, jer je oboje gad pred Gospodom Bogom tvojim.

Mih. 1:7

19. Ne daj na dobit bratu svom ni novaca ni hrane niti išta što se daje na dobit.

3 Moj. 25:36 , Nem. 5:2 , Nem. 5:7 , Psal. 15:5 , Luka 6:34

20. Strancu podaj na dobit, ali bratu svom nemoj davati na dobit, da bi te blagoslovio Gospod Bog tvoj u svemu što se prihvatiš rukom svojom u zemlji u koju ideš da je naslediš.

3 Moj. 19:34 , 5 Moj. 15:3 , 5 Moj. 15:10

21. Kad učiniš zavet Gospodu Bogu svom, ne oklevaj ispuniti ga, jer će ga tražiti od tebe Gospod Bog tvoj, i biće na tebi greh.

1 Sam. 20:16 , Jov 22:27 , Psal. 61:8 , Prop. 5:4

22. Ako li se ne zavetuješ, neće biti na tebi greha.

23. Šta ti iziđe iz usta, ono drži i učini, kao što zavetuješ Gospodu Bogu svom dragovoljno, što iskažeš ustima svojim.

Psal. 66:13

24. Kad uđeš u vinograd bližnjeg svog, možeš jesti grožđa po volji dok se ne nasitiš; ali ga ne meći u sud svoj.

25. Kad uđeš u usev bližnjeg svog možeš trgati klasje rukom svojom; ali da ne zažnješ srpom u usev bližnjeg svog.

Mat. 12:1 , Mar. 2:24 , Luka 6:1 , Luka 12:15 , 1 Kor. 6:10 , Kol. 3:5


5. Mojsijeva, glava 24

1. Kad ko uzme ženu i oženi se s njom, pa se dogodi da mu ona ne bude po volji, što on nađe na njoj šta god ružno, neka joj napiše knjigu raspusnu i da joj u ruke, pa neka je otpusti iz svoje kuće.

Isa. 50:1 , Mat. 1:19 , Mat. 5:31 , Mar. 10:3 , Mar. 10:4

2. A ona otišavši iz kuće njegove, ako otide i uda se za drugog,

3. Pa ako ovaj drugi muž omrzne na nju i napiše joj knjigu raspusnu i da joj u ruku, i otpusti je iz svoje kuće, ili ako umre ovaj drugi muž koji se oženi njom,

4. Tada pređašnji muž koji je otpusti ne može je opet uzeti za ženu, pošto se s njega ona skvrnila, jer je gad pred Gospodom. Tako ne daj da se greši zemlja koju ti Gospod Bog tvoj daje u nasledstvo.

Jer. 3:1

5. Ko se skoro bude oženio, neka ne ide na vojsku, i ne nameći na nj nikakav posao; neka bude slobodan u kući svojoj godinu dana i neka se raduje sa ženom svojom koju je doveo.

5 Moj. 20:7 , Priče 5:18

6. Niko da ne uzima u zalogu žrvanj gornji ni donji, jer bi uzeo dušu u zalogu.

Isa. 47:2

7. Ko se nađe da je ukrao čoveka između braće svoje, sinova Izrailjevih, i trgovao s njim i prodao ga, neka pogine onaj kradljivac; i tako izvadi zlo iz sebe.

1 Moj. 19:5

8. Čuvaj se bolesti gube, i pazi dobro i čini sve što vas uče Leviti, kao što sam im zapovedio, držite i činite.

3 Moj. 13:2 , Mat. 8:4 , Mar. 1:44 , Luka 5:14

9. Opominji se šta je učinio Gospod Bog tvoj Mariji na putu kad iziđoste iz Misira.

4 Moj. 12:10 , Luka 17:32 , 1 Kor. 10:6

10. Kad ti je bližnji tvoj dužan šta mu drago, ne idi u kuću njegovu da mu uzmeš zalog;

11. Nego stoj napolju, a čovek koji ti je dužan neka ti iznese napolje zalog svoj.

12. Ako je siromah, ne spavaj sa zalogom njegovim.

13. Nego mu vrati zalog njegov do zahoda sunčanog, da bi ležeći na svojoj haljini blagosiljao te, a to će ti se primiti u pravdu pred Gospodom Bogom tvojim.

2 Moj. 22:26 , 5 Moj. 6:25 , Jov 24:7 , Jov 29:11 , Psal. 106:31 , Jezek. 33:15 , Dan. 4:27 , Amos 2:8 , 2 Kor. 9:13 , 2 Tim. 1:18

14. Nemoj zaneti najamnika, siromaha i potrebitoga između braće svoje, i došljaka koji je kod tebe u zemlji tvojoj u mestu tvom.

Priče 14:31 , Amos 4:1 , Mal. 3:5

15. Podaj mu najam njegov isti dan, i da ga ne zađe sunce u tebe, jer je siromah i tim dušu drži, da ne bi zavikao na te ka Gospodu, i bilo bi ti greh.

3 Moj. 19:13 , Jov 27:13 , Jakov 5:4

16. Neka ne ginu očevi za sinove ni sinovi za očeve; svaki za svoj greh neka gine.

2 Car. 14:6 , Jezek. 18:20 , Jona 4:11

17. Ne izvrći pravice došljaku ni siroti, i ne uzimaj u zalogu haljine udovici.

2 Moj. 22:21 , 2 Moj. 22:26 , Priče 22:22 , Isa. 1:23 , Zah. 7:10 , Mal. 3:5

18. Nego se opominji da si bio rob u Misiru, i da te je iskupio odande Gospod Bog tvoj; zato ti zapovedam da ovo činiš.

19. Kad žanješ letinu svoju na njivi svojoj, ako zaboraviš koji snop na njivi, ne vraćaj se da ga uzmeš; neka ga došljaku, siroti i udovici, da bi te blagoslovio Gospod Bog tvoj u svakom poslu ruku tvojih.

3 Moj. 23:22 , Priče 19:17

20. Kad treseš masline svoje, ne zagledaj granu po granu pošto otreseš; neka došljaku siroti i udovici.

21. Kad bereš vinograd svoj, ne pabirči šta obereš; neka došljaku siroti i udovici.

Avd. 1:5

22. I opominji se da si bio rob u zemlji misirskoj; zato ti ja zapovedam da ovo činiš.


5. Mojsijeva, glava 25

1. Kad je raspra među ljudima pa dođu na sud da im sude, tada pravoga neka opravdaju, a krivoga neka osude.

2. I ako krivi zaslužuje boj, tada sudija neka zapovedi da ga povale i biju pred njim, na broj prema krivici njegovoj.

Nem. 13:25 , Priče 19:29 , Mat. 10:17 , Luka 12:48

3. Do četrdeset udaraca neka zapovedi da mu udare, ne više, da se ne bi poništio brat tvoj u tvojim očima, kad bi mu se udarilo više udaraca.

Jov 18:3 , 2 Kor. 11:24

4. Nemoj zavezati usta volu kad vrše.

Priče 12:10 , Os. 10:11 , 1 Kor. 9:9 , 1 Tim. 5:18

5. Kad braća žive zajedno pa umre jedan od njih bez dece, onda žena umrloga da se ne uda iz kuće za drugog; brat njegov neka otide k njoj i uzme je za ženu i učini joj dužnost deversku.

Ruta 3:13 , Mar. 12:19 , Luka 20:28

6. I prvi sin kog ona rodi neka se nazove imenom brata njegovog umrlog, da ne pogine ime njegovo u Izrailju.

1 Moj. 38:9

7. Ako li onaj čovek ne bi hteo uzeti snahe svoje, onda snaha njegova neka dođe na vrata pred starešine, i kaže: Neće dever moj da podigne bratu svom seme u Izrailju, neće da mi učini dužnosti deverske.

Ruta 4:7

8. Tada neka ga dozovu starešine mesta onog i razgovore se s njim; pa ako se on upre i kaže: Neću da je uzmem;

9. Onda neka pristupi k njemu snaha njegova pred starešinama, i neka mu izuje obuću s noge njegove i pljune mu u lice, i progovorivši neka kaže: Tako valja da bude čoveku koji neće da zida kuće brata svog.

4 Moj. 12:14 , Ruta 4:7 , Isa. 20:2

10. I on neka se zove u Izrailju: Dom bosoga.

Priče 6:33 , 1 Tim. 3:7

11. Ako bi se svadili ljudi, jedan s drugim, pa bi došla žena jednog da otme muža svog iz ruke drugog koji ga bije, i pruživši ruku svoju uhvatila bi ga za mošnice.

12. Odseci joj ruku; neka ne žali oko tvoje.

5 Moj. 19:13

13. Nemoj imati u torbi svojoj dvojaku meru, veliku i malu.

3 Moj. 19:35 , Priče 11:1 , Jezek. 45:10 , Amos 8:5 , Mih. 6:11

14. Nemoj imati u kući svojoj dvojaku efu, veliku i malu.

15. Mera potpuna i prava neka ti je; efa potpuna i prava neka ti je, da bi ti se produžili dani tvoji u zemlji koju ti daje Gospod Bog tvoj.

2 Moj. 20:12

16. Jer je gad pred Gospodom Bogom tvojim ko god čini tako, ko god čini krivo.

Priče 11:1 , Amos 8:5 , 1 Kor. 8:8 , 1 Sol. 4:6 , Otkr. 21:27

17. Opominji se šta ti je učinio Amalik kad iđoste na putu kad iđaste iz Misira,

2 Moj. 17:8 , 1 Sam. 15:2

18. Kako te dočeka na putu i pobi na kraju sve umorne koji iđahu za tobom, kad si bio sustao i iznemogao, i ne boja se Boga.

2 Sam. 17:2 , Nem. 5:9 , Nem. 5:15 , Psal. 36:1 , Priče 16:6 , Rim. 3:18

19. Zato kad te Gospod Bog tvoj smiri od svih neprijatelja tvojih unaokolo u zemlji koju ti daje Gospod Bog tvoj da je naslediš, tada zatri spomen Amaliku pod nebom; ne zaboravi.

1 Sam. 15:3


5. Mojsijeva, glava 26

1. A kad uđeš u zemlju koju ti daje Gospod Bog tvoj u nasledstvo, i naslediš je i naseliš se u njoj.

2. Uzmi prvina od svakog voća one zemlje, koje ćeš prinositi od zemlje svoje koju ti Gospod Bog tvoj daje, i metnuvši u kotaricu idi na mesto koje Gospod Bog tvoj izabere da onde nastani ime svoje,

2 Moj. 23:19 , 4 Moj. 18:13 , 5 Moj. 12:5 , Priče 3:9 , Rim. 8:23 , 1 Kor. 15:20

3. I došavši k svešteniku koji bude onda, reci mu: Priznajem danas pred Gospodom Bogom tvojim da sam ušao u zemlju za koju se Gospod zakleo ocima našim da će nam je dati.

4. A sveštenik neka uzme kotaricu iz tvoje ruke i metne je pred oltarom Gospoda Boga tvog.

5. Tada progovori i reci pred Gospodom Bogom svojim: Otac moj beše siromah Sirin i siđe u Misir s malo čeljadi, i bi onde došljak, pa posta narod velik i silan i obilan na broju.

1 Moj. 26:5 , 1 Moj. 43:1 , 1 Moj. 46:27 , 2 Moj. 1:7 , 5 Moj. 10:22 , Os. 12:13

6. Ali Misirci stadoše zlo postupati s nama, mučiše nas i udaraše na nas teške poslove.

2 Moj. 1:11

7. I mi zavapismo ka Gospodu Bogu otaca svojih, i Gospod ču glas naš, i pogleda na muku našu, na trud naš i na nevolju našu

2 Moj. 3:9 , 2 Moj. 4:31

8. I izvede nas Gospod iz Misira rukom krepkom i mišicom podignutom, i strahotom velikom i znacima i čudesima.

5 Moj. 4:34 , 5 Moj. 34:11

9. I dovede nas na ovo mesto, i dade nam zemlju ovu, zemlju u kojoj teče mleko i med.

2 Moj. 3:8

10. Zato sad, evo, donesoh prvine od roda ove zemlje koju si mi dao, Gospode. I ostavi ih pred Gospodom Bogom svojim, i pokloni se pred Gospodom Bogom svojim.

5 Moj. 8:18 , Priče 10:22

11. I veseli se svakim dobrom koje ti da Gospod Bog tvoj i domu tvom, ti i Levit i došljak koji je kod tebe.

5 Moj. 12:7 , 5 Moj. 12:12 , 5 Moj. 12:18 , 5 Moj. 16:11 , Prop. 3:12 , Isa. 65:14 , Dela 2:46 , Filip. 4:4 , 1 Tim. 6:17

12. A kad daš sve desetke od dohodaka svojih treće godine, koje je godine desetka, i daš Levitu, došljaku, siroti i udovici da jedu u mestima tvojim i nasite se,

3 Moj. 27:30 , 4 Moj. 18:24 , 5 Moj. 14:28

13. Onda reci pred Gospodom Bogom svojim: Iznesoh iz doma svog šta je sveto, i dadoh Levitu i došljaku, siroti i udovici sasvim po zapovesti koju si mi zapovedio, ne prestupih zapovesti tvojih niti zaboravih;

Psal. 119:141 , Psal. 119:153 , Psal. 119:176

14. Ne jedoh od toga u žalosti svojoj, niti uzeh od toga na potrebu nečistu, niti dadoh od toga na mrtvaca; slušah Gospoda Boga svog, učinih sve kako si mi zapovedio.

3 Moj. 7:20 , Os. 9:4

15. Pogledaj iz svetog stana svog s neba, i blagoslovi narod svoj Izrailja i zemlju koju si nam dao kao što si se zakleo ocima našim, zemlju u kojoj teče mleko i med,

2 Dn. 6:26 , Psal. 80:14 , Psal. 102:19 , Isa. 1:2 , Isa. 63:15 , Zah. 2:13 , Dela 7:49

16. Danas ti Gospod Bog tvoj zapoveda da izvršuješ ove uredbe i ove zakone. Pazi dakle i izvršuj ih od svega srca svog i od sve duše svoje.

17. Danas si se zarekao Gospodu da će ti biti Bog i da ćeš ići putevima Njegovim i držati uredbe Njegove, i zapovesti Njegove i zakone Njegove, i da ćeš slušati glas Njegov.

2 Moj. 20:19 , Psal. 48:14

18. A Gospod se tebi danas zarekao da ćeš mu biti narod osobit, kao što ti je govorio, da bi držao svi zapovesti Njegove;

2 Moj. 6:7 , 5 Moj. 7:6 , 5 Moj. 14:2 , 5 Moj. 28:9 , 5 Moj. 29:13 , 2 Sam. 7:23 , Sof. 3:20

19. I da će te podignuti nad sve narode, koje je stvorio hvalom, imenom i slavom, da budeš narod svet Gospodu Bogu svom, kao što ti je govorio.

2 Moj. 19:6 , 3 Moj. 20:24 , 3 Moj. 20:26 , 5 Moj. 4:7 , 5 Moj. 7:6 , 5 Moj. 28:1 , Psal. 50:5 , Psal. 148:14 , Isa. 62:12 , Sof. 3:20 , 1 Kor. 3:17 , 1 Sol. 5:27 , 1 Pet. 2:9


5. Mojsijeva, glava 27

1. I zapovedi Mojsije sa starešinama Izrailjevim narodu govoreći: Držite sve ove zapovesti koje vam ja danas zapovedam.

2. I kad pređeš preko Jordana u zemlju koju ti daje Gospod Bog tvoj, podigni sebi kamenje veliko i namaži ga krečom.

Is.N. 4:1 , Is.N. 4:3 , Is.N. 8:32

3. I napiši na njemu sve reči ovog zakona, kad pređeš da uđeš u zemlju koju ti daje Gospod Bog tvoj, u zemlju gde teče mleko i med, kao što ti je kazao Gospod Bog otaca tvojih.

Is.N. 8:32

4. Kada, dakle, pređeš preko Jordana, podigni to kamenje, za koje ti zapovedam danas, na gori Evalu, i namaži ga krečom.

5 Moj. 11:29 , Is.N. 8:30

5. I načini onde oltar Gospodu Bogu svom, oltar od kamenja, ali ga nemoj gvožđem tesati.

2 Moj. 20:25 , Is.N. 8:31

6. Od celog kamenja načini oltar Gospodu Bogu svom, i na njemu prinesi Gospodu Bogu svom žrtve paljenice.

7. Prinesi i zahvalne žrtve, i jedi ih onde, i veseli se pred Gospodom Bogom svojim.

8. I napiši na tom kamenju sve reči ovog zakona dobro i razgovetno.

Avak. 2:2

9. I reče Mojsije i sveštenici Leviti svemu Izrailju govoreći: Pazi i čuj Izrailju, danas si postao narod Gospoda Boga svog.

10. Zato slušaj glas Gospoda Boga svog, i tvori zapovesti Njegove i uredbe Njegove, koje ti ja danas zapovedam.

11. I zapovedi Mojsije u onaj dan narodu govoreći:

12. Ovi neka stanu da blagosiljaju narod na gori Garizinu, kad pređete preko Jordana: Simeun, Levije, Juda, Isahar, Josif i Venijamin.

5 Moj. 11:29 , Sud. 9:7

13. A ovi neka stanu da proklinju na gori Evalu: Ruvim, Gad, Asir, Zavulon, Dan, i Neftalim,

14. I neka progovore Leviti, glasovito i kažu svima u Izrailju:

5 Moj. 33:10 , Is.N. 8:33 , Nem. 8:7 , Dan. 9:11 , Mal. 2:7

15. Proklet da je čovek koji bi načinio lik rezan ili liven, stvar gadnu pred Gospodom, delo ruku umetničkih, ako bi i na skrivenom mestu metnuo. A sav narod odgovarajući neka kaže: Amin.

2 Moj. 20:4 , 3 Moj. 19:4 , 3 Moj. 26:1 , 4 Moj. 5:22 , 5 Moj. 4:16 , 5 Moj. 4:23 , 1 Dn. 16:36 , Isa. 44:9 , Jer. 11:5 , Os. 13:2 , 1 Kor. 14:16

16. Proklet da je koji bi ružio oca svog ili mater svoju. A sav narod neka kaže: Amin.

2 Moj. 20:12 , 3 Moj. 19:3

17. Proklet da je koji bi pomakao među bližnjeg svog. A sav narod neka kaže: Amin.

Priče 22:28

18. Proklet da je koji bi zaveo slepca s puta. A sav narod neke kaže: Amin.

3 Moj. 19:14 , Jov 29:15 , Priče 28:10 , Mat. 15:14 , Otkr. 2:14

19. Proklet da je koji bi izvrnuo pravicu došljaku, siroti ili udovici. A sav narod neka kaže: Amin.

2 Moj. 22:21 , 5 Moj. 10:18 , Mal. 3:5 , Jovan 18:31

20. Proklet da je koji bi obležao ženu oca svog, te otkrio skut oca svog. A sav narod neka kaže: Amin.

3 Moj. 18:8 , 1 Kor. 5:1

21. Proklet da je koji bi obležao kakvo god živinče. A sav narod neka kaže: Amin.

3 Moj. 20:15

22. Proklet da je koji bi obležao sestru svoju, kćer oca svog ili kćer matere svoje. A sav narod neka kaže: Amin.

2 Sam. 13:1

23. Proklet da je koji bi obležao taštu svoju. A sav narod neka kaže: Amin.

24. Proklet da je koji bi ubio bližnjeg svog iz potaje. A sav narod neka kaže: Amin.

3 Moj. 24:17 , 4 Moj. 35:31

25. Proklet da je koji bi primio kakav poklon da ubije čoveka prava. A sav narod neka kaže: Amin.

2 Moj. 23:7 , 5 Moj. 10:17 , Psal. 15:5

26. Proklet da je koji ne bi ostao na rečima ovog zakona, i tvorio ih. A sav narod neka kaže: Amin.

Psal. 119:21 , Jer. 11:3 , Gal. 3:10 , Gal. 5:3


5. Mojsijeva, glava 28

1. Ako dobro uzaslušaš glas Gospoda Boga svog držeći i tvoreći sve zapovesti Njegove, koje ti ja danas zapovedam, uzvisiće te Gospod Bog tvoj više svih naroda na zemlji.

2 Moj. 15:26 , 3 Moj. 26:3 , 1 Dn. 14:2 , Psal. 106:3 , Isa. 1:19 , Isa. 3:10 , Jer. 11:4 , Rim. 2:10

2. I doći će na te svi ovi blagoslovi, i steći će ti se, ako uzaslušaš glas Gospoda Boga svog,

5 Moj. 30:1 , Zah. 1:6

3. Blagosloven ćeš biti u gradu, i blagosloven ćeš biti u polju,

1 Moj. 39:5 , Psal. 128:1 , Psal. 128:4

4. Blagosloven će biti plod utrobe tvoje, i plod zemlje tvoje i plod stoke tvoje, mlad goveda tvojih i stada ovaca tvojih.

1 Moj. 22:17 , 1 Tim. 4:8

5. Blagoslovena će biti kotarica tvoja i naćve tvoje.

6. Blagosloven ćeš biti kad dolaziš i blagosloven ćeš biti kad polaziš.

Psal. 121:8

7. Daće ti Gospod neprijatelje tvoje koji ustanu na te da ih biješ; jednim će putem doći na te, a na sedam će puteva bežati od tebe.

2 Sam. 22:38

8. Gospod će poslati blagoslov da bude s tobom u žitnicama tvojim i u svemu za šta se prihvatiš rukom svojom, i blagosloviće te u zemlji koju ti daje Gospod Bog tvoj.

3 Moj. 25:21 , 5 Moj. 15:10

9. Postaviće te Gospod da mu budeš narod svet, kao što ti se zakleo ako uzdržiš zapovesti Gospoda Boga svog i uzideš putevima Njegovim.

1 Moj. 17:7 , 2 Moj. 19:5 , Isa. 1:26 , Titu 2:14

10. I videće svi narodi na zemlji da se ime Gospodnje priziva na tebe, i bojaće se tebe.

4 Moj. 6:27 , 2 Dn. 7:14

11. I učiniće Gospod da si obilan svakim dobrom, plodom utrobe svoje i plodom stoke svoje i plodom zemlje svoje na zemlji za koju se zakleo Gospod ocima tvojim da će ti je dati.

Priče 10:22

12. Otvoriće ti Gospod dobru riznicu svoju, nebo, da da dažd zemlji tvojoj na vreme, i blagosloviće svako delo ruku tvojih te ćeš davati u zajam mnogim narodima, a sam nećeš uzimati u zajam.

Jakov 1:18

13. I učiniće te Gospod Bog tvoj da si glava a ne rep, i bićeš samo gore, a nećeš biti dole, ako uzaslušaš zapovesti Gospoda Boga svog, koje ti ja danas zapovedam, da ih držiš i tvoriš,

2 Sam. 22:44

14. I ne odstupiš ni od jedne reči koju vam ja danas zapovedam ni nadesno ni nalevo, pristajući za drugim bogovima da im služiš.

Is.N. 1:7 , 2 Car. 22:2

15. Ali ako ne uzaslušaš glas Gospoda Boga svog da držiš i tvoriš sve zapovesti Njegove u uredbe Njegove, koje ti ja danas zapovedam, doći će na tebe sve ove kletve i stignuće te.

3 Moj. 26:14 , 2 Dn. 34:24 , Plač 2:17 , Dan. 9:11 , Os. 7:12 , Mal. 2:2 , Rim. 2:8

16. Proklet ćeš biti u gradu, i proklet ćeš biti u polju.

17. Prokleta će biti kotarica tvoja i naćve tvoje.

18. Proklet će biti plod utrobe tvoje i plod zemlje tvoje, mlad goveda tvojih i stada ovaca tvojih.

Isa. 3:1 , Avak. 3:17

19. Proklet ćeš biti kad dolaziš, i proklet ćeš biti kad polaziš.

20. Poslaće Gospod na tebe kletvu, rasap i pogibao u svemu za šta se prihvatiš rukom svojom i šta uzradiš, dok se ne zatreš i ne propadneš na prečac za zla dela svoja kojima si me ostavio.

Psal. 80:16 , Priče 3:33 , Isa. 30:17 , Isa. 51:20 , Zah. 5:3 , Mal. 2:2

21. Učiniće Gospod Bog tvoj da se prilepi za te pomor, dokle te ne istrebi sa zemlje u koju ideš da je naslediš.

3 Moj. 26:25 , 4 Moj. 14:12 , Jer. 16:4 , Amos 4:10 , Mat. 24:7

22. Udariće te Gospod suvom bolešću i vrućicom, i groznicom i žegom i mačem, i sušom i medljikom, koje će te goniti dokle ne propadneš.

3 Moj. 26:16

23. A nebo nad glavom tvojom biće od bronze, a zemlja pod tobom od gvožđa.

24. Učiniće Gospod da dažd zemlji tvojoj bude prah i pepeo, koji će padati s neba na te, dokle se ne istrebiš.

25. Daće te Gospod Bog tvoj neprijateljima tvojim da te biju; jednim ćeš putem izaći na njih, a na sedam ćeš puteva bežati od njih, i potucaćeš se po svim carstvima na zemlji.

5 Moj. 32:30 , Is.N. 7:8 , 2 Dn. 28:8 , Isa. 30:17 , Jer. 15:4 , Jezek. 23:46

26. I mrtvo telo tvoje biće hrana svim pticama nebeskim i zverju zemaljskom, niti će biti ko da ih poplaši.

Jer. 15:3

27. Udariće te Gospod prištevima misirskim i šuljevima i šugom i krastama da se nećeš moći isceliti.

2 Moj. 9:9 , 1 Sam. 5:6 , Psal. 78:66

28. Udariće te Gospod ludilom i slepotom i besnilom.

29. I pipaćeš u podne, kao što pipa slepac po mraku, niti ćeš imati napretka na putevima svojim; i činiće ti se krivo i otimaće se od tebe jednako, i neće biti nikoga da ti pomogne.

30. Oženićeš se, a drugi će spavati sa tvojom ženom; sazidaćeš kuću, a nećeš sedeti u njoj; posadićeš vinograd, a nećeš ga brati.

Jov 31:10 , Jer. 8:10

31. Vo tvoj klaće se na tvoje oči, a ti ga nećeš jesti; magarac tvoj oteće se pred tobom, i neće ti se vratiti; ovce tvoje daće se neprijatelju tvom, i neće biti nikoga da ti pomogne.

32. Sinovi tvoji i kćeri tvoje daće se drugom narodu, a oči će tvoje gledati i kapaće jednako za njima, a neće biti snage u ruci tvojoj.

Joilo 3:6

33. Rod zemlje tvoje i svu muku tvoju izješće narod, kog ne znaš, i činiće ti krivo i gaziće te jednako.

3 Moj. 26:16 , Jer. 5:17 , Jezek. 25:4

34. I poludećeš od onog što ćeš gledati svojim očima.

Jer. 39:6

35. Udariće te Gospod prištem zlim u kolenima i na nogama, da se nećeš moći isceliti, od stopala noge tvoje do temena.

36. Odvešće Gospod tebe i cara tvog, kog postaviš nad sobom, u narod kog nisi znao ti ni stari tvoji, i onde ćeš služiti drugim bogovima, drvetu i kamenu.

2 Car. 17:4 , 2 Car. 25:7 , 2 Car. 25:11 , 2 Dn. 33:11 , Jer. 16:13 , Jer. 39:1

37. I bićeš čudo i priča i podsmeh svim narodima, u koje te odvede Gospod.

1 Car. 9:7 , Psal. 44:14 , Jer. 24:9 , Zah. 8:13

38. Mnogo ćeš semena izneti u polje, a malo ćeš sabrati jer će ga izjesti skakavci.

2 Moj. 10:4 , Joilo 1:4 , Mih. 6:15 , Agej 1:6

39. Vinograde ćeš saditi i radićeš ih a nećeš piti vino niti ćeš ih brati, jer će izjesti crvi.

40. Imaćeš maslina po svim krajevima svojim, ali se nećeš uljem namazati, jer će opasti masline tvoje.

41. Rodićeš sinove i kćeri, ali neće biti tvoji; jer će otići u ropstvo.

5 Moj. 28:32 , Jer. 52:28

42. Sve voće tvoje i rod zemlje tvoje izješće bube.

43. Stranac koji je kod tebe popeće se nada te visoko, a ti ćeš sići dole, veoma nisko.

44. On će ti davati u zajam, a ti nećeš njemu davati u zajam; on će postati glava, a ti ćeš postati rep.

Jezd. 9:7 , Plač 1:5

45. I doći će na te sve ove kletve i goniće te i stizaće te, dokle se ne istrebiš, jer nisi slušao glas Gospoda Boga svog i držao zapovesti Njegove i uredbe Njegove, koje ti je zapovedio.

46. I one će biti znak i čudo na tebi i na semenu tvom doveka.

4 Moj. 26:10 , Isa. 8:18 , Jezek. 5:15 , Jezek. 14:8

47. Jer nisi služio Bogu svom radosnog i veselog srca u svakom obilju.

Nem. 9:35

48. I služićeš neprijatelju svom, kog će Gospod poslati na tebe, u gladi i u žeđi, u golotinji i u svakoj oskudici; i metnuće ti gvozden jaram na vrat, dokle te ne satre.

Isa. 47:6 , Jer. 27:12 , Jer. 28:14 , Mat. 11:29

49. Podignuće na tebe Gospod narod izdaleka, s kraja zemlje, koji će doleteti kao orao, narod, kome jezika nećeš razumeti.

Isa. 39:3 , Jer. 5:15 , Jer. 6:22 , Jer. 48:40 , Jer. 49:22 , Plač 4:19 , Jezek. 17:3 , Os. 8:1 , Luka 19:43

50. Narod bezdušan, koji neće mariti za starca niti će dete žaliti.

2 Dn. 36:17 , Isa. 47:6 , Dan. 7:4 , Dan. 8:23 , Avak. 1:12

51. I izješće plod stoke tvoje i plod zemlje tvoje, dokle se ne istrebiš; i neće ti ostaviti ništa, ni žito ni vino ni ulje, ni plod goveda tvojih ni stada ovaca tvojih, dokle te ne zatre.

Isa. 1:7 , Isa. 62:8 , Jer. 5:15

52. I stegnuće te po svim mestima tvojim, dokle ne popadaju zidovi tvoji visoki i tvrdi, u koje se uzdaš, po svoj zemlji tvojoj; stegnuće te po svim mestima tvojim, po svoj zemlji tvojoj koju ti daje Gospod Bog tvoj;

2 Car. 25:1 , Jer. 37:8 , Mat. 22:7

53. Te ćeš u teskobi i u nevolji kojom će ti pritužiti neprijatelji tvoji jesti plod utrobe svoje, meso od sinova svojih i od kćeri svojih, koje ti da Gospod Bog tvoj.

3 Moj. 26:29 , 2 Car. 6:28 , Jer. 19:9 , Plač 2:20 , Plač 4:10 , Luka 21:23

54. Čovek koji je bio mek i vrlo nežan među vama prozliće se prema bratu svom i prema miloj ženi svojoj i prema ostalim sinovima koji mu ostanu,

1 Moj. 31:2

55. Te neće dati nikome između njih mesa od sinova svojih koje će jesti, jer neće imati ništa drugo u nevolji i teskobi, kojom će ti pritužiti neprijatelj tvoj po svim mestima tvojim.

56. Žena koja je bila meka i vrlo nežna među vama, koja od mekote i nežnosti nije bila navikla stajati nogom svojom na zemlju, prozliće se prema milom mužu svom i prema sinu svom i prema kćeri svojoj,

Jer. 6:2 , Mih. 1:16

57. I posteljici, koja iziđe između nogu njenih, i deci koju rodi; jer će ih jesti krišom u oskudici svojoj od nevolje i od teskobe, kojom će ti pritužiti neprijatelj tvoj po svim mestima tvojim.

Plač 4:10

58. Ako ne uzdržiš i ne ustvoriš sve reči ovog zakona, koje su napisane u ovoj knjizi, ne bojeći se slavnog i strašnog imena Gospoda Boga svog,

2 Moj. 6:3 , Psal. 20:1 , Psal. 83:18 , Psal. 99:3 , Psal. 113:3 , Isa. 29:23 , Isa. 42:8 , Isa. 57:15 , Mal. 1:14 , Mal. 2:3 , Mal. 4:2 , Filip. 2:10

59. Pustiće Gospod na tebe i na seme tvoje zla čudesna, velika i duga, bolesti ljute i duge.

1 Car. 9:7 , 1 Car. 9:9 , 2 Dn. 21:12 , Plač 1:9 , Plač 1:12 , Plač 4:12 , Dan. 9:12

60. I obratiće na tebe sve pomore misirske, od kojih si se plašio, i prilepiće se za tebe.

61. I sve bolesti i sva zla, koja nisu zapisana u knjizi ovog zakona, pustiće Gospod na tebe dokle se ne istrebiš.

62. I ostaće vas malo, a pre vas beše mnogo kao zvezda nebeskih; jer nisi slušao glas Gospoda Boga svog.

Jer. 5:15 , Jer. 42:2

63. I kao što vam se Gospod radova dobro vam čineći i množeći vas, tako će vam se Gospod radovati zatirući vas i istrebljujući vas; i nestaće vas sa zemlje u koju idete da je nasledite.

Priče 1:26 , Isa. 1:24 , Isa. 62:5 , Jer. 32:41 , Mih. 7:18 , Sof. 3:17 , Luka 15:6

64. I rasejaće te Gospod po svim narodima s jednog kraja zemlje do drugog, i onde ćeš služiti drugim bogovima, kojih nisi znao ni ti ni oci tvoji, drvetu i kamenu.

3 Moj. 26:33 , Nem. 1:8 , Zah. 2:6

65. Ali u onim narodima nećeš odahnuti, niti će se stopalo noge tvoje odmoriti; nego će ti Gospod dati onde srce plašljivo, oči iščilele i dušu iznemoglu.

1 Moj. 8:9 , 3 Moj. 26:36 , Isa. 57:21 , Amos 9:4

66. I život će tvoj biti kao da visi prema tebi, i plašićeš se noću i danju, i nećeš biti miran životom svojim.

67. Jutrom ćeš govoriti: Kamo da je veče! A večerom ćeš govoriti: Kamo da je jutro! Od straha kojim će se strašiti srce tvoje, i od onog što ćeš gledati očima svojim.

Jov 7:4

68. I vratiće te Gospod u Misir na lađama, putem za koji ti rekoh: Nećeš ga više videti. I onde ćete se prodavati neprijateljima svojim da budete robovi i robinje, a neće biti kupca.

Jer. 43:7 , Os. 8:13


5. Mojsijeva, glava 29

1. Ovo su reči zaveta koji zapovedi Gospod Mojsiju da učini sa sinovima Izrailjevim u zemlji moavskoj, osim zaveta koji je učinio s njima na Horivu.

2. I sazva Mojsije sve sinove Izrailjeve i reče im: Videli ste sve što učini Gospod na vaše oči u zemlji misirskoj Faraonu i svim slugama njegovim i svoj zemlji njegovoj,

3. Kušanja velika, koja videše oči tvoje, one znake i čudesa velika.

5 Moj. 4:34 , 5 Moj. 7:19

4. Ali vam ne dade Gospod srce, da razumete, ni oči, da vidite, i uši da čujete do ovog dana.

Psal. 13:3 , Psal. 19:8 , Psal. 146:8 , Isa. 6:9 , Isa. 63:17 , Jezek. 12:2 , Mat. 13:14 , Jovan 8:43 , Dela 28:26 , Rim. 11:8 , Efes. 4:18

5. I vodih vas četrdeset godina po pustinji; ne ovetšaše haljine vaše na vama, niti obuća tvoja ovetša na nogama tvojim.

5 Moj. 1:3 , 5 Moj. 8:2 , Nem. 9:21

6. Hleba ne jedoste, ni piste vino i silovito piće, da biste poznali da sam ja Gospod Bog vaš.

2 Moj. 16:12 , Nem. 9:15 , Psal. 78:24

7. I kad dođoste na ovo mesto, iziđe Sion, car esevonski i Og, car vasanski pred nas u boj; i pobismo ih.

4 Moj. 21:23 , 5 Moj. 2:32

8. I uzesmo zemlju njihovu, i dadosmo je u nasledstvo plemenu Ruvimovom i plemenu Gadovom i polovini plemena Manasijinog.

4 Moj. 32:33

9. Zato držite reči ovog zaveta i tvorite ih, da biste napredovali u svemu što radite.

Is.N. 1:7 , 1 Car. 2:3 , Psal. 25:10 , Isa. 56:1 , Jer. 1:5

10. Vi stojite danas svi pred Gospodom Bogom svojim, glavari od plemena vaših, starešine vaše i upravitelji vaši, svi ljudi Izrailjci,

11. Deca vaša, žene vaše, i došljak koji je u vašem logoru, i onaj koji ti drva seče, i onaj koji ti vodu nosi.

Is.N. 9:21

12. Da pristaneš na zavet Gospoda Boga svog i na kletvu Njegovu, koju učini s tobom danas Gospod Bog tvoj,

13. Da te danas postavi sebi za narod i da ti On bude Bog, kao što ti je rekao i kao što se zakleo ocima tvojim, Avramu, Isaku i Jakovu.

1 Moj. 16:6

14. I ne s vama samima činim ovaj zavet i ovu kletvu;

Jer. 31:31 , Jevr. 8:7

15. Nego sa svakim koji danas stoji ovde s nama pred Gospodom Bogom našim, i sa svakim koji nije danas ovde s nama.

Dela 2:39 , 1 Kor. 7:14

16. Jer vi znate kako smo živeli u zemlji misirskoj, i kako smo prošli kroz narode kroz koje smo prošli.

17. I videli ste gadove njihove i idole njihove od drveta i od kamena, od srebra i od zlata, koji su kod njih.

18. Neka ne bude među vama čoveka ni žene ni porodice ni plemena, kome bi se srce odvratilo danas od Gospoda Boga našeg, da ide da služi bogovima onih naroda; neka ne bude među vama korena na kome bi rastao otrov ili pelen.

Os. 10:4 , Jevr. 12:15

19. I čuvši reči ove kletve da se ne pohvali u srcu svom govoreći: Biću miran ako idem za onim što u srcu svom smislim, dodajući pijanstvo žeđi.

4 Moj. 15:39 , Jov 15:16 , Psal. 14:1 , Prop. 11:9 , Isa. 30:1 , Jer. 36:29 , Zah. 11:5 , Efes. 4:19

20. Neće Gospod oprostiti takvome, nego će se onda raspaliti gnev Gospodnji i revnost Njegova na takvog čoveka, i pašće na nj sva kletva koja je napisana u ovoj knjizi, i istrebiće Gospod ime njegovo pod nebom.

Psal. 18:8 , Psal. 74:1 , Psal. 79:5 , Jezek. 14:7

21. I odlučiće ga Gospod na zlo od svih plemena Izrailjevih po svim kletvama zaveta napisanog u knjizi ovog zakona.

Jer. 42:18 , Mat. 24:51

22. Tada će govoriti potonji naraštaj, sinovi vaši koji nastanu iza vas, i došljak koji dođe iz daleke zemlje, kad vide zla u zemlji ovoj i bolesti, koje će Gospod pustiti na nju,

23. Zemlju ovu opaljenu sumporom i solju, gde se ne seje niti šta niče niti na njoj raste kakva biljka, kao gde je propao Sodom i Gomor, Adama i Sevojim, koje zatre Gospod u gnevu svom i u jarosti svojoj,

1 Moj. 19:24 , Sud. 9:45 , Jov 39:9 , Psal. 107:34 , Jezek. 47:11 , Sof. 2:9 , Luka 14:34

24. Govoriće svi narodi: Zašto učini ovo Gospod od ove zemlje? Kakva je to žestina velikog gneva?

1 Car. 9:8 , Jer. 5:19 , Jer. 22:8 , Jer. 40:2 , Plač 4:12

25. I odgovaraće se: Jer ostaviše zavet Gospoda Boga otaca svojih, koji učini s njima kad ih izvede iz zemlje misirske.

26. Jer idoše i služiše drugim bogovima i poklanjaše im se, bogovima kojih ne znaše i koji im ništa ne dadoše.

27. Zato se Gospod razgnevi na tu zemlju, i pusti na nju sva prokletstva napisana u ovoj knjizi.

Psal. 11:6

28. I istrebi ih Gospod Bog iz zemlje njihove u gnevu i jarosti i ljutini velikoj, i izbaci ih u drugu zemlju, kao što se vidi danas.

2 Dn. 7:20 , Jov 11:6 , Psal. 52:5 , Priče 2:22

29. Šta je tajno ono je Gospoda Boga našeg, a javno je naše i sinova naših doveka, da bismo izvršavali sve reči ovog zakona.

Jov 11:6 , Psal. 19:7 , Priče 3:32 , Jer. 23:18 , Amos 3:7 , Luka 16:29 , Jovan 5:39 , Dela 1:7 , Dela 17:11 , 2 Tim. 3:16


5. Mojsijeva, glava 30

1. A kad dođe na tebe sve ovo, blagoslov i kletva koju iznesoh preda te, ako ih se opomeneš u srcu svom, gde bi god bio među narodima, u koje te zagna Gospod Bog tvoj,

3 Moj. 26:40 , 5 Moj. 28:1 , 5 Moj. 28:66 , 1 Car. 8:47 , Luka 15:17

2. I obratiš se ka Gospodu Bogu svom i poslušaš glas Njegov u svemu što ti ja zapovedam danas, ti i sinovi tvoji, iz svega srca svog i iz sve duše svoje,

Nem. 1:9 , Jer. 31:17

3. Tada će Gospod Bog tvoj povratiti roblje tvoje i smilovaće se na tebe, i opet će te sabrati između svih naroda, po kojima te bude rasejao Gospod Bog tvoj.

Psal. 106:45 , Psal. 147:2 , Jer. 29:14 , Plač 3:22 , Jezek. 34:13

4. Ako bi ko tvoj i na kraj sveta zagnan bio, otuda će te opet sabrati Gospod Bog tvoj i otuda te uzeti.

5 Moj. 28:64

5. I odvešće te opet Gospod Bog tvoj u zemlju koju behu nasledili oci tvoji, i nasledićeš je, i učiniće ti dobro i umnožiće te većma nego oce tvoje.

6. I obrezaće Gospod Bog tvoj srce tvoje i srce semena tvog, da bi ljubio Gospoda Boga svog iz svega srca svog i iz sve duše svoje, da budeš živ.

5 Moj. 10:16

7. A sve kletve ove obratiće Gospod Bog tvoj na neprijatelje tvoje i na nenavidnike tvoje, koji su te gonili.

8. A ti kad se obratiš i staneš slušati glas Gospoda Boga svog i tvoriti sve zapovesti Njegove, koje ti ja danas zapovedam,

9. Daće ti Gospod Bog tvoj sreću u svakom delu ruku tvojih, u plodu utrobe tvoje, u plodu stoke tvoje, u plodu zemlje tvoje; jer će ti se Gospod Bog tvoj opet radovati čineći ti dobro, kao što se radovao ocima tvojim,

Jer. 32:41 , Jezek. 34:27 , Sof. 3:17 , Luka 15:6 , Luka 15:10 , Luka 15:32

10. Ako uzaslušaš glas Gospoda Boga svog držeći sve zapovesti Njegove i uredbe Njegove, napisane u knjizi ovog zakona; kad se obratiš ka Gospodu Bogu svom svim srcem svojim i svom dušom svojom.

11. Jer zapovest koju ti ja zapovedam danas niti je visoko ni daleko od tebe.

Isa. 45:19

12. Nije na nebu, da kažeš: Ko će nam se popeti na nebo da nam je skine i kaže nam je da bismo je tvorili?

Priče 30:4 , Jovan 3:13 , Rim. 10:6

13. Niti je preko mora, da kažeš ko će nam otići preko mora, da nam je donese i kaže nam je, da bismo je tvorili?

14. Nego ti je vrlo blizu ova reč, u ustima tvojim i u srcu tvom, da bi je tvorio.

15. Gle, iznesoh danas preda te život i smrt, dobro i zlo.

5 Moj. 11:26 , Mar. 16:16 , Jovan 3:16 , Gal. 3:13

16. Jer ti zapovedam danas da ljubiš Gospoda Boga svog hodeći putevima Njegovim i držeći zapovesti Njegove i uredbe Njegove i zakone Njegove, da bi živ bio i umnožio se, i da bi te blagoslovio Gospod Bog tvoj u zemlji u koju ideš da je naslediš.

17. Ako li se odvrati srce tvoje i ne uzaslušaš, nego zastraniš da se klanjaš drugim bogovima i njima služiš,

18. Javljam vam danas da ćete zaista propasti, niti ćete produžiti dana svojih na zemlji, u koju ideš preko Jordana da je naslediš.

5 Moj. 4:26 , 5 Moj. 8:19 , Isa. 63:17

19. Svedočim vam danas nebom i zemljom, da sam stavio pred vas život i smrt, blagoslov i prokletstvo; zato izaberi život da budeš živ ti i seme tvoje,

Is.N. 8:34

20. Ljubeći Gospoda Boga svog, slušajući glas Njegov i držeći se Njega; jer je On život tvoj i dužina dana tvojih; da bi nastavao na zemlji, za koju se zakleo Gospod ocima tvojim, Avramu, Isaku i Jakovu, da će im je dati.

1 Moj. 12:7 , 1 Moj. 13:15 , 1 Moj. 15:18 , 1 Moj. 17:1 , 1 Moj. 17:7 , 1 Moj. 26:4 , 1 Moj. 28:13 , Jov 12:10 , Psal. 27:1 , Psal. 66:9 , Dan. 5:23 , Jovan 11:25 , Dela 7:5 , Dela 17:25 , Dela 17:28


5. Mojsijeva, glava 31

1. Potom dođe Mojsije i kaza ove reči svemu Izrailju,

2. I reče im: Meni ima danas sto i dvadeset godina, ne mogu više odlaziti i dolaziti; a i Gospod mi je rekao: Nećeš preći preko tog Jordana.

1 Moj. 47:29 , 2 Moj. 7:7 , 4 Moj. 20:12 , 4 Moj. 27:13 , 4 Moj. 27:17 , 5 Moj. 3:27 , 5 Moj. 34:7 , Is.N. 14:11 , 1 Car. 3:7

3. Gospod će Bog tvoj ići pred tobom, i istrebiće one narode ispred tebe, i ti ćeš ih naslediti; Isus će ići pred tobom kao što je kazao Gospod.

5 Moj. 9:3

4. I učiniće Gospod s njima kako je učinio sa Sionom i Ogom, carevima amorejskim i sa zemljom njihovom, te ih je istrebio.

4 Moj. 21:24

5. Zato kad vam ih preda Gospod učinite im sasvim onako kako sam vam zapovedio.

Jer. 32:41 , Sof. 3:17 , Luka 10:1 , Luka 10:32 , Luka 15:6

6. Budite slobodni i hrabri, i ne bojte ih se i ne plašite se od njih; jer Gospod Bog tvoj ide s tobom, neće odstupiti od tebe, niti će te ostaviti.

5 Moj. 1:29 , 5 Moj. 7:18 , 5 Moj. 20:4 , 1 Dn. 22:13 , Psal. 118:6 , Jevr. 13:5

7. Potom dozva Mojsije Isusa, i reče mu pred svim Izrailjem: Budi slobodan i hrabar; jer ćeš ući s ovim narodom u zemlju za koju se zakleo Gospod ocima njihovim da će im je dati, a ti ćeš im je razdeliti u nasledstvo.

5 Moj. 1:38

8. Jer Gospod koji ide pred tobom biće s tobom, neće odstupiti od tebe, niti će te ostaviti, ne boj se i ne plaši se.

2 Moj. 13:21 , 4 Moj. 14:9 , 1 Dn. 28:20 , Psal. 37:3 , Rim. 8:31

9. I Mojsije napisa ovaj zakon, i dade ga sveštenicima, sinovima Levijevim, koji nošahu kovčeg zaveta Gospodnjeg, i svim starešinama Izrailjevim.

4 Moj. 4:15 , 5 Moj. 31:18 , Is.N. 4:18 , 1 Dn. 15:2 , 1 Dn. 15:12

10. I zapovedi im Mojsije govoreći: Svake sedme godine, u određeno vreme godine oprosne, na praznik senica,

3 Moj. 23:34 , 5 Moj. 15:1

11. Kad dođe sav Izrailj i stane pred Gospoda Boga svog na mestu koje izabere, čitaj ovaj zakon pred svim Izrailjem da čuju,

5 Moj. 16:16 , Is.N. 8:34 , 2 Car. 23:2

12. Sabravši narod, ljude i žene, decu i došljake, koji budu u mestima tvojim, da čuju i uče da se boje Gospoda Boga vašeg, i drže i tvore sve reči ovog zakona;

5 Moj. 4:10 , Is.N. 8:33

13. I sinovi njihovi, koji još ne znaju, neka čuju i uče bojati se Gospoda Boga vašeg, dokle ste god živi na zemlji u koju idete preko Jordana da je nasledite.

5 Moj. 11:2 , Psal. 78:6 , Priče 22:6 , Efes. 6:4

14. A Gospod reče Mojsiju: Evo, približi se vreme da umreš. Dozovi Isusa i stanite obojica u šatoru od sastanka, da mu dam zapovesti. I otide Mojsije i Isus, i stadoše u šatoru od sastanka.

1 Moj. 47:29 , 4 Moj. 27:13

15. I javi se Gospod u šatoru u stupu od oblaka, i stajaše stup od oblaka nad vratima od šatora.

2 Moj. 33:9 , Psal. 99:7

16. I reče Gospod Mojsiju: Evo, ti ćeš počinuti s ocima svojim; a narod ovaj ustavši činiće preljubu za tuđim bogovima one zemlje u koju ide, i ostaviće me i pokvariće zavet moj, koji učinih s njima.

1 Moj. 47:30 , 2 Moj. 32:6 , 5 Moj. 32:15 , Sud. 2:17 , 1 Car. 1:21 , 1 Car. 11:14 , 1 Car. 11:31 , 2 Car. 22:16 , Isa. 1:4

17. I onda će se raspaliti moj gnev na njih, i ostaviću ih, i sakriću lice svoje od njih; oni će se proždreti, i snaći će ih zla mnoga i nevolje; i onda će reći: Da me ne snađoše ova zla zato što Bog moj nije posred mene?

4 Moj. 14:42 , 5 Moj. 32:20 , 1 Car. 11:14 , 2 Dn. 15:2 , 2 Dn. 24:20 , Psal. 104:29 , Isa. 8:17 , Isa. 63:17 , Jezek. 39:23

18. A ja ću onda sasvim sakriti lice svoje za sva zla koja učiniše obrativši se k drugim bogovima.

19. Zato sad napišite sebi ovu pesmu, i nauči je sinove Izrailjeve; metni im je u usta da mi ta pesma bude svedok na sinove izrailjeve.

20. Jer ću ga odvesti u zemlju za koju sam se zakleo ocima njegovim, u kojoj teče mleko i med; onde će jesti i nasitiće se i ugojiće se, pa će se onda obratiti k drugim bogovima i njima će služiti, a za mene neće mariti, i pokvariće zavet moj.

5 Moj. 32:15 , Nem. 9:26 , Psal. 17:10 , Psal. 73:7 , Psal. 119:70 , Jer. 5:28 , Os. 13:6

21. A kad ga snađu zla mnoga i nevolje, onda će ta pesma svedočiti na njih; jer se neće zaboraviti niti će je nestati iz usta semena njihovog. Jer znam misli njihove i šta će još danas činiti, pre nego ih uvedem u zemlju za koju sam se zakleo.

1 Dn. 28:9 , Os. 5:3 , Os. 13:5 , Amos 5:25 , Jovan 2:24 , Otkr. 2:23

22. I napisa Mojsije tu pesmu onaj dan, i nauči sinove Izrailjeve.

23. I Gospod dade zapovesti Isusu Navinom govoreći: Budi slobodan i hrabar, jer ćeš ti uvesti sinove Izrailjeve u zemlju za koju sam im se zakleo i ja ću biti s tobom.

5 Moj. 1:38 , Is.N. 1:6

24. I kad napisa reči ovog zakona u knjigu, sve do kraja,

25. Zapovedi Mojsije Levitima, koji nošahu kovčeg zaveta Gospodnjeg, govoreći:

Is.N. 6:12

26. Uzmite ovu knjigu zakona i metnite je pokraj kovčega zaveta Gospoda Boga svog, da bude onde svedok na vas.

1 Sam. 10:25 , 1 Car. 8:9 , 2 Car. 22:8

27. Jer znam nepokornost tvoju i tvrdi vrat tvoj. Eto, dokle sam još živ s vama, do danas, bejaste nepokorni Gospodu; a kamoli kad ja umrem?

5 Moj. 9:6 , 5 Moj. 9:24 , 2 Dn. 30:8 , Psal. 78:8

28. Skupite meni sve starešine od plemena svojih i upravitelje svoje da im kažem da čuju ove reči, i da im zasvedočim nebom i zemljom.

5 Moj. 30:19

29. Jer znam da ćete se po smrti mojoj pokvariti, i zaći s puta koji vam zapovedih; i zato će vas zadesiti ovo zlo najposle, kad stanete činiti što je zlo pred Gospodom gneveći Ga delom ruku svojih.

Sud. 2:19 , Os. 9:9

30. I izgovori Mojsije da čuje sav zbor Izrailjev reči ove pesme do kraja.


5. Mojsijeva, glava 32

1. Slušaj, nebo, govoriću; i zemlja neka čuje govor usta mojih.

Isa. 1:2 , Isa. 50:4

2. Neka se spusti kao dažd nauka moja, i neka padne kao rosa govor moj, kao sitan dažd na mladu travu i kao krupan dažd na odraslu travu.

2 Sam. 23:4 , Jov 29:23 , Psal. 65:10 , Psal. 72:6 , Psal. 74:17 , Isa. 55:10 , Os. 6:4 , 1 Kor. 3:6

3. Jer ću javljati ime Gospodnje; veličajte Boga našeg.

4. Delo je te Stene savršeno, jer su svi putevi Njegovi pravda; Bog je veran, bez nepravde; pravedan je i istinit.

2 Sam. 22:31 , Jov 34:10 , Isa. 26:7 , Jer. 10:10 , Dan. 4:37 , Rim. 9:14

5. Oni se pokvariše prema Njemu; njihovo nevaljalstvo nije nevaljalstvo sinova Njegovih; to je rod zao i pokvaren.

6. Tako li vraćate Gospodu, narode ludi i bezumni? Nije li On Otac tvoj koji te je zadobio? On te je načinio i stvorio.

2 Sam. 7:23 , Psal. 74:2 , Psal. 116:12 , Isa. 63:16

7. Opomeni se nekadašnjih dana, pogledajte godine svakog veka; pitaj oca svog i on će ti javiti, starije svoje i kazaće ti.

Psal. 77:5 , Isa. 46:9

8. Kad Višnji razdade nasledstvo narodima, kad razdeli sinove Adamove, postavi međe narodima po broju sinova Izrailjevih.

1 Moj. 11:8 , Mih. 2:5 , Avak. 3:6 , Zah. 9:2 , Dela 17:26

9. Jer je deo Gospodnji narod Njegov, Jakov je uže nasledstva Njegovog.

1 Sam. 10:1 , Zah. 2:12

10. Nađe ga u zemlji pustoj, na mestu strašnom gde buči pustoš; vodi ga unaokolo, uči ga i čuva kao zenicu oka svog.

5 Moj. 4:36 , Nem. 9:20 , Psal. 17:8 , Priče 7:2 , Jezek. 16:6 , Rim. 2:18

11. Kao što orao izmamljuje orliće svoje, diže se nad ptićima svojim, širi krila svoja, uzima ih i nosi na krilima svojim,

Otkr. 12:14

12. Tako ga Gospod vođaše, i s njim ne beše tuđeg boga;

13. Vođaše ga na visine zemaljske da jede rod poljski, i davaše mu da sisa med iz stene i ulje iz tvrdog kamena,

Jov 29:6 , Isa. 58:14 , Jezek. 36:2

14. Maslo od krava i mleko od ovaca s pretilinom od jaganjaca i ovnova vasanskih i jaraca, sa srcem zrna pšeničnih; i pio si vino, krv od grožđa.

1 Moj. 49:11 , Psal. 147:14 , Mat. 26:28

15. Ali se Izrailj ugoji, pa se stade ritati; utio si, udebljao i zasalio; pa ostavi Boga koji ga je stvorio, i prezre stenu spasenja svog.

Psal. 89:26 , Isa. 1:4 , Isa. 44:2

16. Na revnost razdražiše Ga tuđim bogovima, gadovima razgneviše Ga.

17. Prinosiše žrtve đavolima, ne Bogu, bogovima, kojih nisu znali, novim, koji iz bliza dođoše, kojih se nisu strašili oci vaši.

18. Stenu koja te je rodila zaboravio si; zaboravio si Boga Stvoritelja svog.

19. Kad to vide Gospod, razgnevi se na sinove svoje i na kćeri svoje,

3 Moj. 26:11 , Psal. 78:59

20. I reče: Sakriću od njih lice svoje, videću kakav će im biti posledak, jer su rod pokvaren, sinovi u kojima nema vere.

Mat. 17:17

21. Oni me razdražiše na revnost onim što nije Bog, razgneviše svojim taštinama; i ja ću njih razdražiti na revnost onim koji nije narod, narodom ludim razljutiću ih.

1 Sam. 12:21 , Rim. 10:19

22. Jer se oganj razgoreo u gnevu mom, i goreće do najdubljeg pakla; spaliće zemlju i rod njen, i popaliće temelje brdima.

Plač 4:11 , Jona 2:7

23. Zgrnuću na njih zla, strele svoje pobacaću na njih.

24. Glad će ih cediti, vrućice i ljuti pomori proždiraće ih; i zube zverske poslaću na njih i jed zmija zemaljskih.

25. Spolja će ih ubijati mač, a po kletima strah, i momka i devojku, dete na sisi i sedog čoveka.

Plač 1:20 , Jezek. 7:15

26. Rekao bih: Rasejaću ih po svim uglovima zemaljskim, učiniću da nestane spomen njihov između ljudi,

27. Da mi nije do mržnje neprijateljeve, da se ne bi neprijatelji njihovi poneli i rekli: Ruka se naša uzvisila, a nije Gospod učinio sve ovo.

Psal. 140:8

28. Jer su narod koji propada sa svojih namera, i nema u njih razuma.

29. Kamo da su pametni, da razumeju ovo, i gledaju na kraj svoj!

Psal. 81:13 , Plač 1:9

30. Kako bi jedan gonio hiljadu a dvojica terala deset hiljada, da ih nije stena njihova prodala i Gospod ih predao?

Is.N. 23:10 , Psal. 44:12

31. Jer stena njihova nije kao naša Stena; neprijatelji naši neka budu sudije.

1 Sam. 4:8 , Mar. 15:39

32. Jer je čokot njihov od čokota sodomskog i iz polja gomorskog; grožđe je njihovo grožđe otrovno, puca su mu gorka.

Jov 20:14

33. Vino je njihovo otrov zmajevski, i ljuti jed aspidin.

34. Nije li to sakriveno kod mene, zapečaćeno u riznicama mojim?

Jov 14:17 , Isa. 65:6 , Os. 13:12

35. Moja je osveta i plata, u svoje vreme popuznuće noga njihova, jer je blizu dan propasti njihove, i ide brzo šta će ih zadesiti.

1 Moj. 50:19 , 1 Car. 14:10 , Psal. 94:1 , Rim. 12:19 , Jevr. 10:30

36. Sudiće Gospod narodu svom, i žao će mu biti sluga Njegovih, kad vidi da je prošla snaga i da nema ništa ni od uhvaćenog ni od ostavljenog.

Sud. 2:18 , 1 Car. 14:10 , 2 Car. 9:8 , Psal. 90:13 , Jezek. 5:13 , Amos 7:3

37. I reći će: Gde su bogovi njihovi? Stena u koju se uzdaše?

Sud. 10:14 , 2 Car. 3:13

38. Koji salo od žrtava njegovih jedoše i piše vino od naliva njihovih. Neka ustanu i pomognu vam, i neka vam budu zaklon.

39. Vidite sada da sam ja, ja sam, i da nema Boga osim mene. Ja ubijam i oživljujem, ranim i isceljujem, i nema nikoga ko bi izbavio iz moje ruke.

3 Moj. 14:48 , 1 Sam. 2:6 , Jov 5:18 , Psal. 68:20 , Isa. 41:4 , Isa. 45:5 , Os. 6:1

40. Jer podižem k nebu ruku svoju i kažem: Ja sam živ doveka.

2 Moj. 6:8

41. Ako naoštrim sjajni mač svoj i uzmem u ruku sud, učiniću osvetu na neprijateljima svojim i vratiću onima koji mrze na me.

Jov 20:25

42. Opojiću strele svoje krvlju, i mač će se moj najesti mesa, krvlju isečenih i zarobljenih, kad počnem osvetu na neprijateljima.

Jov 13:24

43. Veselite se narodi s narodom Njegovim, jer će pokajati krv sluga svojih, i osvetiće se neprijateljima svojim, i očistiće zemlju svoju i narod svoj.

Psal. 85:1 , Jezek. 38:17 , Rim. 15:10 , Otkr. 6:10

44. I dođe Mojsije i izgovori sve reči pesme ove narodu, on i Isus, sin Navin.

45. A kad izgovori Mojsije sve reči ove svemu Izrailju,

46. Reče im: Privijte srce svoje k svim rečima koje vam ja danas zasvedočavam, i kazujte ih sinovima svojim da bi držali sve reči ovog zakona i tvorili ih.

Dela 7:38

47. Jer nije prazna reč da za nju ne marite, nego je život vaš; i tom ćete rečju produžiti dane svoje na zemlji, u koju idete preko Jordana da je nasledite.

Priče 3:2 , Dela 7:38 , Rim. 10:5

48. U isti dan reče Gospod Mojsiju govoreći:

4 Moj. 27:12

49. Iziđi na ovu goru avarimsku, na goru Navav, koja je u zemlji moavskoj prema Jerihonu, i vidi zemlju hanansku koju dajem sinovima Izrailjevim u državu.

50. I umri na gori na koju iziđeš, i priberi s k rodu svom, kao što je umro Aron, brat tvoj na gori Oru i pribrao se k rodu svom.

51. Jer mi zgrešiste među sinovima Izrailjevim na vodi od svađe u Kadisu u pustinji Sinu, što me ne proslaviste među sinovima Izrailjevim.

4 Moj. 20:11 , Jezek. 47:19

52. Pred sobom ćeš videti zemlju, ali nećeš u nju ući, u zemlju koju dajem sinovima Izrailjevim.

5 Moj. 34:1


5. Mojsijeva, glava 33

1. A ovo je blagoslov kojim blagoslovi Mojsije, čovek Božji sinove Izrailjeve pred smrt svoju.

1 Moj. 49:1 , 1 Moj. 49:28 , Luka 24:50

2. I reče: Gospod iziđe sa Sinaja, i pokaza im se sa Sira; zasja s gore Faranske, i dođe s mnoštvom hiljada svetaca, a u desnici mu zakon ognjeni za njih.

2 Moj. 19:18 , Sud. 5:4 , Dan. 4:13 , Dan. 7:10 , Avak. 3:3 , Dela 7:53 , Gal. 3:19 , Jevr. 2:2

3. Doista ljubi narode; svi su sveti Njegovi u ruci Tvojoj; i oni se slegoše k nogama Tvojim da prime reči Tvoje.

1 Sam. 2:9 , Psal. 50:5 , Os. 11:1 , Mal. 1:2 , Luka 10:39 , Dela 22:3

4. Mojsije nam dade zakon, nasledstvo zboru Jakovljevom.

4 Moj. 30:1 , Jovan 7:19

5. Jer beše car u Izrailju, kad se sabirahu knezovi narodni, plemena Izrailjeva.

4 Moj. 30:1 , Jov 29:25

6. Da živi Ruvim i ne umre, a ljudi njegovih da bude malo!

7. A za Judu reče: Usliši Gospode glas Judin, i dovedi ga opet k narodu njegovom; ruke njegove neka vojuju na nj, a Ti mu pomaži protiv neprijatelja njegovih.

1 Moj. 49:8

8. I za Levija reče: Tvoj Tumim i Tvoj Urim neka budu u čoveka Tvog svetog, kog si okušao u Masi i s kojim si se prepirao na vodi Merivi;

2 Moj. 28:30 , 3 Moj. 8:8 , 4 Moj. 27:21 , Jevr. 3:8

9. Koji kaže ocu svom i materi svojoj: Ne gledam na vas; koji ne poznaje braću svoju i za sinove svoje ne zna, jer drži reči Tvoje i zavet Tvoj čuva.

2 Moj. 32:26 , 2 Moj. 32:27 , 3 Moj. 10:6 , 5 Moj. 13:6 , Mal. 2:5 , Mat. 10:37 , Mar. 10:29 , Luka 14:26 , Luka 18:29

10. Oni uče uredbama Tvojim Jakova i zakonu Tvom Izrailja, i meću kad pod nozdrve Tvoje i žrtvu što se sažiže na oltar Tvoj.

Psal. 51:19

11. Blagoslovi, Gospode, vojsku njegovu, i neka Ti milo bude delo ruku njegovih; polomi bedre onima koji ustaju na nj i koji mrze na nj, da ne ustanu.

Psal. 20:3

12. Za Venijamina reče: Mili Gospodu nastavaće bez straha s Njim; zaklanjaće ga svaki dan, i među plećima Njegovim nastavaće.

13. I za Josifa reče: Blagoslovena je zemlja njegova od Gospoda blagom s neba, rosom i iz dubine odozdo,

1 Moj. 27:28 , 1 Moj. 49:25

14. I blagom koje dolazi od sunca, i blagom koje dolazi od meseca.

15. I blagom starih brda i blagom večnih humova.

Avak. 3:6

16. I blagom na zemlji i obiljem njenim, i milošću onog koji stoji u kupini. Neka to dođe ne glavu Josifu i na teme odvojenome između braće svoje.

2 Moj. 3:2 , 2 Moj. 3:4 , Dela 7:30

17. Krasota je njegova kao u prvenca teleta, i rogovi njegovi kao rogovi u jednoroga; njima će bosti narode sve do kraja zemlje; to je mnoštvo hiljada Jefremovih i hiljade Manasijine.

4 Moj. 23:22 , 1 Car. 22:11 , Jov 39:12 , Jezek. 34:21

18. A za Zavulona reče: Veseli se Zavulone izlaskom svojim, i Isahare šatorima svojim.

1 Moj. 49:13

19. Narode će sazvati na goru, onde će prineti žrtve pravedne; jer će obilje morsko sisati i skriveno blago u pesku.

Psal. 4:5 , Isa. 2:3

20. A za Gada reče: Blagosloven je koji širi Gada; on nastava kao lav, i kida ruku i glavu.

1 Dn. 12:8

21. Izabra sebi prvo, jer onde dobi deo od Onog koji dade zakon; zato će ići s knezovima narodnim, i izvršavati pravdu Gospodnju i sudove Njegove s Izrailjem.

4 Moj. 32:16 , 4 Moj. 32:21

22. A za Dana reče: Dan je lavić, koji će iskakati iz Vasana.

Is.N. 19:47

23. I za Neftalima reče: Neftalime, siti milosti i puni blagoslova Gospodnjeg, zapad i jug uzmi.

Is.N. 19:32 , Is.N. 19:34

24. I za Asira reče: Asir će biti blagoslov mimo druge sinove, biće mio braći svojoj, zamakaće u ulje nogu svoju.

1 Moj. 49:20 , Jov 29:6

25. Gvožđe i bronza biće pod obućom tvojom; i dokle traju dani tvoji trajaće snaga tvoja.

26. Izrailju! Niko nije kao Bog, koji ide po nebu tebi u pomoć, i u veličanstvu svom na oblacima.

Psal. 68:4 , Psal. 68:33 , Psal. 86:8 , Jer. 10:6 , Avak. 3:8

27. Zaklon je Bog večni i pod mišicom večnom; On će odagnati ispred tebe neprijatelje tvoje, i reći će: Zatri!

Psal. 90:1

28. Da bi nastavao Izrailj sam bezbrižno, izvor Jakovljev, u zemlji obilnoj žitom i vinom; i nebo će njegovo pokropiti rosom.

4 Moj. 23:9 , Jer. 23:6

29. Blago tebi narode Izrailju! Ko je kao ti, narod kog je sačuvao Gospod, štit pomoći tvoje, i mač slave tvoje? Neprijatelji će se tvoji poniziti, a ti ćeš gaziti visine njihove.

2 Sam. 7:23 , Psal. 144:15


5. Mojsijeva, glava 34

1. Tada iziđe Mojsije iz polja moavskog na goru Nava, na vrh Fazge, koja je prema Jerihonu; i pokaza mu Gospod svu zemlju od Galada do Dana;

5 Moj. 32:52 , Sud. 18:28

2. I svu zemlju Neftalimovu; i zemlju Jefremovu i Manasijinu, i svu zemlju Judinu do mora zapadnog,

2 Moj. 23:31 , 4 Moj. 34:6 , 5 Moj. 11:24

3. I južnu stranu, i ravnicu, dolinu pod Jerihonom mestom gde ima mnogo palmovih drveta do Sigora.

Sud. 1:16 , Sud. 3:13 , 2 Dn. 28:15

4. I reče mu Gospod: Ovo je zemlja, za koju sam se zakleo Avramu, Isaku i Jakovu govoreći: Semenu tvom daću je. Pokazah ti da je vidiš očima svojim, ali u nju nećeš ući.

5. I umre onde Mojsije, sluga Gospodnji u zemlji moavskoj po reči Gospodnjoj.

5 Moj. 32:50 , Is.N. 1:1 , Mal. 4:4

6. A pogrebe ga Gospod u dolini u zemlji moavskoj prema Vet-Fegoru; i niko ne dozna za grob njegov do današnjeg dana.

Juda 1:9

7. I beše Mojsiju sto i dvadeset godina kad umre, i ne behu potamnele oči njegove niti ga snaga izdala.

1 Moj. 27:1 , 5 Moj. 31:2 , Is.N. 14:11

8. I plakaše sinovi Izrailjevi za Mojsijem u polju moavskom trideset dana; i prođoše plačni dani žalosti za Mojsijem.

1 Moj. 50:3 , 4 Moj. 20:29 , 1 Sam. 25:1 , Isa. 57:1

9. A Isus sin Navin beše pun duha mudrosti, jer Mojsije beše metnuo na nj ruke svoje. I slušaše ga sinovi Izrailjevi, i tvoriše kao što zapovedi Gospod preko Mojsija.

2 Moj. 31:3 , 4 Moj. 11:17 , 4 Moj. 27:18 , 4 Moj. 27:20 , 1 Car. 9:12 , Isa. 11:2

10. Ali ne usta više prorok u Izrailju kao Mojsije, kog Gospod pozna licem k licu,

2 Moj. 33:11 , 4 Moj. 12:6 , 5 Moj. 5:4 , 5 Moj. 18:15

11. U svim znacima i čudesima, za koja posla Gospod da ih učini u zemlji misirskoj na Faraonu i na svim slugama njegovim i na svoj zemlji njegovoj,

12. I u svim delima krepke ruke i u svim strahotama velikim, koje učini Mojsije pred svim Izrailjem.


Titu, glava 1

1. Od Pavla, sluge Božjeg, a apostola Isusa Hrista po veri izabranih Božjih i po poznanju istine pobožnosti,

1 Tim. 6:3 , 2 Tim. 2:25

2. Za nadu večnog života, koji obeća nelažni Bog pre vremena večnih,

2 Tim. 1:9 , 1 Pet. 1:20

3. A javi u vremena svoja reč svoju propovedanjem, koje je meni povereno po zapovesti Spasitelja našeg Boga,

Isa. 12:2 , Dela 9:15 , Titu 2:10 , Titu 2:13

4. Titu, pravom sinu po veri nas obojice, blagodat, milost, mir od Boga Oca i Gospoda Isusa Hrista, Spasa našeg.

2 Kor. 2:13 , Gal. 2:3

5. Zato te ostavih u Kritu da popraviš šta je nedovršeno, i da postaviš po svim gradovima sveštenike, kao što ti ja zapovedih,

Dela 14:23 , 1 Kor. 11:34

6. Ako je ko bez mane, jedne žene muž, i ima vernu decu, koju ne kore za kurvarstvo ili za nepokornost.

7. Jer vladika treba da je bez mane, kao Božji pristav; ne koji sebi ugađa, ne gnevljiv, ne pijanica, ne bojac, ne lakom na pogani dobitak;

3 Moj. 10:9 , Mat. 24:45

8. Nego gostoljubiv, blag, pošten, pravedan, svet, čist;

9. Koji se drži verne reči po nauci, da bude kadar i savetovati sa zdravom naukom, i pokarati one koji se protive.

1 Tim. 1:10

10. Jer ima mnogo neposlušnih, praznogovorljivih, i umom prevarenih, a osobito koji su iz obrezanja,

Dela 15:1

11. Kojima treba usta zatvoriti; koji cele kuće izopačuju učeći šta ne treba, poganog dobitka radi.

Mat. 23:14

12. A reče neko od njih, njihov prorok: Krićani svagda lažljivi, zli zverovi, besposleni trbusi.

Dela 17:28

13. Svedočanstvo je ovo istinito; zaradi tog uzroka karaj ih bez šteđenja, da budu zdravi u veri,

14. Ne slušajući jevrejske gatalice ni zapovesti ljudi koji se odvraćaju od istine.

Isa. 29:13 , Mat. 15:9

15. Čistima je sve čisto; a poganima i nevernima ništa nije čisto, nego je opoganjen njihov i um i savest.

Agej 2:14 , Luka 11:39 , Dela 10:15 , Rim. 14:14

16. Govore da poznaju Boga, a delima Ga se odriču; jer su mrski i neposlušni, i ni za kakvo dobro delo valjani.

Jezek. 33:31


Titu, glava 2

1. A ti govori šta pristoji zdravoj nauci:

1 Tim. 6:3

2. Starcima da budu trezni, pošteni, čisti, zdravi u veri, u ljubavi, u trpljenju;

3. Staricama, takođe, da žive kao što se pristoji svetima, da ne budu opadljive, da se ne predaju vrlo vinu, da uče dobru,

1 Pet. 3:3

4. Da uče mlade da ljube muževe, da ljube decu,

5. Da budu poštene, čiste, dobre domaćice, blage, pokorne svojim muževima, da se ne huli na reč Božiju.

Priče 7:11 , Kol. 3:18 , 1 Tim. 6:1 , 1 Pet. 3:1 , 1 Pet. 3:5

6. Tako i mladiće savetuj da budu pošteni.

7. A u svemu sam sebe podaj za ugled dobrih dela, u nauci celost, poštenje,

Psal. 74:2 , Efes. 6:24 , 1 Pet. 5:3

8. Reč zdravu, nezazornu: da se posrami onaj koji se protivi, ne imajući ništa zlo govoriti za nas.

Nem. 5:9 , 1 Tim. 6:3

9. Sluge da slušaju svoje gospodare, da budu ugodni u svačemu, da ne odgovaraju,

10. Da ne kradu, nego u svačemu da pokazuju dobru veru, da nauku Spasitelja našeg Boga ukrašuju u svačemu.

11. Jer se pokaza blagodat Božja koja spasava sve ljude,

Isa. 49:6 , Jovan 1:9

12. Učeći nas da se odreknemo bezbožnosti i želja ovog sveta, i da pošteno i pravedno i pobožno poživimo na ovom svetu,

Luka 1:75 , Rim. 6:15

13. Čekajući blaženu nadu i javljanje slave velikog Boga i Spasa našeg Isusa Hrista,

Dela 24:15 , 1 Tim. 1:1

14. Koji je dao sebe za nas da nas izbavi od svakog bezakonja, i da očisti sebi narod izbrani koji čezne za dobrim delima.

2 Moj. 15:16 , 5 Moj. 7:6 , Mal. 3:3 , Mat. 3:12 , Dela 15:9 , Jevr. 9:14

15. Ovo govori, i savetuj, i karaj sa svakom zapovešću da te niko ne prezire.

Priče 6:30


Titu, glava 3

1. Opominji ih da budu pokorni i poslušni gospodarima i zapovednicima, i gotovi na svako dobro delo;

Jevr. 13:21

2. Ni na koga da ne hule, da se ne svađaju, nego da budu mirni, svaku krotost da pokazuju svim ljudima,

2 Moj. 20:16 , Efes. 4:31

3. Jer i mi bejasmo nekada ludi, i nepokorni, i prevareni, služeći različnim željama i slastima, u pakosti i zavisti živeći, mrski budući i mrzeći jedan na drugog.

2 Tim. 3:6

4. A kad se pokaza blagodat i čovekoljublje Spasa našeg Boga,

5. Ne za dela pravedna koja mi učinismo, nego po svojoj milosti spase nas banjom prerođenja i obnovljenjem Duha Svetog,

Mat. 3:11 , Jovan 3:3 , Jovan 3:5 , Rim. 3:20 , Gal. 2:16 , 1 Pet. 3:20 , 1 Pet. 3:21

6. Kog izli na nas obilno kroz Isusa Hrista Spasitelja našeg,

Jezek. 36:25 , Joilo 2:28 , Rim. 5:5

7. Da se opravdamo blagodaću Njegovom, i da budemo naslednici života večnog po nadi.

8. Sine Tite! Istinita je reč, i u ovome hoću da utvrđuješ, da se oni koji verovaše Bogu trude i staraju za dobro delo: ovo je korisno ljudima i dobro.

9. A ludih zapitkivanja i teftera od plemena, i svađa i prepiranja o zakonu kloni se; jer je to nekorisno i prazno.

Mat. 22:28 , 1 Tim. 1:4

10. Čoveka jeretika po prvom i drugom savetovanju kloni se,

Mat. 18:17 , 2 Kor. 13:2 , 2 Jov. 1:10

11. Znajući da se takav izopačio, i greši, i sam je sebe osudio.

Mat. 25:26 , Dela 13:46

12. Kad pošaljem k tebi Artemu ili Tihika, postaraj se da dođeš k meni u Nikopolj, jer sam namislio da onde zimujem.

Dela 20:4

13. Zinu zakonika i Apola lepo opremi da imaju sve što im treba.

Dela 18:24

14. Ali i naši neka se uče napredovati u dobrim delima, ako gde bude od potrebe da ne budu bez roda.

Kol. 1:10

15. Pozdravljaju te svi koji su sa mnom. Pozdravi sve koji nas ljube u veri. Blagodat sa svima vama. Amin.


Filimonu

1. Od Pavla, sužnja Isusa Hrista, i Timotija brata, Filimonu ljubaznom i pomagaču našem,

Efes. 4:1 , Filip. 2:25

2. I Apfiji, sestri ljubaznoj, i Arhipu, našem drugaru u vojevanju, i domaćoj tvojoj crkvi:

Rim. 16:5 , Kol. 4:17

3. Blagodat vam i mir od Boga Oca našeg, i Gospoda Isusa Hrista.

Efes. 1:2

4. Zahvaljujem Bogu svom spominjući te svagda u molitvama svojim,

Filip. 1:3 , 1 Sol. 1:2

5. Čuvši ljubav tvoju i veru koju imaš ka Gospodu Isusu i k svima svetima:

Efes. 1:15 , 1 Jov. 3:23

6. Da tvoja vera, koju imamo zajedno, bude silna u poznanju svakog dobra, koje imate u Hristu Isusu.

Filip. 1:9 , 1 Pet. 1:8

7. Jer imam veliku radost i utehu radi ljubavi tvoje, što srca svetih počinuše kroza te, brate!

2 Tim. 1:16

8. Toga radi ako i imam veliku slobodu u Hristu da ti zapovedam šta je potrebno,

2 Kor. 3:12

9. Ali opet molim ljubavi radi, ja koji sam takav kao starac Pavle, a sad sužanj Isusa Hrista;

10. Molimo te za svog sina Onisima, kog rodih u okovima svojim;

1 Kor. 4:15 , Gal. 4:19 , Kol. 4:9

11. Koji je tebi nekada bio nepotreban, a sad je i tebi i meni vrlo potreban, kog poslah tebi natrag;

12. A ti ga, to jest, moje srce primi.

13. Ja ga htedoh da zadržim kod sebe, da mi mesto tebe posluži u okovima jevanđelja;

Filip. 2:30

14. Ali bez tvoje volje ne htedoh ništa činiti, da ne bi tvoje dobro bilo kao za nevolju, nego od dobre volje.

2 Kor. 9:7 , 1 Pet. 5:2

15. Jer može biti da se za to rastade s tobom na neko vreme da ga dobiješ večno,

1 Moj. 45:5 , 1 Moj. 45:8

16. Ne više kao roba, nego više od roba, brata ljubaznog, a osobito meni, a kamoli tebi, i po telu i u Gospodu

Mat. 23:8 , Efes. 6:5 , Kol. 3:22 , 1 Tim. 6:2

17. Ako dakle držiš mene za svog drugara, primi njega kao mene.

2 Kor. 8:23

18. Ako li ti u čemu skrivi, ili je dužan, to na mene zapiši.

19. Ja Pavle napisah rukom svojom, ja ću platiti: da ti ne kažem da si i sam sebe meni dužan.

1 Kor. 16:21 , Gal. 6:11

20. Da brate! Da imam korist od tebe u Gospodu, razveseli srce moje u Gospodu.

21. Uzdajući se u tvoju poslušnost napisah ti znajući da ćeš još više učiniti nego što govorim.

2 Kor. 2:3 , 2 Kor. 7:16

22. A uz to ugotovi mi i konak; jer se nadam da ću za vaše molitve biti darovan vama.

Rim. 15:30 , 2 Kor. 1:11 , Filip. 1:25 , Jakov 5:16

23. Pozdravlja te Epafras koji je sa mnom sužanj u Hristu Isusu, Marko, Aristarh, Dimas, Luka, pomagači moji.

Dela 12:12 , Dela 19:29 , Dela 20:4 , Kol. 1:7 , Kol. 4:14 , 2 Tim. 4:11 , 1 Pet. 5:13

24. Blagodat Gospoda našeg Isusa Hrista sa duhom vašim. Amin.


Jevrejima, glava 1

1. Bog koji je nekada mnogo puta i različitim načinom govorio očevima preko proroka, govori i nama u posledak dana ovih preko sina,

4 Moj. 12:6 , 4 Moj. 12:8

2. Kog postavi naslednika svemu, kroz kog i svet stvori.

Psal. 2:8 , Psal. 33:6 , Mat. 13:11 , Mat. 21:38 , Mar. 12:7 , Luka 10:23 , Jovan 1:3 , Jovan 1:17 , Gal. 4:4

3. Koji budući sjajnost slave i obličje bića Njegovog, i noseći sve u reči sile svoje, učinivši sobom očišćenje greha naših, sede s desne strane prestola veličine na visini,

Psal. 45:6 , Zah. 13:7 , Mat. 22:44 , Mar. 12:36 , Luka 20:42 , Jovan 14:9 , Jovan 17:5 , Dela 2:34 , 2 Kor. 4:4 , Kol. 1:17 , Otkr. 4:11

4. I toliko bolji posta od anđela koliko preslavnije ime od njihova dobi.

Filip. 2:9

5. Jer kome od anđela reče kad: Sin moj ti si, ja te danas rodih? I opet: Ja ću Mu biti Otac, i On će mi biti Sin.

Psal. 2:7 , Psal. 89:26

6. I opet uvodeći Prvorodnoga u svet govori: i da Mu se poklone svi anđeli Božiji.

Psal. 97:7 , Rim. 8:29 , 1 Pet. 3:22

7. Tako i anđelima govori: Koji čini anđele svoje duhove, i sluge svoje plamen ognjeni.

Psal. 104:4 , Zah. 6:5

8. A sinu: Presto je Tvoj, Bože, va vek veka; palica je pravde palica carstva Tvog.

Psal. 45:6

9. Omilela Ti je pravda, i omrzao si na bezakonje: toga radi pomaza Te, Bože, Bog Tvoj uljem radosti većma od drugova Tvojih.

Isa. 61:1

10. I opet: Ti si, Gospode, u početku osnovao zemlju, i nebesa su dela ruku Tvojih:

1 Moj. 1:1 , Psal. 102:25

11. Ona će proći, a Ti ostaješ: i sva će ostareti kao haljina,

Isa. 34:4

12. I savićeš ih kao haljinu, i izmeniće se: a Ti si Onaj isti, i Tvojih godina neće nestati.

13. A kome od anđela reče kad: Sedi meni s desne strane dok položim neprijatelje Tvoje podnožje nogama Tvojim?

Psal. 110:1

14. Nisu li svi službeni duhovi koji su poslani na službu onima koji će naslediti spasenje?

Zah. 1:10


Jevrejima, glava 2

1. Toga radi valja nam većma paziti na reči koje slušamo, da kako ne otpadnemo.

2. Jer ako je ono što je govoreno preko anđela utvrđeno, i svaki prestupak i oglušak pravednu platu primio:

Dela 7:53

3. Kako ćemo pobeći na marivši za toliko spasenje? Koje poče Gospod propovedati, i oni koji su čuli potvrdiše među nama,

Isa. 45:17 , Mat. 21:41 , Luka 1:2

4. Kad i Bog posvedoči i znacima i čudesima i različitim silama, i Duha Svetog razdeljivanjem po svojoj volji.

Mar. 16:20 , Dela 5:12 , 1 Kor. 12:11

5. Jer Bog ne pokori anđelima vasioni svet, koji ide i o kome govorimo.

6. Ali neko posvedoči negde govoreći: Šta je čovek da ga se opomeneš, ili sin čovečiji da ga obiđeš?

Psal. 8:4

7. Umalio si ga malim nečim od anđela, slavom i časti venčao si ga, i postavio si ga nad delima ruku svojih:

8. Sve si pokorio pod noge Njegove. A kad Mu pokori sve, ništa ne ostavi Njemu nepokoreno; ali sad još ne vidimo da Mu je sve pokoreno.

Efes. 1:22

9. A umanjenog malim čim od anđela vidimo Isusa, koji je za smrt što podnese venčan slavom i časti, da bi po blagodati Božijoj za sve okusio smrt.

Psal. 8:5

10. Jer prilikovaše Njemu za kog je sve i kroz kog je sve, koji dovede mnoge sinove u slavu, da dovrši Poglavara spasenja njihovog stradanjem.

Priče 16:4 , Isa. 43:21 , Mat. 3:15 , Luka 24:46 , Jevr. 6:20 , Jevr. 7:28

11. Jer i Onaj koji osvećuje, i oni koji se osvećuju, svi su od Jednog; zaradi tog uzroka ne stidi se nazvati ih braćom

Mat. 28:10 , Jovan 20:17

12. Govoreći: Objaviću ime Tvoje braći svojoj, i posred crkve zapevaću Te.

Psal. 22:22

13. I opet: Ja ću se u Njega uzdati. I opet: Evo ja i deca moja koju mi je dao Bog.

Psal. 18:2 , Isa. 8:18 , Isa. 12:2 , Jovan 10:29

14. Budući, pak, da deca imaju telo i krv, tako i On uze deo u tome, da smrću satre onog koji ima državu smrti, to jest đavola;

Jovan 1:14 , Rim. 8:3 , Kol. 2:15 , 2 Tim. 1:10

15. I da izbavi one koji god od straha smrti u svemu životu biše robovi.

4 Moj. 17:13 , Jov 33:24 , Jov 33:28 , Psal. 33:19 , Luka 1:74

16. Jer se zaista ne primaju anđeli, nego se prima seme Avraamovo.

17. Zato beše dužan u svemu da bude kao braća, da bude milostiv i veran poglavar sveštenički pred Bogom, da očisti grehe narodne.

3 Moj. 9:15 , 3 Moj. 14:20 , Filip. 2:7

18. Jer u čemu postrada i iskušan bi u onome može pomoći i onima koji se iskušavaju.

Jevr. 4:15 , Jevr. 5:2


Jevrejima, glava 3

1. Zato, braćo sveta, zajedničari zvanja nebeskog, poznajte poslanika i vladiku, kog mi priznajemo, Isusa Hrista,

Mat. 15:24 , 1 Tim. 3:15

2. Koji je veran Onome koji ga stvori, kao i Mojsije u svemu domu njegovom.

4 Moj. 12:7

3. Jer Ovaj posta toliko dostojan veće časti od Mojsija, koliko veću od doma čast ima onaj koji ga je načinio.

Zah. 6:12 , Mat. 16:18

4. Jer svaki dom treba neko da načini; a ko je sve stvorio ono je Bog.

Efes. 2:10

5. I Mojsije dakle beše veran u svemu domu njegovom, kao sluga, za svedočanstvo onog što je trebalo da se govori.

5 Moj. 18:15 , 5 Moj. 18:18

6. Ali je Hristos kao sin u domu svom: kog smo dom mi, ako slobodu i slavu nade do kraja tvrdo održimo.

Mat. 10:22 , Rim. 11:22 , Efes. 4:12 , 1 Pet. 2:5

7. Zato, kao što govori Duh Sveti: Danas ako glas Njegov čujete,

2 Sam. 23:2 , Psal. 81:11 , Isa. 55:3 , Mat. 17:5 , Dela 1:16 , Jevr. 3:15

8. Ne budite drvenastih srca, kao kad se progneviste u dane napasti u pustinji,

9. Gde me iskušaše očevi vaši, iskušaše me, i gledaše dela moja četrdeset godina.

10. Toga radi rasrdih se na taj rod, i rekoh: Jednako se metu u srcima, ali oni ne poznaše puteve moje;

11. Zato se zakleh u gnevu svom da neće ući u pokoj moj.

12. Gledajte, braćo, da ne bude kad u kome od vas zlo srce neverstva da odstupi od Boga Živoga;

13. Nego se utešavajte svaki dan, dokle se danas govori, da koji od vas ne odrveni od prevare grehovne;

14. Jer postadosmo zajedničari Hristu, samo ako kako smo počeli u Njemu biti do kraja tvrdo održimo;

15. Dokle se govori: Danas, ako glas Njegov čujete, ne budite drvenastih srca, kao kad se progneviste.

16. Jer neki čuvši progneviše se, ali ne svi koji iziđoše iz Misira s Mojsijem.

4 Moj. 14:2 , 5 Moj. 1:34

17. A na koje mrzi četrdeset godina? Nije li na one koji sagrešiše, koji ostaviše kosti u pustinji?

4 Moj. 14:22 , 4 Moj. 14:29 , 4 Moj. 26:65 , Psal. 95:9 , Psal. 106:26 , 1 Kor. 10:5

18. A kojima se zakle da neće ući u pokoj Njegov, nego onima koji ne hteše da veruju?

19. I vidimo da ne mogoše ući za neverstvo.


Jevrejima, glava 4

1. Da se bojimo, dakle, da kako dok je još ostavljeno obećanje da se ulazi u pokoj Njegov, ne zakasni koji od vas.

4 Moj. 14:34 , Psal. 95:11

2. Jer je nama objavljeno kao i onima; ali onima ne pomaže čuvena reč, jer ne verovaše oni koji čuše.

Rim. 3:3

3. Jer mi koji verovasmo ulazimo u pokoj, kao što reče: Zato se zakleh u gnevu svom da neće ući u pokoj moj, ako su dela i bila gotova od postanja sveta.

5 Moj. 3:20 , 5 Moj. 12:9 , Psal. 95:11 , Jevr. 9:26

4. Jer negde reče za sedmi dan ovako: i počinu Bog u dan sedmi od svih dela svojih.

1 Moj. 2:2 , 2 Moj. 20:11

5. I na ovom mestu opet: Neće ući u pokoj moj.

6. Budući, pak, da neki imaju da uđu u njega, i oni kojima je najpre javljeno ne uđoše za neposlušanje;

Jevr. 3:19

7. Opet odredi jedan dan, danas, govoreći u Davidu po tolikom vremenu, kao što se pre kaza: Danas ako glas Njegov čujete, ne budite drvenastih srca.

Psal. 95:7

8. Jer da je Isus one doveo u pokoj, ne bi za drugi dan govorio potom.

9. Dakle je ostavljeno još počivanje narodu Božijem.

Jezek. 46:1

10. Jer koji uđe u pokoj Njegov, i on počiva od dela svojih, kao i Bog od svojih.

Jezek. 46:1

11. Da se postaramo, dakle, ući u taj pokoj, da ne upadne ko u onu istu gatku neverstva.

12. Jer je živa reč Božija, i jaka, i oštrija od svakog mača oštrog s obe strane, i prolazi tja do rastavljanja i duše i duha, i zglavaka i mozga, i sudi mislima i pomislima srca.

Psal. 147:15 , Isa. 49:2 , Jer. 23:29 , Luka 2:35 , 1 Kor. 14:24 , Otkr. 1:16

13. I nema tvari nepoznate pred Njime, nego je sve golo i otkriveno pred očima Onog kome govorimo.

14. Imajući, dakle, velikog Poglavara svešteničkog, koji je prošao nebesa, Isusa sina Božijeg, da se držimo priznanja.

15. Jer nemamo Poglavara svešteničkog koji ne može postradati s našim slabostima, nego koji je u svačemu iskušan kao i mi, osim greha.

Isa. 53:3 , Dan. 9:24 , Luka 22:28 , 2 Kor. 5:21 , 1 Pet. 2:22 , 1 Jov. 3:5

16. Da pristupimo, dakle, slobodno k prestolu blagodati, da primimo milost i nađemo blagodat za vreme kad nam zatreba pomoć.


Jevrejima, glava 5

1. Jer svaki poglavar sveštenički koji se iz ljudi uzima, za ljude se postavlja na službu k Bogu, da prinosi dare i žrtve za grehe,

Jevr. 8:4 , Jevr. 10:29

2. Koji može postradati s onima koji ne znaju i zalaze; jer je i on pod slabošću.

3. I zato je dužan kako za narodne tako i za svoje grehe prinositi.

3 Moj. 4:3 , Jevr. 5:1

4. I niko sam sebi ne daje časti, nego koji je pozvan od Boga, kao i Aron.

2 Moj. 28:1 , 4 Moj. 16:5 , 4 Moj. 16:40 , 1 Sam. 13:9 , 2 Sam. 6:6

5. Tako i Hristos ne proslavi sam sebe da bude poglavar sveštenički, nego Onaj koji Mu reče: Ti si moj sin, ja Te danas rodih.

Psal. 2:7 , Jovan 8:54 , Dela 13:33

6. Kao što i na drugom mestu govori: Ti si sveštenik vavek po redu Melhisedekovom.

Psal. 110:4 , Jevr. 5:11 , Jevr. 7:8

7. On u dane tela svog moljenja i molitve k Onome koji Ga može izbaviti od smrti s vikom velikom i sa suzama prinošaše, i bi utešen po svojoj pobožnosti.

Psal. 22:1 , Mat. 26:53 , Jovan 17:1

8. Iako i beše Sin Božji, ali od onog što postrada nauči se poslušanju.

Filip. 2:8

9. I svršivši sve, postade svima koji Ga poslušaše uzrok spasenja večnog.

10. I bi narečen od Boga poglavar sveštenički po redu Melhisedekovom.

Jevr. 6:20

11. Za kog bismo vam imali mnogo govoriti što je teško iskazati; jer ste postali slabi na slušanju.

2 Pet. 3:16

12. Jer vi koji bi valjalo da ste učitelji po godinama, opet potrebujete da učite koje su prva slova reči Božije; i postadoste da trebate mleka, a ne jake hrane.

13. Jer koji se god hrani mlekom, ne razume reči pravde, jer je dete.

Efes. 4:13

14. A savršenih je tvrda hrana, koji imaju osećanja dugim učenjem obučena za razlikovanje i dobra i zla.

1 Kor. 2:6 , 1 Kor. 2:14


Jevrejima, glava 6

1. Zato da ostavimo početak Hristove nauke i da se damo na savršenstvo: da ne postavljamo opet temelja pokajanja od mrtvih dela, i vere u Boga,

Filip. 3:13

2. Nauke krštenja, i stavljanja ruku, i vaskrsenja mrtvih, i suda večnog.

Dela 8:14 , Dela 17:31 , Dela 19:4 , Dela 24:25

3. I ovo ćemo učiniti ako Bog dopusti.

1 Kor. 4:19

4. Jer nije moguće one koji su jednom prosvetljeni, okusili dar nebeski, postali zajedničari Duha Svetog,

Mat. 7:22 , Mat. 12:32 , Jovan 4:10 , Efes. 2:8 , Jevr. 10:26 , Jevr. 10:32 , 2 Pet. 2:20 , 1 Jov. 5:16

5. I okusili dobru reč Božju, i silu onog sveta, i otpali,

6. Opet obnoviti na pokajanje, jer sami sebi nanovo raspinju i ruže sina Božijeg.

Jevr. 10:29

7. Jer zemlja koja pije dažd što često na nju pada, i koja rađa povrće dobro onima koji je rade, prima blagoslov od Boga;

1 Moj. 1:11

8. A koja iznosi trnje i čičak, nepotrebna je i kletve blizu, koja se najposle sažeže.

9. Ali od vas, ljubazni, nadamo se boljem i šta se drži spasenja, ako i govorimo tako.

10. Jer Bog nije nepravedan da zaboravi delo vaše i trud ljubavi koju pokazaste u ime Njegovo, posluživši svetima i služeći.

Mat. 10:42 , Jovan 13:20 , Dela 10:32

11. Ali želimo da svaki od vas pokaže to isto staranje da se nada održi tvrdo do samog kraja;

Kol. 2:2

12. Da ne budete lenivi, nego da se ugledate na one koji verom i trpljenjem dobijaju obećanja.

Jevr. 10:36

13. Jer kad Bog Avramu obeća, ne imajući ničim većim da se zakune, zakle se sobom,

1 Moj. 22:16

14. Govoreći: Zaista blagosiljajući blagosloviću te, i umnožavajući umnožiću te.

15. I tako trpeći dugo, dobi obećanje.

16. Jer se ljudi većim kunu, i svakoj njihovoj svađi svršetak je zakletva za potvrđenje.

2 Moj. 22:11

17. Zato i Bog kad htede naslednicima obećanja obilnije da pokaže tvrđu zaveta svog, učini posrednika kletvu:

Jov 23:13 , Isa. 14:24 , Rim. 11:29 , Jevr. 11:9 , Jakov 1:17

18. Da bi u dvema nepokolebljivim stvarima, u kojima Bogu nije moguće slagati, imali jaku utehu mi koji smo pribegli da se uhvatimo za nadu koja nam je dana,

1 Moj. 7:7 , Isa. 27:5 , Jevr. 12:1

19. Koji imamo kao tvrd i pouzdan lenger duše, koji ulazi i za najdalje zavese,

3 Moj. 16:15 , Psal. 130:7 , Jevr. 9:7

20. Gde Isus uđe napred za nas, postavši poglavar sveštenički doveka po redu Melhisedekovom.

Jovan 14:2 , Jevr. 4:14 , Jevr. 8:1


Jevrejima, glava 7

1. Jer ovaj Melhisedek beše car salimski, sveštenik Boga Najvišeg, koji srete Avraama kad se vraćaše s boja careva, i blagoslovi ga;

1 Moj. 14:18 , Psal. 110:4 , Jevr. 5:6 , Jevr. 5:10

2. Kome i Avraam dade desetak od svega. Prvo dakle znači car pravde, potom i car salimski, to jest car mira:

3. Bez oca, bez matere, bez roda, ne imajući ni početka danima, ni svršetka životu, a ispoređen sa sinom Božijim, i ostaje sveštenik doveka.

4. Ali pogledajte koliki je ovaj kome je i Avraam patrijarh dao desetak od plena.

1 Moj. 14:20

5. Istina, i oni od sinova Levijevih koji primiše sveštenstvo, imaju zapovest da uzimaju po zakonu desetak od naroda, to jest od braće svoje, ako su i izišli iz bedara Avramovih.

4 Moj. 18:21

6. Ali onaj koji se ne broji od njihovog roda, uze desetak od Avraama, i blagoslovi onog koji ima obećanje.

1 Moj. 12:2 , Dela 3:25 , Gal. 3:16

7. Ali bez svakog izgovora manje blagoslovi veće.

8. I tako ovde uzimaju desetak ljudi koji umiru, a onamo Onaj za kog se posvedoči da živi.

Jevr. 2:10

9. I, da ovako kažem, Levije koji uze desetak, dao je desetak kroz Avraama:

10. Jer beše još u bedrima očevim kad ga srete Melhisedek.

11. Ako je, dakle, savršenstvo postalo kroz levitsko sveštenstvo (jer je narod pod njim zakon primio), kakva je još potreba bila govoriti da će drugi sveštenik postati po redu Melhisedekovom, a ne po redu Aronovom?

Gal. 2:21 , Jevr. 8:7

12. Jer, kad se promeni sveštenstvo, mora se i zakon promeniti.

13. Jer za koga se ovo govori On je od drugog kolena, od kog niko ne pristupi k oltaru.

14. Jer je poznato da Gospod naš od kolena Judina izađe, za koje koleno Mojsije ne govori ništa o sveštenstvu.

1 Moj. 49:10 , Isa. 11:1 , Mat. 1:3 , Luka 3:33 , Rim. 1:3

15. I još je više poznato da će po redu Melhisedekovom drugi sveštenik postati,

16. Koji nije postao po zakonu telesne zapovesti nego po sili života večnog.

17. Jer svedoči: Ti si sveštenik vavek po redu Melhisedekovom.

Psal. 110:4 , Jevr. 5:6 , Jevr. 5:10

18. Tako se ukida pređašnja zapovest, što bi slaba i zaludna.

3 Moj. 7:36 , Rim. 8:3

19. Jer zakon nije ništa savršio; a postavi bolju nadu, kroz koju se približujemo k Bogu.

Dela 13:39 , Rim. 3:20 , Rim. 5:2 , Gal. 2:16 , Jevr. 6:18 , Jevr. 9:9

20. I još ne bez zakletve:

21. Jer oni bez zakletve postaše sveštenici; a Ovaj sa zakletvom kroz Onog koji Mu govori: Zakle se Gospod i neće se raskajati: Ti si sveštenik vavek po redu Melhisedekovom.

Psal. 110:4

22. Toliko boljeg zaveta posta Isus jamac.

23. I oni mnogi biše sveštenici, jer im smrt ne dade da ostanu.

24. A Ovaj, budući da ostaje vavek, ima večno sveštenstvo.

Isa. 9:6 , Jovan 12:34 , Jevr. 13:8

25. Zato i može vavek spasti one koji kroza Nj dolaze k Bogu, kad svagda živi da se može moliti za njih.

Isa. 53:12 , Rim. 8:34 , 1 Jov. 2:1

26. Jer takav nama trebaše poglavar sveštenički: svet, bezazlen, čist, odvojen od grešnika, i koji je bio više nebesa;

Efes. 1:20

27. Kome nije potrebno svaki dan, kao sveštenicima, najpre za svoje grehe žrtve prinositi, a potom za narodne, jer On ovo učini jednom, kad sebe prinese.

3 Moj. 9:7 , 3 Moj. 16:6 , 3 Moj. 16:11 , 3 Moj. 16:15 , Rim. 6:10 , Jevr. 5:3

28. Jer zakon postavlja ljude za sveštenike koji imaju slabost; a reč zakletve koje je rečena po zakonu, postavi sina vavek savršena.

Jevr. 2:10 , Jevr. 5:1


Jevrejima, glava 8

1. A ovo je glava od toga što govorimo: imamo takvog Poglavara svešteničkog koji sedi s desne strane prestola Veličine na nebesima;

Kol. 3:1

2. Koji je sluga svetinjama i istinitoj skiniji, koju načini Gospod, a ne čovek.

Jevr. 9:11

3. Jer se svaki poglavar sveštenički postavlja da prinosi dare i žrtve; zato valja da i Ovaj šta ima što će prineti.

Efes. 5:2

4. Jer da je na zemlji, ne bi bio sveštenik, kad imaju sveštenici koji prinose dare po zakonu,

5. Koji služe obličju i senu nebeskih stvari, kao što bi rečeno Mojsiju kad htede skiniju da načini: Gledaj, reče, da načiniš sve po prilici koja ti je pokazana na gori.

2 Moj. 25:40 , 4 Moj. 8:4 , Kol. 2:17 , Jevr. 9:23 , Jevr. 10:1

6. A sad dobi bolju službu, kao što je i posrednik boljeg zaveta, koji se na boljim obećanjima utvrdi.

Jevr. 7:22

7. Jer da je onaj prvi bez mane bio, ne bi se drugom tražilo mesta.

8. Jer kudeći ih govori: Evo dani idu, govori Gospod, i načiniću s domom Izrailjevim i s domom Judinim nov zavet;

Jer. 31:31

9. Ne po zavetu koji načinih s očevima njihovim u onaj dan kad ih uzeh za ruku da ih izvedem iz zemlje misirske; jer oni ne ostaše u zavetu mom, i ja ne marih za njih, govori Gospod.

10. Jer je ovo zavet koji ću načiniti s domom Izrailjevim posle onih dana, govori Gospod: daću zakone svoje u misli njihove, i na srcima njihovim napisaću ih, i biću im Bog, i oni će biti meni narod.

1 Moj. 17:7 , Jer. 24:7 , Jezek. 37:27 , Zah. 8:8

11. I nijedan neće učiti svog bližnjeg, i nijedan brata svog, govoreći: Poznaj Gospoda; jer će me svi poznati od malog do velikog među njima.

Isa. 54:13 , 1 Jov. 2:27

12. Jer ću biti milostiv nepravdama njihovim, i grehe njihove i bezakonja njihova neću više spominjati.

13. A kad veli: nov zavet, prvi načini vethim; a šta je vetho i ostarelo, blizu je kraja.


Jevrejima, glava 9

1. Tako i prvi zavet imaše pravdu bogomoljstva i svetinju zemaljsku.

2 Moj. 25:8 , 2 Moj. 39:33 , 3 Moj. 4:6

2. Jer skinija beše načinjena prva, u kojoj beše svećnjak i trpeza i postavljeni hlebovi, što se zove svetinja.

2 Moj. 26:1 , 3 Moj. 24:5

3. A za drugim zavesom beše skinija, koja se zove svetinja nad svetinjama,

2 Moj. 40:3

4. Koja imaše zlatnu kadionicu, i kovčeg zaveta okovan svuda zlatom, u kome beše zlatan sud s manom, i palica Aronova, koja se beše omladila, i ploče zaveta.

2 Moj. 16:33 , 2 Moj. 25:16 , 4 Moj. 17:10 , 5 Moj. 10:2 , 5 Moj. 10:5

5. A više njega behu heruvimi slave, koji osenjavahu oltar; o čemu se ne može sad govoriti redom.

3 Moj. 16:2

6. A kad ovo beše tako uređeno, ulažahu sveštenici svagda u prvu skiniju i savršivahu službu Božiju.

4 Moj. 28:3 , Dan. 8:11 , Jevr. 7:11

7. A u drugu ulažaše jednom u godini sam poglavar sveštenički, ne bez krvi, koju prinosi za sebe i za narodna neznanja.

2 Moj. 30:10 , 3 Moj. 16:2 , Jevr. 7:11

8. Ovim pokazivaše Duh Sveti da se još nije otvorio put svetih, dokle prva skinija stoji;

Jovan 14:6 , Jevr. 10:19 , Jevr. 10:20

9. Koja ostade prilika za sadašnje vreme, u koje se prinose dari i žrtve, i ne mogu da se svrše po savesti onog koji služi.

Gal. 3:21

10. Osim u jelima i pićima, i različnom umivanju i pravdanju tela, koje je postavljeno do vremena popravljenja.

3 Moj. 11:25 , 4 Moj. 19:7 , 2 Dn. 4:6 , Rim. 14:17 , Efes. 2:15 , Jevr. 7:16

11. Ali došavši Hristos, poglavar sveštenički dobara koja će doći, kroz bolju i savršeniju skiniju, koja nije rukom građena, to jest, nije ovog stvorenja,

Jevr. 8:2 , Jevr. 10:1

12. Ni s krvlju jarčijom, niti telećom, nego kroz svoju krv uđe jednom u svetinju, i nađe večni otkup.

Dan. 9:24 , Zah. 3:9 , Otkr. 1:5

13. Jer ako krv junčija i jarčija, i pepeo juničin, pokropivši njom opoganjene, osvećuje na telesnu čistotu;

3 Moj. 4:35 , 3 Moj. 8:11 , 4 Moj. 19:2 , 4 Moj. 19:9 , Rim. 3:24

14. A kamoli neće krv Hrista, koji Duhom Svetim sebe prinese bez krivice Bogu, očistiti savest našu od mrtvih dela, da služimo Bogu Živom i Istinitom?

3 Moj. 4:35 , Luka 1:74 , Rim. 1:4 , Efes. 2:5 , Jevr. 1:3 , 1 Pet. 3:18 , 1 Jov. 1:7

15. I zato je novom zavetu posrednik, da kroz smrt, koja bi za otkup od prestupaka u prvom zavetu, obećanje večnog nasledstva prime zvani.

1 Tim. 2:5 , Jevr. 3:1 , 1 Pet. 3:18

16. Jer gde je zavet valja da bude i smrt onog koji čini zavet.

17. Jer je zavet po smrti potvrđen: budući da nema nikakve sile dok je živ onaj koji ga je načinio.

Gal. 3:15

18. Jer ni prvi nije utvrđen bez krvi.

2 Moj. 24:6

19. Jer kad Mojsije izgovori sve zapovesti po zakonu svom narodu, onda uze krvi jarčije i teleće, s vodom i vunom crvenom i isopom, te pokropi i knjigu i sav narod.

2 Moj. 24:5 , 3 Moj. 14:4

20. Govoreći: Ovo je krv zaveta koji Bog načini s vama.

2 Moj. 24:8 , Mat. 26:28 , Jevr. 13:20 , 1 Pet. 1:2

21. A tako i skiniju i sve sudove službene pokropi krvlju.

2 Moj. 29:12 , 3 Moj. 8:15

22. I gotovo sve se krvlju čisti po zakonu, i bez prolivanja krvi ne biva oproštenje.

2 Moj. 29:21 , 3 Moj. 17:11

23. Tako je trebalo da se obličja nebeskih ovima čiste, a sama nebeska boljim žrtvama od ovih.

Jevr. 8:5

24. Jer Hristos ne uđe u rukotvorenu svetinju, koja je prilika prave, nego u samo nebo, da se pokaže sad pred licem Božijim za nas;

2 Moj. 28:29 , Jevr. 6:20 , Jevr. 7:25 , 1 Jov. 2:1

25. Niti da mnogo puta prinosi sebe, kao što poglavar sveštenički ulazi u svetinju svake godine s krvlju tuđom:

26. Inače bi On morao mnogo puta stradati od postanja sveta; a sad jednom na svršetku veka javi se da svojom žrtvom satre greh.

1 Kor. 10:11 , Gal. 4:4 , Efes. 1:10 , Jevr. 7:27

27. I kao što je ljudima određeno jednom umreti, a potom sud:

1 Moj. 3:19 , Prop. 3:20

28. Tako se i Hristos jednom prinese, da uzme mnogih grehe; a drugom će se javiti bez greha na spasenje onima koji Ga čekaju.

Mat. 25:34 , Mat. 26:28 , Jovan 14:3 , Rim. 6:10 , 1 Pet. 2:24 , 1 Jov. 3:5 , Otkr. 22:20


Jevrejima, glava 10

1. Jer zakon imajući sen dobara koja će doći, a ne samo obličje stvari, ne može nikada savršiti one koji pristupaju svake godine i prinose one iste žrtve.

Kol. 2:17 , Jevr. 7:11 , Jevr. 8:5 , Jevr. 9:11

2. Inače bi prestale prinositi se, kad oni koji služe ne bi više imali nikakvu savest za grehe, kad se jednom očiste;

3. Nego se njima svake godine čini spomen za grehe.

3 Moj. 16:21 , Jevr. 9:7

4. Jer krv junčija i jarčija ne može uzeti grehe.

3 Moj. 16:13 , Dan. 9:27 , Mih. 6:6 , Jevr. 9:13

5. Zato, ulazeći u svet govori: Žrtava i darova nisi hteo, ali si mi telo pripravio.

Psal. 40:6 , Isa. 1:11 , Jer. 6:20 , Amos 5:21

6. Žrtve i prilozi za greh nisu Ti bili ugodni.

7. Tada rekoh: Evo dođoh, u početku knjige pisano je za mene, da učinim volju Tvoju, Bože.

8. I više kazavši: Priloga i prinosa i žrtava, i žrtava za grehe nisi hteo, niti su Ti bili ugodni, što se po zakonu prinose;

9. Tada reče: Evo dođoh da učinim volju Tvoju, Bože. Ukida prvo da postavi drugo.

10. Po kojoj smo volji mi osvećeni prinosom tela Isusa Hrista jednom.

Jovan 17:19 , Jevr. 13:12

11. I svaki sveštenik stoji svaki dan služeći i jedne žrtve mnogo puta prinoseći koje nikad ne mogu uzeti grehe.

4 Moj. 28:3 , Jevr. 7:27

12. A On prinesavši jedinu žrtvu za grehe sedi svagda s desne strane Bogu.

Kol. 3:1 , Jevr. 1:3

13. Čekajući dalje dok se polože neprijatelji Njegovi podnožje nogama Njegovim.

Psal. 110:1 , Dela 2:34 , Jevr. 1:13

14. Jer jednim prinosom savršio je vavek one koji bivaju osvećeni.

15. A svedoči nam i Duh Sveti; jer kao što je napred kazano:

2 Pet. 1:21

16. Ovo je zavet koji ću načiniti s njima posle onih dana, govori Gospod: Daću zakone svoje u srca njihova, i u mislima njihovim napisaću ih;

Jer. 31:33

17. I grehe njihove i bezakonja njihova neću više spominjati.

18. A gde je oproštenje ovih onde više nema priloga za grehe.

19. Imajući, dakle, slobodu, braćo, ulaziti u svetinju krvlju Isusa Hrista, putem novim i živim.

20. Koji nam je obnovio zavetom, to jest telom svojim,

Mat. 11:27 , Mar. 15:38 , Jovan 10:9 , Jevr. 9:8

21. I sveštenika velikog nad domom Božijim:

1 Tim. 3:15

22. Da pristupamo s istinim srcem u punoj veri, očišćeni u srcima od zle savesti, i umiveni po telu vodom čistom;

4 Moj. 19:13 , Isa. 52:15 , Jezek. 36:25 , Efes. 3:12 , 1 Jov. 3:21

23. Da se držimo tvrdo priznanja nade: jer je veran onaj koji je obećao;

1 Kor. 1:9 , 1 Sol. 5:24 , 2 Sol. 3:3

24. I da razumevamo jedan drugog u podbunjivanju k ljubavi i dobrim delima,

25. Ne ostavljajući skupštinu svoju, kao što neki imaju običaj, nego jedan drugog savetujući, toliko većma koliko vidite da se približuje dan sudni.

Dela 2:42 , Rim. 13:11 , 2 Pet. 3:9

26. Jer kad mi grešimo namerno, pošto smo primili poznanje istine, nema više žrtve za grehe;

4 Moj. 15:30 , 2 Pet. 2:20 , 1 Jov. 5:16

27. Nego strašno čekanje suda, i revnost ognja koji će da pojede one koji se suprote.

Jezek. 36:5

28. Ko prestupi zakon Mojsijev, bez milosti umire kod dva ili tri svedoka.

29. Koliko mislite da će gore muke zaslužiti onaj koji sina Božijeg pogazi, i krv zaveta kojom se osveti za poganu uzdrži, i Duha blagodati naruži?

Mat. 12:31 , 1 Kor. 11:27 , 1 Kor. 11:29

30. Jer znamo Onog koji reče: Moja je osveta, ja ću vratiti, govori Gospod; i opet: Gospod će suditi narodu svom.

5 Moj. 32:35 , Psal. 50:4

31. Strašno je upasti u ruke Boga Živoga.

Isa. 33:14

32. Opominjite se, pak, prvih dana svojih, u koje se prosvetliste i mnogu borbu stradanja podnesoste,

Gal. 3:4 , Filip. 1:29

33. Koje postavši gledanje sa sramota i nevolja, a koje postavši drugovi onima koji žive tako.

Filip. 1:7 , 1 Sol. 2:14

34. Jer se na okove moje sažaliste, i dadoste s radošću da se razgrabi vaše imanje, znajući da imate sebi imanje bolje i nepropadljivo na nebesima.

Mat. 5:12

35. Ne odbacujte, dakle, slobodu svoju, koja ima veliku platu.

36. Jer vam je trpljenje od potrebe da volju Božiju savršivši primite obećanje.

Luka 21:19 , Kol. 3:24 , Jevr. 12:1

37. Jer još malo, vrlo malo, pa će doći Onaj koji treba da dođe i neće odocniti.

Avak. 2:3 , Luka 18:8

38. A pravednik živeće od vere; ako li odstupi neće biti po volji moje duše.

39. A mi, braćo, nismo od onih koji odstupaju na pogibao, nego od onih koji veruju da spasu duše.


Jevrejima, glava 11

1. Vera je, pak, tvrdo čekanje onog čemu se nadamo, i dokazivanje onog što ne vidimo.

Rim. 8:24

2. Jer u njoj stari dobiše svedočanstvo.

Jevr. 12:1

3. Verom poznajemo da je svet rečju Božjom svršen, da je sve što vidimo iz ništa postalo.

Psal. 148:5 , Jovan 1:3

4. Verom prinese Avelj Bogu veću žrtvu nego Kain, kroz koju dobi svedočanstvo da je pravednik, kad Bog posvedoči za dare njegove; i kroz nju on mrtav još govori.

1 Moj. 4:4 , 1 Jov. 3:12

5. Verom bi Enoh prenesen da ne vidi smrt; i ne nađe se, jer ga Bog premesti, jer pre nego ga premesti, dobi svedočanstvo da ugodi Bogu.

1 Moj. 5:22 , 1 Moj. 5:24 , 1 Sol. 4:17

6. A bez vere nije moguće ugoditi Bogu; jer onaj koji hoće da dođe k Bogu, valja da veruje da ima Bog i da plaća onima koji Ga traže.

Jovan 3:18 , Jovan 3:36

7. Verom Noje primivši zapovest i pobojavši se onog što još ne vide, načini kovčeg za spasenje doma svog, kojim osudi sav svet, i posta naslednik pravde po veri.

1 Moj. 6:13 , 1 Moj. 7:23 , Jezek. 33:5 , Rim. 3:22 , Filip. 3:9

8. Verom posluša Avraam kad bi pozvan da iziđe u zemlju koju htede da primi u nasledstvo, i iziđe ne znajući kuda ide.

9. Verom dođe Avraam u zemlju obećanu, kao u tuđu, i u kolibama življaše s Isakom i s Jakovom, sunaslednicima obećanja tog.

1 Moj. 12:8 , 1 Moj. 25:27

10. Jer čekaše grad koji ima temelje, kome je zidar i Tvorac Bog.

Isa. 14:32

11. Verom i sama Sara nerotkinja primi silu da zatrudni i rodi preko vremena starosti; jer držaše za vernog Onog koji obeća.

1 Moj. 17:19 , Luka 1:36 , Rim. 4:19

12. Zato se i rodiše od jednog, još gotovo mrtvog, kao zvezde nebeske mnoštvom, i kao nebrojeni pesak pokraj mora.

Rim. 4:19

13. U veri pomreše svi ovi ne primivši obećanja, nego ga videvši izdaleka, i poklonivši mu se, i priznavši da su gosti i došljaci na zemlji.

1 Moj. 47:9 , 1 Moj. 49:10 , 4 Moj. 24:17 , Jovan 8:56

14. Jer koji tako govore pokazuju da traže otačanstvo.

Jevr. 13:14

15. I da bi se oni opomenuli onog iz kog iziđoše, imali bi vreme da se vrate.

16. Ali sad bolje žele, to jest nebesko. Zato se Bog ne stidi njih nazvati se Bog njihov; jer im pripravi grad.

2 Moj. 3:6 , 2 Moj. 3:15 , Filip. 3:20

17. Verom privede Avraam Isaka kad bi kušan, i jedinorodnoga prinošaše, pošto beše primio obećanje,

1 Moj. 22:1 , Jakov 2:21

18. U kome beše kazano: U Isaku nazvaće ti se seme;

1 Moj. 21:12

19. Pomislivši da je Bog kadar i iz mrtvih vaskrsnuti; zato ga i uze za priliku.

20. Verom blagoslovi Isak Jakova i Isava u stvarima koje će doći.

1 Moj. 27:27

21. Verom blagoslovi Jakov umirući svakog sina Josifovog, i pokloni se vrhu palice njegove.

1 Moj. 47:31 , 1 Moj. 48:5 , 1 Moj. 48:15

22. Verom se opominja Josif umirući izlaska sinova Izrailjevih, i zapoveda za kosti svoje.

1 Moj. 50:24 , 2 Moj. 13:19

23. Verom Mojsija, pošto se rodi, kriše tri meseca roditelji njegovi, jer videše krasno dete, i pobojaše se zapovesti careve.

2 Moj. 1:16 , 2 Moj. 2:2

24. Verom Mojsije, kad bi veliki, ne htede da se naziva sin kćeri Faraonove;

2 Moj. 2:11

25. I volje stradati s narodom Božijim, negoli imati zemaljsku sladost greha:

Psal. 84:10 , Mat. 5:10

26. Državši sramotu Hristovu za veće bogatstvo od svega blaga misirskog; jer gledaše na platu.

27. Verom ostavi Misir, ne pobojavši se ljutine careve; jer se držaše Onog koji se ne vidi, kao da Ga viđaše.

2 Moj. 10:29 , Rim. 8:25

28. Verom učini pashu i proliv krvi, da se onaj koji gubljaše prvorođene ne dotakne do njih.

2 Moj. 12:21

29. Verom pređoše Crveno More kao po suvoj zemlji; koje i Misirci okušavši potopiše se.

30. Verom padoše zidovi jerihonski, kad se obilazi oko njih sedam dana.

Is.N. 6:20

31. Verom Raav kurva ne pogibe s nevernicima, primivši uhode s mirom, i izvedavši ih drugim putem.

Jakov 2:25

32. I šta ću još da kažem? Jer mi ne bi dostalo vremena kad bih stao pripovedati o Gedeonu, i o Varaku i Samsonu i Jeftaju, o Davidu i Samuilu, i o drugim prorocima,

Sud. 4:6 , Sud. 6:11 , Sud. 11:1 , Sud. 13:24 , 1 Sam. 1:20 , 1 Sam. 16:1

33. Koji verom pobediše carstva, učiniše pravdu, dobiše obećanja, zatvoriše usta lavovima,

1 Sam. 17:34 , Dan. 6:22

34. Ugasiše silu ognjenu, pobegoše od oštrica mača, ojačaše od nemoći, postaše jaki u bitkama, rasteraše vojske tuđe;

1 Sam. 14:13 , 1 Sam. 17:34 , 1 Sam. 17:51 , 2 Car. 20:7 , Psal. 6:8 , Dan. 3:25 , Dan. 3:27 , Dan. 6:22

35. Žene primiše svoje mrtve iz vaskrsenja; a drugi biše pobijeni, ne primivši izbavljenje, da dobiju bolje vaskrsenje;

1 Car. 17:22 , 2 Car. 4:35 , 2 Car. 4:37 , Dan. 11:33 , Dela 22:25

36. A drugi ruganje i boj podnesoše, pa još i okove i tamnice;

1 Moj. 39:20 , Jer. 20:2

37. Kamenjem pobijeni biše, pretrveni biše, iskušani biše, od mača pomreše; idoše u kožusima i u kozjim kožama, u sirotinji, u nevolji, u sramoti;

1 Car. 21:13 , 2 Car. 1:8 , 2 Dn. 24:21 , Dela 7:58

38. Kojih ne beše dostojan svet, po pustinjama potucaše se, i po gorama i po pećinama i po rupama zemaljskim.

1 Car. 18:4

39. I ovi svi dobivši svedočanstvo verom ne primiše obećanja;

40. Jer Bog nešto bolje za nas odredi, da ne prime bez nas savršenstva.

Rim. 11:26 , Otkr. 6:11


Jevrejima, glava 12

1. Zato, dakle, i mi imajući oko sebe toliku gomilu svedoka, da odbacimo svako breme i greh koji je za nas prionuo, i s trpljenjem da trčimo u bitku koja nam je određena,

2. Gledajući na Načelnika vere i Svršitelja Isusa, koji mesto određene sebi radosti pretrpe krst, ne mareći za sramotu, i sede s desne strane prestola Božijeg.

Psal. 110:1 , Luka 15:9 , 2 Kor. 3:18 , 1 Pet. 1:11

3. Pomislite, dakle, na Onog koji je takvo protivljenje protiv sebe od grešnika podneo, da ne oslabe duše vaše i da vam ne dotuži.

Jovan 15:20 , Gal. 6:9

4. Jer još do krvi ne dođoste boreći se protiv greha,

5. I zaboraviste utehu koju vam govori, kao sinovima: Sine moj! Ne puštaj u nemar karanja Gospodnja, niti gubi volje kad te On pokara;

Jov 5:17

6. Jer koga ljubi Gospod onog i kara; a bije svakog sina kog prima.

Psal. 94:12 , Jakov 1:12 , Otkr. 3:19

7. Ako trpite karanje, kao sinovima pokazuje vam se Bog: jer koji je sin kog otac ne kara?

8. Ako li ste bez karanja, u kome svi deo dobiše, dakle ste kopilad, a ne sinovi.

Psal. 73:14

9. Ako su nam dakle telesni očevi naši karači, i bojimo ih se, kako da ne slušamo Oca duhova, da živimo?

4 Moj. 27:16

10. Jer oni za malo dana, kako im ugodno beše, karahu nas; a Ovaj na korist, da dobijemo deo od Njegove svetinje.

3 Moj. 19:2 , Plač 3:33

11. Jer svako karanje kad biva ne čini se da je radost, nego žalost; ali posle daće miran rod pravde onima koji su naučeni njime.

Jakov 3:18

12. Zato oslabljene ruke i oslabljena kolena ispravite,

Jov 4:3 , Psal. 109:24 , Isa. 35:3

13. I staze poravnite nogama svojim, da ne svrne šta je hromo, nego još da se isceli.

Priče 4:26 , Gal. 6:1

14. Mir imajte i svetinju sa svima; bez ovog niko neće videti Gospoda.

Mat. 5:8

15. Gledajte da ko ne ostane bez blagodati Božije: da ne uzraste kakav koren gorčine, i ne učini pakost, i tim da se mnogi ne opogane.

5 Moj. 29:18

16. Da ne bude ko kurvar ili opoganjen, kao Isav, koji je za jedno jelo dao prvorodstvo svoje.

1 Moj. 25:33

17. Jer znate da je i potom, kad htede da primi blagoslov, odbačen; jer pokajanje ne nađe mesta, ako ga i sa suzama tražaše.

1 Moj. 27:34

18. Jer ne pristupiste ka gori koja se može opipati, i ognju razgorelom, oblaku, i pomrčini i oluji,

2 Moj. 19:12 , 2 Moj. 24:17 , 5 Moj. 4:11 , 2 Tim. 1:7

19. I trubnom glasu, i glasu reči, kog se odrekoše oni koji čuše, da ne čuju više reči;

2 Moj. 20:19 , 5 Moj. 18:16

20. Jer ne mogahu da podnesu ono što se zapovedaše: Ako se i zver dotakne do gore, biće kamenjem ubijena.

2 Moj. 19:12

21. I tako strašno beše ono što se vide da Mojsije reče: Uplašio sam se i drhćem.

22. Nego pristupiste k Sionskoj gori, i ka gradu Boga Živoga, Jerusalimu nebeskom, i mnogim hiljadama anđela,

Psal. 68:17 , Dan. 7:10 , Gal. 4:26 , Filip. 3:20 , Juda 1:14 , Otkr. 3:12

23. K saboru i crkvi prvorodnih koji su napisani na nebesima, i Bogu, sudiji svih, i duhovima savršenih pravednika,

Filip. 3:12

24. I k Isusu, Posredniku zaveta novog, i krvi kropljenja, koja bolje govori negoli Aveljeva.

1 Moj. 4:10 , 2 Moj. 24:8 , 1 Pet. 1:2

25. Ali gledajte da se ne odreknete Onog koji govori; jer kad oni ne utekoše koji se odrekoše onog koji prorokovaše na zemlji, a kamoli mi koji se odričemo nebeskog,

4 Moj. 16:1 , 4 Moj. 16:48

26. Kog glas potrese onda zemlju, a sad obeća govoreći; još jednom ja ću potresti ne samo zemlju nego i nebo.

2 Moj. 19:18 , Agej 2:6

27. A što veli: još jednom, pokazuje da će se ukinuti ono što se pomiče, kao stvoreno, da ostane ono što se ne pomiče.

Psal. 102:26 , Mat. 24:35 , 2 Pet. 3:10

28. Zato, primajući carstvo nepokolebano, da imamo blagodat kojom služimo za ugodnost Bogu, s poštovanjem i sa strahom.

29. Jer je Bog naš oganj koji spaljuje.

2 Moj. 24:17 , 5 Moj. 4:24 , Jezd. 9:14 , Psal. 50:3 , Isa. 66:15 , Jevr. 10:27


Jevrejima, glava 13

1. Ljubav bratinska da ostane među vama.

2. Gostoljubivosti ne zaboravljajte; jer neki ne znajući iz gostoljubivosti primiše anđele na konak.

1 Moj. 18:3 , 1 Moj. 19:2 , 1 Moj. 24:44 , Mat. 25:35

3. Opominjite se sužnja kao da ste s njima svezani, onih kojima se nepravda čini kao da ste i sami u telu.

Mat. 25:36 , Rim. 12:15

4. Ženidbu da drže svi u časti, i postelja ženidbena da bude čista; a kurvarima i preljubočincima sudiće Bog.

1 Kor. 7:38

5. Ne budite srebroljupci; budite zadovoljni onim što imate. Jer On reče: Neću te ostaviti, niti ću od tebe odstupiti;

1 Moj. 28:15 , 5 Moj. 31:6 , 5 Moj. 31:8 , Is.N. 1:5 , Psal. 37:25 , Isa. 41:10 , Isa. 41:17

6. Tako da smemo govoriti: Gospod je moj pomoćnik, i neću se bojati; šta će mi učiniti čovek?

Psal. 27:1

7. Opominjite se svojih učitelja koji vam kazivaše reč Božiju; gledajte na svršetak njihovog življenja, i ugledajte se na veru njihovu.

8. Isus Hristos juče je i danas onaj isti i vavek.

Jovan 8:58 , Efes. 4:5 , Jevr. 1:12 , Otkr. 1:4

9. U nauke tuđe i različne ne pristajte; jer je dobro blagodaću utvrđivati srca, a ne jelima, od kojih ne imaše koristi oni koji življaše u njima.

10. Imamo, pak, oltar od kog oni ne smeju jesti koji služe skiniji.

1 Kor. 9:13

11. Jer kojih životinja krv unosi poglavar sveštenički u svetinju za grehe, onih se telesa spaljuju izvan logora.

2 Moj. 29:14 , 3 Moj. 4:11 , Jezek. 43:21

12. Zato Isus, da osveti narod krvlju svojom, izvan grada postrada.

Jovan 19:17 , Dela 7:58

13. Zato dakle da izlazimo k Njemu izvan logora, noseći Njegovu sramotu.

1 Pet. 4:14

14. Jer ovde nemamo grada koji će ostati, nego tražimo onaj koji će doći.

Mih. 2:10

15. Kroz Njega, dakle, da svagda prinosimo Bogu žrtvu hvale, to jest plod usana koje priznaju ime Njegovo.

3 Moj. 7:12 , Psal. 50:14 , Isa. 57:19

16. A dobro činiti i davati milostinju ne zaboravljajte; jer se takvim žrtvama ugađa Bogu.

2 Kor. 9:13

17. Slušajte učitelje svoje i pokoravajte im se, jer se oni staraju za duše vaše, kao koji će dati odgovor, da to s radošću čine, a ne uzdišući; jer vam ovo ne pomaže.

Jezek. 3:17

18. Molite se Bogu za nas. Jer se nadamo da imamo dobru savest, starajući se u svemu dobro da živimo.

19. A odviše molim činite ovo, da bih se pre vratio k vama.

20. A Bog mira, koji izvede iz mrtvih velikog Pastira ovcama, krvlju zaveta večnog, Gospoda našeg Isusa Hrista,

2 Moj. 24:8 , Isa. 40:11 , Jezek. 34:23 , Zah. 9:11 , Mat. 26:28 , Luka 22:20 , Jovan 10:11

21. Da vas savrši u svakom delu dobrom, da učinite volju Njegovu, čineći u vama šta je ugodno pred Njime, kroz Isusa Hrista, kome slava va vek veka. Amin.

Gal. 1:5

22. Molim vas pak, braćo, primite reč poučenja; jer ukratko napisah i poslah vam.

23. Znajte da je otišao naš brat Timotije, s kojim, ako skoro dođe, videću vas.

1 Sol. 3:2 , 1 Tim. 6:12

24. Pozdravite sve učitelje svoje i sve svete. Pozdravljaju vas braća koja su iz Talijanske.

25. Blagodat sa svima vama. Amin.


Jakov, glava 1

1. Od Jakova, Boga i Gospoda Isusa Hrista sluge, svima dvanaest kolena rasejanim po svetu pozdravlje.

Mat. 10:3 , Jovan 7:35 , Dela 2:5 , Dela 26:7

2. Svaku radost imajte, braćo moja, kad padate u različne napasti,

3. Znajući da kušanje vaše vere gradi trpljenje;

4. A trpljenje neka delo dovršuje, da budete savršeni i celi bez ikakve mane.

5. Ako li kome od vas nedostaje premudrosti, neka ište u Boga koji daje svakome bez razlike i ne kori nikoga, i daće mu se;

1 Car. 3:9 , 2 Dn. 9:23 , Jov 28:12 , Jov 28:28 , Priče 2:3 , Priče 3:5 , Jer. 29:12 , Mat. 7:7 , Mar. 11:24 , Jovan 14:13

6. Ali neka ište s verom, ne sumnjajući ništa; jer koji se sumnja on je kao morski valovi, koje vetrovi podižu i razmeću.

Mat. 21:22 , Mar. 11:22 , Rim. 4:20 , 1 Tim. 2:8 , 1 Jov. 5:14

7. Jer takav čovek neka ne misli da će primiti šta od Boga.

8. Koji dvoumi nepostojan je u svima putevima svojim.

9. A poniženi brat neka se hvali visinom svojom;

10. A bogati svojom poniznošću; jer će proći kao cvet travni.

11. Jer sunce ogreja s vrućinom, i osuši travu, i cvet njen otpade, i krasota lica njena pogibe; tako će i bogati u hođenju svom uvenuti.

Psal. 19:6

12. Blago čoveku koji pretrpi napast; jer kad bude kušan primiće venac života, koji Bog obreče onima koji ga ljube.

Mat. 25:34 , Luka 22:28 , Luka 22:30 , Jevr. 12:5 , 1 Pet. 5:4 , Otkr. 3:19

13. Nijedan kad se kuša da ne govori: Bog me kuša; jer se Bog ne može zlom iskušati, i On ne kuša nikoga;

14. Nego svakog kuša njegova slast, koja ga vuče i mami.

15. Tada zatrudnevši slast rađa greh; a greh učinjen rađa smrt.

Jer. 44:25

16. Ne varajte se, ljubazna braćo moja!

17. Svaki dobri dar i svaki poklon savršeni odozgo je, dolazi od Oca svetlosti, u kog nema promenjivanja ni menjanja videla i mraka;

4 Moj. 23:19 , Mal. 3:6 , Jovan 3:27 , Jovan 6:32

18. Jer nas dragovoljno porodi rečju istine, da budemo novina od Njegovog stvorenja.

Jer. 2:3 , Jovan 1:13 , 1 Kor. 4:15 , 1 Pet. 1:23 , Otkr. 14:4

19. Zato, ljubazna braćo moja, neka bude svaki čovek brz čuti a spor govoriti i spor srditi se.

20. Jer srdnja čovečija ne čini pravde Božije.

21. Zato odbacite svaku nečistotu i suvišak zlobe, i s krotošću primite usađenu reč koja može spasti duše vaše.

Dela 13:26 , Rim. 1:16 , 1 Kor. 15:2 , Efes. 1:13 , Jevr. 2:3 , 1 Pet. 1:9

22. Budite, pak, tvorci reči, a ne samo slušači, varajući sami sebe.

23. Jer ako ko sluša reč a ne tvori, on je kao čovek koji gleda lice tela svog u ogledalu;

Jezek. 33:4 , Luka 6:47

24. Jer se ogleda pa otide, i odmah zaboravi kakav beše.

25. Ali koji providi u savršeni zakon slobode i ostane u njemu, i ne bude zaboravni slušač, nego tvorac dela, onaj će biti blažen u delu svom.

Jovan 13:17 , 2 Kor. 3:18

26. Ako koji od vas misli da veruje, i ne zauzdava jezik svoj, nego vara srce svoje, njegova je vera uzalud.

27. Jer vera čista i bez mane pred Bogom i Ocem jeste ova: obilaziti sirote i udovice u njihovim nevoljama, i držati sebe neopoganjenog od sveta.

2 Moj. 23:2 , 3 Moj. 18:20 , 3 Moj. 18:30 , Isa. 1:16 , Isa. 21:14 , Gal. 1:4 , Efes. 2:2 , 1 Tim. 1:5


Jakov, glava 2

1. Braćo moja! U veri Gospoda našeg slavnog Isusa Hrista ne gledajte ko je ko;

3 Moj. 19:15 , 5 Moj. 1:17 , Priče 24:23 , Mat. 22:16 , Dela 7:2 , 1 Kor. 2:8 , Filip. 2:9 , Juda 1:16

2. Jer ako dođe u crkvu vašu čovek sa zlatnim prstenom i u svetloj haljini, a dođe i siromah u rđavoj haljini,

Priče 19:4

3. I pogledate na onog u svetloj haljini, i kažete mu: Ti sedi ovde lepo, a siromahu kažete: Ti stani tamo, ili sedi ovde niže podnožja mog;

Mar. 12:39

4. I ne rasudiste u sebi, nego biste sudije zlih pomisli.

5. Čujte, ljubazna braćo moja, ne izabra li Bog siromahe ovog sveta da budu bogati verom, i naslednici carstva koje obreče onima koji njega ljube?

2 Moj. 20:6 , 1 Sam. 2:30 , Priče 8:17 , Mat. 5:3 , Luka 6:20 , Jovan 7:48

6. A vi osramotiste siromaha. Nisu li to bogati koji vas muče i vuku vas na sudove?

Priče 18:23

7. Ne hule li oni na dobro ime vaše kojim ste se nazvali?

8. Ako, dakle, zakon carski izvršujete po pismu: Ljubi bližnjeg kao samog sebe, dobro činite;

3 Moj. 19:18 , Mat. 22:39

9. Ako li gledate ko je ko, greh činite, i bićete pokarani od zakona kao prestupnici;

10. Jer koji sav zakon održi a sagreši u jednom, kriv je za sve,

5 Moj. 27:26 , Prop. 10:1 , Mat. 5:19 , Gal. 3:10

11. Jer Onaj koji je rekao: Ne čini preljube, rekao je i: Ne ubij. Ako dakle ne učiniš preljube a ubiješ, postao si prestupnik zakona.

2 Moj. 20:13 , 5 Moj. 5:18 , Mat. 19:18 , Mar. 10:19

12. Tako govorite i tako tvorite kao oni koji će zakonom slobode biti suđeni;

13. Jer će onome biti sud bez milosti koji ne čini milosti; i hvali se milost na sudu.

14. Kakva je korist, braćo moja, ako ko reče da ima veru a dela nema? Zar ga može vera spasti?

15. Ako, na primer, brat i li sestra goli budu, ili nemaju šta da jedu,

16. I reče im koji od vas: Idite s mirom, grejte se, i nasitite se, a ne da im potrebe telesne, šta pomaže?

17. Tako i vera ako nema dela, mrtva je po sebi.

18. No može ko reći: Ti imaš veru, a ja imam dela. Pokaži mi veru svoju bez dela svojih, a ja ću tebi pokazati veru svoju iz dela svojih.

19. Ti veruješ da je jedan Bog; dobro činiš; i đavoli veruju, i drhću.

Mat. 8:29 , Mar. 1:24 , Luka 4:34 , Dela 8:13 , Dela 16:17

20. Ali hoćeš li razumeti, o čoveče sujetni! Da je vera bez dela mrtva?

Gal. 5:6

21. Avraam otac naš ne opravda li se delima kad prinese Isaka, sina svog, na oltar?

1 Moj. 22:9

22. Vidiš li da vera pomože delima njegovim, i kroz dela svrši se vera?

23. I izvrši se pismo koje govori: Avraam verova Bogu, i primi mu se u pravdu, i prijatelj Božji nazva se.

1 Moj. 15:6 , 2 Dn. 20:7 , Isa. 41:8 , Rim. 4:3

24. Vidite li, dakle, da se delima pravda čovek, a ne samom verom?

25. A tako i Raav kurva ne opravda li se delima kad primi uhode, i izvede ih drugim putem?

Is.N. 2:16 , Jevr. 11:31

26. Jer, kao što je telo bez duha mrtvo, tako je i vera bez dobrih dela mrtva.


Jakov, glava 3

1. Ne tražite, braćo moja, da budete mnogi učitelji, znajući da ćemo većma biti osuđeni,

Mat. 23:8 , Luka 6:37 , 1 Pet. 5:3

2. Jer svi pogrešujemo mnogo puta. Ali ko u reči ne pogrešuje, onaj je savršen čovek, može zauzdati i sve telo.

1 Car. 8:46 , Psal. 34:13 , Priče 20:9 , Prop. 7:20 , Mat. 12:37 , 1 Pet. 3:10 , 1 Jov. 1:8

3. Jer gle, i konjima mećemo žvale u usta da nam se pokoravaju, i sve telo njihovo okrećemo.

4. Gle i lađe, ako su i velike i silni ih vetrovi gone, okreću se malom krmicom kuda hoće onaj koji upravlja.

5. A tako je i jezik mali ud, i mnogo čini. Gle, mala vatra, i kolike velike šume sažeže.

Jer. 14:15

6. I jezik je vatra, svet put nepravde. Tako i jezik živi među našim udima, poganeći sve telo, i paleći vreme života našeg, i zapaljujući se od pakla.

Psal. 57:4 , Priče 26:20 , Mat. 15:11 , Mat. 15:18 , Mar. 7:15 , Mar. 7:20 , Mar. 7:23

7. Jer sav rod zverinja i ptica, i bubina i riba, pripitomljava se i pripitomio se rodu čovečijem;

8. A jezik niko od ljudi ne može pripitomiti, jer je nemirno zlo, puno jeda smrtonosnoga.

Priče 10:32

9. Njime blagosiljamo Boga i Oca, i njime kunemo ljude, koji su stvoreni po obličju Božijem.

1 Moj. 1:26 , 1 Kor. 11:7

10. Iz jednih usta izlazi blagoslov i kletva. Ne valja, ljubazna braćo moja, da ovo tako biva.

Jer. 6:7

11. Eda li može izvor iz jedne glave točiti slatko i gorko?

12. Može li, braćo moja, smokva masline rađati ili vinova loza smokve? Tako nijedan izvor ne daje slane i slatke vode.

13. Ko je među vama mudar i pametan neka pokaže od dobrog življenja dela svoja u krotosti i premudrosti.

Gal. 6:4

14. Ako li imate gorku zavist i svađu u srcima svojim, ne hvalite se, ni lažite na istinu.

Rim. 13:13

15. Ovo nije ona premudrost što silazi odozgo, nego zemaljska, ljudska, đavolska.

Filip. 3:19

16. Jer gde je zavist i svađa onde je nesloga i svaka zla stvar.

1 Kor. 3:3

17. A koja je premudrost odozgo ona je najpre čista, a potom mirna, krotka, pokorna, puna milosti i dobrih plodova, bez hatera, i nelicemerna.

1 Kor. 2:6 , 1 Pet. 1:22

18. A plod pravde u miru seje se onima koji mir čine.

Mat. 5:9


Jakov, glava 4

1. Otkuda ratovi i raspre među nama? Ne otuda li, od slasti vaših, koje se bore u vašim udima?

Titu 3:9

2. Želite i nemate; ubijate i zavidite, i ne možete da dobijete; borite se i vojujete, i nemate, jer ne ištete.

2 Dn. 16:12 , Psal. 10:4

3. Ištete, i ne primate, jer zlo ištete, da u slastima svojim trošite.

1 Car. 3:11 , Jov 27:9 , Psal. 66:18 , Priče 1:28

4. Preljubočinci i preljubočinice! Ne znate li da je prijateljstvo ovog sveta neprijateljstvo Bogu? Jer koji hoće svetu prijatelj da bude, neprijatelj Božji postaje.

Jovan 15:19 , Gal. 1:10 , 1 Jov. 2:15

5. Ili mislite da pismo uzalud govori: Duh koji u nama živi mrzi na zavist?

1 Moj. 8:21

6. A On daje veću blagodat. Jer govori: Gospod suproti se ponositima, a poniženima daje blagodat.

Psal. 138:6 , Priče 3:34 , Mat. 23:12 , Mar. 9:35 , Luka 18:14 , Luka 22:26

7. Pokorite se, dakle, Bogu a protivite se đavolu i pobeći će od vas.

Efes. 4:27 , 1 Pet. 5:9

8. Približite se k Bogu, i On će se približiti k vama. Očistite ruke, grešnici, popravite srca svoja, nepostojani.

1 Moj. 18:23 , Isa. 55:6 , Os. 6:1

9. Budite žalosni i plačite i jaučite: smeh vaš neka se pretvori u plač, i radost u žalost.

10. Ponizite se pred Gospodom, i podignuće vas.

11. Ne opadajte jedan drugog, braćo; jer ko opada brata ili osuđuje brata svog opada zakon i osuđuje zakon, a ako zakon osuđuješ, nisi tvorac zakona, nego sudija.

12. Jedan je zakonodavac i sudija, koji može spasti i pogubiti; a ti ko si što drugog osuđuješ?

Mat. 10:28

13. Slušajte sad vi koji govorite: Danas ili sutra poći ćemo u ovaj ili onaj grad, i sedećemo onde jednu godinu, i trgovaćemo i dobijaćemo.

14. Vi koji ne znate šta će biti sutra. Jer šta je vaš život? On je para, koja se zamalo pokaže, a potom nestane.

15. Mesto da govorite: Ako Gospod htedbude, i živi budemo učinićemo ovo ili ono.

16. A sad se hvalite svojim ponosom. Svaka je hvala takva zla.

17. Jer koji zna dobro činiti i ne čini, greh mu je.

Luka 12:47 , Jovan 9:41 , Rim. 1:20


Jakov, glava 5

1. Hodite vi sad, bogati, plačite i ridajte za svoje ljute nevolje koje idu na vas.

Sof. 1:11

2. Bogatstvo vaše istruhnu, i haljine vaše pojedoše moljci;

3. Zlato vaše i srebro zarđa, i rđa njihova biće svedočanstvo na vas: izješće telo vaše kao oganj. Stekoste bogatstvo u poslednje dane.

Rim. 2:5

4. Gle, viče plata vaših poslenika koji su radili njive vaše i vi ste im otkinuli; i vika žetelaca dođe do ušiju Gospoda Savaota.

1 Moj. 4:10 , 2 Moj. 2:23 , 2 Moj. 3:9 , 3 Moj. 19:13 , 5 Moj. 24:15 , Jov 34:28 , Isa. 3:14 , Jer. 22:13 , Mal. 3:5

5. Veseliste se na zemlji, i nasladiste se; uhraniste srca svoja, kao na dan zaklanja.

Jer. 12:3 , Zah. 11:4

6. Osudiste, ubiste pravednika, i ne brani vam se.

Amos 8:4

7. Trpite, dakle, braćo moja, do dolaska Gospodnjeg. Gle, težak čeka plemeniti rod iz zemlje, i rado trpi dok ne primi dažd rani i pozni.

5 Moj. 11:14 , Jovan 21:23

8. Trpite, dakle, i vi i utvrdite srca svoja, jer se dolazak Gospodnji približi.

Filip. 4:5

9. Ne uzdišite jedan na drugog, braćo, da ne budete osuđeni: gle, sudija stoji pred vratima.

1 Moj. 8:21

10. Uzmite, braćo moja, za ugled stradanja proroke koji govoriše u ime Gospoda.

Mat. 5:12

11. Gle, blažene nazivamo one koji pretrpeše. Trpljenje Jovljevo čuste, i posledak Gospodnji videste: jer je Gospod milostiv i smiluje se.

2 Moj. 34:6 , 4 Moj. 14:18 , Jov 1:21 , Jov 42:10 , Psal. 25:6 , Dan. 9:9 , Luka 6:36 , Rim. 2:4

12. A pre svega, braćo moja, ne kunite se ni nebom ni zemljom, ni drugom kakvom kletvom; nego neka bude šta jeste da, i šta nije ne, da ne padnete pod sud.

Mat. 5:34

13. Muči li se ko među vama, neka se moli Bogu; je li ko veseo neka hvali Boga.

14. Boluje li ko među vama, neka dozove starešine crkvene, te neka čitaju molitvu nad njim, i neka ga pomažu uljem u ime Gospodnje.

Mar. 6:13 , 1 Tim. 5:17 , 1 Pet. 5:1

15. I molitva vere pomoći će bolesniku, i podignuće ga Gospod; i ako je grehe učinio, oprostiće mu se.

Isa. 33:24 , Mat. 9:2

16. Ispovedajte, dakle, jedan drugom grehe, i molite se Bogu jedan za drugog, da ozdravljate; jer neprestana molitva pravednog mnogo može pomoći.

1 Moj. 20:17 , 4 Moj. 11:2 , 5 Moj. 9:18 , Jov 42:8 , Jer. 27:18 , Jona 1:8 , Otkr. 11:6

17. Ilija beše čovek smrtan kao i mi, i pomoli se Bogu da ne bude dažda, i ne udari dažd na zemlju za tri godine i šest meseci.

1 Car. 17:1 , 1 Car. 18:1 , 1 Car. 18:42 , Dela 14:15 , Otkr. 11:6

18. I opet se pomoli i nebo dade dažd, i zemlja iznese rod svoj.

1 Car. 8:36

19. Braćo! Ako ko od vas zađe s puta istine, i obrati ga ko,

20. Neka zna da će onaj koji obrati grešnika s krivog puta njegovog spasti dušu od smrti, i pokriti mnoštvo greha.

Psal. 32:1 , 1 Tim. 4:16


Juda

Judina

1. Od Jude, Isusa Hrista sluge, a brata Jakovljevog, zvanima, koji su osvećeni Bogom Ocem i održani Isusom Hristom:

Luka 6:16 , Jovan 17:11 , Dela 1:13 , Rim. 1:7

2. Milost i mir i ljubav da vam se umnoži.

3. Ljubazni! Starajući se jednako da vam pišem za opšte vaše spasenje, bi mi potrebno da vam pišem moleći da se borite za pravednu veru, koja je jedanput dana svetima.

Titu 1:4

4. Jer se uvukoše neki bezbožni ljudi, koji su davno određeni na ovo suđenje, i Boga našeg blagodat pretvaraju u nečistotu, i jedinog Gospodara Boga i Gospoda našeg Isusa Hrista odriču se.

Rim. 9:21 , Titu 2:11 , Jevr. 12:15 , 1 Pet. 2:8 , 2 Pet. 2:1 , 1 Jov. 2:22

5. Ali ću vam napomenuti, kad i vi znate ovo jedanput, da Gospod izbavi narod iz zemlje misirske, potom pogubi one koji ne verovaše.

4 Moj. 14:29 , Jevr. 3:17 , Jevr. 3:19

6. I anđele koji ne držaše svoje starešinstvo nego ostaviše svoj stan čuva u večnim okovima pod mrakom za sud velikog dana.

Mat. 8:29 , 2 Pet. 2:4 , Otkr. 20:10

7. Kao što Sodom i Gomor, i okolni njihovi gradovi, koji su se prokurvali onako kao i oni, i hodili za drugim mesom, postaviše se ugled i muče se u večnom ognju:

5 Moj. 29:23 , 2 Pet. 2:6

8. Tako dakle i ovi što sanjajući telo pogane, a poglavarstva se odriču, i na slavu hule.

2 Moj. 22:28

9. A Mihailo Arhanđel, kad se prepiraše s đavolom i govoraše za Mojsijevo telo, ne smeše prokleti sud da izgovori, nego reče: Gospod neka ti zapreti.

5 Moj. 34:6 , Dan. 10:13 , Zah. 3:2 , 2 Pet. 2:11 , Otkr. 12:7

10. A ovi hule na ono što ne znadu; a šta znadu po prirodi kao nerazumna životinja, u onom se raspadaju.

11. Teško njima! Jer putem Kainovim pođoše i u prevaru Valamove plate padoše, i u buni Korejevoj izgiboše.

4 Moj. 16:1 , 4 Moj. 22:7 , 1 Jov. 3:12

12. Ovo su oni što pogane vaše milostinje jedući s vama bez straha i gojeći se; oblaci bezvodni, koje vetrovi raznose; jesenska drveta nerodljiva, koja su dvaput umrla, i iz korena iščupana;

Priče 25:14 , 1 Kor. 11:21 , Efes. 4:14

13. Besni valovi morski, koji se pene svojim sramotama, zvezde lažne, kojima se čuva mrak večne tame.

Isa. 57:20

14. Ali i za ovakve prorokova Enoh, sedmi od Adama, govoreći: Gle, ide Gospod s hiljadama svetih anđela svojih

1 Moj. 5:18 , Isa. 26:21 , Dan. 7:10 , Jevr. 11:5

15. Da učini sud svima, i da pokara sve bezbožnike za sva njihova bezbožna dela kojima bezbožnost činiše, i za sve ružne reči njihove koje bezbožni grešnici govoriše na Nj.

16. Ovo su nezadovoljni vikači, koji po željama svojim žive, i usta njihova govore ponosite reči, i za dobitak gledaju ko je ko.

Priče 28:21 , Dan. 7:11

17. A vi, ljubazni, opominjite se reči koje napred kazaše apostoli Gospoda našeg Isusa Hrista,

18. Jer vam kazaše da će u poslednje vreme postati rugači, koji će hoditi po svojim željama i bezbožnostima.

19. Ovo su oni što se odvajaju (od jedinosti vere), i jesu telesni, koji duha nemaju.

Priče 18:1 , Jezek. 14:7 , Os. 4:14 , Jevr. 10:25

20. A vi, ljubazni, naziđujte se svojom svetom verom, i molite se Bogu Duhom Svetim.

Zah. 12:10 , Mat. 10:20 , Rim. 8:26 , Gal. 4:6 , Kol. 2:7 , 1 Tim. 1:4 , Juda 1:3

21. I sami sebe držite u ljubavi Božijoj, čekajući milost Gospoda našeg Isusa Hrista za život večni.

22. I tako razlikujući jedne milujte.

23. A jedne strahom izbavljajte i iz ognja vadite; a karajte sa strahom, mrzeći i na haljinu opoganjenu od tela.

Amos 4:11 , Zah. 3:4 , Rim. 11:14 , 1 Kor. 3:15 , 1 Tim. 4:16

24. A Onome koji vas može sačuvati bez greha i bez mane, i postaviti prave pred slavom svojom u radosti,

Efes. 3:20 , Kol. 1:22

25. Jedinom premudrom Bogu i Spasu našem, kroz Isusa Hrista Gospoda našeg, slava i veličanstvo, država i vlast pre sviju vekova i sad i u sve vekove. Amin.

Efes. 3:21 , 1 Tim. 1:17


Otkrivenje, glava 1

1. Otkrivenje Isusa Hrista, koje dade Njemu Bog, da pokaže slugama svojim šta će skoro biti, i pokaza, poslavši po anđelu svom sluzi svom Jovanu,

Jovan 12:49 , Otkr. 22:9 , Otkr. 22:16

2. Koji svedoči reč Božiju i svedočanstvo Isusa Hrista, i šta god vide.

1 Jov. 1:1 , Otkr. 12:17

3. Blago onome koji čita i onima koji slušaju reči proroštva, i drže šta je napisano u njemu; jer je vreme blizu.

Luka 11:28 , Otkr. 22:7 , Otkr. 22:10

4. Od Jovana na sedam crkava koje su u Aziji: blagodat vam i mir od Onog koji jeste, i koji beše, i koji će doći; i od sedam duhova koji su pred prestolom Njegovim;

2 Moj. 3:14 , Zah. 3:9 , Jovan 1:1 , Jovan 8:58 , Kol. 1:17 , Jakov 1:17 , Otkr. 3:1 , Otkr. 4:5

5. I od Isusa Hrista, koji je Svedok verni, i Prvenac iz mrtvih, i Knez nad carevima zemaljskim, koji nas ljubi, i umi nas od greha naših krvlju svojom;

Jovan 8:14 , Jovan 13:34 , Efes. 1:20 , Kol. 1:18 , Jevr. 9:14

6. I učini nas careve i sveštenike Bogu i Ocu svom; tome slava i država va vek veka. Amin.

Dan. 7:22 , 1 Tim. 6:16

7. Eno, ide s oblacima, i ugledaće Ga svako oko, i koji Ga probodoše; i zaplakaće za Njim sva kolena zemaljska. Da, zaista.

4 Moj. 24:17 , Psal. 22:17 , Dan. 7:13 , Zah. 12:10 , Zah. 12:11 , Mat. 24:30

8. Ja sam Alfa i Omega, Početak i Svršetak, govori Gospod, Koji jeste, i koji beše, i koji će doći, Svedržitelj.

Isa. 41:4

9. Ja Jovan, koji sam i brat vaš i drug u nevolji, i u carstvu i trpljenju Isusa Hrista, bejah na ostrvu koje se zove Patam, za reč Božiju i za svedočanstvo Isusa Hrista.

Mat. 20:23 , Mar. 10:39 , Rim. 8:17

10. Bejah u duhu u dan nedeljni, i čuh za sobom glas veliki kao trube koji govoraše: Ja sam Alfa i Omega, Prvi i Poslednji;

Jezek. 3:12 , Dela 20:7 , 1 Kor. 16:2 , 2 Kor. 12:2 , Otkr. 4:1 , Otkr. 4:2

11. I šta vidiš napiši u knjigu, i pošlji crkvama koje su u Aziji: u Efes, i u Smirnu, i u Pergam, i u Tijatir, i u Sard, i u Filadelfiju, i u Laodikiju.

Dela 16:14 , Otkr. 1:19

12. I obazreh se da vidim glas koji govoraše sa mnom; i obazrevši se videh sedam svećnjaka zlatnih,

2 Moj. 25:37 , Dan. 8:16 , Zah. 4:2 , Otkr. 1:20

13. I usred sedam svećnjaka kao Sina čovečijeg, obučenog u dugačku haljinu, i opasanog po prsima pojasom zlatnim.

Jezek. 1:26 , Dan. 7:13 , Dan. 10:5 , Dan. 12:6 , Otkr. 2:1

14. A glava Njegova i kosa beše bela kao bela vuna, kao sneg; i oči Njegove kao plamen ognjeni;

Dan. 7:9 , Dan. 10:6 , Otkr. 2:18

15. I noge Njegove kao bronza kad se rastopi u peći; i glas Njegov kao huka voda mnogih;

Jezek. 1:7 , Jezek. 1:24 , Jezek. 40:3 , Jezek. 43:2 , Dan. 10:6 , Dela 26:14 , Otkr. 10:1 , Otkr. 14:2

16. I držaše u svojoj desnoj ruci sedam zvezda, i iz usta Njegovih izlažaše mač oštar s obe strane, i lice Njegovo beše kao što sunce sija u sili svojoj.

Dela 26:13 , Efes. 6:17 , Jevr. 4:12 , Otkr. 1:20 , Otkr. 2:12 , Otkr. 3:1

17. I kad Ga videh, padoh k nogama Njegovim kao mrtav, i metnu desnicu svoju na me govoreći mi: Ne boj se, ja sam Prvi i Poslednji,

Isa. 41:4 , Isa. 44:6 , Jezek. 1:28 , Dan. 8:18

18. I Živi: i bejah mrtav i evo sam živ va vek veka, amin. I imam ključeve od pakla i od smrti.

Psal. 68:20 , Isa. 22:22 , Mat. 16:19 , Rim. 6:9 , Otkr. 3:7 , Otkr. 20:1

19. Napiši dakle šta si video, i šta je, i šta će biti potom;

Dan. 7:1

20. Tajna sedam zvezda koje si video na desnici mojoj, i sedam svećnjaka zlatnih: sedam zvezda jesu anđeli sedam crkava; i sedam svećnjaka koje si video jesu sedam crkava.

2 Moj. 37:23 , Mal. 2:7 , Mat. 5:15 , Filip. 2:15

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 2

1. Anđelu efeske crkve napiši: Tako govori Onaj što drži sedam zvezda u desnici svojoj, i što hodi posred sedam svećnjaka zlatnih:

Dela 19:1 , Dela 19:39 , Dela 19:40 , Otkr. 1:16

2. Znam tvoja dela, i trud tvoj, i trpljenje tvoje, i da ne možeš snositi zle, i iskušao si one koji govore da su apostoli, a nisu i našao si ih lažne;

Psal. 1:6 , 2 Kor. 11:13 , 1 Sol. 1:3 , 1 Jov. 4:1 , Otkr. 3:1 , Otkr. 3:8 , Otkr. 3:15

3. I podneo si mnogo, i trpljenje imaš, i za ime moje trudio si se, i nisi sustao.

1 Kor. 16:19 , Gal. 6:9 , Jevr. 12:3 , Jevr. 12:5

4. No imam na tebe, što si ljubav svoju prvu ostavio.

5. Opomeni se dakle otkuda si spao, i pokaj se, i prva dela čini; ako li ne, doći ću ti skoro, i dignuću svećnjak tvoj s mesta njegovog, ako se ne pokaješ.

Mat. 21:41 , Mar. 12:9 , Otkr. 3:3

6. No ovo imaš što mrziš na dela Nikolinaca, na koja i ja mrzim.

7. Ko ima uho neka čuje šta govori Duh crkvama: koji pobedi daću mu da jede od drveta životnog koje je nasred raja Božijeg.

1 Moj. 2:9 , Mat. 11:15 , Otkr. 13:9 , Otkr. 22:1 , Otkr. 22:19

8. I anđelu crkve smiranske napiši: Tako govori Prvi i Poslednji, koji beše mrtav, i evo je živ:

Otkr. 1:8

9. Znam tvoja dela, i nevolju i siromaštvo (ali si bogat), i hule onih koji govore da su Jevreji a nisu, nego zbornica sotonina.

Luka 12:21 , Rim. 2:17 , Jakov 2:5

10. Ne boj se ni oda šta što ćeš postradati. Gle, đavo će neke od vas metati u tamnicu, da se iskušate, i imaćete nevolju do deset dana. Budi veran do same smrti, i daću ti venac života.

Mat. 10:22 , Mat. 24:13 , Mar. 13:13 , Jakov 1:12

11. Ko ima uho da čuje neka čuje šta govori Duh crkvama: Koji pobedi neće mu nauditi druga smrt.

Otkr. 13:9 , Otkr. 20:6 , Otkr. 20:14

12. I anđelu pergamske crkve napiši: Tako govori Onaj što ima mač oštar s obe strane:

Is.N. 5:13 , Otkr. 1:16

13. Znam dela tvoja, i gde živiš, gde je presto sotonin; i držiš ime moje, i nisi se odrekao vere moje i u one dane u koje je Antipa, verni svedok moj, ubijen kod vas, gde živi sotona.

3 Moj. 17:7 , 5 Moj. 32:16 , Otkr. 11:3 , Otkr. 13:2

14. No imam na tebe malo, što imaš tu koji drže nauku Valama, koji učaše Valaka da položi sablazan pred sinovima Izrailjevim, da jedu žrtve idolske, i da se kurvaju.

4 Moj. 25:1 , Dela 15:29 , 1 Kor. 6:13 , 2 Pet. 2:15

15. Tako imaš i ti koji drže nauku Nikolinaca, na koju ja mrzim.

16. Pokaj se dakle; ako li ne, doći ću ti skoro, i vojevaću s njima mačem usta svojih.

Isa. 11:4

17. Ko ima uho da čuje neka čuje šta govori Duh crkvama: koji pobedi daću mu da jede od mane sakrivene, i daću mu kamen beo, i na kamenu novo ime napisano, kog niko ne zna osim onog koji primi.

Otkr. 3:12

18. I anđelu tijatirske crkve napiši: Tako govori Sin Božji, koji ima oči svoje kao plamen ognjeni, i noge Njegove kao bronza:

Jezek. 1:7 , Dela 16:14 , Otkr. 1:14

19. Znam tvoja dela, i ljubav, i službu, i veru, i trpljenje tvoje, i dela tvoja, i da poslednjih ima više od prvih;

20. No imam na tebe malo, što dopuštaš ženi Jezavelji, koja govori da je proročica, da uči i da vara sluge moje da čine preljubu i da jedu žrtvu idolsku.

1 Car. 16:31

21. I dadoh joj vreme da se pokaje od kurvarstva svog, i ne pokaja se.

Rim. 2:4

22. Evo je ja mećem na odar, i one koji čine preljubu s njom u nevolju veliku, ako se ne pokaju od svojih dela.

23. I decu njenu pobiću na mesto; i poznaće sve crkve da sam ja koji ispitujem srca i bubrege, i daću vam svakome po delima vašim:

1 Sam. 16:7 , 1 Dn. 28:9 , Psal. 7:9 , Psal. 62:12 , Mat. 16:27 , Dela 1:24 , Otkr. 20:12

24. A vama govorim i ostalima koji su u Tijatiru koji nemaju nauke ove, i koji ne poznaju dubina sotoninih (kao što govore): neću metnuti na vas drugog bremena,

Dela 15:28 , 2 Kor. 2:11 , Otkr. 12:9

25. Osim koji imate, držite dokle dođem.

Jovan 21:23

26. I koji pobedi i održi dela moja do kraja, daću mu vlast nad neznabošcima;

Mat. 19:28 , Luka 22:29 , Jovan 6:29 , 1 Kor. 6:3 , Otkr. 3:21

27. I pašće ih gvozdenom palicom, i oni će se razdrobiti kao sudovi lončarski; kao i ja što primih od Oca svog;

Psal. 2:8 , Dan. 7:22 , Otkr. 12:5 , Otkr. 19:15

28. I daću mu zvezdu danicu.

2 Pet. 1:19 , Otkr. 22:16

29. Ko ima uho da čuje neka čuje šta govori Duh crkvama.

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 3

1. I anđelu sardske crkve napiši: Tako govori Onaj što ima sedam Duhova Božijih, i sedam zvezda: znam tvoja dela, da imaš ime da si živ, a mrtav si.

Luka 15:24 , Luka 15:32 , Efes. 2:1 , Kol. 2:13 , Otkr. 1:4

2. Straži, i utvrđuj ostale koji hoće da pomru; jer ne nađoh tvoja dela savršena pred Bogom svojim.

3. Opominji se dakle, kako si primio i kako si čuo, i drži i pokaj se. Ako li ne uzastražiš, doći ću na tebe kao lupež, i nećeš čuti u koji ću čas doći na tebe.

Amos 4:12 , Luka 12:39

4. Ali imaš malo imena i u Sardu, koji ne opoganiše svojih haljina, i hodiće sa mnom u belima, jer su dostojni.

Dela 1:15 , Juda 1:23 , Otkr. 7:9 , Otkr. 7:13

5. Koji pobedi on će se obući u haljine bele, i neću izbrisati ime njegovo iz knjige života, i priznaću ime njegovo pred Ocem svojim i pred anđelima Njegovim.

2 Moj. 32:32 , Psal. 69:28 , Mat. 10:32 , Filip. 4:3 , Otkr. 21:27

6. Ko ima uho neka čuje šta govori Duh crkvama.

7. I anđelu filadelfijske crkve napiši: Tako govori Sveti i Istiniti, koji ima ključ Davidov, koji otvori i niko ne zatvori, koji zatvori i niko ne otvori.

Jov 12:14 , Isa. 22:22 , Mat. 16:19 , Luka 1:32 , Dela 3:14 , 1 Jov. 5:20 , Otkr. 1:18

8. Znam tvoja dela; gle, dadoh pred tobom vrata otvorena, i niko ih ne može zatvoriti; jer imaš malo sile, i držao si moju reč, i nisi se odrekao imena mog.

2 Kor. 2:12

9. Evo dajem one iz zbornice sotonine koji govore da su Jevreji i nisu, nego lažu; evo ću ih učiniti da dođu i da se poklone pred nogama tvojim, i da poznadu da te ja ljubim.

Isa. 49:23 , Dan. 5:14

10. Jer si održao reč trpljenja mog, i ja ću tebe sačuvati od časa iskušenja, koji će doći na sav vasioni svet da iskuša one koji žive na zemlji.

2 Pet. 2:9 , Otkr. 16:14

11. Evo ću doći brzo: drži šta imaš, da niko ne uzme venac tvoj.

12. Koji pobedi učiniću ga stubom u crkvi Boga svog, i više neće izići napolje; i napisaću na njemu ime Boga svog, i ime novog Jerusalima, grada Boga mog, koji silazi s neba od Boga mog, i ime moje novo.

Isa. 65:15 , Jezek. 40:49 , Gal. 2:9 , Gal. 4:26 , Jevr. 12:22 , Otkr. 14:1 , Otkr. 21:1 , Otkr. 21:25 , Otkr. 22:4

13. Ko ima uho neka čuje šta govori Duh crkvama.

14. I anđelu laodikijske crkve napiši: Tako govori Amin, Svedok Verni i Istiniti, Početak stvorenja Božijeg:

Priče 8:22 , Isa. 55:4 , Jovan 1:1 , Jovan 1:49 , 2 Kor. 1:20 , Otkr. 22:6

15. Znam tvoja dela da nisi ni studen ni vruć. O da si studen ili vruć!

16. Tako, budući mlak, i nisi ni studen ni vruć, izbljuvaću te iz usta svojih.

17. Jer govoriš: Bogat sam, i obogatio sam se, i ništa ne potrebujem; a ne znaš da si ti nesrećan, i nevoljan, i siromah, i slep, i go.

Priče 13:7 , Os. 12:9 , Zah. 11:5 , Luka 1:53

18. Savetujem te da kupiš u mene zlato žeženo u ognju, da se obogatiš; i bele haljine, da se obučeš, i da se ne pokaže sramota golotinje tvoje; i masti očnom pomaži oči svoje da vidiš.

Isa. 55:1 , Mat. 13:44 , 2 Kor. 5:3

19. Ja koje god ljubim one i karam i poučavam; postaraj se dakle, i pokaj se.

5 Moj. 8:5 , Priče 3:11 , Isa. 26:16 , Jevr. 12:5

20. Evo stojim na vratima i kucam: ako ko čuje glas moj i otvori vrata, ući ću k njemu i večeraću s njime, i on sa mnom.

Psal. 24:9 , Pes. 5:2 , Isa. 1:18 , Luka 12:37 , Jovan 14:23

21. Koji pobedi daću mu da sedne sa mnom na prestolu mom, kao i ja što pobedih i sedoh s Ocem svojim na prestolu Njegovom.

Dan. 7:22 , Mat. 19:28 , 1 Kor. 6:2 , Otkr. 2:26

22. Ko ima uho neka čuje šta govori Duh crkvama.

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 4

1. Potom videh: i gle, vrata otvorena na nebu, i glas prvi koji čuh kao trubu gde govori sa mnom, reče: Popni se amo, i pokazaću ti šta će biti za ovim.

2. I odmah bih u duhu; i gle, presto stajaše na nebu, i na prestolu seđaše neko.

Isa. 6:1 , Dan. 7:9 , Otkr. 1:10

3. I Onaj što seđaše beše po viđenju kao kamen jaspis i sard; i oko prestola beše duga po viđenju kao smaragd.

Jezek. 1:28 , Jezek. 10:1 , Otkr. 21:18

4. I oko prestola behu dvadeset i četiri prestola; i na prestolima videh dvadeset i četiri starešine gde sede, obučene u bele haljine, i imahu krune zlatne na glavama svojim.

Otkr. 19:4

5. I od prestola izlažahu munje i gromovi i glasovi; i sedam žižaka ognjenih gorahu pred prestolom, koje su sedam duhova Božijih.

2 Moj. 37:23 , Jezek. 1:13 , Zah. 4:2 , Otkr. 1:4 , Otkr. 5:6 , Otkr. 10:3

6. I pred prestolom beše stakleno more, kao kristal; i nasred prestola i oko prestola četiri životinje, pune očiju spred i sastrag.

2 Moj. 38:8 , 1 Car. 7:29 , Jezek. 1:5 , Jezek. 1:18 , Otkr. 15:2 , Otkr. 21:21

7. I prva životinja beše kao lav, i druga životinja kao tele, i treća životinja imaše lice kao čovek, i četvrta životinja beše kao orao kad leti.

4 Moj. 2:2 , Jezek. 1:10

8. I svaka od četiri životinje imaše po šest krila naokolo, i unutra puna očiju, i mira ne imaju dan i noć govoreći: Svet, svet, svet Gospod Bog Svedržitelj, Koji beše, i koji jeste, i koji će doći.

Isa. 6:2 , Isa. 6:3 , Jezek. 1:18 , Jezek. 10:12

9. I kad daše životinje slavu i čast i hvalu Onome što seđaše na prestolu, što živi va vek veka,

10. Padoše dvadeset i četiri starešine pred Onim što seđaše na prestolu, i pokloniše se Onome što živi va vek veka, i metnuše krune svoje pred prestolom govoreći:

11. Dostojan si, Gospode, da primiš slavu i čast i silu; jer si Ti sazdao sve, i po volji Tvojoj jeste i stvoreno je.

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 5

1. I videh u desnici Onog što seđaše na prestolu knjigu napisanu iznutra i spolja, zapečaćenu sa sedam pečata.

Isa. 29:11 , Jezek. 2:9 , Jezek. 2:10 , Dan. 12:4 , Otkr. 6:1 , Otkr. 8:1

2. I videh anđela jakog gde propoveda glasom velikim: Ko je dostojan da otvori knjigu i da razlomi pečate njene?

Otkr. 10:1

3. I niko ne mogaše ni na nebu ni na zemlji, ni pod zemljom da otvori knjige ni da zagleda u nju.

Jovan 1:18

4. I ja plakah mnogo što se niko ne nađe dostojan da otvori i da pročita knjigu, niti da zagleda u nju.

5. I jedan od starešina reče mi: Ne plači, evo je nadvladao lav, koji je od kolena Judinog, koren Davidov, da otvori knjigu i razlomi sedam pečata njenih.

1 Moj. 49:9 , Isa. 11:1 , Rim. 15:12 , Jevr. 2:10 , Jevr. 7:14 , Otkr. 22:16

6. I videh, i gle, nasred prestola i četiri životinje, i posred starešina Jagnje stajaše kao zaklano, i imaše sedam rogova, i sedam očiju, koje su sedam duhova Božijih poslanih po svemu svetu.

Isa. 53:7 , Zah. 3:9 , Jovan 1:29 , 1 Pet. 1:19 , Otkr. 4:4 , Otkr. 4:5 , Otkr. 6:16

7. I dođe i uze knjigu iz desnice Onog što seđaše na prestolu.

8. I kad uze knjigu, četiri životinje i dvadeset i četiri starešine padoše pred Jagnjetom, imajući svaki gusle, i zlatne čaše pune tamjana, koje su molitve svetih.

Psal. 141:2 , Otkr. 8:3 , Otkr. 14:2 , Otkr. 15:2

9. I pevahu pesmu novu govoreći: Dostojan si da uzmeš knjigu, i da otvoriš pečate njene; jer si se zaklao, i iskupio si nas Bogu krvlju svojom od svakog kolena i jezika i naroda i plemena,

Psal. 33:3 , Isa. 42:10 , Dan. 4:1 , Mat. 26:28 , Dela 20:28 , Efes. 1:7 , Jevr. 9:12 , 2 Pet. 2:1 , Otkr. 4:11 , Otkr. 13:7 , Otkr. 14:3 , Otkr. 17:15

10. I učinio si nas Bogu našem careve i sveštenike, i carovaćemo na zemlji.

2 Moj. 19:6

11. I videh, i čuh glas anđela mnogih oko prestola i životinja i starešina, i beše broj njihov hiljada hiljada.

Psal. 68:17 , Dan. 7:10 , Jevr. 12:22 , Otkr. 9:16

12. Govoreći glasom velikim: Dostojno je Jagnje zaklano da primi silu i bogatstvo i premudrost i jačinu i čast i slavu i blagoslov.

13. I svako stvorenje, što je na nebu, i na zemlji, i pod zemljom, i što je na moru, i što je u njima, sve čuh gde govore: Onome što sedi na prestolu, i Jagnjetu blagoslov i čast i slava i država va vek veka.

Psal. 150:6 , Jovan 5:23 , Efes. 3:21 , Filip. 2:10 , 1 Tim. 1:17

14. I četiri životinje govorahu: Amin. I dvadeset i četiri starešine padoše i pokloniše se Onome što živi va vek veka.

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 6

1. I videh kad otvori Jagnje jedan od sedam pečata, i čuh jednu od četiri životinje gde govori kao glas gromovni: Dođi i vidi.

Otkr. 8:1

2. I videh, i gle, konj beo, i onaj što seđaše na njemu imaše strelu; i njemu se dade venac, i iziđe pobeđujući, i da pobedi.

Psal. 45:4 , Zah. 6:3 , Otkr. 14:14 , Otkr. 19:11

3. I kad otvori drugi pečat, čuh drugu životinju gde govori: Dođi i vidi.

4. I iziđe drugi konj riđ, i onome što seđaše na njemu dade se da uzme mir sa zemlje, i da ubija jedan drugog, i dade mu se mač veliki.

Zah. 1:8 , Zah. 6:2

5. I kad otvori treći pečat, čuh treću životinju gde govori: Dođi i vidi. I videh, i gle, konj vran, i onaj što seđaše na njemu imaše merila u ruci svojoj.

Zah. 6:2

6. I čuh glas između četiri životinje gde govori: Oka pšenice za groš, i tri oke ječma za groš; a ulja i vina neće biti.

Otkr. 9:4

7. I kad otvori četvrti pečat, čuh glas četvrte životinje gde govori: Dođi i vidi.

8. I videh, i gle, konj bled, i onome što seđaše na njemu beše ime smrt, i pakao iđaše za njim; i njemu se dade oblast na četvrtom delu zemlje da ubije mačem i glađu i smrću i zverinjem zemaljskim.

3 Moj. 26:22 , Jer. 15:2 , Jezek. 5:17 , Amos 4:10 , Amos 4:12

9. I kad otvori peti pečat, videh pod oltarom duše pobijenih za reč Božiju i za svedočanstvo koje imahu.

2 Tim. 1:8 , Otkr. 8:3 , Otkr. 12:17 , Otkr. 14:18 , Otkr. 20:4

10. I povikaše glasom velikim govoreći: Dokle, Gospodaru Sveti i Istiniti! Ne sudiš i ne kaješ krv našu na onima što žive na zemlji?

1 Moj. 4:10 , 5 Moj. 32:43 , Zah. 1:12

11. I dane biše svakome od njih haljine bele, i rečeno im bi da počinu još malo vremena, dokle se navrše i drugari njihovi i braća njihova, koji valja da budu pobijeni kao i oni.

Jevr. 11:40

12. I videh kad otvori šesti pečat, i gle, zatrese se zemlja vrlo, i sunce posta crno kao vreća od kostreti, i mesec posta kao krv;

Joilo 2:10 , Mat. 24:29 , Dela 2:20 , Otkr. 8:12 , Otkr. 16:18

13. I zvezde nebeske padoše na zemlju kao što smokva odbacuje pupke svoje kad je veliki vetar zaljulja.

Mat. 24:29 , Mar. 13:25

14. I nebo se izmače kao knjiga kad se savije, i svaka gora i ostrvo s mesta svojih pokrenuše se.

Isa. 34:4 , Jer. 3:23 , Jevr. 1:12 , Otkr. 16:20

15. I carevi zemaljski, i boljari, i bogati, i vojvode, i silni, i svaki rob, i svaki slobodnjak, sakriše se po pećinama i po kamenjacima gorskim;

Isa. 2:10 , Isa. 2:19 , Isa. 2:21

16. I govoriše gorama i kamenju: Padnite na nas, i sakrijte nas od lica Onog što sedi na prestolu, i od gneva Jagnjetovog.

Isa. 22:5 , Os. 10:8 , Luka 23:30

17. Jer dođe veliki dan gneva Njegovog, i ko može ostati?

Psal. 76:7 , Isa. 13:6 , Sof. 1:14

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 7

1. I potom videh četiri anđela gde stoje na četiri ugla zemlje, i drže četiri vetra zemaljska, da ne duše vetar na zemlju, ni na more, ni na ikakvo drvo.

Psal. 34:7 , Jer. 49:36 , Dan. 6:22 , Dan. 7:2 , Dan. 8:8 , Jevr. 1:14 , Otkr. 9:4

2. I videh drugog anđela gde se penje od istoka sunčanog, koji imaše pečat Boga Živoga; i povika glasom velikim na četiri anđela kojima beše dano da kvare zemlju i more, govoreći:

Otkr. 8:3

3. Ne kvarite ni zemlje, ni mora, ni drveta, dokle zapečatim sluge Boga našeg na čelima njihovim.

Efes. 4:30 , 2 Tim. 2:19 , Otkr. 6:6 , Otkr. 9:4 , Otkr. 14:1 , Otkr. 22:4

4. I čuh broj zapečaćenih, sto i četrdeset i četiri hiljade zapečaćenih od svih kolena sinova Izrailjevih;

Isa. 4:2 , Otkr. 9:16 , Otkr. 14:1

5. Od kolena Judinog dvanaest hiljada zapečaćenih; od kolena Ruvimovog dvanaest hiljada zapečaćenih; od kolena Gadovog dvanaest hiljada zapečaćenih;

Jezek. 48:19

6. Od kolena Asirovog dvanaest hiljada zapečaćenih; od kolena Neftalimovog dvanaest hiljada zapečaćenih; od kolena Manasijinog dvanaest hiljada zapečaćenih;

7. Od kolena Simeunovog dvanaest hiljada zapečaćenih; od kolena Levijevog dvanaest hiljada zapečaćenih; od kolena Isaharovog dvanaest hiljada zapečaćenih;

8. Od kolena Zavulonovog dvanaest hiljada zapečaćenih; od kolena Josifovog dvanaest hiljada zapečaćenih; od kolena Venijaminovog dvanaest hiljada zapečaćenih.

9. Po tom videh, i gle, narod mnogi, kog ne može niko izbrojati, od svakog jezika i kolena i naroda i plemena, stajaše pred prestolom i pred Jagnjetom, obučen u haljine bele, i palme u rukama njihovim.

1 Moj. 12:3 , 1 Moj. 22:17 , Psal. 22:27 , Isa. 2:2 , Zah. 2:11 , Zah. 8:23 , Rim. 11:25 , Otkr. 3:5 , Otkr. 5:9

10. I povikaše glasom velikim govoreći: Spasenje Bogu našem, koji sedi na prestolu, i Jagnjetu.

Psal. 3:8 , Isa. 43:11 , Jer. 3:23 , Os. 13:4 , Zah. 9:9 , Luka 3:6 , Otkr. 5:13

11. I svi anđeli stajahu oko prestola i starešine i četiri životinje, i padoše na lice pred prestolom, i pokloniše se Bogu.

Otkr. 4:6

12. Govoreći: Amin; blagoslov i slava i premudrost i hvala i čast i sila i jačina Bogu našem va vek veka. Amin.

Otkr. 5:13

13. I odgovori jedan od starešina govoreći mi: Ovi obučeni u bele haljine ko su, i otkuda dođoše?

14. I rekoh mu: Gospodaru! Ti znaš. I reče mi: Ovo su koji dođoše od nevolje velike, i opraše haljine svoje i ubeliše haljine svoje u krvi Jagnjetovoj.

Isa. 1:18 , Dela 14:22 , Jevr. 9:4 , 1 Jov. 1:7 , Otkr. 1:5

15. Zato su pred prestolom Božijim, i služe Mu dan i noć u crkvi Njegovoj; i Onaj što sedi na prestolu useliće se u njih.

Isa. 4:5

16. Više neće ogladneti, i neće na njih pasti sunce, niti ikakva vrućina.

Psal. 121:6 , Isa. 49:10

17. Jer Jagnje, koje je nasred prestola, pašće ih, i uputiće ih na izvore žive vode; i Bog će otrti svaku suzu od očiju njihovih.

Psal. 23:1 , Isa. 25:8 , Jovan 10:11

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 8

1. I kad otvori sedmi pečat, posta tišina na nebu oko po sahata.

2. I videh sedam anđela koji stajahu pred Bogom, i dade im se sedam truba.

2 Dn. 29:25 , Mat. 18:10 , Luka 1:19 , Otkr. 8:6 , Otkr. 8:13 , Otkr. 15:1

3. I drugi anđeo dođe i stade pred oltarom, i imaše kadionicu zlatnu; i beše mu dano mnogo tamjana da da molitvama svih svetih na oltar zlatni pred prestolom.

2 Moj. 30:1 , Psal. 141:2 , Jezek. 41:22 , Luka 1:10 , Dela 7:30 , Efes. 5:2 , Otkr. 5:8

4. I dim od kađenja u molitvama svetih iziđe od ruke anđelove pred Boga.

Psal. 141:2

5. I uze anđeo kadionicu, i napuni je ognja sa oltara, i baci je na zemlju, i postaše glasovi i gromovi i sevanje munja i tresenje zemlje.

2 Sam. 22:8 , Otkr. 16:18

6. I sedam anđela koji imahu sedam truba, pripraviše se da zatrube.

7. I prvi anđeo zatrubi, i posta grad i oganj, smešani s krvlju, i padoše na zemlju; i trećina drva izgore, i svaka trava zelena izgore.

Isa. 2:13 , Jezek. 38:22 , Otkr. 16:2

8. I drugi anđeo zatrubi; i kao velika gora ognjem zapaljena pade u more; i trećina mora posta krv.

Jer. 51:25 , Jezek. 14:19

9. I umre trećina stvorenja koje živi u moru, i trećina lađi propade.

10. I treći anđeo zatrubi, i pade s neba velika zvezda, koja goraše kao sveća, i pade na trećinu reka i na izvore vodene.

11. I ime zvezdi beše Pelen; i trećina voda posta pelen, i mnogi ljudi pomreše od voda, jer behu gorke.

2 Moj. 15:23 , Jer. 9:15 , Plač 3:15

12. I četvrti anđeo zatrubi, i udarena bi trećina sunca, i trećina meseca, i trećina zvezda, da pomrča trećina njihova, i trećina dana da ne svetli, tako i noći.

Isa. 13:10 , Amos 8:9

13. I videh, i čuh jednog anđela gde leti posred neba i govori glasom velikim: Teško, teško, teško onima koji žive na zemlji od ostalih glasova trubnih trojice anđela, koji će trubiti.

Otkr. 9:12 , Otkr. 14:6

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 9

1. I peti anđeo zatrubi, i videh zvezdu gde pade s neba na zemlju, i dade joj se ključ od studenca bezdana;

Isa. 14:12 , Luka 8:31 , Luka 10:18 , Otkr. 8:10 , Otkr. 17:8

2. I otvori studenac bezdana, i iziđe dim iz studenca kao dim velike peći, i pocrne sunce i nebo od dima studenčevog.

Joilo 2:2 , Joilo 2:10

3. I iz dima iziđoše skakavci na zemlju, i dade im se oblast, kao što i skorpije imaju oblast na zemlji.

2 Moj. 10:4

4. I reče im se da ne ude travi zemaljskoj niti ikakvoj zeleni, niti ikakvom drvetu, nego samo ljudima koji nemaju pečat Božji na čelima svojim.

2 Moj. 12:23 , Jezek. 9:4 , Efes. 4:30 , Otkr. 6:6 , Otkr. 7:3 , Otkr. 8:7

5. I dade im se da ih ne ubijaju, nego da ih muče pet meseci; i mučenje njihovo beše kao mučenje skorpijino kad ujede čoveka;

Otkr. 11:7

6. I u te dane tražiće ljudi smrt, i neće je naći; i želeće da umru, i smrt će od njih bežati.

Jov 3:21 , Isa. 2:19 , Jer. 8:3 , Os. 10:8 , Jona 4:8 , Otkr. 6:16

7. I skakavci behu kao konji spremljeni na boj; i na glavama njihovim kao krune od zlata, i lica njihova kao lica čovečija.

Dan. 7:8 , Joilo 2:4 , Naum 3:17

8. I imahu kose kao kose ženske, i zubi njihovi behu kao u lavova;

Joilo 1:6

9. I imahu oklope kao oklope gvozdene, i glas krila njihovih beše kao glas kola kad mnogi konji trče na boj;

10. I imahu repove kao skorpijine, i žalci behu na repovima njihovim; i dana im beše oblast da ude ljudima pet meseci.

11. I imahu nad sobom cara anđela bezdana kome je ime jevrejski Avadon, a grčki Apolion.

Jovan 12:31 , Efes. 2:2 , 2 Sol. 2:3 , 2 Sol. 2:10

12. Jedno zlo prođe, evo idu još dva zla za ovim.

Otkr. 8:13

13. I šesti anđeo zatrubi, i čuh glas jedan od četiri roglja zlatnog oltara koji je pred Bogom,

14. Gde govori šestom anđelu koji imaše trubu: Odreši četiri anđela koji su svezani kod reke velike Eufrata.

Otkr. 16:12

15. I biše odrešena četiri anđela koji behu pripravljeni na sahat, i dan, i mesec, i godinu, da pobiju trećinu ljudi.

16. I broj vojnika na konjima beše dvesta hiljada hiljada; i čuh broj njihov.

Psal. 68:17 , Jezek. 38:4 , Dan. 7:10 , Otkr. 7:4

17. I tako videh u utvari konje, i one što seđahu na njima, koji imahu oklope ognjene i plavetne i sumporne; i glave konja njihovih behu kao glave lavova, i iz usta njihovih izlažaše oganj i dim i sumpor.

1 Dn. 12:8 , Isa. 5:28

18. I od ova tri zla pogibe trećina ljudi, od ognja i od dima i od sumpora što izlažaše iz usta njihovih.

19. Jer sila konja beše u ustima njihovim, i u repovima njihovim; jer repovi njihovi bivahu kao zmije i imahu glave, i njima iđahu.

Isa. 9:15

20. I ostali ljudi koji ne biše pobijeni zlima ovim, ne pokajaše se od dela ruku svojih da se ne poklanjaju đavolima ni idolima zlatnim i srebrnim i bronzanim i kamenim i drvenim, koji ne mogu videti ni čuti, ni hoditi;

3 Moj. 17:7 , 5 Moj. 31:29 , 5 Moj. 32:17 , 2 Dn. 28:22 , Psal. 106:37 , Psal. 115:4 , Jer. 5:3 , Dan. 5:23 , Mat. 21:32 , 1 Kor. 10:20 , Otkr. 2:21

21. Niti se pokajaše od ubistva svojih, ni od čaranja svojih, ni od kurvarstva svog, ni od krađa svojih.

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 10

1. I videh drugog anđela jakog gde silazi s neba, koji beše obučen u oblak, i duga beše na glavi njegovoj, i lice njegovo beše kao sunce, i noge njegove kao stubovi ognjeni;

Jezek. 1:28 , Mat. 17:2 , Otkr. 1:15 , Otkr. 1:16 , Otkr. 5:2

2. I imaše u ruci svojoj knjižicu otvorenu, i metnu nogu svoju desnu na more, a levu na zemlju.

Mat. 28:18 , Otkr. 10:8

3. I povika glasom velikim, kao lav kad riče; i kad on povika, govoraše sedam gromova glasove svoje.

Jezek. 10:5 , Otkr. 8:5

4. I kad govoriše sedam gromova glasove svoje, htedoh da pišem, i čuh glas s neba koji mi govori: Zapečati šta govoriše sedam gromova, i ovo ne piši.

Isa. 29:11 , Dan. 8:26

5. I anđeo kog videh gde stoji na moru i na zemlji, podiže ruku svoju k nebu,

Dan. 12:7

6. I zakle se Onim koji živi va vek veka, koji sazda nebo i šta je na njemu, i zemlju i šta je na njoj, i more i šta je u njemu, da vremena već neće biti;

Jer. 10:10 , Dan. 12:7 , Otkr. 4:9 , Otkr. 16:17

7. Nego u dane glasa sedmog anđela kad zatrubi, onda će se svršiti tajna Božija, kao što javi svojim slugama prorocima.

Dan. 8:19 , Otkr. 11:15

8. I glas koji čuh s neba, opet progovori sa mnom i reče: Idi i uzmi knjižicu otvorenu iz ruke onog anđela što stoji na moru i na zemlji.

9. I otidoh k anđelu, i rekoh mu: Daj mi knjižicu. I reče mi: Uzmi i izjedi je; i gorka će biti u trbuhu tvom, ali u ustima biće ti slatka kao med.

Jer. 15:16 , Jezek. 2:8

10. I uzeh knjižicu iz ruke anđelove, i izjedoh je; i beše u ustima mojim kao med slatka, a kad je izjedoh, beše gorka u trbuhu mom.

11. I reče mi: Valja ti opet prorokovati narodima i plemenima i jezicima i carevima mnogima.

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 11

1. I dade mi se trska kao palica govoreći: Ustani i izmeri crkvu Božiju i oltar, i one što se klanjaju u njoj;

4 Moj. 23:18 , Jezek. 40:3 , Zah. 2:1 , Otkr. 21:15

2. A portu što je izvan crkve, izbaci napolje, niti je meri, jer je dana neznabošcima; i grad sveti gaziće četrdeset i dva meseca.

2 Car. 25:9 , Psal. 79:1 , Isa. 5:5 , Jezek. 40:17 , Dan. 8:10 , Dan. 12:11 , Luka 21:24 , Otkr. 13:5

3. I daću dvojici svojih svedoka, i proricaće hiljadu i dvesta i šezdeset dana obučeni u vreće.

Dan. 12:11 , Otkr. 6:9 , Otkr. 12:6 , Otkr. 19:10

4. Ovi su dve masline i dva žiška što stoje pred Gospodarem zemaljskim.

Psal. 52:8 , Jer. 11:16 , Zah. 4:3 , Rim. 11:17

5. I ako im ko nepravdu učini, oganj izlazi iz usta njihovih, i poješće neprijatelje njihove; i ko bude hteo da im učini nažao onaj valja da bude ubijen.

4 Moj. 16:29 , 2 Car. 1:10 , Jer. 1:10 , Os. 6:5 , Otkr. 9:17

6. I ovi će imati vlast da zatvore nebo, da ne padne dažd na zemlju u dane njihovog proricanja; i imaće vlast nad vodama da ih pretvaraju u krv, i da udare zemlju svakom mukom, kadgod budu hteli.

2 Moj. 7:19 , 1 Car. 17:1 , Jakov 5:16

7. I kad svrše svedočanstvo svoje, onda će zver što izlazi iz bezdana učiniti s njima rat, i pobediće ih i ubiće ih.

Dan. 7:21 , Zah. 14:2 , Luka 13:32 , Otkr. 13:1

8. I telesa njihova ostaviće na ulici grada velikog, koji se duhovno zove Sodom i Misir, gde i Gospod naš razapet bi.

Isa. 1:10 , Jevr. 13:12 , Otkr. 14:8 , Otkr. 18:24

9. I gledaće neki od naroda i plemena i jezika i kolena telesa njihova tri dana i po, i neće dati da se njihova telesa metnu u grobove.

Psal. 79:2 , Otkr. 17:15

10. I koji žive na zemlji, obradovaće se i razveseliće se za njih, i slaće dare jedan drugom, jer ova dva proroka mučiše one što žive na zemlji.

Jest. 9:19 , Otkr. 12:12

11. I posle tri dana i po duh života od Boga uđe u njih; i staše oba na noge svoje, i strah veliki napade na one koji ih gledahu.

Jezek. 37:1 , Jezek. 37:26 , Otkr. 11:2

12. I čuše glas veliki s neba, koji im govori: Iziđite amo. I iziđoše na nebo na oblacima, i videše ih neprijatelji njihovi.

Isa. 14:13 , Isa. 60:8 , Dela 1:9 , Otkr. 4:1

13. I u taj čas zatrese se zemlja vrlo, i deseti deo grada pade, i tresenje zemlje pobi sedam hiljada imena čovečijih; i ostali se uplašiše, i daše slavu Bogu nebeskom.

Otkr. 14:8 , Otkr. 16:9

14. Zlo drugo prođe, evo zlo treće ide brzo.

15. I sedmi anđeo zatrubi i postaše veliki glasovi na nebesima govoreći: Posta carstvo sveta Gospoda našeg i Hrista Njegovog, i carovaće va vek veka.

Psal. 145:13 , Isa. 27:13 , Dan. 2:44 , Dan. 4:3 , Dan. 4:34 , Avd. 1:21 , Mih. 4:7 , Luka 1:33 , Jovan 12:34 , Jevr. 1:8 , Otkr. 16:17

16. I dvadeset i četiri starešine koje seđahu pred Bogom na prestolima svojim, padoše na lica svoja i pokloniše se Bogu.

17. Govoreći: Hvalimo Te, Gospode Bože Svedržitelju, koji jesi, i beše, i bićeš, što si primio silu svoju veliku, i caruješ.

18. I neznabošci se progneviše, i dođe gnev Tvoj i vreme mrtvima da se sudi, i da se da plata slugama Tvojim, prorocima i svetima, i onima koji se boje imena Tvog, malima i velikima, i da se pogube oni koji zemlju pogubiše.

Prop. 3:17 , Dan. 7:9 , Dan. 8:19 , Dela 10:42 , 1 Pet. 4:5

19. I otvori se crkva Božija na nebu, i pokaza se ćivot zaveta Njegovog u crkvi Njegovoj; i biše sevanja munja, i glasovi, i gromovi, i tresenje zemlje, i grad veliki.

4 Moj. 4:5 , Jevr. 9:4 , Otkr. 15:5 , Otkr. 16:1

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 12

1. I znak veliki pokaza se na nebu: žena obučena u sunce, i mesec pod nogama njenim, i na glavi njenoj venac od dvanaest zvezda.

Isa. 60:19 , Rim. 13:14 , 2 Kor. 11:2 , Gal. 4:26

2. I beše trudna, i vikaše od muke, i mučaše se da rodi.

Isa. 53:11 , Mih. 5:3 , Gal. 4:19

3. I pokaza se drugi znak na nebu, i gle, velika crvena aždaha, koja imaše sedam glava, i deset rogova; i na glavama njenim sedam kruna;

Dan. 2:41 , Dan. 7:24 , Otkr. 12:13 , Otkr. 13:1 , Otkr. 16:13 , Otkr. 17:3 , Otkr. 17:9

4. I rep njen odvuče trećinu zvezda nebeskih, i baci ih na zemlju. I aždaha stajaše pred ženom koja htede da se porodi, da joj proždere dete kad rodi.

2 Moj. 1:16 , Dan. 8:10 , 1 Pet. 5:8 , Otkr. 9:10 , Otkr. 17:18

5. I rodi muško, sina, koji će pasti sve narode s palicom gvozdenom; i dete njeno bi uzeto k Bogu i prestolu njegovom.

Psal. 2:9 , Otkr. 2:27

6. A žena pobeže u pustinju gde imaše mesto pripravljeno od Boga, da se onamo hrani hiljadu i dvesta i šezdeset dana.

Otkr. 11:3 , Otkr. 12:14

7. I posta rat na nebu. Mihailo i anđeli Njegovi udariše na aždahu, i bi se aždaha i anđeli njeni.

Dan. 10:13 , Otkr. 20:2

8. I ne nadvladaše, i više im se ne nađe mesta na nebu.

9. I zbačena bi aždaha velika, stara zmija, koja se zove đavo i sotona, koja vara sav vasioni svet, i zbačena bi na zemlju, i anđeli njeni zbačeni biše s njom.

1 Moj. 3:1 , Luka 10:18 , Jovan 12:31 , 2 Pet. 2:4 , Juda 1:6 , Otkr. 9:1 , Otkr. 13:14 , Otkr. 20:2 , Otkr. 20:8

10. I čuh glas veliki na nebu koji govori: Sad posta spasenje i sila i carstvo Boga našeg, i oblast Hrista Njegovog; jer se zbaci opadač braće naše, koji ih opadaše pred Bogom našim dan i noć.

Jov 1:9 , Zah. 3:1 , Otkr. 11:15

11. I oni ga pobediše krvlju Jagnjetovom i rečju svedočanstva svog, i ne mariše za život svoj do same smrti.

Luka 14:26 , Rim. 8:37

12. Zato veselite se nebesa i vi koji živite na njima. Teško vama koji živite na zemlji i moru, jer đavo siđe k vama, i vrlo se rasrdio, znajući da vremena malo ima.

Otkr. 8:13 , Otkr. 10:6

13. I kad vide aždaha da zbačena bi na zemlju, gonjaše ženu koja rodi muško.

14. I ženi dana biše dva krila orla velikog da leti u pustinju na svoje mesto, gde će se hraniti vreme i vremena i po vremena, sakrivena od lica zmijinog.

2 Moj. 19:4 , Dan. 7:25 , Dan. 12:7 , Otkr. 17:3

15. I ispusti zmija za ženom iz usta svojih vodu kao reku, da je utopi u reci.

Isa. 59:19

16. I pomože zemlja ženi, i otvori zemlja usta svoja, i proždre reku koju ispusti zmija iz usta svojih.

17. I razgnevi se zmija na ženu, i otide da se pobije sa ostalim semenom njenim, koje drži zapovesti Božije i ima svedočanstvo Isusa Hrista.

1 Moj. 3:15 , Otkr. 1:2 , Otkr. 1:9

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 13

1. I stadoh na pesku morskom; i videh zver gde izlazi iz mora, koja imaše sedam glava, i rogova deset, i na rogovima njenim deset kruna, a na glavama njenim imena hulna.

Dan. 7:2 , Dan. 7:3 , Dan. 7:7 , Otkr. 11:7 , Otkr. 12:3 , Otkr. 13:11 , Otkr. 16:13 , Otkr. 17:3

2. I zver koju videh beše kao ris, i noge joj kao u medveda, i usta njena kao usta lavova, i dade joj zmija silu svoju, i presto svoj, i oblast veliku.

Dan. 7:6 , Otkr. 12:9 , Otkr. 16:10

3. I videh jednu od glava njenih kao ranjenu na smrt, i rana smrti njene izleči se. I čudi se sva zemlja iza zveri, i pokloniše se zmiji, koja dade oblast zveri.

2 Sol. 2:3 , Otkr. 17:8

4. I pokloniše se zveri govoreći: Ko je kao zver? I ko može ratovati s njom?

Dela 19:28 , Otkr. 18:18

5. I dana joj biše usta koja govore velike stvari i huljenja, i dana joj bi oblast da čini četrdeset i dva meseca.

Dan. 7:8 , Dan. 7:23 , Otkr. 11:2

6. I otvori usta svoja za huljenje na Boga, da huli na ime Njegovo, i na kuću Njegovu, i na one koji žive na nebu.

Psal. 73:9 , Jovan 1:14 , Kol. 2:9

7. I dano joj bi da se bije sa svetima, i da ih pobedi; i dana joj bi oblast nad svakim kolenom i narodom i jezikom i plemenom.

Dan. 7:21 , Dan. 7:25 , Otkr. 11:7

8. I pokloniše joj se svi koji žive na zemlji kojima imena nisu zapisana u životnoj knjizi Jagnjeta, koje je zaklano od postanja sveta.

2 Moj. 32:32 , Efes. 1:4 , 1 Pet. 1:19 , Otkr. 5:6

9. Ako ko ima uho neka čuje.

10. Ko u ropstvo vodi, biće u ropstvo odveden; ko nožem ubije valja da on nožem bude ubijen. Ovde je trpljenje i vera svetih.

1 Moj. 9:6 , Isa. 14:2 , Plač 3:26 , Mat. 7:2 , Mat. 26:52 , Jevr. 12:3 , Otkr. 14:12

11. I videh drugu zver gde izlazi iz zemlje, i imaše dva roga kao u jagnjeta; i govoraše kao aždaha.

Dan. 7:8

12. I svu vlast prve zveri činjaše pred njom; i učini da zemlja i koji žive na njoj pokloni se prvoj zveri kojoj se isceli rana smrtna.

Otkr. 17:8

13. I učini čudesa velika, i učini da i oganj silazi s neba na zemlju pred ljudima.

5 Moj. 13:1 , 1 Car. 18:38 , 2 Car. 1:10 , Mat. 24:24 , 2 Sol. 2:9 , Otkr. 16:14

14. I vara one koji žive na zemlji znacima, koji joj biše dani da čini pred zveri, govoreći onima što žive na zemlji da načine ikonu zveri koja imade ranu smrtnu i osta živa.

2 Car. 20:7

15. I bi joj dano da dade duh ikoni zverinoj, da progovori ikona zverina, i da učini da se pobiju koji se god ne poklone ikoni zverinoj.

Otkr. 20:4

16. I učini sve, male i velike, bogate i siromašne, slobodnjake i robove, te im dade žig na desnoj ruci njihovoj ili na čelima njihovim,

Otkr. 15:2

17. Da niko ne može ni kupiti ni prodati, osim ko ima žig, ili ime zveri, ili broj imena njenog.

Otkr. 14:11 , Otkr. 15:2

18. Ovde je mudrost. Ko ima um neka izračuna broj zveri: jer je broj čovekov i broj njen šest stotina i šezdeset i šest.

Psal. 107:43 , Os. 14:9 , Otkr. 2:17

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 14

1. I videh, i gle, Jagnje stajaše na gori sionskoj, i s Njim sto i četrdeset i četiri hiljade, koji imahu ime Oca Njegovog napisano na čelima svojim.

2 Moj. 12:3 , Isa. 53:7 , 1 Pet. 1:19 , Otkr. 5:6 , Otkr. 7:3 , Otkr. 7:4

2. I čuh glas s neba kao glas voda mnogih, i kao glas groma velikog; i čuh glas gudača koji guđahu u gusle svoje.

Otkr. 6:1

3. I pevahu kao novu pesmu pred prestolom i pred četiri životinje i pred starešinama: i niko ne mogaše naučiti pesme, osim onih sto i četrdeset i četiri hiljade koji su otkupljeni sa zemlje.

4. Ovo su koji se ne opoganiše sa ženama, jer su devstvenici, oni idu za Jagnjetom kud god ono pođe. Ovi su kupljeni od ljudi, prvenci Bogu i Jagnjetu.

2 Kor. 11:2 , Jakov 1:18

5. I u njihovim ustima ne nađe se prevara, jer su bez mane pred prestolom Božijim.

Psal. 32:2 , Sof. 3:13 , Efes. 5:27

6. I videh drugog anđela gde leti posred neba, koji imaše večno jevanđelje da objavi onima koji žive na zemlji, i svakom plemenu, i jeziku i kolenu i narodu.

Dan. 12:4 , Mat. 28:19 , Efes. 3:9 , Titu 1:2

7. I govoraše velikim glasom: Bojte se Boga, i podajte Mu slavu, jer dođe čas suda Njegovog; i poklonite se Onome koji je stvorio nebo i zemlju i more i izvore vodene.

Psal. 33:6 , Psal. 95:5 , Psal. 124:8 , Dela 14:15

8. I drugi anđeo za njim ide govoreći: Pade, pade Vavilon grad veliki: jer otrovnim vinom kurvarstva svog napoji sve narode.

Isa. 21:9 , Otkr. 11:8 , Otkr. 16:19 , Otkr. 17:5

9. I treći anđeo za njim ide govoreći glasom velikim: Ko se god pokloni zveri i ikoni njenoj, i primi žig na čelo svoje ili na ruku svoju,

10. I on će piti od vina gneva Božijeg, koje je nepomešano utočeno u čašu gneva Njegovog, i biće mučen ognjem i sumporom pred anđelima svetima i pred Jagnjetom.

Psal. 75:8

11. I dim mučenja njihovog izlaziće va vek veka; i neće imati mira dan i noć koji se poklanjaju zveri i ikoni njenoj, i koji primaju žig imena njenog.

Isa. 34:10 , Otkr. 13:17

12. Ovde je trpljenje svetih, koji drže zapovesti Božije i veru Isusovu.

Otkr. 12:17 , Otkr. 13:10

13. I čuh glas s neba gde mi govori: Napiši: Blago mrtvima koji umiru u Gospodu od sad. Da, govori Duh, da počinu od trudova svojih; jer dela njihova idu za njima.

Prop. 4:1 , Isa. 57:1 , 1 Kor. 15:18 , 1 Sol. 4:16 , Jevr. 4:9 , Jevr. 4:10 , Otkr. 6:11

14. I videh, i gle, oblak beo, i na oblaku seđaše kao Sin čovečiji, i imaše na glavi svojoj krunu zlatnu, i u ruci svojoj srp oštar.

Dan. 7:13 , Otkr. 1:13

15. I drugi anđeo iziđe iz crkve vičući velikim glasom Onome što sedi na oblaku: Zamahni srpom svojim i žnji, jer dođe vreme da se žnje, jer se osuši žito zemaljsko.

Mat. 13:39 , Otkr. 13:12

16. I Onaj što seđaše na oblaku baci srp svoj na zemlju, i požnjevena bi zemlja.

17. I drugi anđeo iziđe iz crkve što je na nebu, i imaše i on srp oštar.

18. I drugi anđeo iziđe iz oltara, koji imaše oblast nad ognjem, i povika s velikom vikom onome koji imaše srp oštri, govoreći: Zamahni srpom svojim oštrim, i odreži grožđe vinograda zemaljskog; jer već sazreše zrna njegova.

Joilo 3:13 , Otkr. 16:8

19. I baci anđeo srp svoj na zemlju, i obra vinograd zemaljski, i metnu u kacu velikog gneva Božijeg.

Otkr. 19:15

20. I otoči se kaca izvan grada, i iziđe krv iz kace, tja do uzda konjima, hiljadu i šest stotina potrkališta.

Isa. 63:3 , Plač 1:15 , Jevr. 13:12 , Otkr. 11:8

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 15

1. I videh drugi veliki znak na nebu i čudo: sedam anđela koji imahu sedam poslednjih zala, jer se u njima savrši gnev Božji.

Otkr. 14:10 , Otkr. 16:1

2. I videh kao stakleno more smešano s ognjem, i one što pobediše zver i ikonu njenu, i žig njen, i broj imena njenog, gde stoje na moru staklenom i imaju gusle Božije;

Mat. 3:11 , Otkr. 4:6 , Otkr. 13:1 , Otkr. 13:15

3. I pevahu pesmu Mojsija, sluge Božijeg, i pesmu Jagnjetovu, govoreći: Velika su i divna dela Tvoja, Gospode Bože Svedržitelju, pravedni su i istiniti putevi Tvoji, Care svetih.

2 Moj. 15:1 , 5 Moj. 32:4 , Os. 14:9

4. Ko se neće pobojati Tebe, Gospode, i proslaviti ime Tvoje? Jer si Ti jedan svet; jer će svi neznabošci doći i pokloniti se pred Tobom; jer se sudovi Tvoji javiše.

2 Moj. 15:14 , Psal. 8:7 , Psal. 8:9 , Isa. 66:23 , Jer. 10:7

5. I posle ovog videh, i gle, otvori se crkva skinije svedočanstva na nebu,

6. I iziđoše sedam anđela iz crkve, koji imahu sedam zala, obučeni u čiste i bele haljine od platna, i opasani po prsima pojasima zlatnim;

2 Moj. 28:6 , Dan. 12:6

7. I jedna od četiri životinje dade sedmorici anđela sedam čaša zlatnih napunjenih gneva Boga, koji živi va vek veka.

Otkr. 4:6 , Otkr. 21:9

8. I napuni se crkva dima od slave Božije i od sile Njegove; i niko ne mogaše doći u crkvu, dok se ne svrši sedam zala sedmorice anđela.

2 Moj. 19:18 , 2 Moj. 40:34 , 5 Moj. 33:2 , 1 Car. 8:10 , 2 Dn. 5:14 , Isa. 2:19

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 16

1. I čuh glas veliki iz crkve gde govori sedmorici anđela: Idite, i izlijte sedam čaša gneva Božijeg na zemlju.

2. I ode prvi anđeo, i izli čašu svoju na zemlju; i postaše rane zle i ljute na ljudima koji imaju žig zverin i koji se klanjaju ikoni njenoj.

2 Moj. 9:9 , Otkr. 8:7 , Otkr. 13:16

3. I drugi anđeo izli čašu svoju u more; i posta krv kao od mrtvaca, i svaka duša živa umre u moru.

2 Moj. 7:17 , Otkr. 8:9

4. I treći anđeo izli čašu svoju na reke i na izvore vodene; i posta krv.

2 Moj. 7:17

5. I čuh anđela vodenog gde govori: Pravedan si Gospode, koji jesi, i koji beše, i svet, što si ovo sudio;

1 Moj. 18:25 , Psal. 97:2 , Plač 1:18 , Otkr. 1:4 , Otkr. 1:8 , Otkr. 4:8 , Otkr. 15:3

6. Jer proliše krv svetih i proroka, i krv si im dao da piju jer su zaslužili.

Isa. 49:26 , Mat. 23:34

7. I čuh drugog iz oltara gde govori: Da, Gospode Bože Svedržitelju, istiniti su i pravi sudovi Tvoji.

Otkr. 13:10 , Otkr. 14:10

8. I četvrti anđeo izli čašu svoju na sunce, i dano mu bi da žeže ljude ognjem.

Otkr. 14:18

9. I opališe se ljudi od velike vrućine, i huliše na ime Boga koji ima oblast nad zlima ovima, i ne pokajaše se da Mu dadu slavu.

2 Dn. 28:22 , Isa. 8:21 , Dan. 5:22

10. I peti anđeo izli čašu svoju na presto zverin; i carstvo njeno posta tamno, i žvakahu jezike svoje od bola.

Otkr. 13:2

11. I huliše na ime Boga nebeskog od bola i od rana svojih, i ne pokajaše se od dela svojih.

12. I šesti anđeo izli čašu svoju na veliku reku Eufrat; i presahnu voda njena, da se pripravi put carevima od istoka sunčanog.

Isa. 11:15 , Isa. 41:2 , Jer. 50:38 , Otkr. 9:14

13. I videh iz usta aždahinih, i iz usta zverinih, i iz usta lažnog proroka, gde iziđoše tri nečista duha, kao žabe.

1 Jov. 4:1 , Otkr. 12:3 , Otkr. 13:1 , Otkr. 19:20

14. Jer su ovo duhovi đavolski koji čine čudesa i izlaze k carevima svega vasionog sveta da ih skupe na boj za onaj veliki dan Boga Svedržitelja.

Luka 2:1 , 2 Sol. 2:9 , 1 Tim. 4:1 , Otkr. 20:8

15. Evo idem kao lupež; blago onome koji je budan i koji čuva haljine svoje, da go ne hodi i da se ne vidi sramota njegova.

Mat. 24:43 , Mat. 24:46 , 2 Kor. 5:3 , 1 Sol. 5:2

16. I sabra ih na mesto koje se jevrejski zove Armagedon.

17. I sedmi anđeo izli čašu svoju po nebu, i iziđe glas veliki iz crkve nebeske od prestola govoreći: Svrši se.

Otkr. 21:6

18. I biše sevanja munja i gromovi, i glasovi, i bi veliko tresenje zemlje, kakvo nikad ne bi otkako su ljudi na zemlji, toliko tresenje, tako veliko.

Dan. 12:1 , Otkr. 8:5

19. I grad veliki razdeli se na tri dela, i gradovi neznabožački padoše; i Vavilon veliki spomenu se pred Bogom da mu da čašu vina ljutog gneva svog.

Isa. 51:17 , Otkr. 11:8 , Otkr. 14:8 , Otkr. 14:10 , Otkr. 17:5 , Otkr. 17:18 , Otkr. 18:5

20. I sva ostrva pobegoše, i gore se ne nađoše.

Otkr. 6:14

21. I grad veliki kao glava pade s neba na ljude; i ljudi huliše na Boga od zla gradnog, jer je velika muka njegova vrlo.

Otkr. 11:19

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 17

1. I dođe jedan od sedam anđela koji imahu sedam čaša, i govori sa mnom govoreći mi: Hodi da ti pokažem sud kurve velike, koja sedi na vodama mnogima.

Jer. 51:13 , Jezek. 31:4 , Naum 3:4 , 2 Tim. 3:1 , Otkr. 15:1 , Otkr. 15:6 , Otkr. 16:1 , Otkr. 16:15 , Otkr. 18:1 , Otkr. 19:2 , Otkr. 21:9

2. S kojom se kurvaše carevi zemaljski, i koji žive na zemlji opiše se vinom kurvarstva njena.

Isa. 23:17 , Jer. 51:7 , Otkr. 18:3

3. I uvede me duh u pusto mesto; i videh ženu gde sedi na zveri crvenoj koja beše puna imena hulnih i imaše sedam glava i deset rogova.

Otkr. 1:10 , Otkr. 12:3 , Otkr. 12:6 , Otkr. 13:1 , Otkr. 21:10

4. I žena beše obučena u porfiru i skerlet i nakićena zlatom i kamenjem dragim i biserom, i imaše čašu u ruci svojoj punu mrzosti i poganštine kurvarstva svog;

Jer. 51:7 , Otkr. 18:12

5. I na čelu njenom napisano ime: Tajna, Vavilon veliki, mati kurvama i mrzostima zemaljskim.

2 Sol. 2:7 , Otkr. 11:8 , Otkr. 18:9

6. I videh ženu pijanu od krvi svetih i od krvi svedoka Isusovih; i začudih se čudom velikim kad je videh.

Dela 22:20 , Otkr. 6:9

7. I reče mi anđeo: Što se čudiš? Ja ću ti kazati tajnu ove žene, i zveri što je nosi i ima sedam glava i deset rogova.

8. Zver koju si video beše i nije, i izići će iz bezdana i otići će u propast; i udiviće se koji žive na zemlji, kojima imena napisana nisu u knjigu života od postanja sveta, kad vide zver koja beše, i nije, i doći će opet.

Otkr. 9:1 , Otkr. 11:7 , Otkr. 13:3

9. Ovde je um, koji ima mudrost. Sedam glava, to su sedam gora na kojima žena sedi.

Psal. 107:43 , Otkr. 13:1 , Otkr. 13:18

10. I jesu sedam careva. Pet je njih palo, i jedan jeste, a drugi još nije došao; a kad dođe za malo će ostati.

11. I zver koja beše i nije, i ona je osmi, i jeste od sedmorice i u propast ide.

12. I deset rogova, koje si video, to su deset careva, koji carstva još ne primiše, nego će oblast kao carevi na jedno vreme primiti sa zveri.

Dan. 7:20 , Zah. 1:18 , Otkr. 12:3

13. Ovi jednu volju imaju, i silu i oblast svoju daće zveri.

Dan. 8:24 , Rim. 8:7

14. Ovi će se pobiti s Jagnjetom i Jagnje će ih pobediti, jer je Gospodar nad gospodarima i Car nad carevima; i koji su s Njim, jesu pozvani i izabrani i verni.

Psal. 136:2 , Dan. 8:25 , 1 Tim. 6:15 , 1 Pet. 2:9 , Otkr. 14:4 , Otkr. 16:14

15. I reče mi: Vode, što si video, gde sedi kurva, ono su ljudi i narodi, i plemena i jezici.

Isa. 8:7 , Jezek. 31:4 , Dan. 7:2 , Otkr. 11:9 , Otkr. 13:7

16. I deset rogova, što si video na zveri, oni će omrznuti na kurvu, i opustošiće je i ogoluzniti, i meso njeno poješće i sažeći će je ognjem.

Jer. 50:41 , Jezek. 16:37 , Otkr. 18:8

17. Jer je Bog dao u srca njihova da učine volju Njegovu, i da učine volju jednu, i da dadu carstvo svoje zveri, dok se svrše reči Božije.

Dan. 8:24 , Rim. 1:26 , Otkr. 10:7

18. I žena, koju si video, jeste grad veliki, koji ima carstvo nad carstvima zemaljskim.

Otkr. 12:4 , Otkr. 16:19

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 18

1. I posle ovog videh drugog anđela gde silazi sa neba, koji imaše oblast veliku; i zemlja se zasvetli od slave njegove.

2 Sol. 2:3

2. I povika jakim glasom govoreći: Pade, pade Vavilon veliki, i posta stan đavolima, i tamnica svakom duhu nečistom, i tamnica svih ptica nečistih i mrskih; jer otrovnim vinom kurvarstva svog napoji sve narode;

Isa. 13:19 , Isa. 14:23 , Isa. 34:14 , Mar. 5:2 , Otkr. 14:8 , Otkr. 16:19

3. I carevi zemaljski s njom se kurvaše, i trgovci zemaljski obogatiše se od bogatstva slasti njene.

Jer. 51:7

4. I čuh glas drugi s neba koji govori: Iziđite iz nje, narode moj, da se ne pomešate u grehe njene, i da vam ne naude zla njena.

1 Moj. 19:12 , Isa. 48:20 , Jer. 50:8 , Jer. 51:6 , 2 Kor. 6:17

5. Jer gresi njeni dopreše tja do neba, i Bog se opomenu nepravde njene.

1 Moj. 4:10 , 1 Moj. 18:20 , Jer. 51:9 , Jona 1:2

6. Platite joj kao što i ona plati vama, i podajte joj dvojinom onoliko po delima njenim: kojom čašom zahvati vama zahvatajte joj po dva put onoliko.

Psal. 137:8 , Jer. 50:15 , 2 Tim. 4:14 , Otkr. 13:10

7. Koliko se proslavi i nasladi toliko joj podajte muka i žalosti; jer govori u srcu svom: Sedim kao carica, i nisam udovica, i žalosti neću videti.

Isa. 47:7 , Jezek. 28:2 , Avd. 1:3 , Sof. 2:15 , 1 Tim. 5:11

8. Zato će u jedan dan doći zla njena: smrt i plač i glad, i sažeći će se ognjem; jer je jak Gospod Bog koji joj sudi.

Jer. 50:34

9. I zaplakaće i zajaukati za njom carevi zemaljski koji se s njom kurvaše i besniše, kad vide dim gorenja njenog,

Isa. 14:16 , Jer. 50:46 , Jezek. 28:19 , Jezek. 31:15 , Otkr. 17:2

10. Izdaleka stojeći od straha muka njenih i govoreći: Jaoh! Jaoh! Grade veliki Vavilone, grade tvrdi, jer u jedan čas dođe sud tvoj!

Isa. 21:9 , Jezek. 28:19 , Jezek. 32:9 , Otkr. 14:8

11. I trgovci zemaljski zaplakaće i zajaukati za njom, što njihove tovare niko više ne kupuje;

Isa. 47:15 , Jezek. 27:27

12. Tovara zlata i srebra i kamenja dragog i bisera i uzvoda i porfire i svile i skerleta, i svakog mirisnog drveta, i svakojakih sudova od fildiša, i svakojakih sudova od najskupljeg drveta, bronze i gvožđa i mermera,

13. I cimeta i tamjana i mira i livana, i vina i ulja, i nišesteta i pšenice, i goveda i ovaca, i konja i kola, i telesa i duša čovečijih.

2 Pet. 2:3

14. I voća želja duše tvoje otidoše od tebe, i sve što je masno i dobro otide od tebe, i više ga nećeš naći.

15. Trgovci koji se ovim tovarima obogatiše od nje, staće izdaleka od straha mučenja njenog, plačući i jaučući,

16. I govoreći: Jaoh! Jaoh! Grade veliki, obučeni u svilu i porfiru i skerlet, i nakićeni zlatom i kamenjem dragim i biserom;

Jezek. 28:14

17. Jer u jedan čas pogibe toliko bogatstvo! I svi gospodari od lađi, i sav narod u lađama, i lađari, i koji god rade na moru, stadoše izdaleka,

Isa. 23:14 , Dela 27:11 , Otkr. 17:16

18. I vikahu, videvši dim gorenja njenog, i govorahu: Ko je bio kao ovaj grad veliki?

Isa. 14:16 , Jezek. 27:30 , Otkr. 13:4 , Otkr. 17:16

19. I baciše prah na glave svoje, i povikaše plačući i ridajući, govoreći: Jaoh! Jaoh! Grade veliki, u kome se obogatiše svi koji imaju lađe na moru od bogatstva njegovog, jer u jedan čas opuste!

1 Sam. 4:12 , Jov 2:12

20. Veseli se nad njim nebo, i sveti apostoli i proroci, jer Bog pokaja sud vaš na njemu.

Sud. 5:31 , Psal. 18:47 , Psal. 48:11 , Psal. 58:10 , Priče 11:10 , Isa. 26:21 , Isa. 44:23 , Jer. 51:48 , Luka 11:49 , Otkr. 19:1

21. I uze jedan anđeo jak kamen veliki, kao kamen vodenični, i baci u more govoreći: Tako će sa hukom biti bačen Vavilon, grad veliki, i neće se više naći;

Jer. 51:63 , Jer. 51:64

22. I glas gudača i pevača i svirača i trubača neće se više čuti u tebi; i nikakav majstor ni od kakvog zanata neće se više naći u tebi, i huka kamenja vodeničnog neće se čuti u tebi;

Isa. 24:8 , Jer. 7:34

23. I videlo žiška neće se više svetliti u tebi, i glas ženika i neveste neće više biti čuven u tebi; jer trgovci tvoji behu boljari zemaljski, jer tvojim čaranjem prevareni biše svi narodi.

2 Car. 9:22 , Jer. 33:11 , Naum 3:4 , Otkr. 17:2

24. I u njemu se nađe krv proročka i svetih, i svih koji su pobijeni na zemlji.

Jer. 51:49

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 19

1. I posle ovog čuh glas veliki naroda mnogog na nebu gde govori: Aliluja! Spasenje i slava i čast i sila Gospodu našem;

Psal. 3:8 , Mat. 6:13 , Otkr. 4:11 , Otkr. 7:10

2. Jer su istiniti i pravi sudovi Njegovi, što je osudio kurvu veliku, koja pokvari zemlju kurvarstvom svojim, i pokajao krv slugu svojih od ruke njene.

5 Moj. 32:43 , Otkr. 6:10 , Otkr. 16:7 , Otkr. 17:5

3. I drugom rekoše: Aliluja! I dim njen izlažaše va vek veka.

Isa. 34:10 , Otkr. 14:11

4. I padoše dvadeset i četiri starešine, i četiri životinje, i pokloniše se Bogu koji seđaše na prestolu, govoreći: Amin, aliluja!

Nem. 5:13 , Otkr. 4:4

5. I glas iziđe od prestola koji govori: Hvalite Boga našeg sve sluge Njegove, i koji Ga se bojite, i mali i veliki.

Psal. 134:1

6. I čuh kao glas naroda mnogog, i kao glas voda mnogih, i kao glas gromova jakih, koji govore: Aliluja! Jer caruje Gospod Bog Svedržitelj.

Jezek. 1:24

7. Da se radujemo i veselimo, i da damo slavu Njemu; jer dođe svadba Jagnjetova, i žena Njegova pripravila se;

Isa. 44:23 , Mat. 22:2 , 2 Kor. 11:2 , Efes. 5:32

8. I dano joj bi da se obuče u svilu čistu i belu: jer je svila pravda svetih.

Psal. 45:13 , Psal. 132:9 , Jezek. 44:16

9. I reče mi: Napiši: Blago onima koji su pozvani na večeru svadbe Jagnjetove. I reče mi: Ove su reči istinite Božije.

Luka 14:15

10. I padnuvši pred nogama njegovim poklonih mu se; i reče mi: Gle, nemoj, ja sam sluga kao i ti i braća tvoja koja imaju svedočanstvo Isusovo. Bogu se pokloni; jer je svedočanstvo Isusovo Duh Proroštva.

Dela 10:26 , Dela 14:15 , 1 Jov. 5:10 , Otkr. 12:17 , Otkr. 22:8

11. I videh nebo otvoreno, i gle, konj beo, i koji seđaše na njemu zove se Veran i Istinit, i sudi po pravdi i vojuje.

Isa. 11:4 , Jovan 14:6 , Otkr. 3:14 , Otkr. 6:2

12. A oči su Mu kao plamen ognjeni, i na glavi Njegovoj krune mnoge, i imaše ime napisano, kog niko ne zna do On sam.

Priče 30:4 , Isa. 9:6

13. I beše obučen u haljinu crvenu od krvi, i ime se Njegovo zove: Reč Božija.

Isa. 63:2 , Jovan 1:1

14. I vojske nebeske iđahu za Njim na konjima belim, obučene u svilu belu i čistu.

Dan. 10:6 , Mat. 17:2 , Otkr. 4:4 , Otkr. 7:9

15. I iz usta Njegovih iziđe mač oštar, da njime pobije neznabošce; i On će ih pasti s palicom gvozdenom; i On gazi kacu vina i srdnje i gneva Boga Svedržitelja.

Psal. 2:9 , Isa. 11:4 , Isa. 63:2 , Isa. 63:3 , 2 Sol. 2:8 , Otkr. 1:16 , Otkr. 2:27 , Otkr. 14:19 , Otkr. 19:21

16. I ima na haljini i na stegnu svom ime napisano: Car nad carevima i Gospodar nad gospodarima.

Psal. 72:1 , Psal. 72:18 , Dan. 2:47 , Efes. 1:22 , Otkr. 17:14

17. I videh jednog anđela gde stoji na suncu i povika glasom velikim govoreći svima pticama koje lete ispod neba: Dođite i skupite se na veliku večeru Božiju,

Jezek. 39:17

18. Da jedete mesa od careva, i mesa od vojvoda, i mesa od junaka, i mesa od konja i od onih koji sede na njima, i mesa od svih slobodnjaka i robova, i od malih i od velikih.

Jezek. 39:17 , Otkr. 19:21

19. I videh zver i careve zemaljske i vojnike njihove skupljene da se pobiju s Onim što sedi na konju i s vojskama Njegovim.

Otkr. 16:14 , Otkr. 16:16

20. I bi uhvaćena zver, i s njom lažni prorok koji učini pred njom znake kojima prevari one koji primiše žig zverin i koji se poklanjaju ikoni njenoj: živi biše bačeni oboje u jezero ognjeno, koje gori sumporom.

Dan. 7:11 , Dan. 7:26 , Otkr. 16:13 , Otkr. 20:10

21. A ostali pobijeni biše mačem Onog što sedi na konju, koji iziđe iz usta Njegovih: i sve se ptice nasitiše od mesa njihovog.

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 20

1. I videh anđela gde silazi s neba, koji imaše ključ od bezdana i verige velike u ruci svojoj.

Otkr. 1:18

2. I uhvati aždahu, staru zmiju, koja je đavo i sotona, i sveza je na hiljadu godina,

2 Pet. 2:4 , Otkr. 12:7 , Otkr. 12:9

3. I u bezdan baci je, i zatvori je, i zapečati nad njom, da više ne prelašćuje narode, dok se ne navrši hiljadu godina; i potom valja da bude odrešena na malo vremena.

Dan. 6:17 , Mat. 24:24 , Otkr. 16:14

4. I videh prestole, i seđahu na njima, i dade im se sud, i duše isečenih za svedočanstvo Isusovo i za reč Božiju, koji se ne pokloniše zveri ni ikoni njenoj, i ne primiše žig na čelima svojim i ruci svojoj; i oživeše i carovaše s Hristom hiljadu godina.

Dan. 7:9 , Dan. 7:22 , Mat. 19:28 , Luka 22:30 , Rim. 8:17 , 1 Kor. 6:2 , 1 Kor. 6:3 , Otkr. 6:9 , Otkr. 13:12

5. A ostali mrtvaci ne oživeše, dokle se ne svrši hiljada godina. Ovo je prvo vaskrsenje.

6. Blažen je i svet onaj koji ima deo u prvom vaskrsenju; nad njima druga smrt nema oblasti, nego će biti sveštenici Bogu i Hristu, i carovaće s Njim hiljadu godina.

Isa. 61:6 , 1 Pet. 2:9 , Otkr. 2:11 , Otkr. 5:10 , Otkr. 21:8

7. I kad se svrši hiljadu godina, pustiće se sotona iz tamnice svoje,

Otkr. 9:15

8. I izići će da vara narode po sva četiri kraja zemlje, Goga i Magoga, da ih skupi na boj, kojih je broj kao pesak morski.

Jezek. 38:2 , 1 Pet. 5:8 , Otkr. 7:1 , Otkr. 16:14

9. I iziđoše na širinu zemlje, i opkoliše logor svetih, i grad ljubazni; i siđe oganj od Boga s neba, i pojede ih.

Isa. 8:8

10. I đavo koji ih varaše bi bačen u jezero ognjeno i sumporito, gde je zver i lažni prorok; i biće mučeni dan i noć va vek veka.

Dan. 7:11

11. I videh veliki beo presto, i Onog što seđaše na njemu, od čijeg lica bežaše nebo i zemlja, i mesta im se ne nađe.

Dan. 2:35 , 2 Pet. 3:7 , 2 Pet. 3:10

12. I videh mrtvace male i velike gde stoje pred Bogom, i knjige se otvoriše; i druga se knjiga otvori, koja je knjiga života; i sud primiše mrtvaci kao što je napisano u knjigama, po delima svojim.

Psal. 69:28 , Dan. 7:10 , Dan. 12:1 , Mat. 16:27 , Rim. 2:6 , 2 Kor. 5:10 , Filip. 4:3 , 1 Sol. 4:15 , 1 Sol. 4:17

13. I more dade svoje mrtvace, i smrt i pakao dadoše svoje mrtvace; i sud primiše po delima svojim.

14. I smrt i pakao bačeni biše u jezero ognjeno. I ovo je druga smrt.

1 Kor. 15:26 , Otkr. 2:11

15. I ko se ne nađe napisan u knjizi života, bačen bi u jezero ognjeno.

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 21

1. I videh nebo novo i zemlju novu; jer prvo nebo i prva zemlja prođoše, i mora više nema.

Isa. 57:20 , Isa. 65:17 , 2 Pet. 3:13

2. I ja Jovan videh grad sveti, Jerusalim nov, gde silazi od Boga s neba, pripravljen kao nevesta ukrašena mužu svom.

Isa. 52:1 , Isa. 54:5 , 2 Kor. 11:2 , Gal. 4:26 , Jevr. 11:10

3. I čuh glas veliki s neba gde govori: Evo skinije Božije među ljudima, i živeće s njima, i oni će biti narod Njegov, i sam Bog biće s njima Bog njihov.

2 Moj. 25:8 , 3 Moj. 26:11 , Jezek. 37:28 , Jezek. 48:35 , 2 Kor. 6:16 , Otkr. 7:15

4. I Bog će otrti svaku suzu od očiju njihovih, i smrti neće biti više, ni plača, ni vike, ni bolesti neće biti više; jer prvo prođe.

Isa. 25:8 , Isa. 35:10 , 1 Kor. 15:26 , 1 Kor. 15:54

5. I reče Onaj što seđaše na prestolu: Evo sve novo tvorim. I reče mi: Napiši, jer su ove reči istinite i verne.

Isa. 43:19 , 2 Kor. 5:17 , Otkr. 4:2

6. I reče mi: Svrši se. Ja sam Alfa i Omega, Početak i Svršetak. Ja ću žednome dati iz izvora vode žive za badava.

Isa. 12:3 , Jovan 7:37 , Otkr. 22:17

7. Koji pobedi, dobiće sve, i biću mu Bog, i on će biti moj sin.

Zah. 8:8 , Rim. 8:15 , Rim. 8:17 , Rim. 8:32 , Jevr. 8:10 , Otkr. 2:7 , Otkr. 2:11

8. A strašljivima i nevernima i poganima i krvnicima, i kurvarima, i vračarima, i idolopoklonicima, i svima lažama, njima je deo u jezeru što gori ognjem i sumporom; koje je smrt druga.

Luka 19:21 , 1 Kor. 6:9 , Efes. 5:5 , 1 Tim. 1:9 , Jevr. 12:14 , Otkr. 20:6 , Otkr. 22:15

9. I dođe k meni jedan od sedam anđela koji imahu sedam čaša napunjenih sedam zala poslednjih, i reče mi govoreći: Hodi da ti pokažem nevestu, Jagnjetovu ženu.

Otkr. 4:1 , Otkr. 17:1

10. I odvede me u duhu na goru veliku i visoku, i pokaza mi grad veliki, sveti Jerusalim, gde silazi s neba od Boga,

Jezek. 40:2 , Jezek. 48:1 , Jezek. 48:33 , Otkr. 17:3

11. I imaše slavu Božiju; i svetlost njegova beše kao dragi kamen, kao kamen jaspis svetli,

12. I imaše zid veliki i visok, i imaše dvanaestora vrata, i na vratima dvanaest anđela, i imena napisana, koja su imena dvanaest kolena Izrailjevih.

Jezek. 48:31

13. Od istoka vrata troja, i od severa vrata troja, od juga vrata troja, i od zapada vrata troja.

Jezek. 40:23

14. I zid gradski imaše dvanaest temelja, i na njima imena dvanaest apostola Jagnjetovih.

Mat. 10:2 , Gal. 2:9 , Efes. 2:20 , Jevr. 11:10 , Otkr. 18:20

15. I onaj što govoraše sa mnom, imaše trsku zlatnu da izmeri grad i vrata njegova i zidove njegove.

Amos 7:7 , Zah. 2:1 , Otkr. 11:1

16. I grad na četiri ugla stoji, i dužina je njegova tolika kolika i širina. I izmeri grad trskom na dvanaest hiljada potrkališta: dužina i širina i visina jednaka je.

Jezek. 40:47 , Jezek. 42:20 , Jezek. 48:16 , Jezek. 48:20 , Zah. 2:2

17. I razmeri zid njegov na sto i četrdeset i četiri lakta, po meri čovečijoj, koja je anđelova.

Otkr. 13:18

18. I beše građa zidova njegova jaspis, i grad zlato čisto, kao čisto staklo.

19. I temelji zidova gradskih behu ukrašeni svakim dragim kamenjem: prvi temelj beše jaspis, drugi safir, treći halkidon, četvrti smaragd,

Isa. 54:11

20. Peti sardoniks, šesti sard, sedmi hrisolit, osmi viril, deveti topaz, deseti hrisopras, jedanaesti jakint, dvanaesti ametist.

21. I dvanaest vrata, dvanaest zrna bisera: svaka vrata behu od jednog zrna bisera: i ulice gradske behu zlato čisto, kao staklo presvetlo.

Otkr. 22:2

22. I crkve ne videh u njemu: jer je njemu crkva Gospod Bog Svedržitelj, i Jagnje.

1 Car. 8:27 , Isa. 66:1 , Jovan 4:23 , 1 Kor. 13:12

23. I grad ne potrebuje ni sunce ni mesec da svetle u njemu; jer ga slava Božija prosvetli, i žižak je njegov Jagnje.

Isa. 24:23 , Isa. 60:19

24. I narodi koji su spaseni hodiće u videlu njegovom, i carevi zemaljski doneće slavu i čast svoju u njega.

Isa. 60:3 , Isa. 66:12 , Mih. 4:13

25. I vrata njegova neće se zatvarati danju, jer onde noći neće biti.

Isa. 60:20

26. I doneće slavu i čast neznabožaca u njega.

27. I neće u njega ući ništa pogano, i što čini mrzost i laž, nego samo koji su napisani u životnoj knjizi Jagnjeta.

Psal. 69:28 , Isa. 35:8 , Dan. 12:1 , Zah. 14:21 , Filip. 4:3 , 2 Pet. 3:13 , Otkr. 3:5 , Otkr. 13:8 , Otkr. 20:12

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 22

1. I pokaza mi čistu reku vode života, bistru kao kristal, koja izlažaše od prestola Božijeg i Jagnjetovog.

Psal. 36:8 , Jezek. 47:1 , Zah. 14:8 , Jovan 7:38

2. Nasred ulica njegovih i s obe strane reke drvo života, koje rađa dvanaest rodova dajući svakog meseca svoj rod; i lišće od drveta beše za isceljivanje narodima.

1 Moj. 2:9 , 1 Moj. 3:22 , Otkr. 2:7 , Otkr. 21:21 , Otkr. 21:24

3. I više neće biti nikakve prokletinje; i presto Božji i Jagnjetov biće u njemu; i sluge Njegove posluživaće Ga.

Psal. 16:11 , Jezek. 48:35 , Zah. 14:11 , Mat. 25:41 , Otkr. 7:15 , Otkr. 21:4

4. I gledaće lice Njegovo, i ime Njegovo biće na čelima njihovim.

Mat. 5:8 , 1 Kor. 13:12 , 1 Jov. 3:2 , Otkr. 3:12

5. I noći tamo neće biti, i neće potrebovati videla od žiška, ni videla sunčanog, jer će ih obasjavati Gospod Bog, i carovaće va vek veka.

Psal. 36:9 , Psal. 84:11 , Isa. 60:19 , Dan. 7:27 , Zah. 14:7 , Rim. 5:17 , 2 Tim. 2:12 , 1 Pet. 1:3 , Otkr. 3:21

6. I reče mi: Ovo su reči verne i istinite, i Gospod Bog svetih proroka posla anđela svog da pokaže slugama svojim šta će biti skoro.

Jevr. 1:1

7. Evo ću doći skoro: Blago onome koji drži reči proroštva knjige ove.

Otkr. 22:18

8. I ja Jovan videh ovo i čuh; i kad čuh i videh, padoh da se poklonim na noge anđela koji mi ovo pokaza.

Otkr. 19:10

9. I reče mi: Gle, nemoj, jer sam i ja sluga kao i ti i braća tvoja proroci i oni koji drže reči proroštva knjige ove. Bogu se pokloni.

10. I reče mi: Ne zapečaćavaj reči proroštva knjige ove; jer je vreme blizu.

Dan. 8:26 , Dan. 12:4 , Dan. 12:9

11. Ko čini nepravdu, neka čini još nepravdu; i ko je pogan, neka se još pogani; i ko je pravedan, neka još čini pravdu; i ko je svet neka se još sveti.

Jezek. 3:27 , 2 Tim. 3:13

12. I evo ću doći skoro, i plata moja sa mnom, da dam svakome po delima njegovim.

Isa. 40:10 , Mat. 16:27 , Rim. 2:6 , Rim. 14:12

13. Ja sam Alfa i Omega, Početak i Svršetak, Prvi i Poslednji.

Isa. 41:4 , Isa. 44:6

14. Blago onome koji tvori zapovesti Njegove, da im bude vlast na drvo života, i da uđu na vrata u grad.

Dan. 12:12 , Otkr. 21:12

15. A napolju su psi i vračari i kurvari i krvnici i idolopoklonici i svaki koji ljubi i čini laž.

Zah. 14:21

16. Ja Isus poslah anđela svog da vam ovo posvedoči u crkvama. Ja sam koren i rod Davidov, i sjajna zvezda Danica.

4 Moj. 24:17 , Isa. 11:1 , Jer. 23:5 , Zah. 6:12 , 1 Pet. 3:22

17. I Duh i nevesta govore: Dođi. I koji čuje neka govori: Dođi. I ko je žedan neka dođe, i ko hoće neka uzme vodu života za badava.

Isa. 55:1 , Jovan 4:14 , Jovan 7:37 , Otkr. 21:6

18. Jer svedočim svakome koji čuje reči proroštva knjige ove; ako ko dometne ovome, Bog će nametnuti na njega zla napisana u knjizi ovoj;

5 Moj. 4:2 , 5 Moj. 12:32 , Priče 30:6

19. I ako ko oduzme od reči knjige proroštva ovog, Bog će oduzeti njegov deo od knjige života, i od grada svetog, i od onog što je napisano u knjizi ovoj.

2 Moj. 32:33

20. Govori Onaj koji svedoči ovo: Da, doći ću skoro! Amin. Da, dođi, Gospode Isuse.

Jevr. 9:28

21. Blagodat Gospoda našeg Isusa Hrista sa svima vama. Amin.

Prethodna glava | Vrh stranice
Prethodna knjiga |


1. Samuilova, glava 1

1. Beše jedan čovek iz Ramatajim-Sofima, iz gore Jefremove, kome ime beše Elkana sin Jeroama, sina Eliva, sina Tova, sina Sufovog, Efraćanin.

Ruta 1:2 , 1 Sam. 7:17 , 1 Sam. 9:5 , 1 Dn. 6:27

2. I imaše dve žene, jednoj beše ime Ana a drugoj Fenina; i Fenina imaše dece, a Ana nemaše dece.

3. I iđaše taj čovek svake godine iz svog grada da se pokloni i prinese žrtvu Gospodu nad vojskama u Silom; a onde behu dva sina Ilijeva, Ofnije i Fines, sveštenici Gospodnji.

5 Moj. 12:5 , Is.N. 18:1 , Sud. 18:31

4. I jedan dan kad Elkana prinese žrtvu, dade Fenini ženi svojoj i svim sinovima njenim i kćerima njenim po deo;

5. Ani pak dade dva dela, jer ljubljaše Anu, a njoj Gospod beše zatvorio matericu.

1 Moj. 30:2

6. I protivnica je njena vrlo cveljaše prkoseći joj što joj Gospod beše zatvorio matericu.

Luka 1:25

7. Tako činjaše Elkana svake godine, i Ana hođaše u dom Gospodnji, a ona je cveljaše, te plakaše i ne jeđaše.

2 Moj. 23:14 , 5 Moj. 16:16

8. A Elkana muž njen reče joj jednom: Ana, zašto plačeš? I zašto ne jedeš? I zašto je srce tvoje neveselo? Nisam li ti ja bolji nego deset sinova?

Ruta 4:15

9. A Ana usta, pošto jedoše i piše u Silomu; a Ilije sveštenik seđaše na stolici, na pragu doma Gospodnjeg.

1 Sam. 3:3 , 1 Sam. 4:13

10. I ona, tužna u srcu pomoli se Gospodu plačući mnogo.

Jov 7:11

11. I zavetova se govoreći: Gospode nad vojskama! Ako pogledaš na muku sluškinje svoje, i opomeneš me se, i ne zaboraviš sluškinje svoje, nego daš sluškinji svojoj muško čedo, ja ću ga dati Gospodu dokle je god živ, i britva neće preći preko glave njegove.

1 Moj. 8:1 , 1 Moj. 28:20 , 1 Moj. 29:32 , 2 Moj. 4:31 , 4 Moj. 6:5 , 4 Moj. 21:2 , 1 Sam. 1:22 , 1 Sam. 1:27 , 2 Sam. 16:12 , Psal. 132:1

12. I kad se ona dugo moljaše pred Gospodom, Ilije motraše na usta njena.

13. Ali Ana govoraše u srcu svom, usta joj se samo micahu a glas joj se ne čujaše; stoga Ilije pomisli da je pijana.

14. Pa joj reče Ilije: Dokle ćeš biti pijana? Otrezni se od vina svog.

15. Ali Ana odgovori i reče: Nisam pijana, gospodaru, nego sam žena tužna u srcu; nisam pila vina ni silovitog pića; nego izlivam dušu svoju pred Gospodom.

Psal. 62:8

16. Nemoj jednačiti sluškinje svoje s nevaljalom ženom; jer sam od velike tuge i žalosti svoje govorila dosad.

2 Kor. 6:15

17. Tada odgovori Ilije i reče: Idi s mirom; a Bog Izrailjev da ti ispuni molbu, za šta si Ga molila.

Sud. 18:6 , 1 Sam. 25:35 , Psal. 20:4

18. A ona reče: Neka nađe sluškinja tvoja milost pred tobom! Tada otide žena svojim putem, i jede, i lice joj ne beše više kao pre.

1 Moj. 33:15 , Prop. 9:7 , Jovan 16:24

19. I sutradan uraniše, i pokloniše se Gospodu, i vratiše se i dođoše kući svojoj u Ramat. I Elkana pozna Anu ženu svoju, i Gospod se opomenu nje.

1 Moj. 30:22 , 1 Sam. 7:17

20. I kad bi vreme, pošto Ana zatrudne, rodi sina i nade mu ime Samuilo, jer, reče, isprosih ga u Gospoda.

21. Potom pođe onaj čovek Elkana sa svim domom svojim da prinese Gospodu godišnju žrtvu i zavet svoj.

22. Ali Ana ne pođe, jer reče mužu svom: Dokle odojim dete, onda ću ga odvesti da izađe pred Gospoda i ostane onde do veka.

1 Sam. 2:11 , Luka 2:22

23. I reče joj Elkana, muž njen: Čini kako ti drago; ostani dokle god ne odojiš; samo da hoće Gospod ispuniti reč svoju. I tako žena osta; i dojaše sina svog dokle ga ne odoji.

4 Moj. 30:8 , 2 Sam. 7:25

24. A kad ga odoji, odvede ga sa sobom uzevši tri teleta i efu brašna i meh vina, i uvede ga u dom Gospodnji u Silomu; a dete beše još malo.

5 Moj. 12:5

25. I zaklaše tele i dovedoše dete k Iliju.

26. I ona reče: Čuj gospodaru, kako je živa duša tvoja, gospodaru, ja sam ona žena koja je stajala ovde kod tebe moleći se Gospodu.

27. Molih se za ovo dete, i ispuni mi Gospod molbu moju, za šta sam Ga molila.

Mat. 7:7

28. Zato i ja dajem njega Gospodu, dokle je god živ, da je dat Gospodu. I pokloniše se onde Gospodu.

1 Moj. 24:26 , 1 Moj. 24:52 , 4 Moj. 3:45 , 1 Sam. 1:22


1. Samuilova, glava 2

1. I Ana se pomoli i reče: Razveseli se srce moje u Gospodu; podiže se rog moj u Gospodu; otvoriše se usta moja na neprijatelje moje, jer sam radosna radi spasenja Tvog.

Psal. 9:14 , Psal. 13:5 , Luka 1:46 , Filip. 4:6

2. Nema svetog kao što je Gospod; jer nema drugog osim Tebe; i nema stene kao što je Bog naš.

2 Moj. 15:11 , 5 Moj. 4:35 , Psal. 73:25 , Isa. 6:3

3. Ne govorite više ponosito, i neka ne izlaze iz usta vaših reči ohole; jer je Gospod Bog koji sve zna, i On udešava namere.

Mal. 3:13

4. Luk junacima slomi se, i iznemogli opasaše se snagom.

Psal. 18:38

5. Koji behu siti, naimaju se za hleb; a koji behu gladni, nisu više; i nerotkinja rodi sedmoro, a koja imaše dece, iznemože.

Psal. 68:6 , Psal. 113:9 , Psal. 119:9 , Isa. 54:1 , Jer. 15:9 , Luka 1:53 , Gal. 4:27

6. Gospod ubija, i oživljuje; spušta u grob, i izvlači.

5 Moj. 32:39 , 2 Car. 5:7 , Jov 5:18 , Os. 6:1 , Jovan 5:25 , Otkr. 1:18

7. Gospod siromaši i bogati; ponižuje i uzvišuje.

2 Car. 9:6 , Jov 1:21 , Psal. 75:7 , Psal. 102:10

8. Siromaha podiže iz praha, i iz bunjišta uzvišuje ubogog da ga posadi s knezovima, i daje im da naslede presto slave; jer su Gospodnji temelji zemaljski, i na njima je osnovao vasiljenu.

1 Moj. 41:14 , 1 Sam. 15:17 , Jov 36:7 , Psal. 75:3 , Dan. 4:17 , Jevr. 1:3 , Jakov 2:5 , Otkr. 1:6 , Otkr. 3:21

9. Sačuvaće noge milih svojih, a bezbožnici će umuknuti u mraku; jer svojom snagom neće čovek nadjačati.

1 Sam. 14:6 , Psal. 91:11

10. Koji se suprote Gospodu, satrće se; na njih će zagrmeti s neba; Gospod će suditi krajevima zemaljskim, i daće snagu caru svom, i uzvisiće rog pomazaniku svom.

Psal. 96:13 , Jezek. 29:21

11. Potom otide Elkana u Ramat kući svojoj, a dete služaše Gospodu pred Ilijem sveštenikom.

1 Sam. 3:1

12. A sinovi Ilijevi behu nevaljali, i ne znahu za Gospoda.

5 Moj. 13:13 , 1 Sam. 3:13 , Rim. 1:28

13. Jer u tih sveštenika beše običaj prema narodu: kad ko prinošaše žrtvu, dolažaše momak sveštenikov dok se kuvaše meso s viljuškama trokrakim u ruci,

14. I zabadaše u sud, ili u kotao, ili u tavu, ili u lonac, i šta se god nabode na viljuške uzimaše sveštenik. Tako činjahu svemu Izrailju koji dolažaše u Silom.

15. Tako i pre nego bi zapalili salo, došao bi momak sveštenikov, te bi rekao čoveku koji prinošaše žrtvu: Daj meso da ispečem svešteniku, jer ti neću primiti meso kuvano, nego sirovo.

16. Ako bi mu tada čovek odgovorio: Neka se prvo zapali salo, pa onda uzmi šta ti god duša želi; on bi rekao: Ne, nego daj sada, ako li ne daš, uzeću silom.

17. I greh onih mladića beše vrlo velik pred Gospodom, jer ljudi ne marahu za prinos Gospodnji.

1 Moj. 6:11 , Mal. 1:7 , Mal. 2:8 , Rim. 2:24

18. A Samuilo služaše pred Gospodom, još dete u oplećku lanenom.

2 Moj. 28:4

19. A mati mu načini mali plašt i donese mu, i tako činjaše svake godine dolazeći s mužem svojim da prinese žrtvu godišnju.

20. A Ilije blagoslovi Elkanu i ženu njegovu govoreći: Gospod da ti da poroda od te žene za ovog kog je dala Gospodu! I otidoše u svoje mesto.

Ruta 4:12

21. I Gospod pohodi Anu, i ona zatrudne i rodi tri sina i dve kćeri. A dete Samuilo rastijaše pred Gospodom.

1 Moj. 21:1 , Luka 2:40

22. A Ilije beše vrlo star, i ču sve što činjahu sinovi njegovi svemu Izrailju, i kako spavahu sa ženama koje dolažahu gomilama na vrata šatora od sastanka.

23. I govoraše im: Zašto to radite? Jer čujem zle reči o vama od svega naroda.

24. Nemojte, deco moja; jer nije dobro šta čujem; otpađujete narod Gospodnji.

25. Kad čovek zgreši čoveku, sudiće mu sudija; ali kad ko zgreši Gospodu, ko će moliti za nj? Ali ne poslušaše oca svog, jer Gospod htede da ih ubije.

4 Moj. 15:30 , 5 Moj. 2:30 , Priče 15:10

26. A dete Samuilo rastijaše i beše mio Gospodu i ljudima.

Priče 3:4 , Luka 2:40 , Dela 2:47 , Rim. 14:8

27. Tada dođe čovek Božji k Iliju, i reče mu: Ovako veli Gospod: Ne javih li se domu oca tvog, kad behu u Misiru u kući Faraonovoj?

2 Moj. 4:14 , 1 Sam. 3:12 , 1 Car. 13:1

28. I izabrah ga između svih plemena Izrailjevih sebi za sveštenika da prinosi žrtve na oltaru mom i da kadi kadom i nosi oplećak preda mnom, i dadoh domu oca tvog sve žrtve ognjene sinova Izrailjevih?

2 Moj. 28:1 , 3 Moj. 2:3

29. Zašto gazite žrtvu moju i prinos moj, koje sam zapovedio da se prinose u šatoru? I paziš sinove svoje većma nego mene, da se gojite prvinama svih prinosa Izrailja, naroda mog?

5 Moj. 12:5 , 5 Moj. 32:15 , Mal. 1:12

30. Zato Gospod Bog Izrailjev kaže: Rekao sam doista: Dom tvoj i dom oca tvog služiće preda mnom do veka; ali kaže Gospod: Neće biti tako, jer one ću poštovati koji mene poštuju, a koji mene preziru, biće prezreni.

4 Moj. 11:20 , 2 Sam. 12:9 , 1 Dn. 15:2 , Psal. 18:20 , Psal. 91:14 , Priče 4:8 , Jer. 18:9 , Mal. 2:9

31. Gle, idu dani kad ću odseći tebi ruku i ruku domu oca tvog, da ne bude starca u domu tvom.

1 Sam. 4:11

32. I videćeš nevolju u šatoru mesto svega dobra što je Gospod činio Izrailju; neće biti starca u domu tvom doveka.

Zah. 8:4

33. A koga od tvojih ne istrebim ispred oltara svog, onaj će ostati da ti čile oči i da ti se cveli duša; i sav podmladak doma tvog umiraće u najboljim godinama.

34. I ovo da ti je znak šta će doći na oba sina tvoja, na Ofnija i Finesa: u jedan dan poginuće obojica.

1 Sam. 4:11

35. A sebi ću podignuti sveštenika vernog, on će raditi po srcu mom i po duši mojoj; i sazidaću mu tvrd dom, i on će hoditi pred pomazanikom mojim vazda.

2 Sam. 7:11 , 1 Car. 2:35 , 1 Dn. 17:10 , 1 Dn. 17:25 , Psal. 2:2 , Jevr. 2:17

36. I ko ostane od doma tvog, doći će da mu se pokloni za srebrn novac i za komad hleba, i govoriće: Primi me u kakvu službu svešteničku da imam komad hleba.

1 Car. 2:27


1. Samuilova, glava 3

1. A dete Samuilo služaše Gospodu pred Ilijem; i reč Gospodnja beše retka u ono vreme, i ne javljahu se utvare.

Psal. 74:9 , Amos 8:11

2. Jednom u to vreme Ilije ležaše na svom mestu; a oči mu počinjahu tamneti te ne mogaše videti.

3. I Samuilo ležaše u domu Gospodnjem gde beše kovčeg Božji, i žišci Gospodnji još ne behu pogašeni.

2 Moj. 27:21 , 3 Moj. 24:3

4. I viknu Gospod Samuila, a on reče: Evo me.

5. I pritrča k Iliju, i reče mu: Evo me, što si me zvao? A on reče: Nisam te zvao, idi lezi. I on otide i leže.

6. A Gospod opet viknu Samuila, i Samuilo usta, i otide k Iliju, i reče: Evo me, što si me zvao? A on reče: Nisam te zvao, sine; idi lezi.

7. A Samuilo još ne poznavaše Gospoda, i još mu ne beše javljena reč Gospodnja.

Jer. 9:24 , Dela 19:2

8. Tada opet viknu Gospod Samuila treći put, i on usta i otide k Iliju, i reče: Evo me, što si me zvao? Tada razume Ilije da Gospod zove dete.

9. I reče Ilije Samuilu: Idi lezi; a ako te zovne, a ti reci: Govori Gospode, čuje sluga tvoj. I Samuilo otide, i leže na svoje mesto.

10. A Gospod dođe i stade; i zovnu kao pre: Samuilo! Samuilo! A Samuilo reče: Govori, čuje sluga tvoj.

Psal. 85:8

11. I reče Gospod Samuilu: Evo učiniću nešto u Izrailju da će zujati oba uha svakome ko čuje.

2 Car. 21:12 , Jer. 19:3

12. U taj dan ću učiniti Iliju sve što sam govorio za kuću njegovu, od početka do kraja.

1 Sam. 2:30

13. Jer sam mu javio da ću suditi domu njegovom doveka za nevaljalstvo, za koje je znao da njim navlače na se prokletstvo sinovi njegovi, pa im nije zabranio.

1 Sam. 2:12 , Dan. 11:21

14. Zato se zakleh domu Ilijevom da se neće očistiti nevaljalstvo doma Ilijevog nikakvom žrtvom ni prinosom doveka.

4 Moj. 15:30 , Isa. 22:14 , Jevr. 10:26

15. I Samuilo spava do jutra, pa otvori vrata doma Gospodnjeg. Ali se bojaše Samuilo kazati Iliju za utvaru.

16. A Ilije zovnu Samuila i reče: Samuilo, sine! A on reče: Evo me.

17. A on reče: Kakve su reči što ti je kazao? Nemoj zatajiti od mene; tako ti učinio Bog i tako ti dodao, ako zatajiš od mene šta god ti je kazao.

4 Moj. 23:17 , Ruta 1:17 , 1 Sam. 20:13 , Jer. 42:4

18. I Samuilo mu kaza sve, i ništa ne zataji od njega. A on reče: Gospod je, neka čini ono što Mu je volja.

1 Moj. 18:25 , 1 Sam. 16:10 , Jov 1:21 , Isa. 39:8

19. A Samuilo rastijaše, i Gospod beše s njim, i ne pusti da padne na zemlju nijedna reč njegova.

1 Moj. 39:2 , 1 Sam. 9:6 , 1 Sam. 18:14 , 2 Tim. 4:22

20. I sav Izrailj od Dana do Virsaveje pozna da je Samuilo veran prorok Gospodnji.

Sud. 20:1 , 2 Sam. 17:11

21. I Gospod se stade opet javljati u Silomu, jer se Gospod javljaše Samuilu u Silomu rečju Gospodnjom.

1 Moj. 12:7 , 4 Moj. 12:6


1. Samuilova, glava 4

1. I šta reče Samuilo, zbi se svemu Izrailju. Jer Izrailj izađe na vojsku na Filisteje, i stadoše u logor kod Even-Ezera, a Filisteji stadoše u logor u Afeku.

1 Sam. 7:12

2. A Filisteji se uvrstaše prema Izrailju, i kad se otvori boj, razbiše Filisteji Izrailja, i izgibe ih u boju u polju oko četiri hiljade ljudi.

3. I kad narod dođe u logor, rekoše starešine Izrailjeve: Zašto nas danas razbi Gospod pred Filistejima? Da donesemo iz Siloma kovčeg zaveta Gospodnjeg, da bude među nama i izbavi nas iz ruku neprijatelja naših.

4. I narod posla u Silom da donesu odande kovčeg zaveta Gospoda nad vojskama, koji sedi na heruvimima; a behu onde kod kovčega zaveta Gospodnjeg dva sina Ilijeva, Ofnije i Fines.

2 Moj. 25:18 , 4 Moj. 7:89 , 1 Sam. 6:2 , 1 Dn. 13:6 , Psal. 80:1

5. A kad dođe kovčeg zaveta Gospodnjeg u logor, povika sav Izrailj od radosti da zemlja zaječa.

6. A Filisteji čuvši veselu viku rekoše: Kakva je to vika vesela u logoru jevrejskom? I razumeše da je došao kovčeg Gospodnji u logor njihov.

7. I uplašiše se Filisteji kad rekoše: Bog je došao u logor. I govorahu: Teško nama! Jer to nije bivalo pre.

8. Teško nama! Ko će nas izbaviti iz ruku tih silnih bogova? To su bogovi što pobiše Misirce u pustinji svakojakim mukama.

9. Ohrabrite se, i budite ljudi, o Filisteji! Da ne služite Jevrejima kao što su oni vama služili; budite ljudi i udrite.

Sud. 13:1 , 1 Sam. 12:9 , 2 Sam. 10:12 , 1 Dn. 19:13 , 1 Kor. 16:13 , Efes. 6:10

10. I Filisteji udariše, i Izrailjci se opet razbiše i pobegoše k šatorima svojim; i boj beše vrlo velik, jer pade iz Izrailja trideset hiljada pešaka.

3 Moj. 26:17 , 5 Moj. 28:25 , Psal. 78:9 , Psal. 78:62 , Jer. 7:12 , Jer. 26:6

11. I kovčeg Božji bi otet, i dva sina Ilijeva, Ofnije i Fines pogiboše.

1 Sam. 2:32 , Psal. 78:60 , Psal. 78:61 , Psal. 78:64 , Jer. 7:12

12. A jedan između sinova Venijaminovih pobeže iz boja, i dođe u Silom isti dan razdrtih haljina i glave posute prahom.

Is.N. 7:6 , 2 Sam. 13:19 , Nem. 9:1 , Jov 2:12 , Jezek. 24:26

13. I kad dođe, gle, Ilije seđaše na stolici ukraj puta pogledajući; jer srce njegovo beše u strahu za kovčeg Božji. I došav onaj čovek u grad kaza glase, i stade vika svega grada.

1 Sam. 1:9 , 2 Sam. 18:24 , Jer. 48:19

14. A Ilije čuvši viku reče: Kakva je to vreva? I čovek brže dotrča da javi Iliju.

15. A Iliju beše devedeset i osam godina, i oči mu behu potamnele, te ne mogaše videti.

16. I reče čovek Iliju: Ja idem iz boja, utekoh danas iz boja. A on reče: Šta bi, sine?

2 Sam. 1:4

17. A glasnik odgovarajući reče: Pobeže Izrailj ispred Filisteja, i izgibe mnogo naroda, i oba sina tvoja pogiboše, Ofnije i Fines, i kovčeg Božji otet je.

Psal. 78:64

18. A kad spomenu kovčeg Božji, pade Ilije sa stolice nauznako kod vrata i slomi vrat i umre, jer beše čovek star i težak. On bi sudija Izrailju četrdeset godina.

19. A snaha njegova, žena Finesova, beše trudna i na tom doba, pa čuvši glas da je kovčeg Božji otet i da joj je poginuo svekar i muž, savi se i porodi, jer joj dođoše bolovi.

Jov 39:6

20. I kad umiraše, rekoše joj koje stajahu kod nje: Ne boj se, rodila si sina. Ali ona ne odgovori, niti hajaše za to.

1 Moj. 35:17

21. Nego detetu nade ime Ihavod govoreći: Otide slava od Izrailja; jer kovčeg Božji bi otet, i svekar joj i muž pogiboše.

Psal. 26:8 , Psal. 78:61 , Os. 9:12

22. Zato reče: Otide slava od Izrailja; jer bi otet kovčeg Božji.


1. Samuilova, glava 5

1. A Filisteji uzeše kovčeg Božji, i odnesoše iz Even-Ezera u Azot.

2. I uzevši Filisteji kovčeg Božji unesoše ga u dom Dagonov, i namestiše ga do Dagona.

3. A sutradan kad ustaše Azoćani rano, a to Dagon ležaše ničice na zemlji pred kovčegom Gospodnjim; i oni uzeše Dagona i metnuše ga opet na njegovo mesto.

2 Moj. 12:12 , 2 Moj. 18:11 , Sud. 16:23 , 1 Dn. 16:24 , Psal. 95:3 , Psal. 96:4 , Isa. 19:1 , Isa. 46:7 , Naum 1:14

4. A kad sutradan rano ustaše, gle, opet Dagon ležaše ničice na zemlji pred kovčegom Gospodnjim, a glava Dagonu i obe ruke odsečene behu na pragu; samo trup od Dagona beše ostao.

Isa. 40:18 , Jer. 50:2 , Jezek. 6:4 , Jezek. 6:6 , Mih. 1:7

5. Zato sveštenici Dagonovi i koji god ulaze u dom Dagonov ne staju na prag Dagonov u Azotu do danas.

Sof. 1:9

6. Tada oteža ruka Gospodnja Azoćanima, i moraše ih i udaraše ih šuljevima u Azotu i međama njegovim.

2 Moj. 9:3 , 5 Moj. 28:27 , 1 Sam. 6:5 , Psal. 7:11 , Psal. 9:17 , Psal. 32:4 , Psal. 75:8 , Psal. 78:66 , Psal. 139:19 , Isa. 31:3 , Dan. 4:35 , Dela 13:11

7. A kad Azoćani videše šta je, rekoše da ne stoji kod nas kovčeg Boga Izrailjevog; jer je ruka Njegova teška nad nama i nad Dagonom bogom našim.

8. I poslaše, te sabraše k sebi sve knezove filistejske, i rekoše im: Šta ćemo činiti s kovčegom Boga Izrailjevog? A oni rekoše: Da se prenese u Gat kovčeg Boga Izrailjevog. I prenesoše kovčeg Boga Izrailjevog.

9. A kad ga prenesoše, bi ruka Gospodnja na gradu s mukom vrlo velikom, i stade biti građane od malog do velikog, i dođoše na njih tajni šuljevi.

5 Moj. 2:15 , 1 Sam. 7:13 , Psal. 78:66

10. Zato poslaše kovčeg Božji u Akaron; a kad dođe kovčeg Božji u Akaron, povikaše Akaronjani govoreći: Donesoše k nama kovčeg Boga Izrailjevog da pomori nas i naš narod.

11. Zato poslaše, te sabraše sve knezove filistejske, i rekoše: Pošljite kovčeg Boga Izrailjevog neka se vrati na svoje mesto, da ne pomori nas i narod naš. Jer beše smrtan strah po celom gradu, i vrlo teška beše ruka Gospodnja onde.

12. Jer ljudi koji ostajahu živi bolovahu od šuljeva tako da se vika u gradu podizaše do neba.

2 Moj. 11:6 , Priče 21:13 , Isa. 15:3 , Jer. 14:2 , Jer. 25:34 , Amos 5:17


1. Samuilova, glava 6

1. I beše kovčeg Gospodnji u zemlji filistejskoj sedam meseci.

2. Tada dozvaše Filisteji sveštenike i vrače, pa im rekoše: Šta ćemo činiti s kovčegom Gospodnjim? Naučite nas kako ćemo ga poslati natrag na njegovo mesto.

1 Moj. 41:8 , 2 Moj. 7:11 , Dan. 2:2 , Mat. 2:4

3. A oni rekoše: Ako ćete natrag poslati kovčeg Boga Izrailjevog, ne šaljite ga praznog, nego uza nj podajte prinos za greh; tada ćete ozdraviti i doznaćete zašto se ruka Njegova nije odmakla od vas.

2 Moj. 23:15 , 3 Moj. 5:15 , 3 Moj. 6:6 , 5 Moj. 16:16

4. A oni rekoše: Kakav ćemo mu dati prinos za greh? A oni rekoše: Prema broju kneževina filistejskih pet zlatnih šuljeva i pet zlatnih miševa; jer je zlo jednako na svima vama i na knezovima vašim.

Is.N. 13:3 , Sud. 3:3

5. Načinite dakle slike od svojih šuljeva i slike od miševa koji kvare zemlju, i podajte slavu Bogu Izrailjevom. Može biti da će olakšati ruku svoju nad vama i nad bogovima vašim i nad zemljom vašom.

2 Moj. 9:3 , Is.N. 7:19 , 1 Sam. 5:6 , 1 Sam. 5:11 , 1 Dn. 16:28 , Psal. 39:10 , Isa. 42:12 , Jer. 13:16 , Mal. 2:2 , Jovan 9:24 , Dela 13:11 , Otkr. 14:7

6. I zašto biste bili upornog srca kao što behu upornog srca Misirci i Faraon? I pošto učini čudesa na njima, eda li ih tada ne pustiše, te otidoše?

2 Moj. 3:19 , 2 Moj. 6:1 , 2 Moj. 7:13 , 2 Moj. 8:1 , 2 Moj. 8:15 , 2 Moj. 11:1 , Psal. 105:38

7. Zato načinite jedna kola nova, i uzmite dve krave dojilice, na kojima još nije bio jaram, pa upregnite krave u kola, a telad njihovu odvedite od njih kući.

4 Moj. 19:2 , 2 Sam. 6:3

8. Pa uzmite kovčeg Gospodnji i metnite ga na kola; a zaklade zlatne što ćete mu dati za greh metnite u kovčežić pokraj njega, i pustite ga neka ide.

9. I gledajte: ako pođe putem k međi svojoj u Vet-Semes, On nam je učinio ovo veliko zlo; ako li ne pođe tako, onda ćemo znati da nas se nije dohvatila ruka Njegova, nego nam se dogodilo slučajno.

Is.N. 15:10 , Prop. 9:11

10. I učiniše tako oni ljudi; i uzevši dve krave dojilice upregoše ih u kola, a telad njihovu zatvoriše kod kuće.

11. I metnuše kovčeg Gospodnji na kola, i mali kovčežić s mišima zlatnim i sa slikama svojih šuljeva.

12. I pođoše krave pravo putem u Vet-Semes, i jednako iđahu istim putem mučući i ne svrćući ni na desno ni na levo; a knezovi filistejski iđahu za njima do međe vet-semeške.

13. A Vet-Semešani žnjahu pšenicu u dolini, i podigavši oči svoje videše kovčeg, i obradovaše se videvši ga.

14. I dođoše kola na njivu Isusa Vet-Semešanina, i stadoše onde. A beše onde velik kamen; i iscepaše drva od kola, i prinesoše one krave na žrtvu paljenicu Gospodu.

2 Sam. 24:22

15. A Leviti snimivši kovčeg Gospodnji i kovčežić što beše pokraj njega, u kome behu zakladi zlatni, metnuše na onaj veliki kamen; a ljudi iz Vet-Semesa gotoviše žrtve paljenice i prinesoše žrtve Gospodu onaj dan.

16. A to videvši pet knezova filistejskih vratiše se u Akaron isti dan.

Is.N. 13:3 , Sud. 3:3 , 1 Sam. 29:2 , Sof. 2:5

17. A ovo behu zlatni šuljevi koje dadoše Filisteji Gospodu za greh: za Azot jedan, za Gazu jedan, za Askalon jedan, za Gat jedan, za Akaron jedan.

18. I miši zlatni behu prema broju svih gradova filistejskih, u pet kneževina, svih zidanih gradova i sela neograđenih do velikog kamena, na koji metnuše kovčeg Gospodnji, i koji je i danas u polju Isusa Vet-Semešanina.

19. Ali pobi Gospod neke između Vet-Semešana koji zagledaše u kovčeg Gospodnji, i pobi iz naroda pedeset hiljada i sedamdeset ljudi. I plaka narod što ga Gospod udari velikom pogiblju.

2 Moj. 19:21 , 3 Moj. 10:1 , 4 Moj. 4:20 , 5 Moj. 29:29 , 2 Sam. 6:7 , Kol. 2:18

20. I ljudi iz Vet-Semesa rekoše: Ko može ostati pred tim Gospodom Bogom Svetim? I ka kome će otići od nas?

2 Sam. 6:9 , Mal. 3:2 , Otkr. 6:17

21. I poslaše poslanike k stanovnicima kirijat-jarimskim govoreći: Donesoše natrag Filisteji kovčeg Gospodnji, hodite, odnesite ga k sebi.

Is.N. 18:14 , Sud. 18:12


1. Samuilova, glava 7

1. Tada dođoše ljudi iz Kirijat-Jarima: i uzeše kovčeg Gospodnji, i odnesoše ga u kuću Avinadavovu na brdu, a Eleazara, sina njegovog, posvetiše da čuva kovčeg Gospodnji.

1 Sam. 6:21 , 2 Sam. 6:4 , 1 Dn. 13:3 , Psal. 132:6

2. A kad kovčeg osta u Kirijat-Jarimu, prođe mnogo vremena, dvadeset godina, i plakaše sav dom Izrailjev za Gospodom.

3. A Samuilo reče svemu domu Izrailjevom govoreći: Ako se svim srcem svojim obraćate ka Gospodu, povrzite tuđe bogove između sebe i Astarote, i spremite srce svoje za Gospoda, Njemu jedinom služite, pa će vas izbaviti iz ruku filistejskih.

1 Moj. 35:2 , 5 Moj. 6:13 , 5 Moj. 30:2 , 5 Moj. 30:6 , Is.N. 6:1 , Is.N. 24:14 , Sud. 2:13 , 1 Car. 8:48 , Jov 11:13 , Priče 16:1 , Isa. 55:7 , Joilo 2:12 , Mat. 4:10 , Mat. 15:8 , Luka 4:8

4. I povrgoše sinovi Izrailjevi Vale i Astarote, i služiše Gospodu jedinom.

Sud. 2:11

5. Potom reče Samuilo: Skupite svega Izrailja u Mispu, da se pomolim Gospodu za vas.

1 Moj. 31:49 , Sud. 10:17 , 1 Sam. 10:17 , 2 Car. 25:23

6. I skupiše se u Mispu, i crpući vodu prolivaše pred Gospodom, i postiše onaj dan, i onde rekoše: Sagrešismo Gospodu. I Samuilo suđaše sinovima Izrailjevim u Mispi.

3 Moj. 26:40 , 2 Sam. 14:14 , Nem. 9:1 , Jov 33:27 , Psal. 106:6

7. A Filisteji kad čuše da su se sinovi Izrailjevi skupili u Mispu, iziđoše knezovi filistejski na Izrailja. A kad to čuše sinovi Izrailjevi, uplašiše se od Filisteja.

8. I rekoše sinovi Izrailjevi Samuilu: Ne prestaj vapiti za nas ka Gospodu Bogu našem, eda bi nas izbavio iz ruku filistejskih.

9. Tada Samuilo uze jedno jagnje odojče, i prinese ga svega Gospodu na žrtvu paljenicu; i vapi Samuilo ka Gospodu za Izrailja, i usliši ga Gospod.

1 Sam. 2:35 , Psal. 99:6

10. I kad Samuilo prinošaše žrtvu paljenicu, približiše se Filisteji da udare na Izrailja; ali zagrme Gospod grmljavinom velikom u onaj dan na Filisteje i smete ih, i biše pobijeni pred Izrailjem.

Is.N. 10:10

11. A Izrailjci iziđoše iz Mispe, i poteraše Filisteje, i biše ih do pod Vet-Har.

12. Tada uze Samuilo kamen, i metnu ga između Mispe i Sena, i nazva ga Even-Ezer, jer reče: Dovde nam Gospod pomože.

Is.N. 22:27

13. Tako biše pokoreni Filisteji, i više ne dolaziše na među Izrailjevu. I ruka Gospodnja beše protiv Filisteja svega veka Samuilovog.

Sud. 13:1 , 1 Sam. 13:15

14. I povratiše se Izrailju gradovi, koje behu uzeli Filisteji Izrailju, od Akarona do Gata, i međe njihove izbavi Izrailj iz ruku filistejskih; i bi mir među Izrailjem i Amorejima.

15. A Samuilo suđaše Izrailju svega veka svog.

1 Sam. 12:11

16. I idući svake godine obilažaše Vetilj i Galgal i Mispu, i suđaše Izrailju u svim tim mestima.

17. Potom se vraćaše u Ramu, jer onde beše kuća njegova, i suđaše onde Izrailju, i onde načini oltar Gospodu.

Sud. 21:4


1. Samuilova, glava 8

1. A kad Samuilo ostare, postavi sinove svoje za sudije Izrailju.

5 Moj. 16:18 , Sud. 5:10 , Sud. 10:4 , Sud. 12:14

2. A ime sinu njegovom prvencu beše Joilo, a drugom Avija, i suđahu u Virsaveji.

3. Ali sinovi njegovi ne hođahu putevima njegovim, nego udariše za dobitkom, i primahu poklone i izvrtahu pravdu.

2 Moj. 18:21 , 5 Moj. 16:19 , Psal. 15:5 , Prop. 2:19 , Jer. 22:15 , 1 Tim. 3:3

4. Tada se skupiše sve starešine Izrailjeve i dođoše k Samuilu u Ramu.

5. I rekoše mu: Eto, ti si ostareo, a sinovi tvoji ne hode tvojim putevima: zato postavi nam cara da nam sudi, kao što je u svih naroda.

5 Moj. 17:14 , 1 Sam. 9:20 , 1 Sam. 12:13 , Dela 13:21

6. Ali Samuilu ne bi po volji što rekoše: Daj nam cara da nam sudi. I Samuilo se pomoli Gospodu.

1 Sam. 15:11 , Priče 3:5

7. A Gospod reče Samuilu: Poslušaj glas narodni u svemu što ti govore; jer ne odbaciše tebe nego mene odbaciše da ne carujem nad njima.

2 Moj. 16:8 , 1 Sam. 10:19 , 1 Sam. 12:17 , Luka 10:16

8. Kako činiše od onog dana kad ih izvedoh iz Misira do danas, i ostaviše me i služiše drugim bogovima, po svim tim delima čine i tebi.

9. Zato sada poslušaj glas njihov; ali im dobro zasvedoči i kaži način kojim će car carovati nad njima.

Jer. 11:6

10. I kaza Samuilo sve reči Gospodnje narodu koji iskaše od njega cara;

11. I reče: Ovo će biti način kojim će car carovati nad vama: sinove vaše uzimaće i metati ih na kola svoja i među konjike svoje, i oni će trčati pred kolima njegovim;

5 Moj. 17:16 , 1 Sam. 14:52 , 1 Sam. 18:2 , 2 Dn. 2:2 , 2 Dn. 26:10

12. I postaviće ih da su mu hiljadnici i pedesetnici, i da mu oru njive i žnju letinu, i da mu grade ratne sprave i šta treba za kola njegova.

13. Uzimaće i kćeri vaše da mu grade mirisne masti i da mu budu kuvarice i hlebarice.

14. I njive vaše i vinograde vaše i maslinike vaše najbolje uzimaće i razdavati slugama svojim.

1 Sam. 22:7 , 1 Car. 21:7

15. Uzimaće desetak od useva vaših i od vinograda vaših, i davaće dvoranima svojim i slugama svojim.

16. I sluge vaše i sluškinje vaše i mladiće vaše najlepše i magarce vaše uzimaće, i obrtati na svoje poslove.

17. Stada će vaša desetkovati i vi ćete mu biti robovi.

1 Sam. 17:8

18. Pa ćete onda vikati, radi cara svog, kog izabraste sebi; ali vas Gospod neće onda uslišiti.

Jov 27:9 , Psal. 18:41 , Priče 1:25 , Isa. 1:15 , Mih. 3:4 , Luka 13:25

19. Ali narod ne hte poslušati reči Samuilove, i rekoše: Ne, nego car neka bude nad nama,

Isa. 66:4 , Jer. 44:16

20. Da budemo i mi kao svi narodi; i neka nam sudi car naš i ide pred nama i vodi naše ratove.

4 Moj. 27:17

21. A Samuilo čuvši sve reči narodne, kaza ih Gospodu.

22. A Gospod reče Samuilu: Poslušaj glas njihov, i postavi im cara. I Samuilo reče Izrailjcima: Idite svaki u svoj grad.

Os. 13:11


1. Samuilova, glava 9

1. A beše jedan čovek od plemena Venijaminovog, kome ime beše Kis, sin Avila, sina Serora, sina Vehorata, sina Afije, sina jednog čoveka od plemena Venijaminovog, hrabar junak.

1 Sam. 14:51 , 1 Dn. 8:33 , Dela 13:21

2. On imaše sina po imenu Saula, koji beše mlad i lep da ne beše lepšeg od njega među sinovima Izrailjevim, a glavom beše viši od svega naroda.

1 Sam. 10:23

3. A Kisu, ocu Saulovom nestaše magarice, pa reče Kis Saulu sinu svom: Uzmi sa sobom jednog momka, pa ustani i idi te traži magarice.

4. I on prođe goru Jefremovu, i prođe zemlju salisku; ali ne nađoše; pa prođoše i zemlju salimsku, i ne beše ih; pa prođoše i zemlju Venijaminovu, i ne nađoše.

2 Car. 4:42 , Jovan 3:23

5. A kad dođoše u zemlju sufsku, reče Saul momku svom koji beše s njim: Hajde da se vratimo, da se ne bi otac okanio magarica i zabrinuo se za nas.

1 Sam. 1:1

6. A on mu reče: Evo, u ovom gradu ima čovek Božji, kog veoma poštuju; šta god kaže sve se zbiva; hajdemo k njemu, može biti da će nas uputiti kuda bismo išli.

5 Moj. 33:1 , 1 Sam. 2:27 , 1 Sam. 3:19 , 1 Car. 13:1 , 2 Car. 6:6 , Isa. 44:26 , Mat. 24:35 , 1 Tim. 6:11

7. A Saul reče momku svom: Hajde da idemo; ali šta ćemo odneti čoveku? Jer nam je hleba nestalo u torbama, a dar nemamo da odnesemo čoveku Božijem. Šta imamo?

Sud. 6:18 , 1 Car. 14:3 , 2 Car. 4:42

8. A momak opet odgovarajući reče Saulu: Eto u mene četvrt sikla srebra; to da dam čoveku Božijem da nas uputi.

9. A u staro vreme ko bi išao da pita Boga govoraše: Hajde da idemo k videocu. Jer ko se sada zove prorok u staro se vreme zvaše videlac.

1 Moj. 25:22 , 2 Moj. 28:30 , 4 Moj. 27:21 , Sud. 1:1 , 2 Sam. 24:11 , 2 Car. 17:13 , 1 Dn. 21:9 , 1 Dn. 29:29 , Isa. 30:10 , Amos 7:12

10. I Saul reče momku svom: Dobro veliš; hajde da idemo. I pođoše u grad gde beše čovek Božji.

11. I kad iđahu uz brdo gradsko, sretoše devojke koje izlažahu da zahvataju vodu, pa im rekoše: Je li tu videlac?

1 Moj. 24:11 , 2 Moj. 2:16

12. A one odgovarajući rekoše: Jeste, eto pred tobom; pohitaj, jer je danas došao u grad, jer danas narod ima žrtvu na gori.

1 Moj. 31:54 , 1 Sam. 16:2 , 1 Car. 3:2

13. Kako uđete u grad, naći ćete ga pre nego pođe na goru da jede; jer narod neće jesti dokle on ne dođe, jer on treba da blagoslovi žrtvu, pa onda će zvanice jesti; zato idite, jer ćete ga sada naći.

14. I otidoše u grad; a kad dođoše usred grada, gle Samuilo polazeći na goru srete ih.

15. A Gospod beše objavio Samuilu dan pre nego dođe Saul, rekavši:

1 Sam. 15:1 , Psal. 25:14 , Mar. 11:2 , Dela 13:21

16. Sutra u ovo doba poslaću k tebi jednog čoveka iz zemlje Venijaminove, njega pomaži da bude vođ narodu mom Izrailju, i on će izbaviti moj narod iz ruku filistejskih. Jer pogledah na narod svoj, jer vika njegova dođe do mene.

2 Moj. 2:25 , 2 Moj. 3:7 , 2 Moj. 3:9 , 1 Sam. 10:1 , 1 Sam. 15:1 , 1 Sam. 16:1

17. I kad Samuilo ugleda Saula, reče mu Gospod: Eto čoveka za kog ti rekoh; taj će vladati mojim narodom.

Is.N. 13:11 , 1 Sam. 16:12

18. I Saul pristupi k Samuilu na vratima, i reče: Kaži mi, gde je kuća videočeva?

19. A Samuilo odgovori Saulu i reče: Ja sam videlac. Hajde preda mnom na goru, i danas ćete sa mnom jesti; a sutra ću te otpustiti, i šta ti je god u srcu, kazaću ti.

20. A za magarice, kojih ti je nestalo pre tri dana, ne brini se; jer su se našle. I čije će biti sve što je najbolje u Izrailju? Eda li ne tvoje i svega doma oca tvog?

1 Sam. 10:16

21. A Saul odgovori i reče: Nisam li od plemena Venijaminovog, najmanjeg plemena Izrailjevog, i dom moj najmanji između svih domova plemena Venijaminovog? Što mi dakle govoriš tako?

Sud. 6:15 , Sud. 20:46 , 1 Sam. 15:16 , 1 Sam. 18:17 , Psal. 68:27

22. A Samuilo uze Saula i njegovog momka, i odvede ih u sobu, i posadi ih u začelje među zvanicama kojih beše do trideset ljudi.

23. I Samuilo reče kuvaru: Donesi deo koji ti dadoh i za koji ti rekoh: Ostavi ga kod sebe.

24. Tada donese kuvar pleće i šta beše na njemu; a Samuilo ga metnu pred Saula, i reče: Evo šta je ostalo, uzmi preda se, te jedi, jer je sačuvano pre za tebe, kad rekoh: Pozvao sam narod. Tako jede Saul sa Samuilom onaj dan.

3 Moj. 7:32 , 1 Sam. 18:10 , Jezek. 24:4 , Dela 10:9

25. Potom siđoše s gore u grad, i Samuilo se razgovara sa Saulom na krovu.

5 Moj. 22:8

26. A ujutru uraniše, i kad svitaše, zovnu Samuilo Saula na krov, i reče mu: Digni se, da te otpustim. I kad se diže Saul, iziđoše obojica, on i Samuilo.

27. I kad dođoše na kraj grada, reče Samuilo Saulu: Reci momku neka ide napred (i on prođe napred), a ti stani malo da ti javim reč Božiju.


1. Samuilova, glava 10

1. Tada Samuilo uze uljanicu, i izli mu ulje na glavu, pa ga poljubi, i reče mu: Eto, nije li te pomazao Gospod nad nasledstvom svojim da mu budeš vođ?

2 Moj. 19:5 , 5 Moj. 32:9 , 1 Sam. 16:13 , 2 Sam. 1:21 , 2 Car. 9:3 , Jer. 10:16

2. Kad otideš danas od mene, naći ćeš dva čoveka kod groba Rahiljinog u kraju Venijaminovom u Selsi, koji će ti reći: Našle su se magarice, koje si pošao da tražiš, i evo otac tvoj ne mareći za magarice zabrinuo se za vas govoreći: Šta ću činiti poradi sina svog?

1 Moj. 35:19 , Is.N. 18:28

3. I otišavši odande dalje kad dođeš u ravnicu tavorsku, srešće te onde tri čoveka idući k Bogu u Vetilj, noseći jedan tri jareta, a drugi noseći tri hleba, a treći noseći mešinu vina.

1 Moj. 28:22 , 1 Moj. 35:1 , Is.N. 19:22 , Sud. 4:6 , Sud. 4:12 , Psal. 89:12

4. Pa će te upitati za zdravlje, i daće ti dva hleba, koje primi iz ruku njihovih.

5. Potom ćeš doći na hum Božji, gde je straža filistejska, i kad uđeš u grad, srešće te gomila proroka silazeći s gore, a pred njima psaltiri i bubnji i svirale i gusle; i oni će prorokovati.

2 Moj. 15:20 , 1 Sam. 9:12 , 1 Sam. 13:3 , 1 Sam. 19:20 , 2 Car. 3:15 , 1 Kor. 14:1

6. I sići će na te duh Gospodnji, te ćeš prorokovati s njima, i postaćeš drugi čovek.

4 Moj. 11:25 , 4 Moj. 27:20 , Sud. 14:6 , 1 Sam. 16:13 , 1 Sam. 19:23 , Mat. 7:22

7. I kad ti dođu ti znaci, čini šta ti dođe na ruku, jer je Bog s tobom.

1 Moj. 21:20 , 2 Moj. 4:8 , 5 Moj. 20:1 , Sud. 6:12 , Mat. 1:23

8. Potom ćeš otići pre mene u Galgal, i gle, ja ću doći k tebi da prinesem žrtve paljenice i da prinesem žrtve zahvalne. Sedam dana čekaj dokle dođem k tebi i kažem ti šta ćeš činiti.

1 Sam. 11:14 , 1 Sam. 13:8

9. I kad se okrete da ide od Samuila, Bog mu dade drugo srce; i svi se oni znaci zbiše onaj dan.

10. I kad dođoše na hum, gle, srete ga gomila proroka, i dođe na nj duh Božji, i prorokova među njima.

1 Sam. 19:20 , Mat. 7:21

11. I kad ga videše, svi koji ga poznavahu od pre gde prorokuje s prorocima, rekoše jedan drugom: Šta to bi od sina Kisovog? Eda li je i Saul među prorocima?

1 Sam. 19:24 , Mat. 13:54 , Jovan 7:15 , Dela 4:13

12. A jedan odande odgovori i reče: Ko li im je otac? Otuda posta priča: Eda li je i Saul među prorocima?

Isa. 54:14

13. I prestavši prorokovati dođe na goru.

14. A stric Saulov reče njemu i momku njegovom: Kuda ste išli? A on odgovori: Da tražimo magarice; i kad videsmo da ih nigde nema, otidosmo k Samuilu.

1 Sam. 14:50

15. A Stric Saulov reče: Kaži mi šta vam je rekao Samuilo?

16. A Saul reče stricu svom: Kazao nam je da su se našle magarice. Ali mu ne reče za carstvo što mu je kazao Samuilo.

17. A Samuilo sazva narod u Mispu ka Gospodu.

Sud. 11:11 , 1 Sam. 7:5 , 1 Sam. 11:15

18. I reče sinovima Izrailjevim: Ovako veli Gospod Bog Izrailjev: Ja izvedoh Izrailja iz Misira, i izbavih vas iz ruku misirskih i iz ruku svih carstava koja vas mučahu.

2 Moj. 3:7 , 2 Moj. 14:11 , 5 Moj. 4:34 , Sud. 6:8 , Nem. 9:9 , Nem. 9:27

19. A vi danas odbaciste Boga svog, koji vas sam izbavlja od svih zala vaših i nevolja vaših, i rekoste mu: Postavi cara nad nama. Sada dakle stanite pred Gospodom po plemenima svojim i po hiljadama svojim.

5 Moj. 17:14 , 1 Sam. 8:7 , 1 Sam. 12:12 , Luka 18:16

20. I privede Samuilo sva plemena Izrailjeva, i pade na pleme Venijaminovo.

Is.N. 7:14 , Jona 1:7 , Dela 1:24

21. Potom privede pleme Venijaminovo po porodicama njegovim, i pade na porodicu Matrijevu; potom pade na Saula, sina Kisovog. I tražiše ga, ali se ne nađe.

22. Tada opet upitaše Gospoda: Hoće li još doći ovamo taj čovek? A Gospod reče: Eto sakrio se za prtljagom.

1 Sam. 23:2

23. Tada otrčaše, i dovedoše ga odande. I stade usred naroda, i beše glavom viši od svega naroda.

1 Sam. 9:2

24. I reče Samuilo svemu narodu: Vidite li koga je izabrao Gospod da niko nije kao on u svemu narodu? I sav narod povika i reče: Da živi car!

1 Moj. 36:31 , 1 Sam. 12:1 , 1 Car. 1:25

25. Tada Samuilo kaza narodu prava carska i napisa u knjigu, i metnu je pred Gospodom. Potom Samuilo raspusti narod da ide svak svojoj kući.

5 Moj. 17:14 , 1 Sam. 8:11

26. I Saul takođe otide svojoj kući u Gavaju, i s njim otidoše vojnici, kojima Bog taknu srca.

27. A ljudi nevaljali rekoše: Taj li će nas izbaviti? I prezirahu ga, niti mu donesoše dar. Ali se on učini kao da nije čuo.

5 Moj. 13:13 , 1 Sam. 11:12 , 2 Sam. 8:2 , 1 Car. 4:21 , 2 Dn. 17:5 , Psal. 72:10 , Mat. 2:11 , Dela 7:35


1. Samuilova, glava 11

1. Tada dođe Nas Amonac, i stade u logor prema Javisu Galadovom. I svi ljudi iz Javisa rekoše Nasu: Učini veru s nama, pa ćemo ti služiti.

1 Moj. 21:28 , 2 Moj. 23:32 , Sud. 21:8 , 1 Sam. 17:9 , 1 Car. 20:34 , Jov 31:4 , Jezek. 17:13

2. A Nas Amonac, odgovori im: Ovako ću učiniti veru s vama: da vam svakome iskopam desno oko i tu sramotu učinim svemu Izrailju.

1 Moj. 34:14 , 1 Sam. 17:26

3. A starešine javiske rekoše mu: Ostavi nam sedam dana, da pošaljemo poslanike u sve krajeve Izrailjeve; pa ako ne bude nikoga da nas izbavi tada ćemo izaći k tebi.

4. I dođoše poslanici u Gavaju Saulovu, i kazaše ove reči narodu; tada sav narod podiže glas svoj, i plakahu.

Sud. 2:4 , Sud. 21:2 , 1 Sam. 10:26 , 1 Sam. 14:2 , 2 Sam. 21:6 , Rim. 12:15

5. A gle, Saul iđaše za govedima svojim iz polja, i reče: Šta je narodu te plače? I kazaše mu šta su poručili Javišani.

6. Tada siđe duh Božji na Saula kad ču te reči, i on se razgnevi vrlo.

Sud. 3:10 , Sud. 6:34 , Sud. 11:29 , 1 Sam. 10:10 , 1 Sam. 16:13

7. Pa uze dva vola, i iseče ih na komade, i razasla ih u sve krajeve Izrailjeve po istim poslanicima poručivši: Ko ne pođe za Saulom i za Samuilom, ovako će biti sa govedima njegovim. I strah Gospodnji popade narod, te iziđoše jednodušno.

1 Moj. 35:5 , Sud. 19:29 , Sud. 21:5 , Sud. 21:10 , 2 Dn. 14:14 , 2 Dn. 17:10 , Priče 14:26

8. I izbroja ih u Vezeku, i beše sinova Izrailjevih trista hiljada, a sinova Judinih trideset hiljada.

Sud. 1:5 , 2 Sam. 24:9

9. Potom rekoše poslanicima koji behu došli: Ovako recite ljudima u Javisu Galadovom: Sutra ćete se izbaviti, kad ogreje sunce. I poslanici se vratiše, i javiše ovo Javišanima, i oni se obradovaše.

1 Sam. 31:11

10. I rekoše Javišani Amoncima: Sutra ćemo izaći k vama, da učinite od nas šta vam bude drago.

11. I sutradan razdeli Saul narod u tri čete, i uđoše usred logora o jutarnjoj straži, i biše Amonce dokle sunce ne ogreja, i koji ostaše, raspršaše se da ne ostaše ni dvojica zajedno.

Sud. 7:16 , 1 Sam. 31:11 , Jakov 2:13

12. Tada reče narod Samuilu: Koji je ono što reče: Eda li će Saul carovati nad nama? Dajte ih da ih pogubimo.

1 Sam. 10:27 , Psal. 21:8 , Luka 19:27

13. Ali Saul reče: Da se ne pogubi danas niko, jer je danas Gospod učinio spasenje u Izrailju.

2 Moj. 14:13 , 2 Moj. 14:30 , 1 Sam. 14:45 , 1 Sam. 19:5 , 2 Sam. 19:22

14. Tad Samuilo reče narodu: Hajdete da idemo u Galgal, da onde ponovimo carstvo.

1 Sam. 10:8

15. I sav narod otide u Galgal, i postaviše onde Saula carem pred Gospodom u Galgalu, i onde prinesoše žrtve zahvalne pred Gospodom. I proveseli se onde Saul i sav Izrailj veoma.


1. Samuilova, glava 12

1. Tada reče Samuilo svemu Izrailju: Eto, poslušao sam glas vaš u svemu što mi rekoste, i postavih cara nad vama.

1 Sam. 8:5 , 1 Sam. 10:24

2. I sada eto, car ide pred vama, a ja sam ostareo i osedeo; i sinovi moji eto su među vama; i ja sam išao pred vama od mladosti svoje do danas.

4 Moj. 27:17 , 1 Sam. 8:20

3. Evo me, odgovorite mi pred Gospodom i pred pomazanikom Njegovim. Kome sam uzeo vola ili kome sam uzeo magarca? Kome sam učinio nasilje? Kome sam učinio krivo? Ili iz čije sam ruke uzeo poklon, da bih stiskao oči njega radi? Pa ću vam vratiti.

4 Moj. 16:15 , 5 Moj. 16:19 , Dela 20:33 , 1 Sol. 2:5

4. A oni rekoše: Nisi nam učinio sile niti si kome učinio krivo, niti si uzeo šta iz čije ruke.

5. Još im reče: Svedok je Gospod na vas, i svedok je pomazanik Njegov danas, da niste našli ništa u mojim rukama. i rekoše: Svedok je.

2 Moj. 22:4 , Psal. 17:3 , Jovan 18:38 , Dela 23:9 , 2 Kor. 1:12

6. Tada reče Samuilo narodu: Gospod je koji je postavio Mojsija i Arona, i koji je izveo oce vaše iz zemlje misirske.

2 Moj. 6:26 , Is.N. 12:13 , Mih. 6:4

7. Sada, dakle, stanite da se prem s vama pred Gospodom za sva dobra što je činio Gospod vama i vašim ocima.

Isa. 1:18 , Isa. 5:3 , Mih. 6:2

8. Pošto dođe Jakov u Misir, vikaše oci vaši ka Gospodu, i Gospod posla Mojsija i Arona, koji izvedoše oce vaše iz Misira i naseliše ih na ovom mestu.

9. Ali zaboraviše Gospoda Boga svog, te ih dade u ruke Sisari, vojvodi asorskom, i u ruke Filistejima, i u ruke caru moavskom, koji vojevaše na njih.

10. Ali vikaše ka Gospodu i rekoše: Sagrešismo što ostavismo Gospoda i služismo Valima i Astarotama; ali sada izbavi nas iz ruku neprijatelja naših, pa ćemo ti služiti.

11. I Gospod posla Jerovala i Vedana i Jeftaja i Samuila, i ote vas iz ruku neprijatelja vaših unaokolo, te živeste bez straha.

12. Ali kad videste Nasa, cara amonskog, gde dođe na vas, rekoste mi: Ne, nego car neka caruje nad nama, premda Gospod Bog vaš beše Car vaš.

1 Moj. 17:7 , Sud. 8:23 , 1 Sam. 8:7

13. Sada dakle, eto cara kog izabraste, kog iskaste; evo Gospod je postavio cara nad vama.

Os. 13:11

14. Ako se uzbojite Gospoda, i Njemu uzaslužite, i uzaslušate glas Njegov i ne usprotivite se zapovesti Gospodnjoj, tada ćete i vi i car vaš koji caruje nad vama ići za Gospodom Bogom svojim.

5 Moj. 6:13 , 5 Moj. 10:12 , 5 Moj. 13:4 , 5 Moj. 17:19 , Is.N. 24:14 , Psal. 81:13 , Prop. 8:12 , Isa. 3:10

15. Ako li ne uzaslušate glas Gospodnji, nego se usprotivite zapovesti Gospodnjoj, tada će biti ruka Gospodnja protiv vas kao što je bila protiv otaca vaših.

3 Moj. 26:14 , 5 Moj. 28:15 , Is.N. 24:20

16. Ali stanite sada još, i vidite ovu stvar veliku koju će učiniti Gospod pred vašim očima.

17. Nije li danas žetva pšenična? Ja ću prizvati Gospoda, i spustiće gromove i dažd, da razumete i vidite koliko je zlo što učiniste pred Gospodom iskavši sebi cara.

Is.N. 10:12 , Is.N. 10:13 , 1 Sam. 7:9 , 1 Sam. 8:6 , 1 Sam. 8:7 , Priče 26:1 , Jakov 5:16

18. Tada Samuilo zavapi ka Gospodu, i Gospod spusti gromove i dažd u taj dan; i sav se narod poboja vrlo Gospoda i Samuila.

2 Moj. 13:1 , Jezd. 10:9 , Jov 37:13

19. I reče sav narod Samuilu: Moli se za sluge svoje Gospodu Bogu svom da ne pomremo; jer dodasmo k svim gresima svojim zlo ištući sebi cara.

1 Moj. 20:7 , 2 Moj. 9:28 , Dela 8:24 , Jakov 5:15 , 1 Jov. 5:16

20. Tad reče Samuilo narodu: Ne bojte se, vi ste učinili sve ovo zlo; ali ne odstupajte od Gospoda, nego služite Gospodu svim srcem svojim.

2 Moj. 32:30

21. Ne odstupajte; jer biste pošli za ništavim stvarima, koje ne pomažu, niti izbavljaju, jer su ništave.

Jer. 16:19 , Avak. 2:18 , 1 Kor. 8:4

22. Jer Gospod neće ostaviti narod svoj radi velikog imena svog; jer Gospodu bi volja da vas učini svojim narodom.

Psal. 106:8 , Jer. 14:21 , Mal. 1:2 , Mat. 11:26 , Jovan 15:16 , Rim. 11:1

23. A meni ne dao Bog da zgrešim Gospodu i prestanem moliti se za vas; nego ću vas upućivati na put dobar i prav.

1 Car. 8:36 , 2 Dn. 6:27 , Jer. 6:16 , 1 Kor. 9:16

24. Samo se Bojte Gospoda i služite mu istinito, svim srcem svojim, jer vidite, kakve je velike stvari učinio za vas.

2 Sam. 7:15 , Psal. 78:70 , Psal. 89:20 , Dela 13:22

25. Ako li zlo uščinite, propašćete i vi i car vaš.

5 Moj. 28:36 , Is.N. 24:20


1. Samuilova, glava 13

1. Kad Saul bi car godinu dana (a carova dve godine nad Izrailjem),

2. Izabra sebi Saul tri hiljade između sinova Izrailjevih; i behu kod Saula dve hiljade u Mihmasu i u gori vetiljskoj, a jedna hiljada s Jonatanom u Gavaji Venijaminovoj; a ostali narod raspusti u šatore njihove.

1 Sam. 26:2

3. I Jonatan pobi stražu filistejsku koja beše u Gavaji, i čuše za to Filisteji. A Saul zapovedi, te trubiše u trube po svoj zemlji govoreći: Neka čuju Jevreji.

1 Sam. 10:5

4. I tako ču sav Izrailj gde rekoše: Pobi Saul stražu filistejsku; i stoga Izrailj omrznu Filistejima. I sazvan bi narod za Saulom u Galgal.

5. A Filisteji se skupiše da vojuju na Izrailja, trideset hiljada kola i šest hiljada konjika, i mnoštvo naroda kao pesak na bregu morskom; i izašavši stadoše u logor u Mihmasu, s istoka od Ven-Avena.

Is.N. 18:12

6. I Izrailjci se videše u nevolji, jer narod bi pritešnjen; te se sakri u pećine i u česte i u kamenjake i u raseline i u jame.

Sud. 6:2 , 1 Sam. 14:11 , 1 Sam. 14:22 , Jov 30:6

7. A drugi Jevreji pređoše preko Jordana u zemlju Gadovu i Galadovu. A Saul još beše u Galgalu, i sav narod što iđaše za njim beše u strahu.

8. I počeka sedam dana do roka Samuilovog. Ali Samuilo ne dođe u Galgal; te se narod stade razlaziti od njega.

1 Sam. 10:8

9. Tada reče Saul: Dodajte mi žrtvu paljenicu i žrtve zahvalne. I prinese žrtvu paljenicu.

5 Moj. 12:5 , 1 Sam. 15:22 , 1 Car. 3:4 , Priče 15:8 , Priče 21:3 , Priče 21:27 , Jevr. 5:4

10. I kad prinese žrtvu paljenicu, gle, dođe Samuilo. I Saul izađe mu na susret da ga pozdravi.

11. A Samuilo mu reče: Šta si učinio? A Saul odgovori: Kad videh gde se narod razlazi od mene, a ti ne dođe do roka, i Filisteji se skupili u Mihmasu,

12. Rekoh: Sad će udariti Filisteji na me u Galgal, a ja se još ne pomolih Gospodu: te se usudih i prinesoh žrtvu paljenicu.

13. Tada reče Samuilo Saulu: Ludo si radio što nisi držao zapovesti Gospoda Boga svog, koju ti je zapovedao; jer bi sada Gospod utvrdio carstvo tvoje nad Izrailjem doveka.

3 Moj. 17:1 , 4 Moj. 18:7 , 1 Sam. 15:11 , 2 Sam. 12:7 , 1 Car. 18:18 , 2 Dn. 16:9 , Jov 34:18 , Priče 19:3

14. A sada carstvo tvoje neće se održati. Gospod je našao sebi čoveka po srcu svom, i njemu je zapovedio Gospod da bude vođ narodu Njegovom, jer nisi držao šta ti je zapovedio Gospod.

1 Sam. 2:30 , 1 Sam. 15:28 , 1 Sam. 24:21 , 1 Sam. 25:30 , Jezd. 9:13

15. Potom diže se Samuilo i otide iz Galgala u Gavaju Venijaminovu. I Saul izbroja narod koji osta kod njega, i beše ga do šest stotina ljudi.

1 Sam. 14:2

16. I Saul i sin mu Jonatan i narod što beše s njima, stajahu u Gavaji Venijaminovoj; a Filisteji stajahu u logoru u Mihmasu.

17. I iziđoše tri čete iz logora filistejskog da plene: Jedna četa udari putem k Ofri u zemlju sovalsku;

Is.N. 18:23

18. A druga četa udari putem k Vet-Oronu; a treća udari putem k međi koja gleda prema dolini sevojimskoj u pustinju.

Is.N. 18:13 , 1 Dn. 6:68 , 2 Dn. 8:5

19. A u celoj zemlji izrailjskoj ne beše kovača, jer Filisteji rekoše: Da ne bi gradili Jevreji mačeva ni kopalja.

2 Car. 24:14 , Jer. 24:1

20. Zato silažahu svi Izrailjci k Filistejima kad koji htede poklepati raonik ili motiku ili sekiru ili srp.

21. I behu se zatupili raonici i motike i vile troroge i sekire, i same ostane trebaše zaoštriti.

22. Zato kad dođe vreme boju, ne nađe se mača ni koplja ni u koga u narodu koji beše sa Saulom i Jonatanom; samo beše u Saula i u Jonatana sina njegovog.

Sud. 3:31 , 1 Sam. 17:47 , 1 Sam. 17:50 , Zah. 4:6 , 1 Kor. 1:27 , 1 Kor. 1:29

23. I straža filistejska izađe u klanac kod Mihmasa.

1 Sam. 14:4 , 1 Sam. 14:5


1. Samuilova, glava 14

1. Jedan dan reče Jonatan, sin Saulov, momku svom koji mu nošaše oružje: Hajde da idemo k straži filistejskoj koja je na onoj strani. A ocu svom ne kaza ništa.

2. A Saul stajaše kraj brda pod šipkom, koji beše u Migronu; i naroda beše s njim oko šest stotina ljudi.

1 Sam. 13:15 , Isa. 10:28

3. I Ahija sin Ahitova brata Ihavoda sina Finesa sina Ilija sveštenika Gospodnjeg u Silomu nošaše oplećak. I narod ne znaše da je otišao Jonatan.

2 Moj. 28:30 , 1 Sam. 2:28 , 1 Sam. 4:21 , 1 Sam. 22:9 , 1 Sam. 22:11 , 1 Sam. 22:18

4. A u klancu kojim htede Jonatan otići k straži filistejskoj, behu dve strmene stene, jedna s jedne strane a druga s druge, i jedna se zvaše Voses a druga Sene.

1 Sam. 13:23

5. I jedna od njih stajaše sa severa prema Mihmasu, a druga s juga prema Gavaji.

6. I Jonatan reče momku koji mu nošaše oružje: Hajde da otidemo k straži tih neobrezanih; može biti da će nam učiniti šta Gospod, jer Gospodu ne smeta izbaviti s množinom ili s malinom.

1 Moj. 17:7 , 1 Moj. 17:11 , 5 Moj. 32:30 , Is.N. 14:12 , Sud. 7:4 , Sud. 14:3 , 1 Sam. 17:36 , 2 Sam. 1:20 , 2 Sam. 1:22 , 1 Dn. 10:4 , 2 Dn. 14:11 , Psal. 115:1 , Psal. 115:3 , Zah. 4:6 , Mat. 19:26 , Rim. 8:21 , Efes. 2:11 , Filip. 3:3

7. A onaj što mu nošaše oružje odgovori mu: Čini šta ti je god u srcu, idi, evo ja ću ići s tobom kuda god hoćeš.

8. A Jonatan mu reče: Evo, otići ćemo k tim ljudima, i pokazaćemo im se.

9. Ako nam kažu: Čekajte dokle dođemo k vama, tada ćemo se ustaviti na svom mestu, i nećemo ići k njima.

Sud. 7:11

10. Ako li kažu: Hodite k nama, tada ćemo otići; jer nam ih Gospod predade u ruke. To će nam biti znak.

1 Moj. 24:14 , Sud. 7:11 , 1 Sam. 10:7 , 2 Sam. 5:24 , Isa. 7:11 , Isa. 7:14

11. I pokazaše se obojica straži filistejskoj; a Filisteji rekoše: Gle, izlaze Jevreji iz rupa u koje su se sakrili.

12. I stražari rekoše Jonatanu i momku koji mu nošaše oružje: Hodite k nama da vam kažemo nešto. I Jonatan reče onom što mu nošaše oružje: Hajde za mnom, jer ih predade Gospod u ruke Izrailju.

13. Tako puzaše Jonatan rukama i nogama, a za njim momak što mu nošaše oružje; i padahu pred Jonatanom, i ubijaše ih za njim onaj što mu nošaše oružje.

14. I to bi prvi boj, u kome pobi Jonatan i momak što mu nošaše oružje oko dvadeset ljudi, otprilike na po rala zemlje.

15. I uđe strah u logor u polju i u sav narod; i straža i oni koji behu izašli da plene prepadoše se, i zemlja se uskoleba, jer beše strah od Boga.

Is.N. 2:9 , Sud. 7:21 , 1 Sam. 13:17 , 2 Car. 7:7 , Jov 18:11 , Psal. 14:5

16. A straža Saulova u Gavaji Venijaminovoj opazi gde se mnoštvo uzbunilo i usprepadalo.

Isa. 19:2

17. Tada reče Saul narodu koji beše s njim: Pregledajte i vidite ko je otišao od nas. I kad pregledaše, gle, ne beše Jonatana i momka njegovog koji mu nošaše oružje.

18. I reče Saul Ahiji: Donesi kovčeg Božji; jer kovčeg Božji beše tada kod sinova Izrailjevih.

19. A dok govoraše Saul svešteniku, zabuna u logoru filistejskom bivaše sve veća, i Saul reče svešteniku: Ostavi.

4 Moj. 27:21 , Is.N. 9:14 , Psal. 106:3

20. I Saul i sav narod što beše s njim skupiše se i dođoše do boja, i gle, povadili behu mačeve jedan na drugog, i zabuna beše vrlo velika.

Sud. 7:22 , 2 Dn. 20:23 , Isa. 9:19 , Mar. 3:24

21. A beše s Filistejima Jevreja kao pre, koji iđahu s njima na vojsku svuda; pa i oni pristaše uz Izrailjce, koji behu sa Saulom i Jonatanom.

1 Sam. 29:4

22. I svi Izrailjci koji se behu sakrili u gori Jefremovoj kad čuše da beže Filisteji, naklopiše se i oni za njima bijući ih.

1 Sam. 13:6

23. I izbavi Gospod Izrailja u onaj dan; i boj otide dori do Vet-Avena.

2 Moj. 14:30 , 5 Moj. 33:29 , 1 Sam. 10:19 , 1 Sam. 13:5 , 1 Dn. 11:14 , Psal. 17:7 , Psal. 44:6 , Isa. 63:9 , Os. 1:7

24. I Izrailjci se vrlo umoriše onaj dan; a Saul zakle narod govoreći: Da je proklet koji jede šta do večera, da se osvetim neprijateljima svojim. I ne okusi narod ništa.

3 Moj. 27:29 , 4 Moj. 21:2 , 5 Moj. 27:15 , 5 Moj. 27:25 , Is.N. 6:26 , Sud. 11:30 , Priče 11:9

25. I sav narod one zemlje dođe u šumu, gde beše mnogo meda po zemlji.

2 Moj. 3:8 , 4 Moj. 13:28 , 5 Moj. 9:28 , Mat. 3:4 , Mat. 3:5

26. I kad dođe narod u šumu, vide med gde teče; ali niko ne prinese ruke k ustima svojim: jer se narod bojaše zakletve.

27. Ali Jonatan ne ču kad otac njegov zakle narod, te pruži štap koji mu beše u ruci, i zamoči kraj u saće, i primače ruku svoju k ustima svojim, i zasvetliše mu se oči.

28. A jedan iz naroda progovori i reče: Otac je tvoj zakleo narod rekavši: Da je proklet ko bi jeo šta danas; stoga susta narod.

29. Tada reče Jonatan: Smeo je zemlju otac moj; vidite kako mi se zasvetliše oči, čim okusih malo meda.

30. A da je još narod slobodno jeo danas od plena neprijatelja svojih, koji nađe! Ne bi li polom filistejski bio još veći?

31. I tako pobiše onaj dan Filisteje od Mihmasa do Ajalona, i narod se vrlo umori.

32. I naklopi se narod na plen, i nahvataše ovaca i volova i telaca, i poklaše ih na zemlji, i stade narod jesti s krvlju.

1 Moj. 9:4 , 3 Moj. 3:17 , 3 Moj. 7:26 , 3 Moj. 17:10 , 5 Moj. 12:16 , 5 Moj. 12:23 , Dela 15:20 , Dela 15:29

33. I javiše Saulu govoreći: Evo narod greši Gospodu jedući s krvlju. A on reče: Neveru učiniste; dovaljajte sada k meni velik kamen.

34. Zatim reče Saul: Raziđite se među narod i recite: Dovedite svaki k meni vola svog i ovcu svoju; i ovde zakoljite i jedite, i nećete grešiti Gospodu jedući s krvlju. I donese sav narod, svaki svog vola svojom rukom one noći, i onde klaše.

35. I načini Saul oltar Gospodu; to bi prvi oltar koji načini Gospodu.

Sud. 21:4 , 1 Sam. 7:17 , 2 Sam. 24:25

36. Potom reče Saul: Hajdemo za Filistejima noćas, da ih plenimo do jutra, i da ih ne ostavimo ni jednog. A oni rekoše: Čini šta ti je god volja. Ali sveštenik reče: Da pristupimo ovde k Bogu.

Mal. 2:7 , Jakov 4:8

37. I upita Saul Boga: Hoću li ići za Filistejima? Hoćeš li ih dati u ruke Izrailju? Ali ne odgovori mu onaj dan.

2 Moj. 14:3 , 1 Sam. 28:6 , Psal. 66:18 , Jovan 9:31

38. Zato reče Saul: Pristupite ovamo svi glavari narodni, i tražite i vidite na kome je greh danas.

Is.N. 7:14 , 1 Sam. 10:19 , Jona 1:7

39. Jer kako je živ Gospod koji izbavlja Izrailja, ako bude i na Jonatanu sinu mom, poginuće zaista. I ne odgovori mu niko iz svega naroda.

1 Sam. 19:6 , 1 Sam. 20:31 , 1 Sam. 22:16 , 2 Sam. 12:5 , Prop. 9:2

40. Potom reče svemu Izrailju: Vi budite s jedne strane, a ja i Jonatan, sin moj, bićemo s druge strane. A narod reče Saulu: Čini šta ti je drago.

41. Tada reče Saul Gospodu Bogu Izrailjevom: Pokaži pravoga. I obliči se Jonatan i Saul, a narod izađe prav.

Is.N. 7:16 , 1 Sam. 10:20 , Jovan 1:7

42. I reče Saul: Bacite žreb za me i za Jonatana, sina mog. I obliči se Jonatan.

43. Tada reče Saul Jonatanu: Kaži mi šta si učinio? I kaza mu Jonatan i reče: Samo sam okusio malo meda nakraj štapa koji mi beše u ruci; evo me; hoću li poginuti?

Is.N. 7:19 , 1 Sam. 14:27 , Jona 1:8

44. A Saul reče: To neka mi učini Bog i to neka doda, poginućeš, Jonatane!

1 Sam. 25:22

45. Ali narod reče Saulu: Zar da pogine Jonatan, koji je učinio ovo spasenje veliko u Izrailju? Bože sačuvaj! Tako živ bio Gospod, neće pasti na zemlju nijedna dlaka s glave njegove, jer je s pomoću Božjom učinio to danas. I tako izbavi narod Jonatana, te ne pogibe.

2 Sam. 14:11 , 1 Car. 1:52 , Isa. 13:3 , Luka 21:18 , Dela 15:12 , 2 Kor. 6:1

46. Tada se vrati Saul od Filisteja, a Filisteji otidoše u svoje mesto.

47. I Saul carujući nad Izrailjem ratovaše na sve neprijatelje svoje, na Moavce i na sinove Amonove i na Edomce i na careve sovske i na Filisteje, i kuda se god obraćaše, nadvlađivaše.

4 Moj. 25:17 , 1 Sam. 11:11 , 2 Sam. 10:6

48. Skupi takođe vojsku i pobi Amalika; i izbavi Izrailja iz ruku onih koji ga plenjahu.

1 Sam. 15:3 , 1 Dn. 8:33

49. A Saul imaše sinove: Jonatana i Isuja i Melhisuja; a dvema kćerima njegovim behu imena prvenici Merava, a mlađoj Mihala.

1 Sam. 31:2

50. A ženi Saulovoj beše ime Ahinoama, kći Ahimasova; a vojvodi njegovom beše ime Avenir sin Nira strica Saulovog.

1 Sam. 10:14

51. Jer Kis otac Saulov i Nir otac Avenirov behu sinovi Avilovi.

1 Sam. 9:1

52. I beše veliki rat s Filistejima svega veka Saulovog; i koga god viđaše Saul hrabrog i junaka, uzimaše ga k sebi.

1 Sam. 8:11


1. Samuilova, glava 15

1. A Samuilo reče Saulu: Gospod me je poslao da te pomažem za cara nad narodom Njegovim, nad Izrailjem; slušaj dakle reči Gospodnje.

1 Sam. 9:15 , 1 Sam. 9:16

2. Ovako veli Gospod nad vojskama: Opomenuh se šta je učinio Amalik Izrailju, kako mu se opro na putu kad je išao iz Misira.

2 Moj. 17:8 , 5 Moj. 25:17

3. Zato idi i pobij Amalika, i zatri kao prokleto sve što god ima; ne žali ga, nego pobij i ljude i žene i decu i šta je na sisi i volove i ovce i kamile i magarce.

1 Moj. 3:17 , 2 Moj. 20:5 , 3 Moj. 27:28 , Is.N. 6:17 , Is.N. 7:24 , 2 Sam. 1:8 , 2 Car. 3:19 , 2 Dn. 6:34 , Isa. 14:21

4. Tada Saul sazva narod, i izbroja ih u Telaimu, i beše ih dvesta hiljada pešaka i deset hiljada ljudi od Jude.

Is.N. 15:24

5. I dođe Saul do grada amaličkog, i namesti zasedu u potoku.

6. I reče Saul Kenejima: Idite, odvojite se, uklonite se od Amalika, da vas ne bi potro s njima; jer ste vi učinili milost svim sinovima Izrailjevim kad su išli iz Misira. I otidoše Keneji od Amalika.

1 Moj. 18:25 , 1 Moj. 19:12 , 2 Moj. 18:10 , 4 Moj. 10:29 , 4 Moj. 24:21 , Sud. 1:16 , Dela 2:40 , Otkr. 18:4

7. I Saul pobi Amalike od Avile do Sura, koji je prema Misiru.

1 Moj. 2:11 , 1 Moj. 16:7 , 1 Moj. 25:18 , 1 Sam. 14:48 , 1 Sam. 27:8

8. I uhvati Agaga cara amaličkog živog, a sav narod njegov pobi oštrim mačem.

1 Sam. 30:1 , 1 Car. 20:34 , Jest. 3:1

9. I Saul i narod njegov poštede Agaga i najbolje ovce i najbolje volove i ugojenu stoku i jaganjce i sve što beše dobro, i ne hteše pobiti; nego šta beše zlo i bez cene, ono pobiše.

1 Car. 20:42 , Priče 15:27 , 1 Tim. 6:10

10. Zato dođe reč Gospodnja k Samuilu govoreći:

11. Kajem se što sam Saula postavio carem, jer je odstupio od mene, i nije izvršio moje reči. I rasrdi se Samuilo vrlo, i vikaše ka Gospodu svu noć.

1 Moj. 6:6 , Is.N. 22:16 , 1 Sam. 8:6 , 1 Sam. 13:13 , 1 Sam. 16:1 , 2 Sam. 24:16 , 1 Car. 9:6 , Psal. 36:3 , Sof. 1:6 , Mat. 24:13 , Luka 19:41 , Rim. 9:1

12. I ustavši rano Samuilo pođe pred Saula. I javiše Samuilu govoreći: Saul dođe u Karmil, i eno podiže sebi spomenik, pa se vrati odande i otide dalje i siđe u Galgal.

Is.N. 15:55

13. Kad Samuilo dođe k Saulu, reče mu Saul: Blagosloven da si Gospodu! Izvršio sam reč Gospodnju.

1 Moj. 14:19 , Ruta 3:10 , 1 Sam. 13:10 , Luka 18:11 , Jakov 2:10

14. A Samuilo reče: Kakva je to bleka ovaca u ušima mojim? I rika volova koju čujem?

Jakov 2:10

15. A Saul reče: Od Amalika dognaše ih; jer narod poštede najbolje ovce i najbolje volove da prinese na žrtvu Gospodu Bogu tvom; ostalo pak pobismo kao prokleto.

1 Moj. 3:12 , Priče 28:13

16. A Samuilo reče Saulu: Stani da ti kažem šta mi je rekao Gospod noćas. Reče mu: Govori.

17. Tada reče Samuilo: Nisi li bio mali sam u svojim očima, pak si postao glava plemenima Izrailjevim, i Gospod te pomaza za cara nad Izrailjem?

18. I Gospod te posla na ovaj put i reče: Idi, pobij grešne Amalike, i vojuj na njih dokle ih ne istrebite.

19. Zašto, dakle, ne posluša glas Gospodnji, nego se naklopi na plen, i učini zlo pred Gospodom?

1 Sam. 14:32

20. A Saul odgovori Samuilu: Ta poslušao sam glas Gospodnji, i išao sam putem kojim me posla Gospod, i doveo sam Agaga cara amaličkog, a Amalike sam istrebio.

21. Nego narod uze od plena ovce i volove, najbolje između prokletih stvari, da prinese na žrtvu Gospodu Bogu tvom u Galgalu.

22. Ali Samuilo reče: Zar su mile Gospodu žrtve paljenice i prinosi kao kad se sluša glas Njegov? Gle, poslušnost je bolja od žrtve i pokornost od pretiline ovnujske.

2 Moj. 19:5 , Psal. 50:8 , Priče 21:3 , Prop. 5:1 , Isa. 1:11 , Os. 6:6 , Amos 5:21 , Mih. 6:6 , Mat. 5:24 , Mat. 9:13 , Mar. 12:33 , Jevr. 10:6

23. Jer je neposlušnost kao greh od čaranja, i nepokornost kao sujeverstvo i idolopoklonstvo. Odbacio si reč Gospodnju, zato je i On tebe odbacio da ne budeš više car.

2 Sam. 7:15 , Dela 13:22

24. Tada reče Saul Samuilu: Zgrešio sam što sam prestupio zapovest Gospodnju i tvoje reči; jer pobojah se naroda i poslušah glas njegov.

2 Moj. 9:27 , 2 Moj. 23:2 , 2 Sam. 12:13 , Priče 29:25 , Isa. 51:12 , Mat. 27:4 , Luka 23:20 , Otkr. 21:8

25. Nego sada oprosti mi greh moj, i vrati se sa mnom da se poklonim Gospodu.

26. A Samuilo reče Saulu: Neću se vratiti s tobom, jer si odbacio reč Gospodnju, i zato je tebe Gospod odbacio da ne budeš više car nad Izrailjem.

1 Sam. 2:30

27. I Samuilo se okrete da ide, ali ga Saul uhvati za skut od plašta njegovog, te se odadre.

1 Sam. 28:14 , 1 Car. 11:30

28. Tada mu reče Samuilo: Odadro je Gospod carstvo Izrailjevo od tebe danas, i dao ga bližnjem tvom, koji je bolji od tebe.

1 Sam. 13:14 , 1 Sam. 18:8 , 1 Sam. 28:17 , 2 Sam. 3:9 , 2 Sam. 3:10

29. I doista Junak Izrailjev neće slagati, niti će se raskajati; jer nije čovek da se kaje.

4 Moj. 23:19 , Jezek. 24:14 , 2 Tim. 2:13 , Titu 1:2

30. A on reče: Zgrešio sam; ali mi sad učini čast pred starešinama naroda mog i pred Izrailjem, i vrati se sa mnom da se poklonim Gospodu Bogu tvom.

1 Sam. 2:30 , Psal. 49:20 , Priče 4:8 , Priče 26:1 , Dela 8:24

31. I vrativši se Samuilo otide za Saulom, i pokloni se Saul Gospodu.

32. Potom reče Samuilo: Dovedite mi Agaga, cara amaličkog. I dođe k njemu Agag veseo, jer govoraše Agag: Zaista, prošla je gorčina smrtna.

4 Moj. 24:7

33. Ali Samuilo reče: Kako je tvoj mač učinio te su žene ostale bez dece, tako će ostati bez dece tvoja majka među ženama. I iseče Samuilo Agaga pred Gospodom u Galgalu.

1 Moj. 9:6 , 2 Moj. 17:11 , Sud. 1:7 , 1 Car. 18:40 , Jer. 18:21 , Mat. 7:2 , Otkr. 16:6

34. Potom otide Samuilo u Ramu, a Saul otide kući svojoj u Gavaju Saulovu.

1 Sam. 11:4

35. I Samuilo ne vide više Saula do svoje smrti, i plakaše Samuilo za Saulom, što se Gospod pokaja što je postavio Saula carem nad Izrailjem.


1. Samuilova, glava 16

1. A Gospod reče Samuilu: Dokle ćeš ti plakati za Saulom kad ga ja odbacih da ne caruje više nad Izrailjem? Napuni rog svoj ulja, i hodi da te pošaljem k Jeseju Vitlejemcu, jer između njegovih sinova izabrah sebi cara.

2 Sam. 5:2 , 2 Car. 9:1 , Psal. 78:70 , Zah. 4:14 , Dela 7:46 , Dela 13:22

2. A Samuilo reče: Kako da idem? Jer će čuti Saul, pa će me ubiti. A Gospod odgovori: Uzmi sa sobom junicu iz goveda, pa reci: Dođoh da prinesem žrtvu Gospodu.

1 Sam. 20:29

3. I pozovi Jeseja na žrtvu, a ja ću ti pokazati šta ćeš činiti, i pomaži mi onog koga ti kažem.

2 Moj. 4:15 , 1 Sam. 9:16

4. I učini Samuilo kako mu kaza Gospod, i dođe u Vitlejem; a starešine gradske uplašivši se istrčaše preda nj, i rekoše mu: Jesi li došao dobro?

1 Sam. 21:1 , 2 Sam. 6:9 , 1 Car. 2:13 , 1 Car. 2:14 , Os. 6:5 , Os. 11:10 , Luka 5:8 , Dela 24:25

5. A on reče: Dobro; došao sam da prinesem žrtvu Gospodu; osveštajte se i hodite sa mnom na žrtvu. Pa osvešta i Jeseja i sinove njegove i pozva ih na žrtvu.

2 Moj. 19:10

6. I kad dođoše videvši Elijava reče: Jamačno je pred Gospodom pomazanik Njegov.

1 Car. 12:26 , 1 Dn. 27:18

7. Ali Gospod reče Samuilu: Ne gledaj na lice njegovo ni na visinu rasta njegovog, jer sam ga odbacio; jer ne gledam na šta čovek gleda: Čovek gleda šta je na očima, a Gospod gleda na srce.

1 Dn. 28:4 , 1 Dn. 28:9 , 2 Dn. 16:9 , Psal. 7:9 , Psal. 147:10 , Isa. 55:8 , Jer. 11:20 , Dela 1:24 , 2 Kor. 10:7 , Otkr. 2:23

8. I dozva Jesej Avinadava, i reče mu da ide pred Samuila. A on reče: Ni tog nije izabrao Gospod.

9. Potom Jesej reče Sami da ide. A on reče: Ni tog nije izabrao Gospod.

2 Sam. 13:3

10. Tako reče Jesej te prođoše sedam sinova njegovih pred Samuila; a Samuilo reče Jeseju: Nije Gospod izabrao tih.

1 Sam. 17:12

11. Potom reče Samuilo Jeseju: Jesu li ti to svi sinovi? A on reče: Ostao je još najmlađi; eno ga, pase ovce. Tada reče Samuilo Jeseju: Pošlji, te ga dovedi, jer nećemo sedati za sto dokle on ne dođe.

1 Sam. 17:12 , 2 Sam. 7:8 , 1 Dn. 17:7 , Psal. 78:70 , Amos 7:15

12. I posla, te ga dovede. A beše smeđ, lepih očiju i lepog stasa. I Gospod reče: Ustani, pomaži ga, jer je to.

1 Moj. 39:6 , 1 Sam. 9:17 , 1 Sam. 17:42 , 1 Dn. 28:4 , Psal. 78:70 , Pes. 5:10 , Zah. 4:14

13. Tada Samuilo uze rog sa uljem, i pomaza ga usred braće njegove; i siđe duh Gospodnji na Davida i osta na njemu od tog dana. Potom usta Samuilo i otide u Ramu.

4 Moj. 27:18 , Sud. 11:29 , Psal. 89:20 , Psal. 89:21 , Zah. 4:14 , Dela 13:22

14. A duh Gospodnji otide od Saula, i uznemiravaše ga zao duh od Gospoda.

Sud. 9:23 , 1 Sam. 18:10 , 1 Sam. 18:12 , 1 Sam. 19:9 , 1 Car. 22:22 , Psal. 51:11

15. I rekoše Saulu sluge njegove: Gle, sada te uznemiruje zli duh Božiji.

16. Neka gospodar naš zapovedi slugama svojim koje stoje pred tobom, da potraže čoveka koji zna udarati u gusle, pa kad te napadne zli duh Božji, neka udara rukom svojom, i odlakšaće ti.

17. I reče Saul slugama svojim: Potražite čoveka koji zna dobro udarati u gusle, i dovedite mi ga.

18. A jedan između sluga njegovih odgovori i reče: Evo, ja znam sina Jeseja Vitlejemca, koji ume dobro udarati u gusle, i hrabar je junak i ubojnik, i pametan je i lep, i Gospod je s njim.

1 Sam. 17:32 , 2 Sam. 17:8

19. I Saul posla ljude k Jeseju i poruči: Pošlji mi Davida sina svog koji je kod ovaca.

20. A Jesej uze magarca i hleba i mešinu vina i jedno jare, i posla Saulu po Davidu, sinu svom.

21. I David dođe k Saulu i izađe preda nj, i omile Saulu veoma, te ga postavi da mu nosi oružje.

1 Moj. 41:46 , 1 Sam. 19:5 , 1 Car. 10:8 , Priče 22:29

22. Potom posla Saul k Jeseju i poruči: Neka David ostane kod mene, jer je našao milost preda mnom.

Dan. 1:5

23. I kad bi duh Božji napao Saula, David uzevši gusle udarao bi rukom svojom, te bi Saul odahnuo i bilo bi mu bolje, jer bi zli duh otišao od njega.

1 Sam. 18:10 , 2 Car. 3:15


1. Samuilova, glava 17

1. Tada Filisteji skupiše vojsku svoju da vojuju, i skupiše se u Sokotu Judinom, i stadoše u logor između Sokota i Azike na međi damimskoj.

Is.N. 15:35 , 2 Dn. 28:18

2. A Saul i Izrailjci skupiše se i stadoše u logor u dolini Ili, i uvrstaše se prema Filistejima.

1 Sam. 17:19

3. I Filisteji stajahu na brdu odonuda a Izrailjci stajahu na brdu odovuda, a među njima beše dolina.

4. I izađe iz logora filistejskog jedan zatočnik po imenu Golijat iz Gata, visok šest lakata i ped.

Is.N. 11:22 , 1 Sam. 17:15 , 2 Sam. 21:19 , 1 Dn. 8:13 , 1 Dn. 20:5 , 1 Dn. 20:8 , Amos 6:2

5. I na glavi mu beše kapa od bronze, i oklop pločast na njemu od bronze; i beše oklop težak pet hiljada sikala.

Jer. 46:4

6. I nogavice od bronze behu mu na nogama, i štit od bronze na ramenima.

7. A kopljača od koplja mu beše kao vratilo, a gvožđa u koplju mu beše šest stotina sikala; i koji mu oružje nošaše iđaše pred njim.

2 Sam. 21:19 , 1 Dn. 11:23

8. On stavši vikaše vojsku izrailjsku, i govoraše im: Što ste izašli uvrstavši se? Nisam li ja Filistejin a vi sluge Saulove? Izberite jednog između sebe, pa neka izađe k meni.

1 Sam. 8:17 , 1 Dn. 21:3

9. Ako me nadjača i pogubi me, mi ćemo vam biti sluge; ako li ja njega nadjačam i pogubim ga, onda ćete vi biti nama sluge, i služićete nam.

1 Sam. 11:1

10. Još govoraše Filistejin: Ja osramotih danas vojsku izrailjsku: dajte mi čoveka da se bijemo.

4 Moj. 23:7 , 2 Sam. 21:21

11. A kad Saul i sav Izrailj ču šta reče Filistejin, prepadoše se i uplašiše se vrlo.

12. A beše David sin jednog Efraćanina, iz Vitlejema Judinog, kome ime beše Jesej, koji imaše osam sinova i beše u vreme Saulovo star i vremenit među ljudima.

1 Moj. 35:19 , Ruta 4:22 , 1 Sam. 16:1 , 1 Sam. 16:10 , 1 Sam. 16:18 , 1 Sam. 17:58 , 1 Dn. 2:13

13. I tri najstarija sina Jesejeva otidoše za Saulom na vojsku; a imena trojici sinova njegovih koji otidoše na vojsku behu prvencu Elijav a drugom Avinadav a trećem Sama.

1 Sam. 16:6 , 1 Dn. 2:13

14. A David beše najmlađi. I ona tri najstarija otidoše za Saulom.

15. A David otide od Saula i vrati se u Vitlejem da pase ovce oca svog.

16. A Filistejin izlažaše jutrom i večerom, i staja četrdeset dana.

17. A Jesej reče Davidu, sinu svom: Uzmi sada za braću svoju efu ovog prženog žita i ovih deset hlebova, i odnesi brže u logor braći svojoj.

1 Sam. 17:29

18. A ovih deset mladih siraca odnesi hiljadniku, i vidi braću svoju kako su, i donesi od njih znak.

1 Moj. 37:14

19. A Saul i oni i sav Izrailj behu u dolini Ili ratujući s Filistejima.

20. I tako David usta rano i ostavi ovce na čuvaru; pa uze i otide kako mu zapovedi Jesej; i dođe na mesto gde beše logor, i vojska izlažaše da se vrsta za boj, i podizaše ubojnu viku.

21. I stajaše vojska izrailjska i filistejska jedna prema drugoj.

22. Tada ostavi David svoj prtljag kod čuvara koji čuvaše prtljag i otrča u vojsku, i dođe i zapita braću svoju za zdravlje.

23. I dokle govoraše s njima, gle, onaj zatočnik po imenu Golijat Filistejin iz Gata, izađe iz vojske filistejske i govoraše kao pre, i David ču.

24. A svi Izrailjci kad videše tog čoveka, uzbegoše od njega, i beše ih strah veoma.

25. I govorahu Izrailjci: Videste li tog čoveka što izađe? Jer izađe da sramoti Izrailja. A ko bi ga pogubio, car bi mu dao silno blago, i kćer svoju dao bi mu; i oslobodio bi dom oca njegovog u Izrailju.

Is.N. 15:16 , 1 Sam. 18:17

26. Tada reče David ljudima koji stajahu oko njega govoreći: Šta će se učiniti čoveku koji pogubi tog Filistejina i skine sramotu s Izrailja? Jer ko je taj Filistejin neobrezani da sramoti vojsku Boga Živog?

5 Moj. 5:26 , 1 Sam. 11:2 , 1 Sam. 14:6 , Jer. 10:10

27. A narod mu odgovori iste reči govoreći: To će se učiniti onome ko ga pogubi.

28. A kad ču Elijav brat njegov najstariji kako se razgovara s tim ljudima, razljuti se Elijav na Davida, i reče mu: Što si došao? I na kome si ostavio ono malo ovaca u pustinji? Znam ja obest tvoju i zloću srca tvog; došao si da vidiš boj.

1 Moj. 37:4 , Priče 18:19 , Priče 27:4 , Prop. 4:4 , Mat. 27:18 , Mar. 3:21

29. A David reče: Šta sam sad učinio? Zapoveđeno mi je.

Priče 15:1

30. Potom okrenu se od njega k drugom i zapita kao pre; i narod mu odgovori kao pre.

31. I kad čuše reči koje govoraše David, javiše ih Saulu, a on ga dozva k sebi.

32. I David reče Saulu: Neka se niko ne plaši od onog; sluga će tvoj izaći i biće se s Filistejinom.

4 Moj. 13:31 , 4 Moj. 14:9 , 5 Moj. 20:1 , 5 Moj. 20:3 , 1 Sam. 16:18 , Isa. 30:3 , Jevr. 12:12

33. A Saul reče Davidu: Ne možeš ti ići na Filistejina da se biješ s njim, jer si ti dete a on je vojnik od mladosti svoje.

4 Moj. 13:32 , 5 Moj. 9:2

34. A David reče Saulu: Sluga je tvoj pasao ovce oca svog; pa kad dođe lav ili medved i odnese ovcu iz stada,

35. Ja potrčah za njim, i udarih ga i oteh mu iz čeljusti; i kad bi skočio na me; uhvatih ga za grlo, te ga bih i ubih.

36. I lava i medveda ubijao je tvoj sluga, pa će i taj Filistejin neobrezani proći kao oni; jer osramoti vojsku Boga Živog.

37. Još reče David: Gospod koji me je sačuvao od lava i medveda, On će me sačuvati i od ovog Filistejina. Tada reče Saul Davidu: Idi, i Gospod neka bude s tobom.

1 Sam. 7:12 , 1 Sam. 20:13 , 1 Dn. 22:11 , 1 Dn. 22:16 , Psal. 18:17 , Psal. 63:7 , Psal. 77:11 , 2 Kor. 1:10

38. I Saul dade Davidu svoje oružje, i metnu mu na glavu kapu svoju od bronze i metnu oklop na nj.

Jer. 46:4

39. I pripasa David mač njegov preko svog odela i pođe, ali ne beše navikao, pa reče David Saulu: Ne mogu ići s tim, jer nisam navikao. Pa skide David sa sebe.

40. I uze štap svoj u ruku, i izabra na potoku pet glatkih kamena i metnu ih u torbu pastirsku, koju imaše, i uze praću svoju u ruku, i tako pođe ka Filistejinu.

41. A i Filistejin iđaše sve bliže k Davidu, a čovek koji mu nošaše oružje, iđaše pred njim.

42. A kad Filistejin pogleda i vide Davida, podsmehnu mu se, što beše mlad i smeđ i lepog lica.

1 Sam. 16:12 , Psal. 123:4 , 1 Kor. 1:27

43. I reče Filistejin Davidu: Eda li sam pseto, te ideš na me sa štapom? I proklinjaše Filistejin Davida bogovima svojim.

1 Sam. 24:15 , 2 Sam. 3:8 , 2 Car. 8:13

44. I reče Filistejin Davidu: Hodi k meni da dam telo tvoje pticama nebeskim i zverima zemaljskim.

1 Car. 20:10 , Jer. 9:23 , Jezek. 28:2 , Jezek. 28:9 , Zah. 9:6

45. A David reče Filistejinu: Ti ideš na me s mačem i s kopljem i sa štitom; a ja idem na te u ime Gospoda nad vojskama, Boga vojske Izrailjeve, kog si ružio.

2 Sam. 22:33 , 2 Sam. 22:35 , 2 Dn. 14:11 , 2 Dn. 32:8 , Psal. 124:8 , Priče 18:10 , 2 Kor. 10:4 , Filip. 4:13 , Jevr. 11:33

46. Danas će te Gospod dati meni u ruke, i ubiću te, i skinuću glavu s tebe, i daću danas telesa vojske filistejske pticama nebeskim i zverima zemaljskim, i poznaće sva zemlja da je Bog u Izrailju.

5 Moj. 28:26 , Is.N. 4:24 , 1 Car. 8:43 , 2 Car. 19:19 , Isa. 52:10

47. I znaće sav ovaj zbor da Gospod ne spasava mačem ni kopljem, jer je rat Gospodnji, zato će vas dati nama u ruke.

2 Dn. 20:15 , Psal. 44:6 , Os. 1:7 , Zah. 4:6

48. A kad se Filistejin podiže i dođe bliže k Davidu, David brže istrča na bojište pred Filistejina.

49. I David turi ruku svoju u torbu svoju, i izvadi iz nje kamen, i baci ga iz praće, i pogodi Filistejina u čelo i uđe mu kamen u čelo, te pade ničice na zemlju.

1 Sam. 19:5

50. Tako David praćom i kamenom nadjača Filistejina, i udari Filistejina i ubi ga; a nemaše David mača u ruci.

Sud. 3:31 , 1 Sam. 21:9

51. I pritrčavši David stade na Filistejina, i zgrabi mač njegov i izvuče ga iz korica i pogubi ga i odseče mu glavu. A Filisteji kad videše gde pogibe junak njihov pobegoše.

Jevr. 11:34

52. A Izrailjci i Judejci ustaše i povikaše i poteraše Filisteje do doline i do vrata akaronskih; i padaše pobijeni Filisteji po putu sarajimskom do Gata i do Akarona.

Is.N. 15:36

53. Potom se vratiše sinovi Izrailjevi teravši Filisteje, i opleniše logor njihov.

54. A David uze glavu Filistejinovu, i odnese je u Jerusalim, a oružje njegovo ostavi u svojoj kolibi.

1 Sam. 21:9

55. A kad Saul vide Davida gde ide pred Filistejina, reče Aveniru vojvodi: Čiji je sin taj mladić, Avenire? A Avenir reče: Kako je živa duša tvoja care, ne znam.

1 Sam. 16:21

56. A car reče: Pitaj čiji je sin taj mladić.

57. A kad se vrati David pogubivši Filistejina, uze ga Avenir i izvede ga pred Saula, a u ruci mu beše glava Filistejinova.

58. I Saul reče mu: Čiji si sin, dete? A David reče: Ja sam sin sluge tvog Jeseja Vitlejemca.

Ruta 4:22 , 1 Sam. 20:6 , 1 Sam. 22:7 , 1 Dn. 2:13 , Mat. 1:6 , Rim. 15:12


1. Samuilova, glava 18

1. I kad svrši razgovor sa Saulom, duša Jonatanova prionu za dušu Davidovu, i Jonatan ga zapazi kao svoju dušu.

1 Moj. 44:30 , 5 Moj. 13:6 , 1 Sam. 19:2 , 1 Sam. 20:17 , 1 Sam. 20:30 , 2 Sam. 1:26 , 2 Sam. 18:33 , Priče 18:24 , Jovan 15:17 , Kol. 2:2 , 1 Jov. 3:12

2. I uze ga Saul taj dan, i ne dade mu da se vrati kući oca svog.

1 Sam. 8:11 , 1 Sam. 14:52

3. I Jonatan učini veru s Davidom, jer ga ljubljaše kao svoju dušu.

1 Sam. 20:8 , 1 Sam. 22:8 , 1 Sam. 23:18

4. I skide Jonatan sa sebe plašt, koji nošaše, i dade ga Davidu, i odelo svoje i mač svoj i luk svoj i pojas svoj.

5. I iđaše David na šta ga god Saul pošiljaše, i beše srećan, i postavi ga Saul nad vojnicima, i omile svemu narodu, pa i slugama Saulovim.

6. A kad se vraćahu, i kad se David vraćaše ubivši Filistejina, izlaziše žene iz svakog grada Izrailjevog pevajući i igrajući na susret caru Saulu, s bubnjevima i s veseljem i guslama.

2 Moj. 15:20 , Sud. 5:1 , Sud. 11:34 , Psal. 68:25 , Psal. 150:4 , Jer. 31:4

7. I otpevajući žene jedne drugima uza svirke govorahu: Saul zgubi svoju hiljadu, ali David svojih deset hiljada.

2 Moj. 15:21 , Sud. 5:3 , 1 Sam. 21:10 , 1 Sam. 29:5 , 2 Dn. 5:13 , Psal. 24:1 , Isa. 5:1

8. I razgnevi se Saul vrlo, i ne biše mu po volji te reči, i reče: Davidu dadoše deset hiljada, a meni dadoše hiljadu; još mu samo carstvo treba.

9. I od tog dana Saul gledaše popreko Davida.

1 Moj. 4:5 , Mat. 20:15 , Luka 15:28

10. A sutradan napade Saula zli duh Božji, te prorokovaše u kući, a David mu udaraše rukom svojom u gusle kao pre: a Saulu u ruci beše koplje.

1 Sam. 16:14 , 1 Sam. 19:9 , 1 Sam. 19:24 , Dela 16:16

11. I Saul baci koplje govoreći: Da prikujem Davida za zid. Ali mu se David izmače dva puta.

1 Sam. 19:10 , 1 Sam. 20:33 , Priče 27:4

12. I Saula beše strah od Davida, jer Gospod beše s njim, a od Saula beše odstupio.

1 Sam. 16:13 , 1 Sam. 20:13 , 1 Sam. 28:15

13. Zato ga ukloni Saul od sebe, i postavi ga hiljadnikom; i on odlažaše i dolažaše pred narodom.

4 Moj. 27:17 , 2 Sam. 5:2

14. I David beše srećan u svemu što činjaše, jer Gospod beše s njim.

1 Moj. 39:2 , Is.N. 6:27 , 1 Sam. 10:7 , 1 Sam. 16:18 , Dela 7:9

15. A Saul videći da je veoma srećan, bojaše ga se.

16. A sav Izrailj i Juda ljubljaše Davida, jer on odlažaše i dolažaše pred njima.

17. I reče Saul Davidu: Evo, kćer svoju stariju Meravu daću ti za ženu, samo mi budi hrabar i vodi ratove Gospodnje. Jer Saul govoraše: Neću da se digne moja ruka na nj, nego filistejska ruka neka se digne na nj.

4 Moj. 32:20 , 1 Sam. 17:25 , 1 Sam. 18:25 , 1 Sam. 25:28 , 2 Sam. 12:9

18. A David reče Saulu: Ko sam ja i kakav je život moj ili dom oca mog u Izrailju, da budem zet carev?

Ruta 2:10 , 1 Sam. 9:21 , 2 Sam. 7:18 , Priče 15:33

19. A kad dođe vreme da Meravu, kćer Saulovu, dadu Davidu, dadoše je Adrilu Meolaćaninu za ženu.

Sud. 7:22 , 2 Sam. 21:8

20. Ali Davida ljubljaše Mihala, kći Saulova; a kad to javiše Saulu, bi mu po volji.

21. I reče Saul: Daću mu je da mu bude zamka i da se diže na nj ruka filistejska. A Davidu reče Saul: Bićeš mi danas zet s drugom.

2 Moj. 10:7 , Psal. 7:14 , Priče 26:24 , Jer. 5:26

22. I zapovedi Saul slugama svojim: Recite Davidu tajno i govorite: Gle, omileo si caru, i sve sluge njegove ljube te; budi sada zet carev.

23. I sluge Saulove rekoše te reči Davidu, a David reče: Mislite li da je lako biti zet carev? Ta ja sam siromah i mali čovek.

24. I Saulu javiše ovo sluge njegove govoreći: Ovako reče David.

25. A Saul reče: Ovako recite Davidu: Ne traži car uzdarja, nego sto okrajaka filistejskih, da se car osveti svojim neprijateljima. A Saul mišljaše kako bi David pao u ruke Filistejima.

1 Moj. 34:12 , 2 Moj. 22:17 , 1 Sam. 14:24

26. I sluge njegove kazaše Davidu te reči, i Davidu bi po volji da postane carev zet. I vreme se još ne navrši.

27. A David usta i otide sa svojim ljudima, i pobi dvesta Filisteja. I donese David okrajke njihove, i dadoše ih na broj caru da bi postao carev zet. I Saul mu dade za ženu Mihalu kćer svoju.

2 Sam. 3:14

28. I Saul vide i pozna da je Gospod sa Davidom; i Mihala kći Saulova ljubljaše ga.

29. A Saul se još većma poboja Davida; i beše Saul jednako neprijatelj Davidu.

1 Sam. 12:15 , Jov 5:2 , Jov 5:12 , Psal. 37:12 , Prop. 4:4 , Jakov 2:13

30. A knezovi filistejski udarahu; i kad god udarahu, David beše srećniji od svih sluga Saulovih, i ime se njegovo vrlo proslavi.

2 Sam. 11:1 , Luka 21:15


1. Samuilova, glava 19

1. I Saul govori Jonatanu sinu svom i svim slugama svojim da ubiju Davida; ali Jonatan sin Saulov ljubljaše veoma Davida.

Priče 27:4

2. I javi Jonatan Davidu i reče mu: Saul, otac moj, traži da te ubije; nego se čuvaj sutra, skloni se gdegod i prikrij se.

2 Sam. 4:8 , Dela 23:16

3. A ja ću izaći i stajaću pored oca svog u polju gde ti budeš, i govoriću o tebi s ocem svojim, i šta doznam javiću ti.

4. I Jonatan progovori za Davida Saulu ocu svom, i reče mu: Da se ne ogreši car o slugu svog Davida, jer se on nije ogrešio o tebe, nego je još vrlo dobro za te šta je činio.

1 Moj. 32:22 , 1 Sam. 2:25 , 1 Sam. 20:32 , 2 Dn. 6:22 , Psal. 35:12 , Psal. 109:5 , Priče 17:13 , Priče 31:8 , Jer. 18:20 , 1 Kor. 8:12 , 1 Jov. 3:15

5. Jer nije mario za život svoj i pobio je Filisteje, i Gospod učini spasenje veliko svemu Izrailju; video si i radovao si se; pa zašto bi se ogrešio o krv pravu i ubio Davida nizašta?

Sud. 9:17 , Sud. 12:3 , 1 Sam. 11:13 , 1 Sam. 17:49 , 1 Sam. 20:32 , 1 Sam. 28:21 , 1 Dn. 11:14 , Jov 13:14 , Psal. 119:109 , Mat. 27:4

6. I posluša Saul Jonatana, i zakle se Saul: Tako živ bio Gospod, neće poginuti.

7. Tada Jonatan dozva Davida, i kaza mu Jonatan sve ovo; i dovede Jonatan Davida k Saulu, i opet bi pred njim kao pre.

8. I nasta opet rat, i David izađe i pobi se s Filistejima, i razbi ih veoma, te bežaše od njega.

9. Potom zli duh Gospodnji napade Saula kad seđaše kod kuće i držaše koplje u ruci, a David udaraše rukom o gusle.

1 Sam. 16:14 , 1 Sam. 18:10 , 1 Sam. 18:11

10. I Saul htede Davida kopljem prikovati za zid, ali se on izmače Saulu, te koplje udari u zid, a David pobeže i izbavi se onu noć.

Jov 5:2 , Psal. 5:6 , Priče 1:16 , Priče 29:10

11. A Saul posla ljude ka kući Davidovoj da ga čuvaju i ujutru ubiju. A to javi Davidu žena njegova Mihala govoreći: Ako noćas ne izbaviš dušu svoju, ujutru ćeš poginuti.

Psal. 59:1

12. Tada Mihala spusti Davida kroz prozor, te otide i pobeže i izbavi se.

Is.N. 2:15 , Dela 9:24

13. A Mihala uze lik, i metnu ga u postelju, i metnu mu pod glavu uzglavlje od kostreti, i pokri ga haljinom.

14. I kad Saul posla ljude da uhvate Davida, ona reče: Bolestan je.

15. A Saul posla opet ljude da vide Davida govoreći: Donesite mi ga u postelji da ga pogubim.

16. A kad dođoše poslani, gle, lik u postelji i uzglavlje od kostreti pod glavom mu.

17. I reče Saul Mihali: Što me tako prevari i pusti neprijatelja mog da uteče? A Mihala reče Saulu: On mi reče: Pusti me, ili ću te ubiti.

2 Sam. 2:22

18. Tako David pobeže i izbavi se, i dođe k Samuilu u Ramu, i pripovedi mu sve što mu je učinio Saul. I otidoše on i Samuilo, i ostaše u Najotu.

Priče 17:17 , Mal. 2:7

19. A Saulu dođe glas i rekoše mu: Eno Davida u Najotu u Rami.

20. Tada posla Saul ljude da uhvate Davida; i oni videše zbor proroka gde prorokuju, a Samuilo im starešina. I duh Gospodnji dođe na poslanike Saulove, te i oni prorokovahu.

4 Moj. 11:25 , 1 Sam. 10:5 , 2 Car. 2:3 , Joilo 2:28 , Jovan 7:32 , Jovan 7:45 , 1 Kor. 14:3 , 1 Kor. 14:24

21. A kad to javiše Saulu, on posla druge poslanike, ali i oni prorokovahu; te Saul opet posla treće poslanike, ali i oni prorokovahu.

22. Tada sam pođe u Ramu, i kad dođe na veliki studenac koji je u Sokotu, zapita govoreći: Gde je Samuilo i David? I rekoše mu: Eno ih u Najotu u Rami.

23. I pođe u Najot u Rami; ali i na njega siđe duh Božji, te idući dalje prorokova dokle dođe u Najot u Rami.

1 Moj. 31:24 , 4 Moj. 23:5 , 1 Sam. 10:6 , 1 Sam. 10:10 , Priče 21:1 , Dan. 4:35 , Mat. 7:22 , Jovan 11:51 , 1 Kor. 13:2

24. Pa skide i on haljine svoje sa sebe, i prorokova i on pred Samuilom, i padnuvši ležaše go ceo onaj dan i svu noć. Stoga se govori: Eda li je i Saul među prorocima?

1 Sam. 10:11 , 1 Sam. 15:34 , 2 Sam. 6:14 , Isa. 20:2 , Mih. 1:8 , Dela 9:21


1. Samuilova, glava 20

1. A David pobeže iz Najota u Rami, i dođe i reče Jonatanu: Šta sam učinio? Kakva je krivica moja? I šta sam zgrešio ocu tvom, te traži dušu moju?

2. A on mu reče: Sačuvaj Bože! Nećeš ti poginuti. Evo otac moj ne čini ništa, ni veliko ni malo, a da meni ne kaže; a kako bi to tajio od mene otac moj? Neće to biti.

1 Moj. 44:7 , Is.N. 22:29

3. A David zaklinjući se opet reče: Otac tvoj zna dobro da sam našao ljubav u tebe, pa veli: Ne treba da dozna za ovo Jonatan, da se ne ožalosti. Ali tako živ bio Gospod i tako živa bila duša tvoja, samo je jedan korak između mene i smrti.

4. A Jonatan reče Davidu: Šta želi duša tvoja? Ja ću ti učiniti.

5. I David reče Jonatanu: Evo sutra je mladina, kad treba s carem da jedem, pusti me dakle da se sakrijem u polju do treće večeri.

4 Moj. 10:10 , 1 Sam. 19:2 , 2 Car. 4:23 , 1 Dn. 23:31 , 2 Dn. 2:4 , Jezd. 3:5 , Nem. 10:33 , Psal. 55:12 , Psal. 81:3 , Isa. 1:13 , Jovan 8:59 , Dela 17:14

6. Ako zapita za me otac tvoj, ti reci: Vrlo mi se molio David da otrči u Vitlejem grad svoj, jer je onde godišnja žrtva svega roda njegovog.

1 Sam. 16:4 , 1 Sam. 20:28

7. Ako kaže: Dobro, biće miran sluga tvoj; ako li se razgnevi, znaj da je zlo naumio.

5 Moj. 1:23 , 2 Sam. 17:4

8. Učini, dakle, milost sluzi svom, kad si veru Gospodnju uhvatio sa slugom svojim; ako je kakva krivica na meni, ubij me sam, jer zašto bi me vodio k ocu svom?

Is.N. 2:14 , Ruta 1:8 , 1 Sam. 18:3 , 1 Sam. 23:18 , 2 Sam. 14:32

9. A Jonatan mu reče: Bože sačuvaj; jer da doznam da je otac moj naumio zlo da te zadesi, zar ti ne bih javio?

10. A David reče Jonatanu: Ko će mi javiti ako ti otac odgovori šta je zlo?

11. A Jonatan reče Davidu: Hodi da izađemo u polje. I iziđoše obojica u polje.

12. I Jonatan reče Davidu: Gospode Bože Izrailjev! Kad iskušam oca svog sutra u ovo doba ili prekosutra, i bude dobro po Davida, ako ne pošaljem k tebi i ne javim ti,

Is.N. 22:22

13. Neka Gospod učini tako Jonatanu i tako neka doda. Ako li otac moj bude naumio da ti učini zlo, ja ću ti javiti, i opraviću te, i otići ćeš s mirom; i Gospod neka bude s tobom kao što je bio s ocem mojim.

Is.N. 1:5 , Ruta 1:17 , 1 Sam. 17:37 , 1 Dn. 22:11 , 1 Dn. 22:16

14. A i ti, dokle sam živ, činićeš meni milost Gospodnju da ne poginem;

1 Moj. 40:14

15. I nećeš uskratiti milosti svoje domu mom doveka, ni onda kad Gospod istrebi sve neprijatelje Davidove sa zemlje.

1 Moj. 21:23 , 1 Sam. 24:22 , 2 Sam. 9:1 , 2 Sam. 9:3 , 2 Sam. 9:7 , 2 Sam. 21:7

16. Tako Jonatan učini veru s domom Davidovim govoreći: Gospod neka traži iz ruku neprijatelja Davidovih.

Is.N. 22:23 , 1 Sam. 25:22 , 1 Sam. 31:2 , 2 Sam. 4:7 , 2 Sam. 21:8

17. I još zakle Jonatan Davida ljubavlju svojom k njemu, jer ga ljubljaše kao svoju dušu

1 Sam. 20:42

18. Potom reče mu Jonatan: Sutra je mladina, i pitaće se za te, jer će tvoje mesto biti prazno.

19. A ti čekaj do trećeg dana, pa onda otidi brzo i dođi na mesto gde si se bio sakrio kad se ovo radilo, i sedi kod kamena Ezila.

1 Sam. 19:2

20. A ja ću baciti tri strele ukraj tog kamena, kao da gađam belegu.

21. I evo poslaću momka govoreći mu: Idi, nađi strele. Ako kažem momku: Eto strele su za tobom ovamo bliže, digni ih; tada dođi, dobro je po te, i neće ti biti ništa, tako živ bio Gospod!

5 Moj. 6:13 , 5 Moj. 10:20

22. Ako li ovako kažem momku: Eto strele su pred tobom, tamo dalje; onda idi, jer te Gospod šalje.

23. A za ove reči što rekosmo ja i ti, evo, Gospod je svedok između mene i tebe doveka.

24. Potom se David sakri u polju; i dođe mladina, i car sede za sto da jede.

Priče 27:12

25. A kad car sede na svoje mesto, po običaju na mesto kod zida, Jonatan usta, a Avenir sede do Saula, a mesto Davidovo beše prazno.

1 Sam. 14:50

26. I Saul ne reče ništa onaj dan, jer mišljaše, dogodilo mu se štagod, te nije čist, zacelo nije čist.

3 Moj. 6:2 , 3 Moj. 7:21 , 3 Moj. 11:24 , 3 Moj. 11:27 , 3 Moj. 11:31 , 3 Moj. 11:40 , 3 Moj. 15:5 , 4 Moj. 11:26 , 4 Moj. 19:16 , 1 Kor. 15:33 , 2 Kor. 6:17 , Efes. 2:1

27. A sutradan, drugi dan meseca, opet beše prazno mesto Davidovo, a Saul reče Jonatanu sinu svom: Zašto sin Jesejev ne dođe na obed ni juče ni danas?

28. A Jonatan odgovori Saulu: Vrlo me je molio David da otide do Vitlejema,

29. Rekavši: Pusti me, jer porodica naša ima žrtvu u gradu, i sam mi je brat zapovedio; ako sam, dakle, našao milost pred tobom, da otidem i vidim braću svoju. Zato nije došao na carev obed.

1 Sam. 16:2

30. Tada se razgnevi Saul na Jonatana, te mu reče: Nevaljali i neposlušni sine! Zar ja ne znam da si izabrao sina Jesejevog sebi na sramotu i na sramotu svojoj nevaljaloj majci?

31. Jer, dokle je živ sin Jesejev na zemlji, nećeš se utvrditi ni ti ni carstvo tvoje; zato pošlji sada i dovedi ga k meni, jer je zaslužio smrt.

32. A Jonatan odgovori Saulu ocu svom i reče mu: Zašto da se pogubi? Šta je učinio?

1 Moj. 31:26 , 1 Sam. 19:4 , 1 Sam. 19:5 , Psal. 25:3 , Psal. 69:4 , Psal. 82:4 , Priče 31:9 , Mat. 27:23 , Luka 23:22 , Jovan 7:51 , Jovan 15:25

33. Tada se Saul baci kopljem na nj da ga ubije. Tada vide Jonatan da je otac njegov naumio ubiti Davida.

1 Sam. 19:10

34. I usta Jonatan od stola njegovog, i ništa ne jede drugi dan po mladini; jer se zabrinu za Davida, što ga otac osramoti.

35. A kad bi ujutru, izađe Jonatan u polje u vreme kako beše ugovorio s Davidom, i s njim jedno momče.

36. I reče momku svom: Trči da mi nađeš strele koje ću pustiti. I momče otrča, a on pusti strelu preko njega.

37. A kad dođe momak do mesta kuda beše zastrelio Jonatan, viknu Jonatan za momkom govoreći: Nije li strela dalje napred?

38. Još viknu Jonatan za momkom: Brže, ne stoj. I momak Jonatanov pokupi strele, i vrati se gospodaru svom.

39. Ali momak ne znaše ništa, samo Jonatan i David znahu šta je.

40. I Jonatan dade oružje svoje momku koji beše s njim, i reče mu: Idi, odnesi u grad.

41. I kad momak otide, David usta s južne strane i pade ničice na zemlju, i pokloni se tri puta, i poljubiše se, i plakaše obojica, a David osobito.

42. I reče Jonatan Davidu: Idi s mirom, kao što smo se zakleli obojica imenom Gospodnjim rekavši: Gospod da je svedok između mene i tebe i između mog semena i tvog semena doveka.

43. I tako David ustavši otide, a Jonatan se vrati u grad.


1. Samuilova, glava 21

1. Tada David dođe u Nov k Ahimelehu svešteniku; a Ahimeleh se uplaši i istrča pred Davida, i reče mu: Zašto si sam, i nema nikoga s tobom?

1 Sam. 14:3 , 1 Sam. 22:19 , Nem. 11:32 , Isa. 10:32

2. A David reče Ahimelehu svešteniku: Car mi nešto zapovedi, i reče mi: Niko da ne dozna zašto te šaljem i šta sam ti zapovedio. A sluge sam opravio u to i to mesto.

1 Moj. 27:20 , 1 Sam. 19:11 , Psal. 119:29 , Priče 29:25 , Gal. 2:12 , Kol. 3:9

3. Nego šta imaš pri ruci? Daj mi pet hlebova, ili šta imaš.

4. A sveštenik odgovori Davidu i reče: Nemam pri ruci običnog hleba; nego ima svetog hleba; ali jesu li se momci čuvali od žena?

2 Moj. 19:15 , 2 Moj. 25:30 , 3 Moj. 24:5 , Zah. 7:3 , Mat. 12:4

5. A David odgovori svešteniku i reče mu: Nije bilo žena kod nas ni juče ni onomadne, otkako sam pošao, i sudovi su u momaka bili sveti. A ako bi put i nečist bio, osvetiće se danas sudovima.

1 Sol. 4:4

6. Tada mu dade sveštenik hlebove svete, jer ne beše hleba osim hlebova postavljenih, koji behu uzeti ispred Gospoda da se postave hlebovi topli onaj dan kad se oni uzeše.

3 Moj. 24:8 , Mat. 12:3 , Mar. 2:25 , Mar. 2:26 , Luka 6:3

7. A onde beše onaj dan jedan od sluga Saulovih baveći se pred Gospodom, kome ime beše Doik Idumejac, starešina nad pastirima Saulovim.

1 Sam. 22:9 , 1 Sam. 22:22 , Psal. 52:1 , Mat. 12:3

8. I David reče Ahimelehu: Imaš li tu kakvo koplje ili mač? Jer ni mača svog ni oružja ne ponesoh, jer stvar careva beše hitna.

9. A sveštenik reče: Ovde je mač Golijata Filistejina, kog si ubio u dolini Ili, uvijen u platno iza oplećaka; ako hoćeš, uzmi ga, jer drugog osim njega nema ovde. A David reče: Takvog više nema, daj mi ga.

1 Sam. 31:10 , 2 Dn. 23:9

10. Potom se podiže David, i pobeže onaj dan od Saula, i dođe k Ahisu, caru gatskom.

1 Sam. 27:3

11. A Ahisu rekoše sluge njegove: Nije li ovo David, car zemaljski? Nisu li o njemu pevali igrajući i govoreći: Saul zgubi svoju hiljadu, a David svojih deset hiljada?

1 Sam. 18:7 , Psal. 56:1

12. I David metnu ove reči u srce svoje, i poboja se veoma Ahisa, cara gatskog.

13. I pretvori se pred njima i učini se lud u rukama njihovim; i šaraše po vratima, i bacaše penu niz bradu svoju.

Psal. 34:1

14. I Ahis reče slugama svojim: Eto, vidite da je čovek lud; što ste mi ga doveli?

15. Zar nemam dosta ludih, nego mi dovedoste toga da luduje preda mnom? Zar će taj ući u kuću moju?


1. Samuilova, glava 22

1. Tada David otide odande i uteče u pećinu odolamsku. A kad to čuše braća njegova i sav dom oca njegovog, dođoše onamo k njemu.

Is.N. 12:15 , 2 Sam. 23:13 , Psal. 57:1 , Psal. 142:1 , Mih. 1:15 , Jevr. 11:38

2. I skupiše se oko njega koji god behu u nevolji i koji behu zaduženi i koji god behu tužnog srca; i on im posta poglavica; i beše ih s njim oko četiri stotine ljudi.

Sud. 11:3 , 1 Sam. 23:13

3. I odande otide David u Mispu moavsku, i reče caru moavskom: Dopusti da se otac moj i mati moja sklone kod vas dokle vidim šta će Bog učiniti sa mnom.

1 Moj. 47:11 , 2 Moj. 20:12 , 5 Moj. 5:16 , Priče 10:1 , Priče 23:24 , Mat. 19:19 , Efes. 6:2 , 1 Tim. 5:4

4. I izvede ih pred cara moavskog, i ostaše kod njega za sve vreme dokle David beše u onom gradu.

5. Ali prorok Gad reče Davidu: Nemoj ostati u tom gradu, idi i vrati se u zemlju Judinu. I David otide i dođe u šumu Aret.

2 Sam. 24:11 , 1 Dn. 21:9 , 2 Dn. 29:25

6. A Saul ču da se pojavio David i ljudi što behu s njim. Tada Saul seđaše u Gavaji pod šumom u Rami, s kopljem u ruci, a sve sluge njegove stajahu pred njim.

7. I reče Saul slugama svojim koje stajahu pred njim: Čujte sinovi Venijaminovi; hoće li vama svima sin Jesejev dati njive i vinograde? Hoće li sve vas učiniti hiljadnicima i stotinicima?

1 Sam. 8:14

8. Te ste se svi složili na me, i nema nikoga da mi javi da se moj sin složio sa sinom Jesejevim, i nema nikoga među vama da mari za me i da mi javi da je sin moj podigao slugu mog na me da mi zaseda, kao što se danas vidi.

1 Sam. 18:3 , 1 Sam. 20:30 , 1 Sam. 23:21

9. Tada odgovori Doik Idumejac, koji stajaše sa slugama Saulovim, i reče: Video sam sina Jesejevog gde dođe u Nov k Ahimelehu, sinu Ahitovovom.

1 Sam. 14:3 , 1 Sam. 21:1 , 1 Sam. 21:7 , 1 Sam. 22:10 , Psal. 52:1

10. On pita za nj Gospoda, i dade mu brašnjenice: i mač Golijata Filistejina dade mu.

4 Moj. 27:21 , 1 Sam. 21:6 , 1 Sam. 21:9

11. Tada car posla da dovedu Ahimeleha, sina Ahitovovog sveštenika i sav dom oca njegovog, sveštenike, koji behu u Novu. I dođoše svi k caru.

12. Tada reče Saul: Čuj sada sine Ahitovov. A on odgovori: Evo me, gospodaru.

13. A Saul mu reče: Zašto ste se složili na me ti i sin Jesejev, te si mu dao hleba i mač, i pitao si Boga za nj, da bi ustao na me da mi zaseda, kao što se vidi danas?

14. A Ahimeleh odgovori caru i reče: A ko je između svih sluga tvojih kao David, veran, i zet carev i poslušan tebi i poštovan u kući tvojoj?

1 Sam. 19:4 , 1 Sam. 20:32 , 1 Sam. 24:12 , Priče 24:11 , Priče 31:9

15. Eda li sam sad prvi put pitao Gospoda za nj? Sačuvaj Bože! Neka car ne bedi takvim čim slugu svog niti koga u domu oca mog; jer nije znao sluga tvoj od svega toga ništa.

2 Sam. 15:11 , 2 Sam. 19:19

16. Ali car reče: Poginućeš, Ahimeleše! I ti i sav dom oca tvog.

17. Tada car reče slugama koje stajahu pred njim: Okrenite se i pogubite sveštenike Gospodnje, jer je i njihova ruka s Davidom, i znajući da je pobegao ne javiše mi. Ali sluge careve ne hteše podignuti ruke svoje da ulože na sveštenike Gospodnje.

2 Moj. 1:17 , Dela 4:19

18. Tada reče car Doiku: Okreni se ti, te uloži na sveštenike. I okrenuvši se Doik Idumejac uloži na sveštenike, i pobi ih onaj dan osamdeset i pet, koji nošahu oplećak laneni.

2 Moj. 28:40 , 1 Sam. 2:31 , Psal. 12:5 , Priče 28:15

19. I u Novu, gradu svešteničkom, iseče oštrim mačem i ljude i žene i decu i koja sisahu, i volove, i magarice i sitnu stoku oštrim mačem.

Nem. 11:32 , Psal. 10:1 , Psal. 10:11 , Psal. 10:17 , Isa. 10:32 , Isa. 26:13

20. Ali uteče jedan sin Ahimeleha, sina Ahitovovog, po imenu Avijatar, i pobeže k Davidu.

Sud. 9:5 , 1 Sam. 2:33 , 1 Sam. 23:6 , 1 Car. 2:26

21. I Avijatar javi Davidu da je Saul pobio sveštenike Gospodnje.

22. A David reče Avijataru: Znao sam onog dana kad je bio onde Doik Idumejac da će zacelo kazati Saulu; ja sam kriv za sve duše doma oca tvog.

23. Ostani kod mene, ne boj se; jer ko traži moju dušu tražiće i tvoju; kod mene ćeš biti sačuvan.

1 Car. 2:26 , Mat. 24:9 , Jovan 16:2 , Jevr. 12:1


1. Samuilova, glava 23

1. Tada javiše Davidu govoreći: Evo Filisteji udariše na Keilu, i haraju gumna.

Is.N. 15:44

2. I upita David Gospoda govoreći: Hoću li ići i udariti na te Filisteje? A Gospod reče Davidu: Idi, i pobićeš Filisteje i izbaviti Keilu.

4 Moj. 27:21 , 1 Sam. 28:6 , 1 Sam. 30:8 , 2 Sam. 5:19 , 2 Sam. 5:23 , 1 Dn. 10:14 , Psal. 37:5 , Priče 3:5

3. A Davidu rekoše ljudi njegovi: Evo nas je strah ovde u Judinoj zemlji, a šta će biti kad pođemo u Keilu, na logor filistejski?

4. Zato David opet upita Gospoda, a Gospod mu odgovori i reče: Ustani, idi u Keilu, jer ću ja predati Filisteje u ruke tvoje.

5. Tada otide David sa svojim ljudima u Keilu, i udari na Filisteje, i otera im stoku, i pobi ih ljuto; tako izbavi David stanovnike keilske.

6. A kad Avijatar, sin Ahimelehov, pobeže k Davidu u Keilu, donese sa sobom oplećak.

1 Sam. 22:20

7. Potom javiše Saulu da je David došao u Keilu; i reče Saul: Dao ga je Bog u moje ruke, jer se zatvorio ušavši u grad, koji ima vrata i prevornice.

2 Moj. 15:9 , 1 Sam. 24:5 , 1 Sam. 26:8 , Psal. 71:11

8. I sazva Saul sav narod na vojsku da ide na Keilu i opkoli Davida i ljude njegove.

9. Ali David doznavši da mu Saul zlo kuje, reče Avijataru svešteniku: Uzmi na se oplećak.

4 Moj. 27:21 , 1 Sam. 14:18 , 1 Sam. 30:7

10. I reče David: Gospode Bože Izrailjev! Čuo je sluga Tvoj da se Saul sprema da dođe na Keilu da raskopa grad mene radi.

1 Sam. 22:19 , 2 Sam. 20:20 , Jest. 3:6 , Psal. 44:22

11. Hoće li me Keiljani predati u njegove ruke? Hoće li doći Saul kao što je čuo sluga Tvoj? Gospode Bože Izrailjev! Kaži sluzi svom. A Gospod odgovori: Doći će.

12. Opet reče David: Keiljani hoće li predati mene i moje ljude u ruke Saulove? A Gospod odgovori: Predaće.

1 Sam. 23:20

13. Tada se David podiže sa svojim ljudima, oko šest stotina ljudi, i otidoše iz Keile, i idoše kuda mogoše. A kad Saulu javiše da je David pobegao iz Keile, tada on ne hte ići.

1 Sam. 22:2 , 1 Sam. 25:13

14. A David se bavljaše u pustinji po tvrdim mestima, i namesti se na jednom brdu u pustinji Zifu. A Saul ga tražaše jednako, ali ga Gospod ne dade u njegove ruke.

5 Moj. 33:3 , Is.N. 15:55 , 1 Sam. 2:9 , 1 Sam. 27:1 , Psal. 11:1 , Psal. 32:7 , Psal. 33:18 , Psal. 54:3 , Psal. 121:3 , Psal. 121:8 , Priče 1:16 , Priče 2:8 , Priče 21:30 , Rim. 8:31 , 2 Tim. 3:11 , Jevr. 11:37

15. I David, videći da je Saul izašao te traži dušu njegovu, osta u pustinji Zifu, u šumi.

2 Sam. 4:8

16. A Jonatan, sin Saulov, podiže se i dođe k Davidu u šumu, i ukrepi mu ruku u Gospodu;

17. I reče mu: Ne boj se, jer te neće stignuti ruka cara Saula oca mog; nego ćeš carovati nad Izrailjem, a ja ću biti drugi za tobom; i Saul, otac moj, zna to.

1 Sam. 24:21

18. I učiniše njih dvojica veru pred Gospodom; i David osta u šumi, a Jonatan otide kući svojoj.

1 Sam. 18:3 , 2 Sam. 21:7

19. Tada dođoše Zifeji k Saulu u Gavaju, i rekoše: Ne krije li se David kod nas po tvrdim mestima u šumi na brdu Eheli nadesno od Gesimona?

1 Sam. 26:1 , Psal. 54:1

20. Sada dakle po svoj želji duše svoje, care, izađi, a naše će biti da ga predamo u ruke caru.

21. A Saul reče: Gospod da vas blagoslovi, što me požaliste.

1 Sam. 22:8

22. Idite sada i doznajte još bolje i razberite i promotrite gde se sakrio i ko ga je onde video; jer mi kažu da je vrlo lukav.

23. Promotrite i vidite sva mesta gde se krije, pa opet dođite k meni kad dobro doznate, i ja ću poći s vama; i ako bude u zemlji, tražiću ga po svim hiljadama Judinim.

24. Tada ustaše i otidoše u Zif pre Saula; a David i ljudi njegovi behu u pustinji Maonu u ravnici nadesno od Gesimona.

Is.N. 15:55 , 1 Sam. 25:2

25. I Saul izađe sa svojim ljudima da ga traži; a Davidu javiše, te on siđe sa stene i stade u pustinji Maonu. A Saul kad to ču, otide za Davidom u pustinju Maon.

26. I Saul iđaše jednom stranom planine, a David sa svojim ljudima drugom stranom planine; i David hićaše da uteče Saulu, jer Saul sa svojim ljudima opkoljavaše Davida i njegove ljude da ih pohvata.

Sud. 16:2 , 1 Sam. 19:12 , 1 Sam. 20:38 , 2 Sam. 15:14 , 2 Dn. 20:12 , Psal. 17:9 , Psal. 31:22 , 2 Kor. 1:8

27. U tom dođe glasnik Saulu govoreći: Brže hodi; jer Filisteji udariše na zemlju.

5 Moj. 32:36 , 1 Sam. 14:6 , 2 Sam. 22:1 , 2 Sam. 22:49 , 2 Car. 19:9 , Psal. 18:1 , Psal. 18:48 , Isa. 47:6 , Isa. 47:9

28. Tada se vrati Saul ne terajući dalje Davida, i otide pred Filisteje. Otuda se prozva ono mesto Sela-Amalekot.


1. Samuilova, glava 24

1. A David otišavši odande stade na tvrdim mestima engadskim.

2 Dn. 20:2

2. I kad se Saul vrati odagnavši Filisteje, rekoše mu govoreći: Eno Davida u pustinji engadskoj.

1 Sam. 23:28

3. Tada uze Saul tri hiljade ljudi izabranih iz svega Izrailja, i otide da traži Davida i ljude njegove po vrletima gde su divokoze.

Jov 39:4 , Psal. 11:1 , Psal. 38:12

4. I dođe k torovima ovčijim ukraj puta gde beše pećina; i Saul uđe u nju rad sebe; a David i njegovi ljudi seđahu u kraju u pećini.

Sud. 3:24 , Psal. 57:1

5. I rekoše Davidu ljudi njegovi: Evo dana, za koji ti reče Gospod: Evo ja ti predajem neprijatelja tvog u ruke da učiniš šta ti je volja. I David usta, te polako odseče skut od plašta Saulovog.

1 Sam. 26:8

6. A posle zadrhta srce Davidu što odseče skut Saulu.

2 Sam. 24:10

7. I reče svojim ljudima: Ne dao Bog da to učinim gospodaru svom, pomazaniku Gospodnjem, da podignem ruku svoju na nj. Jer je pomazanik Gospodnji.

1 Sam. 26:9 , 1 Sam. 26:11 , 2 Sam. 1:14 , Jov 31:29

8. I odvrati rečima David ljude svoje i ne dade im da ustanu na Saula. I Saul izašav iz pećine pođe svojim putem.

9. Potom David usta, i izašav iz pećine stade vikati za Saulom govoreći: Care gospodine! A Saul se obazre, a David se savi licem do zemlje i pokloni se.

10. I reče David Saulu: Zašto slušaš šta ti kažu ljudi koji govore: Eto David traži zlo tvoje?

1 Sam. 20:1 , 1 Sam. 26:18 , Psal. 141:6 , Priče 16:28 , Priče 17:9 , Jer. 37:18

11. Evo, danas videše oči tvoje da te je Gospod bio predao danas u moje ruke u ovoj pećini, i rekoše mi da te ubijem: ali te poštedeh, i rekoh: Neću dignuti ruku svoju na gospodara svog, jer je pomazanik Gospodnji.

Psal. 125:3

12. Evo, oče moj, evo vidi skut od plašta svog u mojoj ruci: odsekoh skut od plašta tvog, a tebe ne ubih; poznaj i vidi da nema zla ni nepravde u ruci mojoj, i da ti nisam zgrešio; a ti vrebaš dušu moju da je uzmeš.

1 Sam. 26:20 , Psal. 7:3 , Psal. 35:7

13. Gospod neka sudi između mene i tebe, i neka me osveti od tebe; ali ruka se moja neće podignuti na te.

1 Moj. 16:5 , Sud. 11:27 , 1 Sam. 24:16

14. Kako kaže stara priča: Od bezbožnih izlazi bezbožnost; zato se ruka moja neće podignuti na te.

15. Za kim je izašao car Izrailjev? Koga goniš, mrtvog psa, buvu jednu.

1 Sam. 17:43 , 1 Sam. 26:20 , 2 Sam. 9:8 , Priče 5:23

16. Gospod neka bude sudija, i neka rasudi između mene i tebe; On neka vidi i raspravi moju parnicu i izbavi me iz ruke tvoje.

2 Dn. 24:22 , Psal. 35:1 , Psal. 43:1 , Mih. 7:9

17. A kad izgovori David ove reči Saulu, reče Saul: Je li to tvoj glas, sine Davide? I podigavši Saul glas svoj zaplaka.

1 Sam. 26:17

18. I reče Davidu: Praviji si od mene, jer si mi vratio dobro za zlo koje sam ja tebi učinio.

Mat. 5:44

19. I danas si mi pokazao da mi dobro činiš; jer me Gospod dade tebi u ruke, a ti me opet ne ubi.

20. I ko bi našavši neprijatelja svog pustio ga da ide dobrim putem? Gospod neka ti vrati dobro za ovo što si mi učinio danas.

21. I sada, evo, znam da ćeš zacelo biti car, i jako će biti u tvojoj ruci carstvo Izrailjevo.

1 Sam. 23:17 , 2 Sam. 3:17 , Mat. 2:3 , Mat. 2:13 , Mat. 2:16

22. Zato mi se sada zakuni Gospodom da nećeš istrebiti seme moje posle mene, ni ime moje zatrti u domu oca mog.

23. I zakle se David Saulu; i Saul otide kući svojoj, a David i ljudi njegovi otidoše na tvrdo mesto.

1 Sam. 26:25


1. Samuilova, glava 25

1. U tom umre Samuilo i sabra se sav Izrailj, i plakaše za njim, i pogreboše ga u domu njegovom u Rami. A David usta i siđe u pustinju Faransku.

1 Moj. 14:6 , 1 Moj. 50:11 , 4 Moj. 13:1 , 5 Moj. 34:8 , 1 Sam. 28:3 , Psal. 120:5 , Isa. 57:1 , Dela 8:2

2. A beše jedan čovek u Maonu, a stoka mu beše na Karmilu; i beše čovek vrlo bogat, jer imaše tri hiljade ovaca i hiljadu koza, i tada strižaše ovce svoje na Karmilu.

1 Moj. 38:13 , Is.N. 15:55 , 1 Sam. 23:24 , 2 Sam. 13:23

3. I beše ime tom čoveku Naval, a ženi mu ime Avigeja; i ona beše žena razumna i lepa, a on beše tvrda srca i opak, a beše od roda Halevovog.

Ruta 4:11 , Priče 14:1 , Priče 24:1 , Priče 24:3 , Isa. 32:5 , Isa. 32:7

4. I David ču u pustinji da Naval striže ovce.

1 Moj. 38:13 , 2 Sam. 13:23

5. I posla David deset momaka, i reče David momcima: Idite na Karmil, i otidite k Navalu, i pozdravite ga od mene.

6. I recite mu: Zdravo! I mir da ti je, i domu tvom da je mir, i svemu što imaš da je mir!

2 Sam. 18:28 , 1 Dn. 12:18 , Psal. 122:7 , Mat. 10:12 , Luka 10:5

7. Čuo sam da strižeš ovce; pastiri su tvoji bivali kod nas, i ne učinismo im nepravde, i ništa im nije nestalo dokle god behu na Karmilu.

8. Pitaj sluge svoje, i kazaće ti. Neka ovi momci nađu milost pred tobom, jer dođosmo u dobar dan. Daj slugama svojim i Davidu sinu svom što ti dođe do ruke.

Nem. 8:10 , Jest. 9:18

9. I dođoše momci Davidovi, i kazaše Navalu u ime Davidovo sve ove reči, i ućutaše.

10. A Naval odgovori slugama Davidovim i reče: Ko je David? I ko je sin Jesejev? Danas ima mnogo sluga koje beže od svojih gospodara.

Sud. 9:28 , Psal. 73:7

11. Eda li ću uzeti hleb svoj i vodu svoju i meso što sam poklao za ljude koji mi strižu ovce, pa dati ljudima kojih ne znam odakle su?

Sud. 8:5 , Sud. 8:6

12. Tada se vratiše momci Davidovi svojim putem, vratiše se, i došavši kazaše mu sve ove reči.

13. A David reče svojim ljudima: Pripašite svaki svoj mač. I pripasaše svaki svoj mač, i David pripasa svoj mač; i pođe za Davidom do četiri stotine ljudi, a dvesta ostaše kod prtljaga.

1 Sam. 27:2 , 1 Sam. 30:24

14. Ali Avigeji, ženi Navalovoj, kaza jedan između sluga njegovih govoreći: Evo, David posla iz pustinje poslanike da pozdravi gospodara našeg, a on ih otera.

15. A ti su nam ljudi bili vrlo dobri. Niti nam učiniše krivo, niti nam čega nesta dokle god bejasmo kod njih u polju.

16. Nego nam behu zidovi i noću i danju, dokle god bejasmo kod njih pasući ovce.

2 Moj. 14:22 , Jov 1:10 , Zah. 2:5

17. Zato sada gledaj i promisli šta ćeš činiti, jer je gotovo zlo gospodaru našem i svemu domu njegovom; a on je zao čovek, da mu se ne može govoriti.

18. Tada Avigeja brže uze dvesta hlebova i dve mešine vina i pet ovaca zgotovljenih i pet merica prženog žita, i sto grozdova suvog grožđa i dvesta gruda suvih smokava, i metnu na magarce.

1 Moj. 32:13 , 2 Sam. 17:28 , Priče 18:16

19. I reče momcima svojim: Hajdete napred, a ja ću ići za vama. A mužu svom Navalu ništa ne reče.

1 Moj. 32:16

20. I sedavši na magarca iđaše ispod gore, a gle David i ljudi njegovi silažahu pred nju, i sukobi se s njima.

21. A David govoraše: Ele sam zaludu čuvao sve što je taj imao u pustinji da mu ništa ne beše nestalo od svega što ima; jer mi vrati zlo za dobro.

1 Moj. 44:4 , Psal. 35:12 , Priče 17:13 , 1 Pet. 2:20

22. To neka učini Bog neprijateljima Davidovim i to neka doda, ako mu do zore od svega što ima ostavim i ono što mokri uz zid.

Ruta 1:17 , 1 Sam. 3:17 , 1 Sam. 14:44 , 1 Sam. 20:13 , 1 Sam. 20:16

23. A kad Avigeja ugleda Davida, brže siđe s magarca, i pade pred Davidom na lice svoje i pokloni se do zemlje;

Is.N. 15:18

24. I padnuvši mu k nogama reče: Na meni, gospodaru, neka bude ta krivica; ali da progovori sluškinja tvoja tebi, i čuj reči sluškinje svoje.

2 Sam. 14:9

25. Neka gospodar moj ne gleda na tog nevaljalog čoveka, Navala, jer je kao ime što mu je; Naval mu je ime, i bezumlje je kod njega. A ja sluškinja tvoja nisam videla momke gospodara svog koje si slao.

Isa. 32:5

26. Zato sada, gospodaru, tako živ bio Gospod i tako živa bila duša tvoja, Gospod ti ne da da ideš na krv i da se osvetiš svojom rukom. Zato sada neka bude neprijateljima tvojim kao Navalu i svima koji traže zla gospodaru mom.

1 Moj. 2:6 , 1 Sam. 20:3 , 1 Sam. 25:34 , 1 Sam. 26:10 , 2 Sam. 18:32 , 2 Car. 2:2

27. Evo dar što je donela sluškinja gospodaru svom, da se da momcima koji idu za gospodarem mojim.

1 Moj. 33:11 , Priče 18:16 , 2 Kor. 9:5

28. Oprosti sluškinji svojoj krivicu; jer će Gospod zacelo načiniti tvrdu kuću gospodaru mom; jer ratove Gospodnje vodi gospodar moj i nije se našlo zlo na tebi nikad za tvog veka.

1 Sam. 24:12 , 2 Sam. 7:11 , 1 Car. 9:5 , 1 Dn. 17:16

29. I da ustane čovek da te goni i traži dušu tvoju, duša će gospodara mog biti vezana u svežnju živih kod Gospoda Boga tvog, a duše će neprijatelja tvojih baciti kao iz praćke.

5 Moj. 33:29 , Psal. 66:9 , Jer. 10:18 , Mat. 10:29 , Dela 17:28

30. I kad Gospod učini gospodaru mom svako dobro koje ti je obrekao, i postavi te vođom Izrailju,

31. Neće ti biti spoticanja ni sablazni srcu gospodara mog da je prolio krv nizašta i da se sam osvetio gospodar moj. I kad učini Gospod dobro gospodaru mom, opomenućeš se sluškinje svoje.

32. Tada reče David Avigeji: Da je blagosloven Gospod Bog Izrailjev, koji te danas posla meni na susret!

1 Moj. 24:27 , 2 Moj. 18:10 , Jezd. 7:27 , Psal. 41:12 , Psal. 72:18 , Luka 1:68

33. I da su blagoslovene reči tvoje, i ti da si blagoslovena, koja me odvrati danas da ne idem na krv i osvetim se svojom rukom.

34. Doista, tako živ bio Gospod Bog Izrailjev, koji mi ne dade da ti učinim zlo, da mi nisi brže izašla na susret, ne bi ostalo Navalu do zore ni ono što uza zid mokri.

35. I primi David iz ruke njene šta mu beše donela, i reče joj: Idi s mirom kući svojoj; eto, poslušah te, i pogledah na te.

1 Moj. 19:21 , 1 Sam. 20:42 , 2 Sam. 15:9 , Luka 7:50

36. Potom se Avigeja vrati k Navalu; a gle, kod njega gozba u kući, kao carska gozba, i srce Navalu beše veselo, i beše pijan vrlo. Zato mu ona ne reče ništa do jutra.

2 Sam. 13:23 , 2 Sam. 13:28 , Priče 20:1 , Isa. 5:11 , Os. 4:11 , Luka 21:34 , Efes. 5:18

37. A ujutru kad se Naval otrezni, kaza mu žena sve ovo; a u njemu obamre srce njegovo, i on posta kao kamen.

5 Moj. 28:28 , Jov 15:21

38. A kad prođe do deset dana, udari Gospod Navala, te umre.

2 Moj. 12:29 , 2 Sam. 6:7 , Jov 12:10 , Psal. 104:29 , Dela 12:23

39. A kad David ču da je umro Naval, reče: Da je blagosloven Gospod, koji osveti sramotu moju od Navala, i zadrža slugu svog oda zla, a obrati Gospod Navalu na glavu zloću njegovu. Potom posla David i poruči Avigeji da će je uzeti za ženu.

2 Sam. 3:28 , Jest. 7:10 , Psal. 7:16 , Priče 22:23 , Rim. 7:3

40. I sluge Davidove dođoše k Avigeji na Karmil, i rekoše joj govoreći: David nas posla k tebi da te uzme za ženu.

41. A ona usta i pokloni se licem do zemlje, i reče: Evo sluškinje tvoje, da služi i da pere noge slugama gospodara svog.

Ruta 2:10 , Ruta 2:13 , Priče 15:33

42. Potom brže usta Avigeja, i sede na magarca, i pet devojaka njenih pođe za njom, i otide za poslanicima Davidovim, i posta mu žena.

43. A David uze i Ahinoamu iz Jezraela: i obe mu behu žene.

1 Moj. 2:24 , Is.N. 15:56 , 1 Sam. 27:3 , 2 Sam. 3:2 , Mat. 19:5 , Mat. 19:8

44. Jer Saul dade Mihalu kćer svoju, ženu Davidovom, Faltiju sinu Laisovom iz Galima.

2 Sam. 3:14 , Isa. 10:30


1. Samuilova, glava 26

1. Opet dođoše Zifeji k Saulu u Gavaju govoreći: Ne krije li se David na brdu Eheli prema Gesimonu?

1 Sam. 23:19 , Psal. 54:1

2. A Saul se podiže i siđe u pustinju zifsku, i s njim tri hiljade ljudi izabranih iz Izrailja, da traži Davida u pustinji zifskoj.

3. I stade Saul u logor na brdu Eheli prema Gesimonu kraj puta; a David osta u pustinji, i opazi da Saul ide za njim u pustinju.

4. I posla David uhode, i od njih dozna zacelo da je došao Saul.

5. Tada se podiže David i dođe na mesto gde Saul beše s vojskom. I David vide mesto gde spavaše Saul i Avenir sin Nirov vojvoda njegov; a spavaše Saul među kolima a narod ležaše oko njega.

1 Sam. 14:50 , 1 Sam. 17:55 , 2 Sam. 2:8

6. I David progovori i reče Ahimelehu Hetejinu i Avisaju sinu Serujinom bratu Joavovom: Ko će sići sa mnom k Saulu u logor? A Avisaj odgovori: Ja ću sići s tobom.

Sud. 7:10 , 1 Dn. 2:16

7. I tako David i Avisaj dođoše noću k narodu; a gle, Saul ležaše i spavaše između kola, i koplje mu beše čelo glave pobodeno u zemlju; Avenir pak i narod ležahu oko njega.

8. Tada reče Avisaj Davidu: Danas ti dade Bog neprijatelja tvog u ruke; zato sada da ga probodem kopljem za zemlju jedanput, neću više.

1 Sam. 24:5 , Jer. 40:15

9. A David reče Avisaju: Nemoj ga ubiti; jer ko će podignuti ruku svoju na pomazanika Gospodnjeg i biti prav?

10. Još reče David: Tako živ bio Gospod, Gospod će ga ubiti, ili će doći dan njegov da umre, ili će izaći u boj i poginuti.

1 Moj. 47:29 , 5 Moj. 31:14 , 1 Sam. 25:38 , 1 Sam. 31:6 , Jov 7:1 , Psal. 37:13 , Psal. 94:1 , Psal. 94:23 , Priče 20:22 , Luka 18:7 , Rim. 12:19 , Jevr. 10:30 , Otkr. 18:8

11. Ne dao mi Bog da dignem ruku svoju na pomazanika Gospodnjeg! Nego uzmi sada koplje što mu je čelo glave i čašu za vodu, pa da idemo.

3 Moj. 19:18 , 1 Sam. 24:7 , 1 Sam. 24:13 , Priče 24:29 , Rim. 12:17 , Rim. 12:19 , 1 Pet. 3:9

12. I David uze koplje i čašu za vodu, što beše čelo glave Saulu, i otidoše; i niko ih ne vide i ne oseti, niti se koji probudi, nego svi spavahu, jer beše napao na njih tvrd san od Gospoda.

1 Moj. 2:21 , Jest. 6:1 , Isa. 29:10

13. I David, prešavši na drugu stranu, stade navrh brda izdaleka; i beše između njih mnogo mesta.

14. I stade David vikati narod i Avenira sina Nirovog govoreći: Što se ne odazivaš, Avenire? A Avenir se odazva i reče: Koji si ti što vičeš cara?

15. A David reče Aveniru: Nisi li ti junak? I ko je kao ti u Izrailju? Zašto nisi čuvao cara gospodara svog? Jer je išao jedan iz naroda da ubije gospodara tvog.

16. Nisi dobro radio. Tako da je živ Gospod, zaslužili ste smrt što niste čuvali gospodara svog, pomazanika Gospodnjeg. Eto, gledaj, gde je koplje carevo i čaša za vodu što mu beše čelo glave?

17. Tada Saul pozna glas Davidov, i reče: Je li to tvoj glas, sine Davide? A David reče: Moj je glas, care gospodaru!

1 Sam. 24:17

18. Još reče: Zašto gospodar moj goni slugu svog? Jer šta sam učinio? I kako je zlo u ruci mojoj?

1 Sam. 24:10 , 1 Sam. 24:12 , Psal. 7:3

19. Zato sada care gospodaru moj, poslušaj reči sluge svog. Ako te Gospod draži na mene, neka mu je ugodan prinos tvoj; ako li sinovi čovečiji, prokleti su pred Gospodom, jer me izagnaše danas da se ne držim nasledstva Gospodnjeg, i rekoše: Idi, služi tuđim bogovima.

2 Moj. 15:17 , 5 Moj. 4:20 , 5 Moj. 4:28 , 5 Moj. 9:26 , 1 Sam. 16:14 , 1 Sam. 16:23 , 1 Sam. 18:10 , 2 Sam. 14:16 , 2 Sam. 16:11 , Psal. 106:4 , Psal. 120:5 , Isa. 19:25

20. Ali sada da ne padne krv moja na zemlju daleko od očiju Gospodnjih, jer car Izrailjev izađe da traži buvu jednu, kao kad ko goni jarebicu po planini.

1 Sam. 24:12 , 1 Sam. 24:15

21. Tada reče Saul: Zgrešio sam; vrati se, sine Davide, neću ti više činiti zla, kad ti danas draga bi duša moja; evo, ludo sam radio i pogrešio sam veoma.

2 Moj. 9:27 , 4 Moj. 22:34 , 1 Sam. 15:24 , 1 Sam. 18:30 , Psal. 72:15 , Mat. 27:4

22. A David odgovori i reče: Evo koplja carevog; neka dođe koji od momaka i neka ga uzme.

23. A Gospod će platiti svakome po pravdi njegovoj i po veri njegovoj. Jer te beše predao Gospod danas u ruke moje, ali ne hteh dignuti ruke svoje na pomazanika Gospodnjeg.

1 Sam. 24:19 , Psal. 7:8 , Psal. 18:20 , Psal. 28:4 , Prop. 8:12 , Isa. 3:10

24. I zato, evo, kako je danas meni draga bila duša tvoja, tako neka bude draga moja duša pred Gospodom, i neka me izbavi iz svake nevolje.

25. A Saul reče Davidu: Da si blagosloven, sine moj Davide! Izvršićeš i nadvladaćeš. Tada David otide svojim putem, a Saul se vrati u svoje mesto.

1 Moj. 32:28 , Isa. 54:17


1. Samuilova, glava 27

1. Ali David reče u srcu svom: Poginuću kadgod od ruke Saulove; nema bolje za me nego da pobegnem u zemlju filistejsku, te će me se Saul okaniti i neće me više tražiti po krajevima Izrailjevim; tako ću se izbaviti iz ruku njegovih.

2. Tada se podiže David i otide sa šest stotina ljudi koji behu s njim k Ahisu, sinu Moahovom, caru gatskom.

1 Sam. 21:10 , 1 Sam. 25:13 , 1 Sam. 30:9 , 2 Sam. 2:3 , 1 Car. 2:39

3. I osta David kod Ahisa u Gatu i ljudi njegovi, svaki sa svojom porodicom, David sa dve žene svoje, Ahinoamom iz Jezraela i Avigejom iz Karmila, ženom Navalovom.

4. I kad javiše Saulu da je David utekao u Gat, presta ga tražiti.

5. A David reče Ahisu: Ako sam našao milost pred tobom, neka mi dadu mesto u kome gradu ove zemlje, da sedim onde, jer zašto da sedi sluga tvoj s tobom u carskom gradu?

6. I dade mu Ahis onog dana Siklag. Zato Siklag pripada carevima Judinim do današnjeg dana.

Is.N. 15:31

7. I osta David u zemlji filistejskoj godinu i četiri meseca.

8. I izlažaše David sa svojim ljudima, i udaraše na Gesureje i Gerzeje i na Amalike; jer ti narodi življahu od starine u onoj zemlji od Sura pa do zemlje misirske.

1 Moj. 25:18 , 2 Moj. 17:16 , Is.N. 13:2 , Sud. 1:29 , 1 Sam. 15:7

9. I pustošaše David onu zemlju ne ostavljajući u životu ni čoveka ni žene, i otimaše ovce i volove i magarce i kamile i ruho, i vraćajući se dolažaše k Ahisu.

10. I Ahis pitaše: Gde ste danas udarali? A David govoraše: Na južnu stranu Judinu, i na južnu stranu jerameilsku, i na južnu stranu kenejsku.

1 Dn. 2:9 , Psal. 141:3

11. Ali ne ostavljaše David u životu ni čoveka ni žene da dovede u Gat govoreći: Da nas ne tuže govoreći: Tako je uradio David. I takav mu beše običaj za sve vreme dokle beše u zemlji filistejskoj.

1 Sam. 30:2

12. I Ahis verovaše Davidu, i govoraše: Baš se omrazio s narodom svojim Izrailjem; zato će mi biti sluga doveka.


1. Samuilova, glava 28

1. I u ono vreme skupiše Filisteji vojsku svoju da zavojšte na Izrailja; i reče Ahis Davidu: Znaj da ćeš ići sa mnom na vojsku ti i tvoji ljudi.

1 Sam. 29:1

2. A David reče Ahisu: Sad ćeš videti šta će učiniti tvoj sluga. A Ahis reče Davidu: Zato ću te postaviti da si čuvar glave moje svagda.

Rim. 12:9

3. A Samuilo beše umro, i plaka za njim sav Izrailj, i pogreboše ga u Rami, u njegovom gradu. I Saul beše istrebio iz zemlje gatare i vračare.

2 Moj. 22:18 , 3 Moj. 19:31 , 5 Moj. 18:10 , 1 Sam. 25:1 , Isa. 57:1 , Dela 16:16 , Dela 16:19

4. I Filisteji skupivši se dođoše i stadoše u logor kod Sunima; skupi i Saul sve Izrailjce, i stadoše u logor kod Gelvuje.

Is.N. 19:18 , 1 Sam. 31:1

5. Saul pak videći vojsku filistejsku uplaši se, i srce mu uzdrhta veoma.

Jov 15:21 , Psal. 48:5 , Isa. 57:20 , Dan. 5:6

6. I upita Saul Gospoda, ali mu Gospod ne odgovori ni u snu ni preko Urima, ni preko proroka.

2 Moj. 28:30 , 4 Moj. 12:6 , 4 Moj. 27:21 , 2 Sam. 22:42 , Priče 1:28 , Plač 2:9

7. I Saul reče slugama svojim: Tražite mi ženu s duhom vračarskim, da otidem k njoj i upitam je. A sluge mu rekoše: Evo u Endoru ima žena u kojoj je duh vračarski.

8. Tada se Saul preruši obukav druge haljine, i otide sa dva čoveka, i dođe k onoj ženi noću; i on joj reče: Hajde vračaj mi duhom vračarskim, i dozovi mi onog kog ti kažem.

5 Moj. 18:11 , 1 Dn. 10:13 , Isa. 8:19

9. Ali mu žena reče: Ta ti znaš šta je učinio Saul i kako je istrebio iz zemlje gatare i vračare; zašto dakle mećeš zamku duši mojoj da me ubiješ?

10. A Saul joj se zakle Gospodom govoreći: Tako živ bio Gospod! Neće ti biti ništa za to.

11. Tada reče žena: Koga da ti dozovem? A on reče: Samuila mi dozovi.

12. A kad žena vide Samuila, povika glasno, i reče žena Saulu govoreći: Zašto si me prevario? Ta ti si Saul.

13. A car joj reče: Ne boj se; nego šta si videla? A žena reče Saulu: Bogove sam videla gde izlaze iz zemlje.

2 Moj. 22:28 , Psal. 138:1

14. On joj opet reče: Kakav je? Ona mu reče: Star čovek izlazi ogrnut plaštem. Tada razume Saul da je Samuilo, i savi se licem do zemlje i pokloni se.

1 Sam. 15:27 , 2 Sol. 2:10

15. A Samuilo reče Saulu: Zašto si me uznemirio i izazvao? Odgovori Saul: U nevolji sam velikoj, jer Filisteji zavojštiše na me, a Bog je odstupio od mene, i ne odgovori mi više ni preko proroka ni u snu, zato pozvah tebe da mi kažeš šta ću činiti.

1 Sam. 18:12 , Priče 5:11 , Priče 14:14

16. A Samuilo reče: Pa što mene pitaš, kad je Gospod odstupio od tebe i postao ti neprijatelj?

17. Gospod je učinio kako je kazao preko mene; jer je Gospod istrgao carstvo iz tvoje ruke i dao ga bližnjemu tvom Davidu;

1 Sam. 15:28

18. Jer nisi poslušao glas Gospodnji, niti si izvršio žestoki gnev Njegov na Amaliku; zato ti je danas Gospod to učinio.

1 Sam. 15:9 , 1 Car. 20:42 , 1 Dn. 10:13

19. I Gospod će predati i Izrailja s tobom u ruke Filistejima; te ćeš sutra ti i sinovi tvoji biti kod mene; i logor izrailjski predaće Gospod u ruke Filistejima.

20. A Saul ujedanput pade na zemlju koliki je dug, jer se vrlo uplaši od reči Samuilovih, i ne beše snage u njemu, jer ne beše ništa jeo sav dan i svu noć.

1 Sam. 25:37 , Jov 15:20 , Psal. 50:21

21. Tada žena pristupi k Saulu i videći ga vrlo uplašenog reče mu: Evo, sluškinja te je tvoja poslušala, i nisam za život svoj marila da bih te poslušala šta si mi kazao.

Sud. 12:3 , 1 Sam. 19:5

22. Nego sada i ti poslušaj šta će ti sluškinja tvoja kazati: Postaviću ti malo hleba, te jedi da se okrepiš da se možeš vratiti svojim putem.

23. A on ne hte, i reče: Neću jesti. Ali navališe na nj sluge njegove i žena, te ih posluša, i ustavši sa zemlje sede na postelju.

1 Moj. 4:6 , Priče 25:20

24. A žena imaše kod kuće tele ugojeno, i brže ga zakla, i uze brašna te umesi i ispeče hlebove presne.

1 Moj. 18:7 , Luka 15:23 , Luka 15:27 , Luka 15:30

25. Potom postavi Saulu i slugama njegovim, te jedoše. A posle ustaše i otidoše iste noći.


1. Samuilova, glava 29

1. A Filisteji skupiše svu vojsku svoju kod Afeka, a Izrailj stade u logor kod izvora u Jezraelu.

1 Sam. 4:1 , 1 Sam. 28:1 , 1 Car. 20:30 , 1 Car. 21:1

2. I knezovi filistejski iđahu sa stotinama i hiljadama; a David i njegovi ljudi iđahu najposle s Ahisom.

1 Sam. 28:1 , 1 Dn. 12:19

3. I rekoše knezovi filistejski: Šta će ti Jevreji? A Ahis reče knezovima filistejskim: Nije li ovo David sluga cara izrailjskog Saula, koji je kod mene toliko vremena, toliko godina, i ne nađoh na njemu ništa otkako je dobegao do ovog dana?

1 Sam. 27:7 , Dan. 6:5 , Jovan 19:6 , 1 Pet. 3:16

4. Ali se rasrdiše na nj knezovi filistejski, i rekoše mu knezovi filistejski: Pošlji natrag tog čoveka, neka se vrati u svoje mesto, gde si ga postavio, i neka ne ide s nama u boj, da se ne okrene na nas u boju; jer čim bi se opet umilio gospodaru svom ako ne glavama ovih ljudi?

1 Sam. 14:21 , 1 Dn. 12:19

5. Nije li to David o kome se pevalo igrajući i govorilo: Zgubi Saul svoju hiljadu, ali David svojih deset hiljada?

1 Sam. 18:7 , Priče 27:14

6. Tada Ahis dozva Davida, i reče mu: Tako bio živ Gospod, ti si pošten, i milo mi je da hodiš sa mnom u boj; jer ne nađoh nikakvog zla na tebi otkako si došao do ovog dana; ali nisi po volji knezovima.

4 Moj. 27:17 , 2 Sam. 3:25 , Psal. 121:8 , Isa. 37:28

7. Nego vrati se i idi s mirom da ne učiniš šta što ne bi bilo milo knezovima filistejskim.

8. A David reče Ahisu: Ali šta sam učinio? Šta li si našao na sluzi svom otkako sam kod tebe do ovog dana, da ne idem da se bijem s neprijateljima gospodara svog cara?

9. A Ahis odgovarajući reče Davidu: Znam; doista si mi mio kao anđeo Božji; ali knezovi filistejski rekoše: Neka ne ide s nama u boj.

2 Sam. 14:17

10. Nego ustani sutra rano sa slugama gospodara svog koje su došle s tobom; ustanite rano čim svane, pa idite.

11. I urani David i ljudi njegovi, i otide rano, i vrati se u zemlju filistejsku; a Filisteji otidoše u Jezrael.

2 Sam. 4:4 , Psal. 37:23 , Psal. 73:2 , Psal. 91:11 , Psal. 119:133 , Priče 16:9


1. Samuilova, glava 30

1. I treći dan dođe David sa svojim ljudima u Siklag, a Amalici behu udarili na južnu stranu i na Siklag, i razvalili Siklag i ognjem ga spalili.

2 Moj. 14:16 , 2 Moj. 17:8 , 4 Moj. 24:20 , 5 Moj. 25:17 , 5 Moj. 25:19 , 1 Sam. 15:7 , 1 Sam. 15:8 , 1 Sam. 27:8 , 1 Dn. 4:43 , Jezek. 25:15

2. I behu zarobili ženskinje koje beše onde, i malo i veliko; ali ne behu ubili nikoga, nego ih behu odveli i otišli svojim putem.

Jov 38:11 , Psal. 76:10 , Isa. 27:8 , Avak. 3:2

3. I kad David dođe sa svojim ljudima u grad, a to grad spaljen ognjem, i žene njihove i sinovi i kćeri njihove zarobljene.

1 Sam. 27:3

4. I podiže David i narod koji beše s njim glas svoj, i plakaše dokle već ne mogoše plakati.

4 Moj. 14:1

5. I obe žene Davidove zarobiše se, Ahinoama iz Jezraela i Avigeja iz Karmila, žena Navalova.

1 Sam. 25:42

6. I David beše na muci velikoj, jer narod govoraše da ga zaspu kamenjem; jer žalostan beše sav narod, svaki za sinovima svojim i za kćerima svojim; ali se David ohrabri u Gospodu Bogu svom.

2 Moj. 17:4 , Psal. 31:24 , Psal. 33:18 , Psal. 39:7 , Psal. 42:5 , Psal. 43:5 , Psal. 71:4 , Psal. 119:81 , Psal. 146:5 , Plač 3:24 , Joilo 3:16 , Avak. 3:17 , Rim. 4:20

7. I reče David Avijataru svešteniku sinu Ahimelehovom: Uzmi oplećak za me. I uze Avijatar oplećak za Davida.

1 Sam. 23:6 , 1 Sam. 23:9

8. I upita David Gospoda govoreći: Hoću li poterati tu četu? Hoću li je stignuti? A Gospod mu reče: Poteraj, jer ćeš zacelo stignuti i izbavićeš.

1 Sam. 23:2 , 1 Sam. 23:4 , 1 Sam. 30:19 , Psal. 22:4 , Psal. 28:6 , Psal. 50:15

9. I pođe David sa šest stotina ljudi što behu s njim, i dođoše do potoka Vosora; i onde ostaše jedni.

1 Sam. 30:10

10. A David sa četiri stotine ljudi potera dalje, a dvesta ljudi osta, koji sustaše te ne mogoše preći preko potoka Vosora.

1 Sam. 30:21

11. I nađoše jednog Misirca u polju, i dovedoše ga k Davidu, i dadoše mu hleba da jede i vode da pije,

Psal. 111:2

12. I dadoše mu grudu smokava i dva grozda suva. I pojedavši oporavi se, jer tri dana i tri noći ne beše ništa jeo niti vode pio.

Sud. 15:19 , 1 Sam. 14:27

13. Tada mu reče David: Čiji si ti? I odakle si? A on reče: Ja sam rodom Misirac, sluga jednog Amalika, a gospodar me ostavi, jer se razboleh pre tri dana.

Jona 1:8

14. Udarismo na južnu stranu heretejsku i na Judinu i na južnu stranu Halevovu, i Siklag spalismo ognjem.

Is.N. 14:13 , 2 Sam. 8:18 , Jezek. 25:16 , Sof. 2:5

15. A David mu reče: Bi li me mogao odvesti k toj četi? A on reče: Zakuni mi se Bogom da me nećeš pogubiti ni izdati u ruke mom gospodaru, pa ću te odvesti k toj četi.

5 Moj. 23:15

16. I odvede ga; i gle, oni se behu raširili po svoj zemlji onoj jedući i pijući i veseleći se velikim plenom koji zapleniše iz zemlje filistejske i iz zemlje Judine.

2 Moj. 32:6 , 1 Sam. 25:36 , 2 Sam. 13:28 , Isa. 9:3 , Dan. 5:1 , Luka 12:19 , Luka 21:34 , 1 Sol. 5:3 , Otkr. 11:10 , Otkr. 11:13

17. I David ih bi od večera do večera drugog dana, te niko ne uteče, osim četiri stotine mladića, koji sedavši na kamile pobegoše.

2 Sam. 1:1 , Jov 20:5

18. I tako izbavi David sve što behu uzeli Amalici, i obe žene svoje izbavi David.

1 Moj. 14:16 , 1 Sam. 30:8

19. I ništa ne izgubiše, ni malo ni veliko, ni sinove ni kćeri, ni šta od plena i od svega što im behu uzeli; sve povrati David.

20. Takođe uze David i ostale sve ovce i volove, koje goneći pred svojom stokom govorahu: Ovo je plen Davidov.

21. I kad se vrati David k onim dvesta ljudi koji behu sustali te ne mogaše ići za Davidom, i koje ostavi na potoku Vosoru, iziđoše na susret Davidu i narodu koji beše s njim. I David pristupivši k narodu pozdravi ih.

1 Sam. 30:10

22. Tada progovoriše svi zli i nevaljali ljudi između onih koji su išli s Davidom, i rekoše: Što nisu išli s nama, zato da im ne damo od plena koji izbavismo, nego svaki ženu svoju i sinove svoje neka uzmu, pa nek idu.

5 Moj. 13:13 , Sud. 19:22 , 1 Sam. 25:17 , 1 Sam. 25:25

23. Ali David reče: Nemojte tako činiti, braćo moja, s onim što nam je dao Gospod koji nas je sačuvao i dao nam u ruke četu koja beše izašla na nas.

24. I ko će vas poslušati u tome? Jer kakav je deo onom koji ide u boj takav je i onom koji ostane kod prtljaga; jednako treba da podele.

4 Moj. 31:27 , Psal. 68:12

25. Tako bi od tog dana unapredak, i to posta uredba i zakon u Izrailju do danas.

26. I kad dođe David u Siklag, posla on plena starešinama Judinim, prijateljima svojim, govoreći: Evo vam dar od plena neprijatelja Gospodnjih;

27. Onima u Vetilju, i onima u Ramotu na jugu, i onima u Jatiru,

1 Moj. 12:8 , Is.N. 15:48 , Is.N. 19:8

28. I onima u Aroiru, i onima u Sifmotu, i onima u Estemoji,

Is.N. 13:16 , Is.N. 15:50

29. I onima u Rahalu, i onima u gradovima jerameilskim, i onima u gradovima kenejskim,

Sud. 1:16 , 1 Sam. 27:10

30. I onima u Ormi, i onima u Hor-Asanu, i onima u Atahu,

31. I onima u Hevronu i po svim mestima u koja je dolazio David s ljudima svojim.

2 Sam. 2:1


1. Samuilova, glava 31

1. A Filisteji se pobiše s Izrailjcima, i pobegoše Izrailjci ispred Filisteja, i padahu mrtvi na gori Gelvuji.

1 Sam. 28:4 , 1 Sam. 29:1 , 1 Dn. 10:1

2. I stigoše Filisteji Saula i sinove njegove; i pogubiše Filisteji Jonatana i Avinadava i Melhi-Suva, sinove Saulove.

1 Dn. 8:33

3. I boj posta žešći oko Saula, i nađoše ga strelci, i on se vrlo uplaši od strelaca.

2 Sam. 1:6

4. I reče Saul momku koji mu nošaše oružje: Izvadi mač svoj i probodi me, da ne dođu ti neobrezani i probodu me i narugaju mi se. Ali ne hte momak što mu nošaše oružje, jer ga beše vrlo strah. Tada Saul uze mač, i baci se na nj.

Sud. 9:54 , 1 Sam. 14:16 , 2 Sam. 1:10 , Jer. 38:19

5. A kad momak koji nošaše oružje vide Saula mrtvog, baci se i on na svoj mač i umre s njim.

6. Tako pogibe Saul i tri sina njegovog i momak koji mu nošaše oružje i svi ljudi njegovi zajedno, onog dana.

1 Sam. 12:25 , 1 Sam. 26:10 , Rim. 6:23

7. A Izrailjci koji behu s ove strane potoka i s ovu stranu Jordana kad videše gde Izrailjci pobegoše i gde pogibe Saul i njegovi sinovi, ostaviše gradove i pobegoše, te dođoše Filisteji i ostaše u njima.

8. A sutradan dođoše Filisteji da svlače mrtve; i nađoše Saula i tri sina njegovog gde leže na gori Gelvuji.

9. I odsekoše mu glavu, i skidoše oružje s njega, i poslaše u zemlju filistejsku na sve strane da se objavi u kući njegovih lažnih bogova i po narodu.

2 Sam. 1:20

10. I ostaviše oružje njegovo u kući Astarotinoj, a telo njegovo obesiše na zid vet-sanski.

Is.N. 17:11 , Sud. 2:13 , 1 Sam. 21:9 , 2 Sam. 21:12

11. A čuše stanovnici u Javisu Galadovom šta učiniše Filisteji od Saula.

2 Sam. 2:4

12. I podigoše se svi ljudi hrabri, i išavši svu noć skidoše telo Saulovo i telesa sinova njegovih sa zida vet-sanskog, pa se vratiše u Javis, i onde ih spališe.

1 Sam. 11:1 , 2 Sam. 2:4 , 2 Dn. 16:14 , Amos 6:10

13. I uzeše kosti njihove i pogreboše ih pod drvetom u Javisu, i postiše sedam dana.

1 Moj. 50:10 , 2 Sam. 21:12


2. Samuilova, glava 1

1. A po smrti Saulovoj, kad se David vrati pobivši Amalike i osta u Siklagu dva dana,

1 Sam. 11:11 , 1 Car. 20:29

2. Trećeg dana, gle, dođe jedan iz vojske Saulove razdrtih haljina i glave posute prahom; i došav k Davidu pade na zemlju i pokloni se.

1 Moj. 37:29 , 4 Moj. 14:6 , Is.N. 7:6 , 1 Sam. 4:12 , 2 Sam. 4:10 , Jov 1:20 , Dela 14:14

3. I reče mu David: Otkuda ideš? A on mu reče: Iz logora izrailjskog utekoh.

4. A David mu reče: Šta bi? Kaži mi. A on reče: Narod pobeže iz boja; i mnogo naroda pade i izgibe, pogibe i Saul i sin mu Jonatan.

5. A David reče momku koji mu donese glas: Kako znaš da je poginuo i sin mu Jonatan?

6. A momak koji mu donese glas reče: Slučajno dođoh na goru Gelvuju, a to se Saul naslonio na koplje svoje, kola i konjici približavahu se k njemu.

1 Sam. 31:1 , 1 Sam. 31:6

7. A on obazrevši se natrag ugleda me, pa me viknu, a ja mu rekoh: Evo me.

8. A on mi reče: Ko si? A ja mu rekoh: Amalik sam.

9. A on mi reče: Pristupi k meni ubij me; jer me obuzeše muke, a još je sasvim duša u meni.

10. I pristupih k njemu i ubih ga, jer sam znao da neće ostati živ pošto pade; i uzeh venac carski koji mu beše na glavi i grivnu koja mu beše na ruci, i evo donesoh gospodaru svom.

Sud. 9:54

11. Tada David zgrabi haljine na sebi i razdre ih; tako i svi ljudi koji behu s njim.

2 Sam. 3:31 , 2 Dn. 34:27 , Jezd. 9:3

12. I ridaše i plakaše, i postiše do večeri za Saulom i za Jonatanom sinom njegovim i za narodom Gospodnjim i za domom Izrailjevim što izgiboše od mača.

13. I reče David momku koji mu donese glas: Odakle si? A on reče: Ja sam sin jednog došljaka Amalika.

2 Sam. 4:10

14. Reče mu David: Kako te nije bilo strah podići ruku svoju i ubiti pomazanika Gospodnjeg?

4 Moj. 12:8 , 1 Sam. 24:7 , 1 Sam. 26:9 , Psal. 105:15

15. I dozva David jednog između momaka svojih i reče: Hodi, pogubi ga. A on ga udari, te umre.

1 Sam. 22:17 , 2 Sam. 4:10

16. I reče mu David: Krv tvoja na tvoju glavu; jer tvoja usta svedočiše na te govoreći: Ja sam ubio pomazanika Gospodnjeg.

1 Sam. 26:9 , Luka 19:22

17. Tada David narica ovako za Saulom i za Jonatanom sinom njegovim,

18. I izgovori, da bi se učili sinovi Judini luku, i eto je napisano u knjizi Istinitog:

Is.N. 10:13

19. Diko Izrailjeva! Na tvojim visinama pobijeni su; kako padoše junaci?

2 Sam. 1:27

20. Ne kazujte u Gatu, i ne razglašujte po ulicama askalonskim, da se ne vesele kćeri filistejske i da ne igraju kćeri neobrezanih.

2 Moj. 15:20 , 1 Sam. 18:6 , 1 Sam. 31:4 , 1 Sam. 31:9 , Mih. 1:10

21. Gore gelvujske! Ne padala rosa ni dažd na vas, i ne rodilo polje za prinos, jer je tu bačen štit sa junaka, štit Saulov, kao da nije pomazan uljem.

1 Sam. 10:1 , Jov 3:3 , Pes. 4:4

22. Bez krvi pobijenih i bez masti od junaka nije se vraćao luk Jonatanov, niti je mač Saulov dolazio natrag prazan.

1 Sam. 18:4

23. Saul i Jonatan, mili i dragi za života, ni u smrti se ne rastaviše; lakši od orlova behu.

Sud. 14:18

24. Kćeri Izrailjeve! Plačite za Saulom, koji vas je oblačio u skerlet lepo, i kitio vas zlatnim zakladima po haljinama vašim.

25. Kako padoše junaci u boju! Jonatan kako pogibe na tvojim visinama!

26. Žao mi je za tobom, brate Jonatane; bio si mi mio vrlo; veća mi je bila ljubav tvoja od ljubavi ženske.

1 Sam. 18:1 , 1 Sam. 18:3 , 1 Sam. 19:2

27. Kako padoše junaci, i propade oružje ubojito!


2. Samuilova, glava 2

1. A posle toga David upita Gospoda govoreći: Hoću li otići u koji grad Judin? A Gospod mu reče: Otidi. A David reče: U koji da otidem? Reče: Hevron.

4 Moj. 27:21 , 1 Sam. 23:2 , 1 Sam. 23:4 , 1 Sam. 23:9 , 1 Sam. 30:31

2. I David otide onamo sa dve žene svoje, Ahinoamom iz Jezraela i Avigejom koja pre beše žena Navala iz Karmila.

3. I ljude koji behu s njim odvede David, sve s porodicama njihovim, i nastaniše se po gradovima hevronskim.

1 Sam. 27:2

4. I dođoše ljudi od Jude, i pomazaše onde Davida za cara nad domom Judinim. I javiše Davidu govoreći: Ljudi iz Javisa Galadovog pogreboše Saula.

1 Sam. 31:11 , 2 Sam. 5:5

5. I David posla poslanike k ljudima u Javisu Galadovom, i reče im: Da ste blagosloveni Gospodu što učiniste milost gospodaru svom, Saulu i pogreboste ga.

Ruta 2:20 , Psal. 115:15

6. Zato da učini Gospod vama milost i veru; a ja ću vam učiniti dobro, što ste to učinili.

Mat. 5:44 , 2 Tim. 1:16

7. I neka vam se ukrepe ruke i budite hrabri; jer Saul, gospodar vaš, pogibe, a dom Judin pomaza mene za cara nad sobom.

8. Ali Avenir, sin Nirov, vojvoda Saulov uze Isvosteja sina Saulovog, i odvede ga u Mahanajim.

1 Moj. 32:2 , 1 Sam. 14:50 , 1 Sam. 17:27 , 1 Sam. 17:55

9. I zacari ga nad Galadom i nad Asurom i Jezraelom i Jefremom i Venijaminom i nad svim Izrailjem.

10. Četrdeset godina beše Isvosteju sinu Saulovom kad poče carovati nad Izrailjem; i carova dve godine. Samo dom Judin držaše se Davida.

11. A David carova u Hevronu nad domom Judinim sedam godina i šest meseci.

1 Dn. 3:4

12. Potom iziđe Avenir, sin Nirov, i sluge Isvosteja sina Saulovog iz Mahanajima u Gavaon.

Is.N. 9:3 , Isa. 28:21

13. Takođe i Joav sin Serujin i sluge Davidove iziđoše i sretoše se s njima kod jezera gavaonskog, i stadoše jedan s jedne strane a drugi s druge strane.

2 Sam. 20:8 , Jer. 41:12

14. Tada reče Avenir Joavu: Neka ustanu momci i neka se proigraju pred nama. I reče Joav: Neka ustanu.

Priče 10:23 , Priče 13:10 , Priče 17:14 , Priče 20:3 , Priče 25:8 , Priče 26:18

15. I ustadoše, i iziđoše na broj: dvanaest od Venijamina sa strane Isvosteja sina Saulovog, i dvanaest između sluga Davidovih.

16. I uhvatiše jedan drugog za glavu, i tisnu jedan drugom mač svoj u bok, i popadaše zajedno. Otuda se prozva ono mesto Halkat-Asurim kod Gavaona.

17. I bi žestok boj onog dana; i sluge Davidove razbiše Avenira i Izrailjce.

1 Car. 20:11

18. A onde behu tri sina Serujina: Joav i Avisaj i Asailo. A Asailo beše lak na nogu kao srna u polju;

1 Dn. 2:16 , 1 Dn. 12:8 , Joilo 2:7

19. I potera Asailo Avenira, i ne svrnu ni nadesno ni nalevo iza Avenira.

20. I Avenir obazre se natrag i reče: Jesi li ti, Asailo? A on reče: Ja sam.

21. A Avenir mu reče: Svrni nadesno ili nalevo, i uzmi jednog od tih momaka, i skini odoru s njega. Ali ne hte Asailo svrnuti iza njega.

1 Sam. 17:42

22. I Avenir opet reče Asailu: Odstupi od mene; zašto da te sastavim sa zemljom? I kako bih smeo pogledati u Joava brata tvog?

23. Ali on ne hte odstupiti; i Avenir ga udari kopljem pod peto rebro, i izađe mu koplje na leđa, te on pade onde i umre na mestu. I ko god dođe na ono mesto gde pade i pogibe Asailo, ustavljaše se.

2 Sam. 3:27 , 2 Sam. 3:30 , 2 Sam. 4:6 , 2 Sam. 20:10

24. Ali Joav i Avisaj poteraše Avenira, i sunce zađe kad dođoše do brda Ame, koja je prema Giji na putu u pustinju gavaonsku.

Is.N. 9:3

25. I skupiše se sinovi Venijaminovi za Avenirom, te se načini četa, i stadoše na vrh jednog brda.

26. I Avenir viknu Joava i reče: Hoće li mač proždirati doveka? Ne znaš li da jadi bivaju naposletku? Zašto već ne kažeš narodu da se prođu braće svoje?

Psal. 4:2 , Dela 7:26

27. A Joav reče: Tako živ bio Bog, da nisi kazao, narod bi još jutros otišao, nijedan ne bi terao brata svog.

Priče 17:14 , Priče 20:18 , Priče 25:8 , Luka 14:31

28. Tada zatrubi Joav u trubu, i ustavi se sav narod i prestaše terati Izrailja, i ne biše se više.

29. I tako Avenir i ljudi njegovi idoše preko polja celu onu noć, i pređoše preko Jordana, i prošavši sav Vitron dođoše u Mahanajim.

1 Moj. 32:2 , Is.N. 21:38 , 2 Sam. 17:24 , Pes. 2:17

30. A Joav se vrati od Avenira, i kad skupi sav narod, ne beše od sluga Davidovih devetnaest ljudi i Asaila.

31. Ali sluge Davidove pobiše sinova Venijaminovih, ljudi Avenirovih, tri stotine i šezdeset ljudi, koji izgiboše.

32. A Asaila uzeše i pogreboše u grobu oca njegovog koji beše u Vitlejemu. I Joav i ljudi njegovi idoše svu noć, i osvanuše u Hevronu.

1 Moj. 47:29 , 1 Moj. 49:29 , 2 Sam. 17:23 , 2 Sam. 19:37


2. Samuilova, glava 3

1. I dugo beše rat između doma Saulovog i doma Davidovog; Ali David sve većma jačaše, a dom Saulov postajaše sve slabiji.

Jest. 9:4 , Psal. 46:9 , Isa. 2:4 , Mih. 4:3 , Mat. 10:35 , Gal. 5:17

2. I Davidu se rodiše sinovi u Hevronu: Prvenac mu beše Amnon od Ahinoame Jezraeljanke;

1 Sam. 25:43 , 1 Dn. 3:1

3. Drugi beše Hileav od Avigeje žene Navala Karmilca; treći Avesalom sin Mahe kćeri Talmaja cara gesurskog;

1 Sam. 27:8 , 2 Sam. 13:37

4. Četvrti Adonija sin Agitin; i peti Sefatija sin Avitalin;

1 Car. 1:5

5. I šesti Itram od Egle žene Davidove. Ti se rodiše Davidu u Hevronu.

6. I dok beše rat između doma Saulovog i doma Davidovog, Avenir branjaše dom Saulov.

2 Sam. 2:8 , 2 Dn. 25:8

7. A Saul imaše inoču po imenu Resfu, kćer Ajinu; i Isvostej reče Aveniru: Zašto si spavao kod inoče oca mog?

2 Sam. 16:21 , 2 Sam. 21:8 , 2 Sam. 21:10

8. I Avenir se razgnevi na reči Isvostejeve i reče: Jesam li ja pasja glava, koji sada činim na Judi milost domu Saula oca tvog i braći njegovoj i prijateljima njegovim, i nisam te pustio u ruke Davidove, te danas tražiš na meni zlo radi te žene?

5 Moj. 23:18 , 1 Sam. 24:16 , 2 Sam. 16:9

9. Tako neka učini Bog Aveniru, i tako neka doda, ako ne učinim Davidu kako mu se Gospod zakleo,

Ruta 1:17 , 1 Sam. 15:28 , 1 Dn. 12:23 , Psal. 78:70 , Psal. 89:19 , Dela 13:22

10. Da se prenese ovo carstvo od doma Saulovog, i da se utvrdi presto Davidov nad Izrailjem i nad Judom, od Dana do Virsaveje.

Sud. 20:1 , 2 Sam. 17:11 , 2 Sam. 24:2

11. I on ne može više ništa odgovoriti Aveniru, jer ga se bojaše.

12. I Avenir posla poslanike k Davidu od sebe i poruči: Čija je zemlja? I poruči mu: Učini veru sa mnom, i evo ruka će moja biti s tobom, da obratim k tebi svega Izrailja.

13. A on odgovori: Dobro; ja ću učiniti veru s tobom; ali jedno ištem od tebe, i to: da ne vidiš lice moje ako mi prvo ne dovedeš Mihalu, kćer Saulovu, kad dođeš da vidiš lice moje.

1 Moj. 43:3 , 1 Moj. 44:23 , 1 Moj. 44:26 , 1 Sam. 18:20

14. I posla David poslanike k Isvosteju, sinu Saulovom, i poruči mu: Daj mi ženu moju Mihalu, koju isprosih za sto okrajaka filistejskih.

1 Sam. 18:25 , 1 Sam. 18:27

15. I Isvostej posla te je uze od muža, od Faltila, sina Laisovog.

1 Sam. 25:44

16. A muž njen pođe s njom, i jednako plakaše za njom do Vaurima. Tada mu reče Avenir: Idi, vrati se natrag. I on se vrati.

2 Sam. 19:16

17. Potom Avenir govori starešinama izrailjskim, i reče im: Pre tražiste Davida da bude car nad vama.

18. Eto sada učinite; jer je Gospod rekao za Davida govoreći: Preko Davida sluge svog izbaviću narod svoj Izrailja iz ruku filistejskih i iz ruku svih neprijatelja njihovih.

19. Tako govori Avenir i sinovima Venijaminovim. Potom otide Avenir i u Hevron da kaže Davidu sve što za dobro nađe Izrailj i sav dom Venijaminov.

1 Dn. 12:29

20. I kad dođe Avenir k Davidu u Hevron i s njim dvadeset ljudi, učini David gozbu Aveniru i ljudima koji behu s njim.

21. I reče Avenir Davidu: Da ustanem i idem da skupim k caru gospodaru svom sav narod Izrailjev da učine veru s tobom, pa da caruješ kako ti duša želi. I David otpusti Avenira da ide s mirom.

5 Moj. 14:26

22. A gle, sluge Davidove vraćahu se s Joavom iz boja, i terahu sa sobom velik plen; a Avenir već ne beše kod Davida u Hevronu, jer ga otpusti, te otide s mirom.

23. Joav dakle i sva vojska što beše s njim, dođoše onamo; i javiše Joavu govoreći: Avenir sin Nirov dolazio je k caru, i on ga otpusti te otide s mirom.

24. I Joav otide k caru i reče: Šta učini? Gle, Avenir je dolazio k tebi; zašto ga pusti te otide?

25. Poznaješ li Avenira sina Nirovog? Dolazio je da te prevari, da vidi kuda hodiš i da dozna sve što radiš.

4 Moj. 27:17 , 1 Sam. 29:6 , Psal. 121:8 , Isa. 37:28

26. Potom otišavši Joav od Davida posla ljude za Avenirom da ga vrate od studenca Sire, a David ne znaše za to.

27. I kad se vrati Avenir u Hevron, odvede ga Joav na stranu pod vrata kao da govori s njim nasamo; onde ga udari pod peto rebro, te umre za krv Asaila brata njegovog.

1 Moj. 4:8 , 2 Sam. 2:22 , 2 Sam. 2:23 , 2 Sam. 4:6 , 2 Sam. 20:9 , 1 Car. 2:5 , Jer. 41:2

28. A kad David posle to ču, reče: Ja nisam kriv ni carstvo moje pred Gospodom doveka za krv Avenira sina Nirovog.

5 Moj. 21:7

29. Neka padne na glavu Joavovu i na sav dom oca njegovog; i neka dom Joavov ne bude nikad bez čoveka bolnog od tečenja ili gubavog ili koji ide o štapu ili koji padne od mača ili koji nema hleba.

3 Moj. 15:2 , Sud. 9:54 , Sud. 9:56 , 1 Car. 2:32 , Psal. 7:11 , Psal. 7:16 , Psal. 94:22 , Priče 2:22

30. Tako Joav i Avisaj brat njegov ubiše Avenira što on pogubi Asaila brata njihovog kod Gavaona u boju.

2 Sam. 2:23

31. I reče David Joavu i svemu narodu koji beše s njim: Razderite haljine svoje i pripašite kostret, i plačite za Avenirom. I car David iđaše za nosilima.

1 Moj. 37:34 , Is.N. 7:6 , 2 Sam. 1:2 , 2 Sam. 1:11 , 2 Car. 19:1 , Jov 16:15

32. A kad pogreboše Avenira u Hevronu, car podiže glas svoj i plaka na grobu Avenirovom; plaka i sav narod.

1 Sam. 31:4 , 2 Sam. 1:12 , Priče 24:17

33. I naričući za Avenirom reče: Umre li Avenir kako umire bezumnik?

2 Sam. 13:13 , Prop. 2:15

34. Ruke tvoje ne biše vezane, niti noge tvoje u okov okovane; pao si kao što se pada od nevaljalih ljudi. Tada još većma plaka za njim sav narod.

35. I dođe sav narod nudeći Davida da jede šta, dok još beše dan; ali se David zakle i reče: Bog neka mi učini tako, i tako neka doda, ako okusim hleba ili šta drugo dok ne zađe sunce.

Ruta 1:17 , 1 Sam. 1:12 , 2 Sam. 12:17

36. I sav narod ču to, i bi im po volji; šta god činjaše car, beše po volji svemu narodu.

37. I pozna sav narod i sav Izrailj u onaj dan da nije bilo od cara što pogibe Avenir sin Nirov.

38. I car reče slugama svojim: Ne znate li da je vojvoda i to veliki poginuo danas u Izrailju?

39. Ali ja sam sada još slab, ako i jesam pomazani car; a ovi ljudi, sinovi Serujini, vrlo su mi silni. Neka Gospod plati onome koji čini zlo prema zloći njegovoj.

2 Sam. 19:7 , 2 Sam. 19:13 , 1 Car. 2:5 , Psal. 28:4 , Dan. 6:16 , 2 Tim. 4:14


2. Samuilova, glava 4

1. A kad ču sin Saulov da je poginuo Avenir u Hevronu, klonuše mu ruke, i sav se Izrailj smete.

2. A imaše sin Saulov dve vojvode nad četama; jednom beše ime Vana, drugom beše ime Rihav, sinovi Rimona Viroćanina, od sinova Venijaminovih; jer se i Virot brojaše Venijaminu;

Is.N. 18:25

3. A Viroćani behu pobegli u Gitajim, gde ostaše kao došljaci do današnjeg dana.

Nem. 11:33

4. I imaše Jonatan, sin Saulov, sina hromog na nogu, kome beše pet godina kad dođe glas o smrti Saulovoj i Jonatanovoj iz Jezraela, te ga uze dadilja njegova i pobeže, i kad brzo bežaše, on pade i ohronu; a ime mu beše Mefivostej.

1 Sam. 29:1 , 1 Sam. 29:11 , 2 Sam. 9:3

5. I pođoše sinovi Rimona Viroćanina, Rihav i Vana, i dođoše u podne u kuću Isvostejevu; a on počivaše u podne.

6. I uđoše u kuću kao da uzmu pšenice, i probodoše ga pod peto rebro Rihav i Vana, i pobegoše.

Sud. 5:25 , 2 Sam. 2:23 , 2 Sam. 3:27 , Psal. 147:14

7. Kad uđoše u kuću, on ležaše na postelji svojoj u kleti gde spavaše, te ga probodoše i ubiše, i odsekoše mu glavu i uzeše je, pa otidoše putem preko polja celu onu noć.

1 Sam. 17:54 , Mat. 14:11

8. I donesoše glavu Isvostejevu Davidu u Hevron, i rekoše caru: Evo glave Isvosteja sina Saulovog, neprijatelja tvog, koji je tražio dušu tvoju; i Gospod osveti danas cara, gospodara mog, od Saula i semena njegovog.

1 Sam. 19:2 , 1 Sam. 23:15

9. Ali David odgovarajući Rihavu i Vanu, bratu njegovom, sinovima Rimona Viroćanina, reče im: Tako da je živ Gospod, koji je izbavio dušu moju iz svake nevolje.

1 Moj. 48:16 , 1 Car. 1:29 , Psal. 41:7 , Psal. 103:4

10. Kad onog koji mi javi govoreći: Gle, pogibe Saul, i mišljaše da će mi javiti dobre glase, uhvatih i ubih u Siklagu, i to mu bi od mene dar za glase njegove,

2 Sam. 1:2

11. A kamoli ljude bezbožne, koji ubiše čoveka pravog, u kući njegovoj, na postelji njegovoj! Neću li tražiti krv njegovu iz vaših ruku, i vas istrebiti sa zemlje?

1 Moj. 9:5

12. I zapovedi David momcima svojim, te ih pogubiše, i odsekoše im ruke i noge, i obesiše kod jezera hevronskog; a glavu Isvostejevu uzeše i pogreboše u grobu Avenirovom u Hevronu.

2 Sam. 3:22


2. Samuilova, glava 5

1. Tada dođoše sva plemena Izrailjeva k Davidu u Hevron, i rekoše mu govoreći: Evo, mi smo kost tvoja i telo tvoje.

1 Moj. 29:14 , 2 Sam. 19:12 , 1 Dn. 11:1 , 1 Dn. 12:23

2. I pre, dok Saul beše car nad nama, ti si odvodio i dovodio Izrailja; i Gospod ti je rekao: Ti ćeš pasti narod moj Izrailja i ti ćeš biti vođ Izrailju.

1 Sam. 11:13 , 1 Sam. 16:1 , 1 Sam. 18:13 , 2 Sam. 7:7 , 1 Dn. 11:2 , Psal. 78:71

3. Tako dođoše sve starešine Izrailjeve k caru u Hevron, i učini s njima car David veru u Hevronu pred Gospodom; i pomazaše Davida za cara nad Izrailjem.

1 Sam. 23:18 , 2 Car. 11:17 , 1 Dn. 11:3

4. Trideset godina beše Davidu kad se zacari, i carova četrdeset godina.

1 Dn. 26:31

5. U Hevronu carova nad Judom sedam godina i šest meseci; a u Jerusalimu carova trideset i tri godine nad svim Izrailjem i Judom.

2 Sam. 2:4 , 2 Sam. 2:11 , 1 Dn. 3:4 , 1 Dn. 29:27

6. A car otide sa svojim ljudima u Jerusalim na Jevuseje, koji življahu u onoj zemlji. I oni rekoše Davidu govoreći: Nećeš ući ovamo dok ne uzmeš slepe i hrome, hoteći kazati: Neće ući ovamo David.

Is.N. 15:63 , Sud. 1:21

7. Ali David uze kulu Sion, to je grad Davidov.

8. Jer reče David u onaj dan: Ko god pobije Jevuseje i dođe do jaza, i do slepih i hromih, na koje mrzi duša Davidova, biće vojvoda. Zato se kaže: Slepi i hromi da ne ulaze u ovu kuću.

1 Dn. 11:6 , Joilo 2:7

9. I sede David u kuli, i nazva je gradom Davidovim: i pogradi je David unaokolo od Milona i unutra.

1 Car. 9:24 , 2 Dn. 32:5

10. I David jednako napredovaše, jer Gospod Bog nad vojskama beše s njim.

11. I Hiram car tirski posla poslanike k Davidu, i kedrovih drva i drvodelja i kamenara, i sagradiše kuću Davidu.

1 Car. 5:2

12. I razume David da ga je Gospod utvrdio za cara nad Izrailjem, i da je uzvisio carstvo njegovo radi naroda svog Izrailja.

2 Dn. 2:11 , Jest. 4:14 , Isa. 45:4

13. I uze David još inoča i žena iz Jerusalima, pošto dođe iz Hevrona; i rodi se Davidu još sinova i kćeri.

1 Moj. 25:5

14. I ovo su imena onih koji mu se rodiše u Jerusalimu: Samuja i Sovav i Natan i Solomun,

15. I Jevar i Elisuja i Nafig i Jafija,

16. I Elisama i Elijada i Elifalet.

17. A Filisteji čuvši da su pomazali Davida za cara nad Izrailjem, iziđoše svi Filisteji da traže Davida; a David čuvši to, otide u kulu.

2 Sam. 23:14 , 1 Dn. 11:16

18. I Filisteji došavši raširiše se po dolini rafajskoj.

2 Sam. 5:22 , Isa. 17:5

19. Tada David upita Gospoda govoreći: Hoću li izaći na Filisteje? Hoćeš li ih dati u moje ruke? A Gospod reče Davidu: Izađi; doista ću dati Filisteje u tvoje ruke.

4 Moj. 27:21 , 1 Sam. 22:15 , 1 Sam. 23:2 , 1 Sam. 23:4 , 2 Sam. 2:1

20. Tada David dođe u Val-Ferasim, i pobi ih onde, i reče: Prodre Gospod neprijatelje moje preda mnom kao kad voda prodire. Otuda se prozva ono mesto Val-Ferasim.

Isa. 28:21

21. I ostaviše onde lažne bogove svoje; a David i ljudi njegovi odnesoše ih.

22. I opet nanovo dođoše Filisteji, i raširiše se u dolini rafajskoj.

1 Dn. 14:13

23. I David upita Gospoda, koji reče: Ne idi pred njih, nego im zađi za leđa, pa udari na njih prema dudovima.

24. Pa kad čuješ da zašušti po vrhovima od dudova, onda se kreni, jer će onda poći Gospod pred tobom da pobije vojsku filistejsku.

2 Car. 7:6

25. I David učini tako kako mu zapovedi Gospod, i pobi Filisteje od Gavaje do Gezera.


2. Samuilova, glava 6

1. Posle skupi opet David sve ljude izabrane iz Izrailja, trideset hiljada.

2. Pa se podiže David i sav narod što beše s njim i otide iz Vale Judine da prenese otuda kovčeg Božji, kod kog se priziva ime, ime Gospoda nad vojskama, koji sedi na heruvimima.

1 Sam. 4:4 , 1 Dn. 13:5 , Psal. 80:1

3. I metnuše kovčeg Božji na nova kola, i povezoše ga iz kuće Avinadavove, koja beše na brdu; a Uza i Ahijo sinovi Avinadavovi upravljahu novim kolima.

4 Moj. 7:9

4. I odvezoše kovčeg Božji iz kuće Avinadavove, koja beše na brdu, i Ahijo iđaše pred kovčegom.

5. A David i sav dom Izrailjev udarahu pred Gospodom u svakojake sprave od drveta kedrovog, u gusle, u psaltire, u bubnje, u svirale i u kimvale.

1 Dn. 13:8

6. A kad dođoše do gumna Nahonovog, Uza se maši za kovčeg Božji i prihvati ga, jer volovi potegoše na stranu.

4 Moj. 4:15

7. I Gospod se razgnevi na Uzu, i udari ga Bog onde za tu nepažnju, te umre onde kod kovčega Božijeg.

2 Moj. 19:22 , 1 Sam. 6:19

8. I ožalosti se David što Gospod ubi Uzu. Zato se prozva ono mesto Fares-Uza do danas.

9. I uplaši se David od Gospoda u onaj dan, i reče: Kako će doći k meni kovčeg Gospodnji?

4 Moj. 17:12 , Psal. 119:120 , Luka 5:8

10. I ne hte David odvesti kovčeg Gospodnji k sebi u grad Davidov; nego ga skloni David u kuću Ovid-Edoma Getejina.

11. I osta kovčeg Gospodnji u kući Ovid-Edoma Getejina tri meseca, i blagoslovi Gospod Ovid-Edoma i sav dom njegov.

1 Moj. 30:27 , Priče 3:9 , Isa. 61:9

12. I javiše caru Davidu govoreći: Gospod blagoslovi dom Ovid-Edomov i sve što ima radi kovčega Božijeg. Tada otide David, i prenese kovčeg Božji iz kuće Ovid-Edomove u grad Davidov s veseljem.

1 Dn. 15:25 , 2 Dn. 5:2

13. I kad oni koji nošahu kovčeg Gospodnji postupiše šest koraka, prinese na žrtvu vola i debela ovna.

4 Moj. 4:15 , 1 Car. 8:5 , 1 Dn. 15:2 , 1 Dn. 15:15 , 2 Dn. 5:6

14. I David igraše iz sve snage pred Gospodom, i beše ogrnut oplećkom lanenim.

2 Moj. 15:20 , Sud. 11:34 , 1 Sam. 2:18 , Psal. 30:11

15. Tako David i sav dom Izrailjev nošahu kovčeg Gospodnji podvikujući i trubeći u trube.

1 Dn. 15:25

16. A kad kovčeg Gospodnji ulažaše u grad Davidov, Mihala kći Saulova gledajući s prozora vide cara Davida gde skače i igra pred Gospodom, i podrugnu mu se u srcu svom.

17. A kad donesoše kovčeg Gospodnji, namestiše ga na njegovo mesto u šatoru koji mu razape David. I prinese David žrtve zahvalne pred Gospodom.

1 Car. 8:5 , 1 Dn. 15:1

18. Potom prinesavši David žrtve paljenice i žrtve zahvalne blagoslovi narod u ime Gospoda nad vojskama.

19. I razdade među sav narod, među sve mnoštvo Izrailjevo, i ljudima i ženama, svakom po jedan hleb i komad mesa i žban vina. Potom otide narod, svak svojoj kući.

1 Dn. 16:43

20. I David se vrati da blagoslovi svoj dom; a Mihala kći Saulova iziđe na susret Davidu, i reče: Kako je slavan bio danas car Izrailjev, kad se danas otkrivao pred sluškinjama sluga svojih, kao što se otkrivaju nikakvi ljudi!

Sud. 9:4 , 1 Sam. 19:24 , Psal. 30:1 , Prop. 7:16

21. A David reče Mihali: Pred Gospodom, koji me je izabrao preko oca tvog i preko svega doma njegovog, te mi zapovedio da budem vođ narodu Gospodnjem, Izrailju, igrao sam, i igraću pred Gospodom.

1 Sam. 13:14

22. I još ću se većma poniziti, i još ću manji sebi biti; i opet ću biti slavan pred sluškinjama, za koje govoriš.

23. I Mihala kći Saulova ne ima poroda do smrti svoje.

1 Sam. 15:35 , Isa. 22:14


2. Samuilova, glava 7

1. A kad car seđaše kod kuće svoje, i Gospod mu dade mir svuda unaokolo od svih neprijatelja njegovih,

1 Dn. 17:1 , Dan. 4:29

2. Reče car Natanu proroku: Vidi, ja stojim u kući od kedrova drveta, a kovčeg Božji stoji pod zavesima.

2 Moj. 26:1 , 2 Sam. 5:11 , 1 Car. 8:17 , 1 Dn. 22:7 , 1 Dn. 28:2 , 2 Dn. 6:7 , Agej 1:4

3. A Natan reče caru: Šta ti je god u srcu, idi, čini, jer je Gospod s tobom.

1 Car. 8:17 , 1 Dn. 22:7

4. Ali onu noć dođe reč Gospodnja k Natanu govoreći:

5. Idi i reci sluzi mom Davidu: Ovako veli Gospod: Ti li ćeš mi načiniti kuću da u njoj nastavam?

1 Car. 5:3 , Isa. 66:1

6. Kad nisam nastavao u kući od kad izvedoh sinove Izrailjeve iz Misira do danas, nego sam hodio u šatoru i u naslonu.

1 Car. 8:16

7. Kuda sam god hodio sa svim sinovima Izrailjevim, jesam li jednu reč rekao kome od sudija Izrailjevih, kojima zapovedah da pasu narod moj Izrailja, i kazao: Zašto mi ne načinite kuće od kedra?

3 Moj. 26:11 , 2 Sam. 5:2 , 1 Dn. 11:2 , 1 Dn. 17:6 , Psal. 78:71 , Jezek. 34:2 , Jezek. 34:15 , Jezek. 34:23 , Mat. 2:6 , Dela 20:28

8. Ovako dakle reci Davidu sluzi mom: Ovako veli Gospod nad vojskama: Ja te uzeh od tora, od ovaca, da budeš vođ narodu mom, Izrailju:

1 Sam. 16:11

9. I bejah s tobom kuda si god hodio, i istrebih sve neprijatelje tvoje ispred tebe, i stekoh ti ime veliko, kao što je ime velikih ljudi koji su na zemlji.

1 Moj. 12:2 , 2 Sam. 8:13 , 1 Dn. 17:8 , Luka 1:52

10. I odrediću mesto narodu svom Izrailju, i posadiću ga, te će nastavati u svom mestu, i neće se više pretresati, niti će ih više mučiti nepravednici kao pre,

2 Car. 21:8 , 2 Dn. 33:8 , Psal. 44:2 , Psal. 89:22 , Jer. 24:6 , Amos 9:15

11. I od onog dana kad postavih sudije nad narodom svojim Izrailjem; i smiriću te od svih neprijatelja tvojih. Jošte ti javlja Gospod da će ti Gospod načiniti kuću.

1 Car. 2:24

12. Kad se navrše dani tvoji, i počineš kod otaca svojih, podignuću seme tvoje nakon tebe, koje će izaći iz utrobe tvoje, i utvrdiću carstvo njegovo.

5 Moj. 31:16 , 1 Car. 2:1 , 1 Car. 2:4 , 2 Dn. 7:18 , 2 Dn. 13:5 , Psal. 132:11 , Isa. 11:1 , Isa. 11:10 , Dela 2:30 , Dela 13:36

13. On će sazidati dom imenu mom, i utvrdiću presto carstva njegovog doveka.

1 Sam. 19:24 , Psal. 89:4

14. Ja ću mu biti Otac, i on će mi biti sin: ako učini šta zlo, karaću ga prutom ljudskim i udarcima sinova čovečijih.

Psal. 89:30 , Jevr. 1:5

15. Ali milost moja neće se ukloniti od njega kao što sam je uklonio od Saula, kog uklonih ispred tebe.

1 Sam. 15:23 , Psal. 89:49

16. Nego će tvrd biti dom tvoj i carstvo tvoje doveka pred tobom, i presto će tvoj stajati doveka.

Psal. 89:4 , Psal. 89:36 , Jer. 33:17 , Jovan 12:34

17. Po svim ovim rečima i po svoj ovoj utvari kaza Natan Davidu.

18. Tada dođe car David i stade pred Gospodom, i reče: Ko sam ja, Gospode, Gospode, i šta je moj dom, te si me doveo dovde?

1 Moj. 32:10 , 1 Dn. 17:16

19. Pa i to Ti se još čini malo, Gospode, Gospode, nego si govorio i za dom sluge svog na dugo vremena. Je li to zakon čovečji, Gospode, Gospode!

Isa. 55:8

20. Ali šta će jošte David da Ti govori? Ta Ti znaš slugu svog, Gospode, Gospode!

1 Moj. 18:19

21. Radi reči svoje i po srcu svom učinio si sve ove velike stvari obznanjujući ih sluzi svom.

1 Dn. 17:19 , Efes. 4:32

22. Zato si velik, Gospode Bože, nema takvog kakav si Ti; i nema Boga osim Tebe, po svemu što čusmo svojim ušima.

5 Moj. 3:24 , 1 Sam. 2:2 , 1 Dn. 16:25 , 2 Dn. 2:5 , Psal. 48:1 , Psal. 86:8 , Psal. 86:10 , Psal. 96:4 , Psal. 135:5 , Isa. 45:5

23. Jer koji je narod na zemlji kao Tvoj narod Izrailj? Kog je radi Bog išao da ga iskupi da mu bude narod i da steče sebi ime i da vam učini velika i strašna dela u zemlji Tvojoj, pred narodom Tvojim, koji si iskupio sebi iz Misira, od naroda i bogova njihovih.

5 Moj. 4:7 , Nem. 1:10 , Psal. 147:20

24. Jer si utvrdio sebi narod svoj Izrailja da Ti bude narod doveka; a Ti si im, Gospode, Bog.

5 Moj. 26:18

25. I tako, Gospode Bože, reč koju si obrekao sluzi svom i domu njegovom, potvrdi zasvagda, i učini kako si rekao.

1 Car. 2:4 , 1 Car. 8:26

26. Neka se veliča ime Tvoje do veka, da se govori: Gospod je nad vojskama Bog nad Izrailjem; i dom sluge Tvog Davida neka stoji tvrdo pred Tobom.

Psal. 72:19 , Mat. 6:9

27. Jer si Ti, Gospode nad vojskama, Bože Izrailjev, javio sluzi svom govoreći: Dom ću sazidati tebi. Zato sluga Tvoj nađe u srcu svom da Ti se pomoli ovom molitvom.

1 Dn. 17:10 , 1 Dn. 17:25

28. Tako, Gospode, Gospode, Ti si Bog, i reči su Tvoje istina; Ti si ovo dobro obrekao sluzi svom.

Jovan 17:17

29. Budi, dakle, voljan i blagoslovi dom sluge svog da bude doveka pred Tobom; jer si Ti Gospode, rekao, i Tvojim će blagoslovom biti blagosloven dom sluge Tvog doveka.


2. Samuilova, glava 8

1. Posle toga razbi David Filisteje, i pokori ih, i uze David Meteg-Amu iz ruku filistejskih.

2 Sam. 7:9 , 2 Sam. 21:15 , 2 Sam. 22:38 , 1 Dn. 18:1

2. Razbi i Moavce, i izmeri ih užem povaljavši ih po zemlji, i izmeri ih dva uža da se pogube a jedno uže da se ostave u životu. I Moavci postaše sluge Davidove, i plaćahu mu danak.

1 Sam. 14:47 , 1 Dn. 4:22 , Psal. 60:8 , Psal. 72:10 , Jezek. 24:6

3. David razbi i Adad-Ezera sina Reovovog cara sovskog, izašav da raširi vlast svoju do reke Efrata.

1 Moj. 15:18 , 2 Sam. 10:6 , Psal. 60:1

4. I zarobi ih David hiljadu i sedam stotina konjanika i dvadeset hiljada pešaka, i podreza David žile svim konjima kolskim, samo ostavi za sto kola.

Is.N. 11:6

5. I behu došli Sirci iz Damaska u pomoć Adad-Ezeru caru sovskom, i David pobi dvadeset i dve hiljade Siraca.

6. I namesti David vojsku u Siriji što je pod Damaskom, i Sirci postaše sluge Davidove plaćajući mu danak. I Gospod čuvaše Davida kuda god iđaše.

7. I David uze zlatne štitove koje imahu sluge Adad-Ezerove, i donese ih u Jerusalim.

8. I iz Vetaha i iz Virotaja, gradova Adad-Ezerovih, odnese car David silnu bronzu.

9. A kad ču Toja, car ematski, da je David pobio svu vojsku Adad-Ezerovu,

1 Dn. 18:9

10. Posla Toja Jorama sina svog k caru Davidu da ga pozdravi i da mu čestita što je vojevao na Adad-Ezera i ubio ga, jer Toja imaše rat s Adad-Ezerom; i donese Joram zaklade zlatne i srebrne i bronzane.

11. Pa i to car David posveti Gospodu sa srebrom i zlatom što beše posvetio od svih naroda koje pokori,

4 Moj. 31:29 , 1 Car. 7:51 , 1 Dn. 18:11 , 1 Dn. 22:14 , Mih. 4:13 , Otkr. 21:24

12. Od Siraca i od Moavaca i od sinova Amonovih i od Filisteja i od Amalika, i od plena Adad-Ezera sina Reovovog, cara sovskog.

13. I David steče ime kad se vrati pobivši Sirce, osamnaest hiljada u slanoj dolini.

2 Car. 14:7

14. I namesti vojsku po Idumeji, po svoj Idumeji namesti vojsku, i svi Edomci postaše sluge Davidove. I Gospod čuvaše Davida kuda god iđaše.

1 Moj. 27:29 , Psal. 37:28 , Psal. 121:8

15. Tako carova David nad svim Izrailjem, sudeći i dajući pravdu svemu narodu svom.

16. I Joav sin Serujin beše nad vojskom; a Josafat sin Ahiludov pametar;

2 Sam. 19:13 , 2 Sam. 20:23 , 1 Car. 4:3

17. A Sadok sin Ihitovov i Ahimeleh sin Avijatarov sveštenici; a Seraja pisar;

1 Dn. 24:3

18. A Venaja sin Jodajev beše nad Heretejima i Feletejima; a sinovi Davidovi knezovi.

1 Sam. 30:14 , 1 Dn. 18:17


2. Samuilova, glava 9

1. I reče David: Ima li jošte ko da je ostao od doma Saulovog? Da mu učinim milost radi Jonatana.

1 Sam. 18:3 , 1 Sam. 20:15 , Priče 27:10

2. A beše jedan sluga doma Saulovog, po imenu Siva; i dozvaše ga k Davidu. I reče mu car: Jesi li ti Siva? A on reče: Ja sam, sluga tvoj.

2 Sam. 16:1 , 2 Sam. 19:17

3. A car reče: Ima li jošte ko od doma Saulovog da mu učinim milost Božiju? A Siva reče caru: Još ima sin Jonatanov, hrom na nogu.

5 Moj. 10:15 , 1 Sam. 20:14 , 2 Sam. 4:4 , 2 Sam. 19:26 , Luka 6:36 , Titu 3:3

4. I reče mu car: Gde je? A Siva reče caru: Eno ga u domu Mahira sina Amilovog u Lodevaru.

2 Sam. 17:27

5. Tada posla car David da ga dovedu iz Lodevara iz doma Mahira sina Amilovog.

6. A kad dođe k Davidu Mefivostej sin Jonatana sina Saulovog, pade na lice svoje i pokloni se. A David reče: Mefivosteju! A on reče: Evo sluge tvog.

7. A David mu reče: Ne boj se; jer ću ti učiniti milost Jonatana radi oca tvog, daću ti natrag sve njive Saula oca tvog; a ti ćeš svagda jesti za mojim stolom.

1 Moj. 43:18 , 1 Moj. 43:23 , 1 Sam. 12:19 , 1 Sam. 12:24 , 2 Car. 25:29 , Jer. 52:33

8. A on se pokloni i reče: Ko sam ja sluga tvoj, te si pogledao na mrtvog psa kao što sam ja?

1 Sam. 24:15 , 2 Sam. 16:9

9. I car dozva Sivu slugu Saulovog, i reče mu: Šta je god bilo Saulovo i svega doma njegovog, dao sam sinu tvog gospodara.

2 Sam. 16:4 , 2 Sam. 19:29 , Isa. 32:8

10. Radi mu dakle zemlju ti i sinovi tvoji i sluge tvoje, i donosi da sin gospodara tvog ima hleb da jede; ali Mefivostej sin gospodara tvog ješće svagda za mojim stolom. Siva pak imaše petnaest sinova i dvadeset sluga.

2 Sam. 19:17 , Jer. 52:34

11. I reče Siva caru: Kako je car gospodar moj zapovedio sluzi svom, sve će činiti sluga tvoj. Ali Mefivostej, reče car, ješće za mojim stolom kao carski sin.

2 Sam. 16:1 , Priče 12:17

12. A Mefivostej imaše malog sina, kome ime beše Miha; a svi koji življahu u domu Sivinom behu sluge Mefivostejeve.

1 Dn. 8:34

13. A Mefivostej seđaše u Jerusalimu, jer svagda jeđaše za carevim stolom, a beše hrom na obe noge.

2 Sam. 19:33 , 2 Sam. 19:36 , 2 Car. 25:29


2. Samuilova, glava 10

1. A posle toga umre car sinova Amonovih, i zacari se Anun sin njegov na njegovo mesto.

1 Sam. 11:1 , 2 Sam. 17:27 , 1 Dn. 19:1

2. I reče David: Da učinim milost Anunu sinu Nasovom, kao što je otac njegov meni učinio milost. I posla David da ga poteši za ocem preko sluga svojih. I dođoše sluge Davidove u zemlju sinova Amonovih.

Priče 27:10

3. A knezovi sinova Amonovih rekoše Anunu gospodaru svom: Misliš da je David zato poslao ljude da te poteše, što je rad učiniti čast ocu tvom? A nije zato poslao David k tebi sluge svoje da promotri grad i uhodi, pa posle da ga raskopa?

4. Tada Anun uhvati sluge Davidove, i obrija im brade do pola i odseče im haljine po pole, do zadnjice, i opravi ih natrag.

Nem. 3:5 , Isa. 3:17 , Isa. 20:4 , Jer. 13:22 , Jer. 13:26 , Jezek. 16:37 , Mih. 1:11

5. A kad to javiše Davidu, on posla pred njih, jer ljudi behu grdno osramoćeni, i poruči im car: Sedite u Jerihonu dokle vam naraste brada, pa onda dođite natrag.

6. Tada sinovi Amonovi videći gde se omraziše s Davidom, poslaše sinovi Amonovi, te najmiše Siraca od Vet-Reova i Siraca od Sove dvadeset hiljada pešaka, i u cara od Mahe hiljadu ljudi, i od Is-Tova dvanaest hiljada ljudi.

1 Moj. 34:30 , 2 Moj. 5:21 , 1 Sam. 13:4 , 2 Sam. 8:3 , 2 Sam. 8:5 , Psal. 83:4

7. A David kad to ču, posla Joava sa svom hrabrom vojskom svojom.

2 Sam. 23:8

8. I Iziđoše sinovi Amonovi, i uvrstaše se pred vratima, a Sirci iz Sove i iz Reova i ljudi iz Is-Tova i iz Mahe behu za sebe u polju.

1 Car. 11:24

9. I Joav videći nameštenu vojsku prema sebi spred i ozad, uze odabrane iz sve vojske izrailjske, i namesti ih prema Sircima;

10. A ostali narod predade Avisaju bratu svom da ih namesti prema sinovima Amonovim.

11. I reče: Ako Sirci budu jači od mene, dođi mi u pomoć; ako li sinovi Amonovi budu jači od tebe, ja ću doći tebi u pomoć.

12. Budi hrabar, i držimo se hrabro za svoj narod i za gradove Boga svog; a Gospod neka učini šta mu je po volji.

5 Moj. 31:6 , 1 Sam. 3:18 , 1 Sam. 4:9 , 2 Sam. 15:26 , Psal. 20:7 , Psal. 37:3 , Psal. 37:5 , Psal. 37:40 , Psal. 44:5 , Psal. 118:8 , Priče 29:25

13. Tada Joav i narod koji beše s njim primakoše se da udare na Sirce, ali oni pobegoše ispred njega.

14. A sinovi Amonovi videći gde pobegoše Sirci, pobegoše i oni ispred Avisaja, i uđoše u svoj grad. I vrati se Joav od sinova Amonovih, i dođe u Jerusalim.

2 Sam. 11:1

15. Ali Sirci kad videše gde ih nadbiše Izrailjci, skupiše se opet.

16. I Adad-Ezer posla, te dovede Sirce ispreko reke, koji dođoše u Elam; a Sovak, vojvoda Adad-Ezerov iđaše pred njima.

17. Kad to javiše Davidu, on skupi sve Izrailjce, i pređe preko Jordana i dođe u Elam; i Sirci se namestiše protiv Davida i pobiše se s Davidom.

18. Ali pobegoše Sirci ispred Izrailja, i pobi David Siraca sedam stotina i četrdeset hiljada konjika; i Sovaka vojvodu njihovog ubi, te pogibe onde.

19. I kad videše svi carevi, sluge Adad-Ezerove, da ih razbi Izrailj, učiniše mir s Izrailjem, i služahu im, i Sirci ne smeše više pomagati sinovima Amonovim.

1 Moj. 14:4


2. Samuilova, glava 11

1. A kad prođe godina, u vreme kad carevi idu na vojsku, posla David Joava i sluge svoje s njim, i svega Izrailja, te potirahu sinove Amonove, i opkoliše Ravu; a David osta u Jerusalimu.

1 Dn. 20:1

2. I pred veče usta David s postelje svoje, i hodajući po krovu carskog dvora ugleda s krova ženu gde se mije, a žena beše vrlo lepa na oči.

1 Moj. 34:2 , 5 Moj. 22:8 , Jov 31:1 , Psal. 119:37 , Mat. 5:28

3. I David posla da propitaju za ženu i rekoše: Nije li to Vitsaveja kći Elijamova, žena Urije Hetejina?

2 Sam. 12:3 , 2 Sam. 23:39

4. I David posla poslanike da je dovedu; i kad dođe k njemu, on leže s njom, a ona se beše očistila od nečistote svoje; posle se vrati svojoj kući.

2 Moj. 20:17 , 3 Moj. 15:19 , 3 Moj. 18:20 , Jevr. 13:4 , Jakov 1:14

5. I zatrudne žena, te posla i javi Davidu govoreći: Trudna sam.

3 Moj. 20:10

6. Tada David posla k Joavu i poruči: Pošlji mi Uriju Hetejina. I posla Joav Uriju k Davidu.

7. I kad Urija dođe k njemu, zapita ga David kako je Joav i kako je narod i kako ide rat.

8. Potom reče David Uriji: Idi kući svojoj, i operi noge svoje. I Urija iziđe iz carevog dvora, a za njim iznesoše jelo carsko.

1 Moj. 18:4 , Psal. 44:21 , Psal. 55:21

9. Ali Urija leže na vratima dvora carevog sa svim slugama gospodara svog, i ne otide kući svojoj.

Jov 5:12

10. I javiše Davidu govoreći: Urija nije otišao kući svojoj. A David reče Uriji: Nisi li došao s puta? Zašto ne ideš kući svojoj?

11. A Urija reče Davidu: Kovčeg i Izrailj i Juda stoje po šatorima, i Joav gospodar moj i sluge gospodara mog stoje u polju, pa kako bih ja ušao u kuću svoju da jedem i pijem i spavam sa ženom svojom? Tako ti bio živ i tako bila živa duša tvoja, neću to učiniti.

1 Sam. 4:4 , 2 Sam. 7:2 , 2 Sam. 7:6 , 2 Sam. 20:6 , 1 Dn. 11:41 , Mat. 10:25 , 2 Tim. 2:3

12. Tada reče David Uriji: Ostani ovde još danas, pa ću te sutra otpustiti. Tako osta Urija u Jerusalimu onaj dan i sutradan.

Jov 20:12

13. I pozva ga David da jede i pije s njim, te ga opije. A uveče otide, te leže na postelju svoju sa slugama gospodara svog, a kući svojoj ne otide.

1 Moj. 9:21 , 2 Moj. 32:21 , Priče 20:1 , Priče 23:29 , Os. 4:11 , Gal. 5:21

14. A ujutru napisa David knjigu Joavu, i posla po Uriji.

1 Car. 21:8 , Psal. 19:13 , Psal. 62:9 , Prop. 8:11 , Jer. 9:1 , Mih. 7:3

15. A u knjizi pisa i reče: Namestite Uriju gde je najžešći boj, pa se uzmaknite od njega da bi ga ubili da pogine.

1 Sam. 18:17 , 2 Sam. 12:9

16. I Joav opkolivši grad namesti Uriju na mesto gde je znao da su najhrabriji ljudi.

17. I iziđoše ljudi iz grada i pobiše se s Judom. I pogibe iz naroda nekoliko sluga Davidovih; pogibe i Urija Hetejin.

18. Tada Joav posla k Davidu, i javi mu sve što bi u boju.

19. I zapovedi glasniku govoreći: Kad pripovediš caru sve što je bilo u boju,

20. Ako se razgnevi car i reče ti: Zašto ste išli tako blizu grada da se bijete? Zar niste znali kako se strelja s grada?

21. Ko je ubio Avimeleha sina Jeruvesetovog? Nije li žena bacila na nj komad žrvnja sa zida, te pogibe u Tevesu? Zašto ste išli blizu zida? Tada reci: Poginuo je i sluga tvoj Urija Hetejin.

Sud. 6:32 , Sud. 9:53 , 2 Sam. 20:21 , Jov 31:3

22. I otide glasnik, i došavši javi Davidu sve za šta ga je poslao Joav.

23. I reče glasnik Davidu: Behu jači od nas, i iziđoše u polje na nas, ali ih uzbismo do vrata gradskih.

24. A strelci stadoše streljati na sluge tvoje sa zida, i pogibe nekoliko sluga carevih, tako i sluga tvoj Urija Hetejin pogibe.

25. Tada reče David glasniku: Ovako reci Joavu: Ne budi zlovoljan za to; jer mač proždire sad ovog sad onog; udri još jače na grad i raskopaj ga. Tako ga ohrabri.

26. A žena Urijina čuvši da je poginuo muž njen Urija, plaka za mužem svojim.

27. A kad prođe žalost, posla David i uze je u kuću svoju, i ona mu posta žena, i rodi mu sina. Ali ne beše po volji Gospodu šta učini David.

2 Sam. 12:9


2. Samuilova, glava 12

1. I posla Gospod Natana k Davidu; i on došav k njemu reče mu: U jednom gradu behu dva čoveka, jedan bogat a drugi siromah.

2 Sam. 14:5 , 1 Car. 20:35 , Psal. 51:1 , Isa. 39:3 , Mat. 21:33 , Mat. 21:45 , Luka 15:11

2. Bogati imaše ovaca i goveda vrlo mnogo;

3. A siromah nemaše ništa do jednu malu ovčicu, koju beše kupio, i hranjaše je, te odraste uza nj i uz decu njegovu, i jeđaše od njegovog zalogaja, i iz njegove čaše pijaše, i na krilu mu spavaše, i beše mu kao kći.

4. A dođe putnik k bogatom čoveku, a njemu bi žao uzeti iz svojih ovaca ili goveda da zgotovi putniku koji dođe k njemu; nego uze ovcu onog siromaha, i zgotovi je čoveku, koji dođe k njemu.

5. Tada se David vrlo razgnevi na onog čoveka, i reče Natanu: Tako živ bio Gospod, zaslužio je smrt onaj koji je to učinio.

1 Car. 1:29

6. I ovcu neka plati učetvoro, što je to učinio i nije mu žao bilo.

2 Moj. 22:1 , Luka 19:8

7. Tada reče Natan Davidu: Ti si taj. Ovako veli Gospod Bog Izrailjev: Ja sam te pomazao za cara nad Izrailjem, i ja sam te izbavio iz ruku Saulovih.

1 Sam. 16:13 , 2 Sam. 7:8

8. I dao sam ti dom gospodara tvog, i žene gospodara tvog na krilo tvoje, dao sam ti dom Izrailjev i Judin; i ako je malo dodao bih ti to i to.

9. Zašto si prezreo reč Gospodnju čineći šta Njemu nije po volji? Uriju Hetejina ubio si mačem i uzeo si ženu njegovu sebi za ženu, a njega si ubio mačem sinova Amonovih.

1 Moj. 9:5 , 3 Moj. 26:15 , 4 Moj. 15:31 , 1 Sam. 15:19 , 1 Sam. 18:17 , 2 Sam. 11:15 , 2 Sam. 16:7 , 1 Car. 15:5 , Psal. 51:14 , Priče 13:13 , Isa. 5:24

10. Zato neće se odmaći mač od doma tvog doveka, što si me prezreo i uzeo ženu Urije Hetejina da ti bude žena.

Priče 17:13 , Amos 7:9

11. Ovako veli Gospod: Evo, ja ću podignuti na te zlo iz doma tvog, i uzeću žene tvoje na tvoje oči, i daću ih bližnjemu tvom, te će spavati sa ženama tvojim na vidiku svakome.

5 Moj. 28:30 , 2 Sam. 16:11

12. Jer ti si učinio tajno, ali ću ja ovo učiniti pred svim Izrailjem i svakom na vidiku.

2 Sam. 16:22

13. Tada reče David Natanu: Sagreših Gospodu. A Natan reče Davidu: i Gospod je proneo greh tvoj; nećeš umreti.

1 Sam. 15:24 , 2 Sam. 24:10 , Jov 7:20 , Psal. 32:5 , Psal. 132:1 , Priče 28:13 , Mih. 7:18 , Zah. 3:4

14. Ali što si tim delom dao priliku neprijateljima Gospodnjim da hule, zato će ti umreti sin koji ti se rodio.

Isa. 52:5 , Jezek. 36:20 , Rim. 2:24 , 1 Kor. 11:30

15. Potom Natan otide svojoj kući. A Gospod udari dete koje rodi žena Urijina Davidu, te se razbole na smrt.

1 Moj. 4:7 , Amos 3:2

16. I David se moljaše Bogu za dete, i pošćaše se David, i došavši ležaše preko noći na zemlji.

2 Sam. 13:31 , Isa. 26:16 , Jer. 18:8

17. I starešine doma njegovog ustaše oko njega da ga podignu sa zemlje, ali on ne hte, niti jede šta s njima.

18. A kad bi sedmi dan, umre dete; i ne smehu sluge Davidove javiti mu da je dete umrlo, jer govorahu: Evo, dok dete beše živo, govorasmo mu, pa nas ne hte poslušati; a kako ćemo mu kazati: Umrlo je dete? Hoće ga ucveliti.

19. A David videći gde sluge njegove šapću među sobom, doseti se da je umrlo dete; i reče David slugama svojim: Je li umrlo dete? A oni rekoše: Umrlo je.

20. Tada David usta sa zemlje, i umi se, i namaza se i preobuče se; i otide u dom Gospodnji, i pokloni se. Potom opet dođe kući svojoj, i zaiska da mu donesu da jede; i jede.

Ruta 3:3 , Psal. 95:6 , Psal. 103:1 , Psal. 103:8 , Priče 3:7 , Priče 16:6

21. A sluge njegove rekoše mu: Šta to radiš? Dok beše dete živo, postio si i plakao; a kad umre dete, ustao si i jedeš.

22. A on reče: Dok dete beše živo, postio sam i plakao, jer govorah: ko zna, može se smilovati Gospod na me da dete ostane živo.

Isa. 38:1 , Isa. 38:5 , Jona 3:9

23. A sad umrlo je; što bih postio? Mogu li ga povratiti? Ja ću otići k njemu, ali on neće se vratiti k meni.

Jov 7:8 , Jov 7:9 , Jov 10:21 , 2 Kor. 5:1 , Jevr. 11:10

24. Potom David uteši Vitsaveju ženu svoju, i otide k njoj, i leže s njom. I ona rodi sina, kome nade ime Solomun. I mio beše Gospodu.

1 Dn. 22:9 , Mat. 1:6

25. I posla Natana proroka, te mu nade ime Jedidija, radi Gospoda.

26. A Joav bijući Ravu sinova Amonovih, uze carski grad.

5 Moj. 3:11 , 1 Dn. 20:1

27. I posla poslanike k Davidu, i reče: Bih Ravu, i uzeh grad na vodi.

28. Nego sada skupi ostali narod, i stani u logor prema gradu, i uzmi ga, da ga ne bih ja uzeo i moje se ime spominjalo na njemu.

29. I David skupivši sav narod otide na Ravu, i udari na nju, i uze je.

30. I uze caru njihovom s glave krunu, u kojoj beše talanat zlata, s dragim kamenjem, i metnuše je na glavu Davidu, i odnese iz grada plen vrlo velik.

1 Dn. 20:2 , Psal. 132:18

31. A narod koji beše u njemu izvede i metnu ih pod pile i pod brane gvozdene i pod sekire gvozdene, i sagna ih u peći gde se opeke peku. I tako učini svim gradovima sinova Amonovih. Potom se vrati David sa svim narodom u Jerusalim.


2. Samuilova, glava 13

1. A potom se dogodi: Avesalom sin Davidov imaše lepu sestru po imenu Tamaru, i zamilova je Amnon, sin Davidov.

5 Moj. 27:22 , 2 Sam. 3:2 , 1 Dn. 3:9

2. I tužaše Amnon tako da se razbole radi Tamare sestre svoje; jer beše devojka, te se Amnonu činjaše teško da joj učini šta.

3. A imaše Amnon prijatelja, kome ime beše Jonadav sin Same brata Davidovog; i Jonadav beše vrlo domišljat.

2 Sam. 13:31 , 1 Dn. 2:13

4. I reče mu: Što se tako sušiš, carev sine, od dana na dan? Ne bi li mi kazao? A Amnon mu reče: Ljubim Tamaru sestru Avesaloma brata svog.

Isa. 3:9

5. Tada mu reče Jonadav: Lezi u postelju svoju, i učini se bolestan; pa kad dođe otac tvoj da te vidi, ti mu reci: Neka dođe Tamara sestra moja da me nahrani, i da zgotovi pred mojim očima jelo da gledam, i iz njene ruke da jedem.

6. I Amnon leže i učini se bolestan; i kad dođe car da ga vidi, reče Amnon caru: Neka dođe Tamara sestra moja i zgotovi preda mnom dva jelca da jedem iz njene ruke.

1 Moj. 18:6

7. Tada David posla k Tamari kući, i poruči joj: Idi u kuću brata svog Amnona i zgotovi mu jelo.

8. I Tamara otide u kuću brata svog Amnona, i on ležaše; i uze brašna i zamesi i zgotovi jelo pred njim i skuva.

9. Potom uze tavicu i izruči preda nj; ali Amnon ne hte jesti, nego reče: Kažite neka iziđu svi koji su kod mene. I iziđoše svi.

1 Moj. 45:1 , Sud. 3:19

10. Tada reče Amnon Tamari: Donesi to jelo u klet da jedem iz tvoje ruke. I Tamara uze jelo što beše zgotovila, i donese Amnonu bratu svom u klet.

11. A kad mu pruži da jede, on je uhvati i reče joj: Hodi, lezi sa mnom, sestro moja!

1 Moj. 39:12 , Priče 7:13 , Prop. 7:26

12. A ona mu reče: Ne, brate, nemoj me osramotiti, jer se tako ne radi u Izrailju, ne čini to bezumlje.

1 Moj. 34:7 , 3 Moj. 18:9 , Sud. 19:23 , Priče 7:8 , Priče 7:21

13. Kuda bih ja sa sramotom svojom? A ti bi bio kao koji od najgorih ljudi u Izrailju. Nego govori caru; on me neće tebi odreći.

1 Moj. 19:8 , 3 Moj. 18:9 , Sud. 19:24

14. Ali je on ne hte poslušati, nego savladavši je osramoti je i obleža je.

3 Moj. 18:9 , 5 Moj. 22:25 , Sud. 20:5 , 2 Sam. 12:11 , Jest. 7:8 , Jezek. 22:11

15. A posle omrze na nju Amnon veoma, te mržnja kojom mržaše na nju beše veća od ljubavi kojom je pre ljubljaše. I reče joj Amnon: Ustani, odlazi.

16. A ona mu reče: To će biti veće zlo od onog koje si mi učinio što me teraš. Ali je on ne hte poslušati.

17. Nego viknu momka koji ga služaše, i reče mu: Vodi ovu od mene napolje, i zaključaj vrata za njom.

18. A ona imaše na sebi šarenu haljinu, jer takve haljine nošahu carske kćeri dok su devojke. I sluga njegov izvede je napolje, i zaključa za njom vrata.

1 Moj. 37:3 , Sud. 5:30 , Psal. 45:14

19. Tada Tamara posu se pepelom po glavi i razdre šarenu haljinu koju imaše na sebi, i metnu ruku svoju na glavu, i otide vičući.

Is.N. 7:6 , 2 Sam. 1:2 , Jov 2:12 , Jer. 2:37

20. A brat njen Avesalom, reče joj: Da nije Amnon brat tvoj bio s tobom? Ali, sestro moja, ćuti, brat ti je, ne misli o tom. I tako osta Tamara osamljena u kući brata svog Avesaloma.

21. I car David čuvši sve ovo razgnevi se vrlo.

22. Avesalom pak ne govoraše s Amnonom ni ružno ni lepo; jer Avesalom mržaše na Amnona što mu osramoti sestru Tamaru.

3 Moj. 19:17 , Priče 10:18 , Efes. 4:26 , Efes. 4:31 , 1 Jov. 2:9 , 1 Jov. 2:11

23. A posle dve godine kad se strižahu ovce Avesalomove u Val-Asoru, koji je kod Jefrema, on pozva sve sinove careve.

1 Moj. 38:12 , Is.N. 17:18 , 1 Sam. 25:2 , 1 Sam. 25:4 , 2 Car. 3:4

24. I dođe Avesalom k caru i reče mu: Evo, sad se strižu ovce sluzi tvom; neka pođe car i sluge njegove sa slugom svojim.

25. Ali car reče Avesalomu: Nemoj, sine, nemoj da idemo svi, da ti ne budemo na tegotu. I premda navaljivaše, opet ne hte ići, nego ga blagoslovi.

26. A Avesalom reče: Kad ti nećeš, a ono neka ide s nama Amnon brat moj. A car mu reče: Što da ide s tobom?

27. Ali navali Avesalom na nj, te pusti s njim Amnona i sve sinove carske.

28. Tada Avesalom zapovedi momcima svojim govoreći: Pazite, kad se srce Amnonu razveseli od vina, i ja vam kažem: Ubijte Amnona; tada ga ubijte; ne bojte se, jer vam ja zapovedam, budite slobodni i hrabri.

1 Moj. 9:21 , Ruta 3:7 , 1 Sam. 25:36 , 2 Sam. 12:10 , Jest. 1:10 , Psal. 104:15

29. I učiniše s Amnonom sluge Avesalomove kako im zapovedi Avesalom. Tada ustaše svi sinovi carevi i pojahaše svak svoju mazgu i pobegoše.

30. A dokle još behu na putu, dođe glas Davidu da je Avesalom pobio sve sinove careve, da nije ostao od njih ni jedan.

31. Tada ustavši car razdre haljine svoje, i leže na zemlju, i sve sluge njegove koje stajahu oko njega razdreše haljine svoje.

1 Moj. 37:29 , 1 Moj. 37:34 , 2 Sam. 1:11 , 2 Sam. 12:16

32. A Jonadav sin Same brata Davidovog progovori i reče: Neka ne govori gospodar moj da su pobili svu decu, careve sinove; poginuo je samo Amnon, jer Avesalom beše tako naumio od onog dana kad Amnon osramoti Tamaru sestru njegovu.

33. Neka dakle car gospodar moj ne misli o tom u srcu svom govoreći: Svi sinovi carevi pogiboše; jer je samo Amnon poginuo.

2 Sam. 19:19

34. A Avesalom pobeže. A momak na straži podiže oči svoje i ugleda, a to mnogi narod ide k njemu pokraj gore.

35. I Jonadav reče caru: Evo idu sinovi carevi; kao što je kazao sluga tvoj, tako je bilo.

36. I kad izreče, a to sinovi carevi dođoše, i podigavši glas svoj plakaše; a i car i sve sluge njegove plakaše vrlo.

37. Avesalom pak pobeže i otide k Talmaju sinu Amijudovom caru gesurskom. A David plakaše za sinom svojim svaki dan.

2 Sam. 3:3 , 2 Sam. 14:13

38. A kad Avesalom uteče i dođe u Gesur, osta onde tri godine.

2 Sam. 14:23

39. Potom zažele car David otići k Avesalomu, jer se uteši za Amnonom što pogibe.

1 Moj. 28:12


2. Samuilova, glava 14

1. A Joav sin Serujin opazi da se srce carevo obratilo k Avesalomu.

2. I posla Joav u Tekuju te dozva otuda ženu lukavu, pa joj reče: Učini se kao da si u žalosti, i obuci žalosne haljine, i nemoj se namazati uljem, nego budi kao žena koja odavna žali za mrtvim.

Ruta 3:3 , 2 Sam. 20:16 , 2 Dn. 11:6 , 2 Dn. 20:20 , Nem. 3:5 , Nem. 3:27 , Jer. 6:1 , Amos 1:1

3. I otidi k caru, i govori mu tako i tako. I nauči je Joav šta će govoriti.

2 Moj. 4:15

4. I kad otide žena Tekujanka k caru da govori, pade ničice na zemlju i pokloni se, i reče: Pomagaj care!

1 Sam. 20:41 , 2 Sam. 1:2

5. A car joj reče: Šta ti je? A ona reče: Udovica sam, umro mi je muž.

2 Sam. 12:1

6. A imaše sluškinja tvoja dva sina, pa se svadiše u polju, a ne beše nikoga da ih razvadi, te jedan udari drugog i ubi ga.

7. I gle, sav dom usta na sluškinju tvoju govoreći: Daj tog što je ubio brata svog da ga pogubimo za dušu brata njegovog, kog je ubio, i da istrebimo naslednika; i tako hoće da ugase iskru koja mi je ostala, da ne ostave ime mužu mom ni ostatak na zemlji.

1 Moj. 4:14 , 4 Moj. 35:19 , 5 Moj. 19:12

8. A car reče ženi: Idi kući svojoj, a ja ću narediti za te.

9. A žena Tekujanka reče caru: Care gospodaru! Neka na me i na dom oca mog padne krivica, a car i njegov presto neka je prav.

1 Moj. 27:13 , 4 Moj. 35:33 , 1 Sam. 25:24 , 2 Sam. 3:28 , Mat. 27:25

10. A car reče: Ko uzgovori na te, dovedi ga k meni, i neće te se više dotaći.

11. A ona reče: Neka se opomene car Gospoda Boga svog, da se ne umnože osvetnici koji ubijaju, i da ne ubiju sina mog. A on reče: Tako živ bio Gospod, nijedna dlaka s tvog sina neće pasti na zemlju.

4 Moj. 35:19 , Is.N. 20:3 , 1 Sam. 14:45 , Dela 27:34

12. A žena reče: Da kaže sluškinja tvoja nešto caru gospodaru. A on reče: Govori.

13. A žena reče: A zašto si namislio takvu stvar narodu Božijem? Jer car kao da je kriv govoreći tako, jer neće car da dozove natrag onog kog je odagnao.

Sud. 20:2 , 2 Sam. 13:37

14. Jer ćemo doista pomreti, i jesmo kao voda koja se prospe na zemlju i više se ne može skupiti; jer mu Bog nije uzeo život, nego je naumio da odagnani ne ostane odagnan od njega.

4 Moj. 35:15 , Jov 30:23 , Prop. 3:19 , Jevr. 9:27

15. I tako dođoh da kažem ovo caru gospodaru svom, jer me narod uplaši; zato reče sluškinja tvoja: Da govorim caru, može biti da će učiniti car šta sluškinja njegova kaže.

16. Jer će car uslišiti i izbaviti sluškinju svoju iz ruke onog koji hoće da istrebi mene i sina mog iz nasledstva Božijeg.

2 Sam. 20:19

17. I sluškinja tvoja reče: Reč cara gospodara mog biće mi uteha, jer je car gospodar moj kao anđeo Božji, te sluša i dobro i zlo, i Gospod će Bog tvoj biti s tobom.

1 Sam. 29:9 , 2 Sam. 19:27

18. A car odgovori i reče ženi: Nemoj tajiti od mene šta ću te pitati. A žena reče: Neka govori car gospodar moj.

19. Tada car reče: Da nije Joavov posao u svemu tome što činiš? A žena odgovori i reče: Tako da je živa duša tvoja, care gospodaru, ne može se ni nadesno ni nalevo od svega što kaza car gospodar moj; jer sluga tvoj Joav zapovedio mi je i naučio sluškinju tvoju sve ovo da govorim.

2 Sam. 14:3

20. Sluga je tvoj Joav učinio, te sam ovako izvila besedu svoju; ali je gospodar moj mudar kao anđeo Božji, te zna sve što biva na zemlji.

2 Sam. 19:27

21. Tada reče car Joavu: Evo, ti si učinio to, idi, dovedi natrag dete Avesaloma.

22. Tada pade Joav licem na zemlju, i pokloni se i blagoslovi cara, i reče Joav: Danas vidi sluga tvoj da sam našao milost pred tobom, care gospodaru, kad je car učinio šta mu sluga njegov reče.

23. Potom se podiže Joav i otide u Gesur, i dovede natrag u Jerusalim Avesaloma.

5 Moj. 3:14 , 2 Sam. 3:3

24. I car reče: Neka ide svojoj kući, a lice moje da ne vidi. I otide Avesalom svojoj kući, i ne vide lice carevo.

1 Moj. 43:3 , 2 Sam. 3:13 , 2 Sam. 13:20 , Otkr. 22:4

25. A ne beše čoveka tako lepa kao Avesalom u svem Izrailju, da ga tako hvale; od pete do temena ne beše na njemu mane.

5 Moj. 28:35 , Jov 2:7 , Isa. 1:6 , Dan. 1:4

26. I kad bi strigao glavu (a imaše običaj svake godine strići je, jer mu beše teško), merio bi kosu s glave svoje, i bivaše je dvesta sikala carskom merom.

2 Sam. 18:9

27. I rodiše se Avesalomu tri sina i jedna kći, kojoj beše ime Tamara, i ona beše lepa.

2 Sam. 18:18

28. I Avesalom osta cele dve godine u Jerusalimu, a lice carevo ne vide.

29. Tada posla Avesalom po Joava da ga pošalje k caru; ali on ne hte doći k njemu; i posla opet drugi put, ali on ne hte doći.

30. Tada reče slugama svojim: Vidite li njivu Joavovu pored moje? Na njoj je ječam; idite i upalite je. I upališe sluge Avesalomove onu njivu.

2 Sam. 13:28 , Priče 29:12

31. Tada se podiže Joav, i dođe k Avesalomu u kuću, i reče mu: Zašto sluge tvoje upališe moju njivu?

32. Avesalom reče Joavu: Eto slao sam k tebi govoreći: Hodi ovamo da te pošaljem k caru da mu kažeš: Zašto sam došao iz Gesura? Bolje bi bilo da sam još onde. Zato da vidim lice carevo; ako li ima kakva krivica na meni, neka me pogubi.

1 Sam. 20:8 , Priče 28:13

33. I otide Joav k caru, i kaza mu. I dozva Avesaloma; a on došavši k caru pokloni se licem do zemlje pred carem, i car celiva Avesaloma.

1 Moj. 33:4 , Luka 15:20


2. Samuilova, glava 15

1. A posle toga nabavi sebi Avesalom kola i konja i pedeset ljudi, koji trčahu pred njim.

2 Sam. 12:11 , 1 Car. 1:5 , Priče 11:2

2. I ustajaše rano Avesalom, i stajaše kraj puta kod vrata; i ko god imaše parnicu i iđaše caru na sud, Avesalom ga dozivaše k sebi i govoraše: Iz kog si grada? A kad bi onaj odgovorio: Sluga je tvoj iz tog i tog plemena Izrailjevog,

Priče 1:16

3. Tada bi mu rekao Avesalom: Vidiš, tvoja je stvar dobra i pravedna, ali te nema ko saslušati kod cara.

Priče 12:2

4. Još govoraše Avesalom: Kad bih ja bio postavljen da sudim u zemlji! Da svaki k meni dolazi koji ima posla na sudu, ja bih mu dao pravicu.

Sud. 9:29

5. I kad bi mu ko pristupio da mu se pokloni, on bi pružio ruku svoju, te bi ga uhvatio i poljubio.

Psal. 12:2

6. Tako činjaše Avesalom sa svakim Izrailjcem, koji dolažaše na sud k caru; i Avesalom primamljivaše srca ljudi Izrailjaca.

2 Sam. 15:13 , Dan. 11:21 , Rim. 16:18

7. A kad prođe četrdeset godina, reče Avesalom caru: Da otidem u Hevron da izvršim zavet koji sam zavetovao Gospodu.

2 Sam. 2:1

8. Jer kad seđah u Gesuru u Siriji, učini zavet sluga tvoj rekavši: Ako me Gospod odvede natrag u Jerusalim, poslužiću Gospodu.

1 Moj. 28:20 , 1 Sam. 1:11 , 1 Sam. 16:2 , 2 Sam. 13:38 , Psal. 56:12

9. A car mu reče: Idi s mirom. I on se podiže i otide u Hevron.

10. I razasla Avesalom po svim plemenima Izrailjevim uhode poručivši: Kad čujete trube da zatrube, recite: Zacari se Avesalom u Hevronu.

11. A s Avesalomom otide dvesta ljudi iz Jerusalima pozvanih; ali otidoše u prostoti svojoj ne znajući ništa.

1 Moj. 20:5 , 1 Sam. 9:13 , Priče 14:15 , Mat. 10:16 , Rim. 16:18

12. A Avesalom posla i po Ahitofela Gilonjanina, savetnika Davidovog, da dođe iz grada svog Gilona, kad prinošaše žrtve. I buna posta jaka, i narod se sve više stecaše k Avesalomu.

Is.N. 15:51 , Psal. 3:1 , Psal. 41:9 , Mih. 7:5

13. Tada dođe glasnik k Davidu i reče: Srce Izrailju prista za Avesalomom.

Sud. 9:3

14. A David reče svim slugama svojim koje behu s njim u Jerusalimu: Ustajte, da bežimo; inače nećemo uteći od Avesaloma; brže pohitajte, da ne pohita on i ne stigne nas i obori na nas zlo, i grada ne okrene pod mač.

2 Sam. 19:9 , Psal. 3:1

15. A sluge careve rekoše caru: Šta je god volja caru gospodaru našem, evo sluga tvojih.

16. I otide car pešice i sav dom njegov; samo deset žena inoča ostavi car da mu čuvaju kuću.

2 Sam. 12:11 , 2 Sam. 16:21 , Psal. 3:1

17. I kada otide car i sav narod pešice, ustaviše se na jednom mestu podaleko.

18. A sve sluge njegove iđahu uza nj, i svi Hereteji i svi Feleteji; i svi Geteji, šest stotina ljudi, koji behu došli peške iz Gata, iđahu pred carem.

2 Sam. 8:18 , 2 Sam. 20:7

19. I reče car Itaju Getejinu: Što i ti ideš s nama? Vrati se i ostani kod cara; jer si stranac i opet ćeš otići u svoje mesto.

2 Sam. 18:2

20. Juče si došao, pa zar danas da te krećem da se potucaš s nama? Ja ću ići kuda mogu, a ti se vrati i odvedi natrag braću svoju. Neka milost i vera bude s tobom.

1 Sam. 23:13

21. A Itaj odgovori caru i reče: Tako živ da je Gospod i tako da je živ car gospodar moj, gde bude car gospodar moj, bilo na smrt ili na život, onde će biti i sluga tvoj.

Ruta 1:16 , 1 Sam. 20:3 , 2 Car. 2:2 , 2 Car. 2:4 , 2 Car. 2:6

22. Tada reče David Itaju: A ti hodi. I tako pođe Itaj Getejin sa svim ljudima svojim i svom decom što behu s njim.

23. I sva zemlja plakaše glasno i sav narod prelažaše. I tako car pređe preko potoka Kedrona, i sav narod pređe idući k pustinji.

2 Sam. 16:2 , 1 Car. 2:37 , 2 Dn. 30:14 , Mat. 3:1

24. A gle, i Sadok beše onde i svi Leviti s njim noseći kovčeg zaveta Božijeg; i spustiše kovčeg Božji, a pođe i Avijatar, dokle sav narod iziđe iz grada.

4 Moj. 4:15

25. I reče car Sadoku: Nosi kovčeg Božji natrag u grad; ako nađem milost pred Gospodom, On će me dovesti natrag, i daće mi da opet vidim Njega i dom Njegov.

2 Sam. 6:17 , Psal. 43:3

26. Ako li ovako kaže: Nisi mi mio; evo me, neka učini sa mnom šta mu bude volja.

4 Moj. 14:8 , 1 Sam. 3:18 , 1 Car. 10:9 , 2 Dn. 9:8

27. Još reče car Sadoku svešteniku: Nisi li ti videlac? Vrati se u grad s mirom, i Ahimas sin tvoj i Jonatan sin Avijatarov, dva sina vaša s vama.

2 Sam. 17:17 , 2 Sam. 24:11 , 1 Car. 1:42

28. Vidite, ja ću se zabaviti u polju u pustinji dokle ne dođe od vas glasnik da mi javi.

2 Sam. 17:16

29. I tako Sadok i Avijatar odnesoše kovčeg Božji natrag u Jerusalim, i ostaše onde.

30. A David iđaše uz goru Maslinsku, i idući plakaše, i pokrivene glave i bos iđaše; tako i sav narod, koji beše s njim, svaki pokrivene glave iđaše, i idući plakaše.

2 Sam. 19:4 , Jest. 6:12 , Psal. 126:6 , Isa. 20:2 , Jer. 14:3 , Jezek. 24:17 , Zah. 14:4 , Mat. 5:4 , Mat. 21:1 , Luka 19:29 , Dela 1:12 , Rim. 12:15 , 1 Kor. 11:4

31. Tada javiše Davidu i rekoše mu. Ahitofel je među onima koji se pobuniše s Avesalomom. A David reče: Razbij nameru Ahitofelovu, Gospode!

2 Sam. 16:23 , Psal. 3:1 , Psal. 55:12

32. I kad David dođe navrh gore, gde se htede pokloniti Bogu, gle, srete ga Husaj Arhijanin razdrte haljine i glave posute prahom.

Is.N. 16:2 , 2 Sam. 1:2

33. I reče mu David: Ako pođeš sa mnom bićeš mi na tegotu.

2 Sam. 19:35

34. Ali da se vratiš u grad i kažeš Avesalomu: Biću tvoj sluga care! Bio sam dugo sluga tvom ocu, a sada ću tako biti tebi sluga; razbićeš mi nameru Ahitofelovu.

2 Sam. 16:19

35. I sveštenici Sadok i Avijatar neće li biti s tobom? Šta god čuješ iz kuće careve, dokaži Sadoku i Avijataru sveštenicima.

36. Eto, onde su s njima dva sina njihova, Ahimas Sadokov i Jonatan Avijatarov, po njima mi javljajte šta god dočujete.

37. I otide u grad Husaj prijatelj Davidov, i Avesalom dođe u Jerusalim.

2 Sam. 16:15 , 2 Sam. 16:16 , Priče 17:17


2. Samuilova, glava 16

1. A kad David pređe malo preko vrha, gle, Siva, Mefivostejev, srete ga, sa dva magarca natovarena, na kojima beše dvesta hlebova i sto grozdova suvih i sto gruda smokava i meh vina.

2 Sam. 9:2 , 2 Sam. 15:30 , 2 Sam. 19:17

2. I reče car Sivi: Šta će ti to? A Siva mu reče: Magarci su za čeljad carevu, da jašu, a hlebovi i voće da jedu momci, a vino da pije ko se umori u pustinji.

Sud. 5:10 , 1 Sam. 25:27 , 2 Sam. 15:1 , 2 Sam. 15:23 , Psal. 104:15 , Priče 31:6 , 1 Tim. 5:23

3. A car mu reče: A gde je sin tvog gospodara? Reče Siva caru: Eno ga, ostao je u Jerusalimu, jer reče: Danas će mi dom Izrailjev vratiti carstvo oca mog.

2 Sam. 19:27

4. Tada reče car Sivi: Evo, tvoje je sve što je bilo Mefivostejevo. A Siva reče: Klanjam ti se, da nađem milost pred tobom, care gospodaru!

2 Sam. 9:9 , 2 Sam. 19:29 , Priče 18:13

5. I dođe car David do Vaurima; a gle, iziđe odande jedan od roda doma Saulovog, po imenu Simej, sin Girin, i idući psovaše.

2 Sam. 19:16 , 1 Car. 2:36

6. I bacaše se kamenjem na Davida i na sluge cara Davida, kome i s desne i s leve strane beše sav narod i svi junaci.

7. A Simej ovako govoraše psujući: Odlazi, odlazi, krvopijo i zlikovče!

Psal. 55:3

8. Obrati Gospod na tebe svu krv doma Saulovog, na čije si se mesto zacario, i predade Gospod carstvo u ruke Avesalomu sinu tvom; eto te sada u tvom zlu, jer si krvopija.

Sud. 9:24 , 2 Sam. 1:16 , 2 Sam. 3:28 , Otkr. 16:6

9. Tada reče caru Avisaj sin Serujin: Zašto da psuje ovaj mrtvi pas cara gospodara mog? Idem da mu skinem glavu.

2 Moj. 22:28

10. Ali car reče: Šta je vama do mene, sinovi Serujini? Neka psuje; jer mu je Gospod rekao: Psuj Davida. Pa ko sme kazati: Zašto tako činiš?

2 Sam. 3:39 , 2 Car. 18:25 , Plač 3:38 , Rim. 9:20 , 1 Pet. 2:23

11. Još reče David Avisaju i svim slugama svojim: Eto, moj sin, koji je izašao od bedara mojih, traži dušu moju, a kako neće ovaj sin Venijaminov? Ostavite ga neka psuje, jer mu je Gospod zapovedio.

1 Sam. 26:19

12. Da ako Gospod pogleda na nevolju moju, i vrati mi Gospod dobro za psovku njegovu današnju.

2 Moj. 32:30 , Psal. 37:7 , Priče 26:2 , Plač 3:22 , Mat. 5:11 , Rim. 8:28 , 2 Kor. 4:17

13. I tako David sa svojim ljudima iđaše svojim putem; a Simej iđaše pokraj gore prema njemu jednako psujući i bacajući se kamenjem na nj, i podižući prah.

14. I dođe car i sav narod što beše s njim, umorni, i odmoriše se onde.

15. A Avesalom i sav narod Izrailjev dođoše u Jerusalim, i Ahitofel s njim.

16. A kad Husaj Arhijanin prijatelj Davidov dođe k Avesalomu, reče Husaj Avesalomu: Da živi car! Da živi car!

17. A Avesalom reče Husaju: Takva li je ljubav tvoja prema prijatelju tvom? Zašto nisi otišao s prijateljem svojim?

2 Sam. 15:32 , 2 Sam. 15:37 , 2 Sam. 19:25 , Priče 17:17

18. A Husaj reče Avesalomu: Ne; nego koga je izabrao Gospod i ovaj narod i svi Izrailjci, njegov ću biti i kod njega ću ostati.

19. Svrh toga, kome bih služio? Eda li ne sinu njegovom? Kako sam služio ocu tvom, tako ću i tebi.

1 Sam. 28:2

20. A Avesalom reče Ahitofelu: Savetuj šta ćemo činiti.

2 Moj. 1:10 , Psal. 2:2 , Priče 21:30 , Mat. 27:1

21. A Ahitofel reče Avesalomu: Lezi s inočama oca svog, koje je ostavio da mu čuvaju kuću, pa kad čuje sav Izrailj kako si se omrazio s ocem svojim, osiliće ruka svima koji su s tobom.

1 Moj. 34:30 , 1 Moj. 35:22 , 2 Sam. 2:7 , 2 Sam. 12:11 , 2 Sam. 15:16 , Zah. 8:13

22. Tada razapeše Avesalomu šator na krovu, i Avesalom leže s inočama oca svog na vidiku svemu Izrailju.

3 Moj. 18:8 , 5 Moj. 22:30 , 2 Sam. 12:11 , Priče 28:7 , Isa. 3:9 , Mih. 7:3 , Mih. 7:6

23. I savet koji davaše Ahitofel u ono vreme beše kao da bi ko Boga upitao; takav beše svaki savet Ahitofelov i u Davida i u Avesaloma.

2 Sam. 15:12 , 2 Sam. 15:31


2. Samuilova, glava 17

1. Još reče Ahitofel Avesalomu: Da odaberem dvanaest hiljada ljudi pa da idem i teram Davida noćas.

2. Pa ću ga stignuti dok je umoran i iznemoglih ruku; i uplašiću ga, te će pobeći sav narod što je s njim, pa ću ubiti cara samog.

5 Moj. 25:18 , 2 Sam. 16:14 , 1 Car. 22:31 , Zah. 14:7 , Mat. 21:38 , Jovan 11:50

3. I obratiću sav narod k tebi; jer za onim koga tražiš stoji da se svi vrate k tebi; tada će se sav narod umiriti.

Jer. 6:14

4. I to se učini dobro Avesalomu i svim starešinama Izrailjevim.

5. Ali reče Avesalom: Dozovite i Husaja Arhijanina da čujemo šta će i on reći.

6. A kad dođe Husaj k Avesalomu, reče mu Avesalom govoreći: Tako i tako reče Ahitofel; hoćemo li činiti kako on reče ili nećemo? Kaži ti.

7. A Husaj reče Avesalomu: Nije dobar savet što je sada savetovao Ahitofel.

8. Još reče Husaj: Ti znaš oca svog i ljude njegove da su hrabri i da su ljuta srca kao medvedica kad joj otmu medvediće u polju; svrh toga, tvoj je otac ratnik, neće noćiti s narodom.

Os. 13:8

9. Gle, on se je sada sakrio u kakvu jamu ili na drugo kako mesto. Pa ako u prvi mah koji od ovih poginu, ko god čuje svaki će reći: Pobijen je narod koji prista za Avesalomom.

10. A tada će najhrabriji, u kojih je srce kao srce lavovo, klonuti, jer sav Izrailj zna da je tvoj otac junak i da su hrabri koji su s njim.

Psal. 89:19

11. Zato ja savetujem da skupiš k sebi sve Izrailjce od Dana do Virsaveje da ih bude kao peska na moru, pa ti glavom idi u boj.

1 Moj. 22:17

12. Tada ćemo poći na nj, gde bi se god nalazio, i napašćemo na nj kao što rosa pada na zemlju, da mu ne ostane nijedan od svih ljudi što su s njim.

13. Ako li uteče u grad, sav narod izrailjski neka donese uža pod onaj grad, pa ćemo ga svući u potok, da se ni kamen ne nađe onde.

14. Tada reče Avesalom i svi Izrailjci: Bolji je savet Husaja Arhijanina nego savet Ahitofelov. Jer Gospod beše naredio da se razbije savet Ahitofelov, koji beše bolji, da bi Gospod navukao zlo na Avesaloma.

2 Sam. 15:31 , 2 Sam. 15:34 , Psal. 9:15

15. Potom reče Husaj sveštenicima Sadoku i Avijataru: Tako i tako savetova Ahitofel Avesaloma i starešine Izrailjeve, a ja savetovah tako i tako.

16. Nego brže pošaljite, te javite Davidu i recite: Nemoj noćas noćiti u polju u pustinji, nego pređi preko, da ne bude proždrt car i sav narod što je s njim.

17. A Jonatan i Ahimas stajahu kod studenca Rogila, i dođe jedna sluškinja i kaza im, da bi otišli te javili caru Davidu; jer se ne smehu pokazati ni ući u grad.

Is.N. 2:4 , Is.N. 15:7 , 2 Sam. 15:27 , 2 Sam. 15:36 , 1 Car. 1:9 , 1 Car. 1:42

18. Ali ih vide jedan momak, te kaza Avesalomu; a oni obojica brže otidoše, i dođoše u Vaurim u kuću jednog čoveka koji imaše na dvoru studenac, te se spustiše u nj.

2 Sam. 3:16 , 2 Sam. 16:5 , 2 Sam. 19:16

19. I žena uze i razastre ponjavu povrh studenca, i povrh nje razasu prekrupu. I tako se ne dozna.

Is.N. 2:4 , Is.N. 2:6

20. Jer dođoše sluge Avesalomove k onoj ženi u kuću, i rekoše joj: Gde je Ahimas i Jonatan? A žena im reče: Otidoše preko potoka. Tako traživši i ne našavši vratiše se u Jerusalim.

2 Moj. 1:19 , Is.N. 2:4 , 1 Sam. 19:14 , 1 Sam. 21:2 , 1 Sam. 27:11

21. A kad otidoše, oni izađoše iz studenca, i otidoše te javiše caru Davidu, i rekoše mu: Ustanite i pređite brže preko vode; jer je tako i tako savetovao Ahitofel na vas.

22. Tada usta David i sav narod što beše s njim, i pređoše preko Jordana pre zore, ne osta nijedan da ne pređe preko Jordana.

Psal. 42:6

23. Ahitofel pak videći gde se ne učini kako on savetova, osedla svog magarca, pa se podiže i otide kući svojoj, u svoj grad, i naredivši za svoju kuću obesi se te umre, i bi pogreben u grobu oca svog.

1 Sam. 31:4 , 2 Sam. 15:12 , Jov 31:3 , Psal. 55:23 , Isa. 38:1 , Mat. 27:5

24. A David dođe u Mahanajim; Avesalom pak pređe preko Jordana i sav Izrailj što beše s njim.

1 Moj. 32:2 , 2 Sam. 2:8

25. I postavi Avesalom Amasu nad vojskom, na mesto Joavovo; a Amasa beše sin nekog čoveka po imenu Itre Izrailjca, koji obleža Avigeju kćer Nasovu, sestru Seruje matere Joavove.

26. I stade u logor Izrailj s Avesalomom u zemlji Galadovoj.

27. A kad dođe David u Mahanajim, Sovije sin Nasov iz Rave sinova Amonovih i Mahir sin Amilov iz Lodevara i Varzelaj od Galada iz Rogelima.

1 Sam. 11:1 , 2 Sam. 9:4 , 2 Sam. 10:1 , 2 Sam. 19:31 , 1 Car. 2:7 , Jezd. 2:61

28. Donesoše postelje i čaša i sudova zemljanih i pšenice i ječma i brašna i prekrupe i boba i leća i prženih zrna,

1 Sam. 25:18 , Priče 11:25 , Mat. 5:7

29. I meda i masla i ovaca i sira kravljeg; donesoše Davidu i narodu što beše s njim da jedu. Jer govorahu: Narod je gladan i umoran i žedan u toj pustinji.

5 Moj. 15:7 , Sud. 8:4 , Psal. 34:8 , Priče 21:26 , Prop. 11:1 , Isa. 58:7 , Rim. 12:13


2. Samuilova, glava 18

1. I prebroja David narod što beše s njim, i postavi im hiljadnike i stotinike.

2. I predade David trećinu naroda Joavu, i trećinu Avisaju sinu Serujinom bratu Joavovom, i trećinu Itaju Getejinu. Pa onda reče car narodu: i ja ću ići s vama.

2 Sam. 15:19

3. Ali narod reče: Nemoj ti ići; jer i da pobegnemo, neće mariti za to; ili da nas pola izgine, neće mariti za to; jer si ti sam kao nas deset hiljada, zato je bolje da nam iz grada pomažeš.

2 Sam. 21:17

4. A car im reče: Šta vam se čini da je dobro učiniću. I car stade kod vrata, i sav narod izlažaše po sto i po hiljadu.

5. I zapovedi car Joavu i Avisaju i Itaju, i reče: Čuvajte mi dete Avesaloma. I sav narod ču kako car zapovedi svim vojvodama za Avesaloma.

2 Sam. 19:1

6. I tako iziđe narod u polje pred Izrailja, i zametnu se boj u šumi Jefremovoj.

Is.N. 17:15 , Is.N. 17:18 , Is.N. 20:7

7. Onde razbiše narod Izrailjev sluge Davidove, i mnogo izgibe onde u onaj dan, dvadeset hiljada.

Priče 11:21

8. Jer se boj raširi po svoj zemlji, i više proždre naroda u onaj dan šuma nego što proždre mač.

9. A Avesalom se sukobi sa slugama Davidovim, i Avesalom jahaše na mazgi, i mazga naiđe pod granat veliki hrast, te on zape glavom za hrast i osta viseći između neba i zemlje, a mazga ispod njega otrča.

2 Sam. 13:29 , 2 Sam. 14:26 , Jov 18:5 , Mat. 27:5 , 1 Kor. 11:14

10. Videvši to jedan čovek javi Joavu, i reče: Gle, videh Avesaloma gde visi o hrastu.

11. A Joav reče čoveku koji mu to kaza: Gle, vide, pa zašto ga ne ubi i ne svali ga na zemlju? Ja bih ti dao deset sikala srebra i jedan pojas.

12. A čovek reče Joavu: Da mi je u rukama izmereno hiljadu sikala srebra, ne bih digao ruku svoju na sina carevog; jer smo čuli kako je car zapovedio tebi i Avisaju i Itaju govoreći: Čuvajte mi svi dete Avesaloma.

13. Ili da sam učinio neveru na svoju dušu, ništa se ne može od cara zatajiti, i ti bi sam ustao na me.

14. A Joav reče: Neću ja dangubiti s tobom. Pa uzevši tri strele u ruku, zastreli ih u srce Avesalomu, jošte živom o hrastu.

2 Sam. 19:13

15. Potom opkoliše Avesaloma deset momaka, koji nošahu oružje Joavu, i biše ga i ubiše.

16. Tada Joav zatrubi u trubu, i narod presta goniti Izrailja, jer Joav ustavi narod.

17. I uzeše Avesaloma i baciše u šumi u veliku jamu, i nabacaše na nj vrlo veliku gomilu kamenja; a Izrailjci svi pobegoše svaki k svom šatoru.

Is.N. 7:26 , Is.N. 8:29 , 2 Sam. 19:8 , 2 Car. 8:21 , 2 Car. 14:12 , Jer. 22:18 , Plač 3:53

18. Avesalom pak beše podigao sebi spomenik za života u dolini carskoj; jer govoraše: Nemam sina, da se sačuva spomen imenu mom. I nazva onaj spomenik svojim imenom, koji se zove mesto Avesalomovo do današnjeg dana.

1 Moj. 14:17 , 4 Moj. 32:42 , 2 Sam. 14:27 , Jov 13:12 , Psal. 34:16 , Psal. 49:11 , Psal. 109:13 , Priče 2:22

19. Tada reče Ahimas sin Sadokov: Da otrčim da odnesem glas caru, da ga je Gospod izbavio iz ruku neprijatelja njegovih.

2 Sam. 15:36 , 2 Sam. 17:17

20. A Joav mu reče: Nemoj danas biti glasnik, nego ćeš javiti drugi dan; a danas nemoj nositi glas, jer je sin carev poginuo.

21. Zatim reče Joav Husiju: Idi, javi caru šta si video. I pokloni se Husije Joavu, i otrča.

22. A Ahimas sin Sadokov opet reče Joavu: Šta mu drago, da trčim i ja za Husijem. Reče Joav: Što bi trčao, sine, kad nemaš dobar glas?

23. Opet reče: Šta mu drago, da trčim. Odgovori mu: A ti trči. I otrča Ahimas prečim putem, i preteče Husija.

24. A David seđaše među dvojim vratima, i stražar iziđe na krov od vrata, na zid, i podigavši oči svoje ugleda, a to jedan čovek trči.

1 Sam. 1:9 , 1 Sam. 4:13 , 2 Sam. 13:34 , 2 Car. 9:17

25. Pa povika stražar i javi caru. A car reče: Ako je jedan, glas nosi. I onaj iđaše sve bliže.

26. Potom ugleda stražar drugog čoveka gde trči. I povika stražar k vrataru i reče: Evo još jedan, trči sam. A car reče: I on nosi glas.

27. I reče stražar: Trk prvog čini mi se kao da je trk Ahimasa sina Sadokovog. Reče car: Dobar je čovek, i ide s dobrim glasom.

1 Car. 1:42

28. Tada povika Ahimas i reče caru: Sretno! I pokloni se caru licem do zemlje, i reče: Da je blagosloven Gospod Bog tvoj, koji predade ljude koji podigoše ruke svoje na cara gospodara mog.

29. A car mu reče: Je li zdravo dete Avesalom? Odgovori Ahimas: Video sam veliku vrevu, kad Joav posla slugu carevog i mene slugu tvog, ali ne znam šta beše.

2 Sam. 18:22

30. A car mu reče: Ukloni se, i stani tamo. I on se ukloni, i stade.

31. Tada, gle, dođe Husije i reče: Glas caru i gospodaru mom da te je Gospod izbavio danas iz ruku svih koji ustadoše na te.

Psal. 27:2 , Psal. 55:18

32. A car reče Husiju: Je li zdravo dete Avesalom? A Husije reče: Neka neprijatelji gospodara mog cara i koji god ustaju na te zla radi, neka prođu kao to dete.

1 Sam. 25:26 , Dan. 4:19

33. Tada se car sneveseli, i pope se u gornju klet nad vratima, i stade plakati, a idući govoraše: Sine moj Avesalome, sine moj, sine moj Avesalome! Kamo da sam ja umro mesto tebe! Avesalome sine moj, sine moj!

2 Sam. 19:4 , Priče 10:1 , Priče 19:13


2. Samuilova, glava 19

1. I javiše Joavu: Evo car plače i tuži za Avesalomom.

2. I pobeda onog dana pretvori se u žalost svemu narodu, jer narod ču u onaj dan gde govore: Žali car sina svog.

3. I narod se u onaj dan krio ulazeći u grad kao što se krije narod koji se stidi kad pobegne iz boja.

4. A car pokri lice svoje; i vikaše glasno: Sine moj Avesalome! Avesalome sine moj, sine moj!

1 Sam. 4:12 , 2 Sam. 15:30 , 2 Sam. 18:33

5. Tada uđe Joav k caru u kuću, i reče: Posramio si danas sve sluge svoje, koje ti danas dušu sačuvaše, i sinovima tvojim i kćerima tvojim i ženama tvojim i inočama tvojim.

6. Jer ljubiš one koji mrze na te, a mrziš na one koji te ljube; jer si pokazao danas da ne mariš za vojvode i za sluge; i vidim danas da bi ti milo bilo da je Avesalom živ, a mi svi da smo izginuli.

7. Zato ustani sada, i iziđi i progovori lepo slugama svojim; jer zaklinjem se Gospodom, ako ne iziđeš, neće nijedan ostati kod tebe ovu noć, i to će biti gore po te negoli sva zla koja su te snalazila od mladosti tvoje do sada.

Priče 14:28

8. Tada usta car, i sede na vratima; i kazaše svemu narodu govoreći: Evo, sedi car na vratima. I dođe sav narod pred cara. Ali Izrailjci behu pobegli, svak u svoj šator.

Ruta 4:1 , 2 Sam. 18:4 , 2 Sam. 18:17 , 2 Sam. 18:24 , 1 Car. 12:16 , 2 Car. 14:12

9. I sav se narod svađaše među sobom po svim plemenima Izrailjevim govoreći: Car nas je izbavio iz ruku neprijatelja naših, i izbavio nas je iz ruku filistejskih; a sada je pobegao iz zemlje od Avesaloma.

1 Sam. 17:1 , 2 Sam. 5:18 , 2 Sam. 15:14 , 2 Sam. 22:44

10. Avesalom pak, kog pomazasmo za cara nad sobom, pogibe u boju. Sada dakle zašto oklevate te ne dovedete natrag cara?

11. Zato car David posla k Sadoku i Avijataru sveštenicima i poruči: Govorite starešinama Judinim i recite: Zašto vi da budete poslednji koji će cara natrag dovesti u kuću njegovu? Jer govor svega Izrailja dođe do cara u kuću njegovu.

12. Vi ste moja braća, vi ste kost moja i telo moje. Zašto biste dakle bili poslednji koji će natrag dovesti cara?

1 Moj. 2:23 , Sud. 9:2 , 2 Sam. 5:1 , 2 Sam. 19:41

13. Recite i Amasi: Nisi li kost moja i telo moje? Bog neka mi učini tako i tako neka doda, ako mi ne budeš vojvoda dok si živ namesto Joava.

Ruta 1:17 , 2 Sam. 3:29 , 2 Sam. 8:16 , 2 Sam. 17:25 , 1 Car. 19:2 , 1 Dn. 2:16 , 1 Dn. 12:18

14. I skloni srca svih ljudi od roda Judina kao jednog čoveka, te poslaše k caru govoreći: Vrati se sa svim slugama svojim.

Sud. 20:1 , Psal. 110:2 , Dela 4:32

15. I tako se car vrati, i dođe do Jordana; a Juda dođe do Galgala da srete cara i da ga prevede preko Jordana.

Is.N. 5:9 , 1 Sam. 11:14

16. Pohita i Simej, sin Girin, od Venijamina, koji beše iz Vaurima, i siđe s ljudima roda Judinog na susret caru Davidu;

2 Sam. 16:5

17. I hiljadu ljudi beše s njim od roda Venijaminovog; takođe i Siva sluga doma Saulovog s petnaest sinova svojih i dvadeset sluga svojih; i pređoše preko Jordana pred cara.

2 Sam. 9:2 , 2 Sam. 9:10 , 2 Sam. 16:1

18. Preturiše i lađu da prevezu čeljad carevu i da učine šta bi mu bilo ugodno. A Simej, sin Girin, pade pred carem, kad htede da pređe preko Jordana,

19. I reče caru: Ne primi mi bezakonja, gospodaru moj, i ne pominji pakosti koju je učinio sluga tvoj u onaj dan kad je car gospodar moj izašao iz Jerusalima; neka car ne misli o tome.

2 Sam. 13:33 , 2 Sam. 16:5 , Psal. 32:2 , Priče 28:13 , Mat. 5:25 , Rim. 4:6 , Rim. 4:8 , 2 Kor. 5:19

20. Jer sluga tvoj vidi da je zgrešio; i evo došao sam danas prvi iz svega doma Josifovog da sretnem cara, gospodara svog.

2 Sam. 16:5

21. Ali odgovori Avisaj sin Serujin i reče: Eda li toga radi neće poginuti Simej što je psovao pomazanika Gospodnjeg?

2 Moj. 22:28 , 1 Sam. 24:7 , 2 Sam. 16:5 , 2 Sam. 16:7 , 2 Sam. 16:13 , Prop. 10:20 , Dela 23:5 , 2 Pet. 2:10

22. A David reče: Šta je vama do mene, sinovi Serujini, te ste mi danas protivnici? Zar će danas ko poginuti u Izrailju, jer zar ne znam da sam danas postao car nad Izrailjem?

1 Sam. 11:13 , 1 Sam. 26:8 , 2 Sam. 16:10 , Mat. 8:29

23. I reče car Simeju: Nećeš poginuti. I zakle mu se car.

1 Car. 2:8 , 1 Car. 2:37 , 1 Car. 2:46

24. Tako i Mefivostej, sin Saulov, dođe caru na susret; on, pak, ne opra nogu svojih, niti brade svoje očešlja, ni opra haljine svoje od onog dana kad otide car do dana kad se vrati s mirom.

2 Sam. 9:6

25. I srete cara kad se vraćaše u Jerusalim; i reče mu car: Zašto ne pođe sa mnom, Mefivosteju?

2 Sam. 16:17

26. A on reče: Caru gospodaru moj, prevari me sluga moj; jer sluga tvoj reče: Osedlaću sebi magarca i uzjahaću ga i poći ću s carem; jer je hrom sluga tvoj.

27. I on opade slugu tvog kod gospodara mog cara; ali je car gospodar moj kao anđeo Božji; zato čini šta ti je drago.

1 Sam. 29:9 , 2 Sam. 14:17 , 2 Sam. 14:20 , 2 Sam. 16:3 , Psal. 15:3 , Psal. 63:11 , Psal. 101:7 , Priče 6:16 , Priče 21:6

28. Jer sav dom oca mog behu ljudi koji zaslužiše smrt pred carem gospodarem mojim, a ti posadi slugu svog među one koji jedu za stolom tvojim, pa kako imaš još pravo, i kako se mogu još tužiti caru?

2 Sam. 9:7 , 2 Sam. 9:10 , 2 Sam. 9:13

29. A car mu reče: Šta bi mi više govorio? Kazao sam: Ti i Siva podelite njivu.

5 Moj. 19:16 , 2 Sam. 9:9 , Psal. 82:2 , Psal. 101:1 , Priče 29:4

30. A Mefivostej reče caru: Neka uzme sve, kad se car gospodar moj vratio na miru u dom svoj.

31. I Varzelaj od Galada dođe iz Rogelima, i pođe s carem preko Jordana da ga prati preko Jordana.

1 Car. 2:7 , Jezd. 2:61 , Nem. 7:63

32. A beše Varzelaj vrlo star, beše mu osamdeset godina, i hranjaše cara dok beše u Mahanajimu, jer beše vrlo bogat čovek.

2 Sam. 17:27

33. I reče car Varzelaju: Hajde sa mnom; ja ću te hraniti kod sebe u Jerusalimu.

34. Ali Varzelaj reče caru: Koliko ima veka mog, da idem s carem u Jerusalim?

35. Ima mi danas osamdeset godina; mogu li raspoznavati dobro i zlo? Može li sluga tvoj kusom razlikovati šta će jesti i šta će piti? Mogu li jošte slušati glas pevačima i pevačicama? I zašto bi sluga tvoj još bio na tegotu caru, gospodaru mom?

Psal. 90:10 , Prop. 12:3 , Prop. 12:4

36. Malo će proći sluga tvoj preko Jordana s carem; a zašto bi mi car tako naplatio?

37. Neka se sluga tvoj vrati, da umrem u svom gradu kod groba oca svog i matere svoje. Nego evo, sluga tvoj Himam neka ide s carem gospodarem mojim, i učini njemu šta ti bude drago.

1 Car. 2:7 , Jer. 41:17

38. A car reče: Neka ide sa mnom Himam; ja ću mu učiniti šta bude tebi drago, i šta god zaišteš u mene, sve ću ti učiniti.

39. I kad pređe sav narod preko Jordana i car pređe, celiva car Varzelaja i blagoslovi ga, i on se vrati u mesto svoje.

1 Moj. 14:19 , 1 Moj. 31:55 , 2 Moj. 39:43 , Is.N. 22:6 , 1 Sam. 2:20

40. Otuda car otide u Galgal, i Himam otide s njim. I tako sav narod Judin doprati cara, i polovina naroda Izrailjevog.

41. A gle, svi ljudi Izrailjci dođoše k caru i rekoše mu: Zašto te ukradoše braća naša, ljudi Judini, i prevedoše preko Jordana cara i dom njegov i sve ljude Davidove s njim?

2 Sam. 19:15

42. A svi ljudi od Jude odgovoriše ljudima od Izrailja: Jer je car nama rod; pa što se srdite toga radi? Jesmo li šta pojeli caru? Je li nas darom darivao?

Ruta 4:12 , Ruta 4:18 , 2 Sam. 19:12 , 1 Dn. 2:3 , 1 Dn. 2:13 , Psal. 78:68 , Psal. 78:70 , Mat. 1:1 , Mat. 1:6

43. Tada odgovoriše ljudi od Izrailja ljudima od Jude, i rekoše: Mi imamo deset delova u cara, i Davidu smo više nego vi; zašto dakle ne mariste za nas? Nismo li mi prvi govorili da dovedemo natrag cara svog? Ali beseda ljudi od Jude beše tvrđa od besede ljudi od Izrailja.

Sud. 8:1 , 1 Car. 11:30


2. Samuilova, glava 20

1. A onde se desi nevaljao čovek, po imenu Seva, sin Vihrijev, od Venijamina. On zatrubi u trubu i reče: Mi nemamo deo s Davidom, ni nasledstvo sa sinom Jesejevim; svak u svoj šator, o Izrailju!

5 Moj. 13:13 , Sud. 19:22 , 1 Sam. 2:12 , 2 Sam. 12:10 , 2 Sam. 19:43 , 2 Sam. 23:6 , 1 Car. 12:16 , 1 Car. 21:10 , 1 Car. 21:13 , 2 Dn. 10:16 , 2 Dn. 13:7 , Jovan 13:8

2. Tako svi Izrailjci odstupiše od Davida i otidoše za Sevom sinom Vihrijevim; ljudi pak od Jude držaše se cara svog i otpratiše ga od Jordana do Jerusalima.

Priče 17:14

3. A kad car David dođe u kuću svoju u Jerusalim, uze car deset žena inoča, koje beše ostavio da mu čuvaju kuću, i metnu ih u zatvor, gde ih hranjaše ali ne legaše s njima, nego ostaše zatvorene do smrti svoje i življahu kao udovice.

2 Sam. 15:16

4. Potom reče car Amasi: Sazovi mi ljude od Jude do tri dana, i nađi se i ti ovde.

5. I otide Amasa da sazove narod Judin; ali se zabavi preko roka koji mu beše određen.

6. A David reče Avisaju: Sad će nam Seva, sin Vihrijev, činiti gore nego Avesalom. Nego uzmi sluge gospodara svog, i goni ga da ne nađe za se koji tvrd grad i ne umakne nam iz očiju.

1 Sam. 26:6 , 2 Sam. 2:18 , 2 Sam. 11:11 , 1 Car. 1:33

7. Tako iziđoše za njim ljudi Joavovi, i Hereteji i Feleteji i svi junaci, iziđoše iz Jerusalima da gone Sevu sina Vihrijevog.

2 Sam. 8:18 , 1 Car. 1:38

8. I kad behu kod velikog kamena u Gavaonu, srete ih Amasa. A Joav beše opasan preko haljine koju imaše na sebi, i ozgo beše pripasao mač uz bedricu u koricama. I kad pođe, mač mu ispade.

9. Tada reče Joav Amasi: Jesi li zdravo brate? I dohvati se Joav desnom rukom svojom brade Amasi da ga celuje.

Mat. 26:49 , Luka 22:47

10. A Amasa ne uzimaše na um mač, koji beše Joavu u ruci; a on ga udari njim pod peto rebro, i prosu mu creva na zemlju, te od jednog udarca umre. Potom Joav i Avisaj, brat njegov, otidoše u poteru za Sevom sinom Vihrijevim.

1 Moj. 4:8 , 2 Sam. 2:23

11. A jedan od momaka Joavovih stade kod njega i reče: Ko ljubi Joava i ko je Davidov, za Joavom!

12. A Amasa se valjaše u svojoj krvi nasred puta. I videći onaj čovek gde se zaustavlja sav narod, odvuče Amasu s puta u polje i baci haljinu na nj, kad vide gde se zaustavlja svaki ko naiđe na nj.

13. I kad bi uklonjen s puta prođoše svi za Joavom da teraju Sevu sina Vihrijevog.

14. I on prođe kroz sva plemena Izrailjeva do Avela i do Vetmahe sa svim Viranima, koji se okupiše te iđahu za njim.

Sud. 9:21 , 1 Car. 15:20 , 2 Dn. 16:4

15. I došavši opkoliše ga u Avel-Vet-Masi, i iskopaše opkop oko grada tako da stajahu pred zidom; i sav narod što beše s Joavom navaljivaše da obori zid.

2 Car. 19:32 , Jer. 32:24 , Luka 19:43

16. Tada viknu jedna mudra žena iz grada: Čujte, čujte! Kažite Joavu: Pristupi ovamo da govorim s tobom.

Prop. 9:14

17. A kad on pristupi k njoj, reče žena: Jesi li ti Joav? A on reče: Jesam. A ona reče: Poslušaj reči sluškinje svoje. A on reče: Da čujem.

18. A ona reče govoreći: Od starine se govori: Valja pitati u Avelu. I tako se izvršavaše.

5 Moj. 20:10

19. Ja sam jedan od mirnih i vernih gradova u Izrailju, a ti hoćeš da zatreš grad, i to majku u Izrailju. Zašto hoćeš da proždreš nasledstvo Gospodnje?

5 Moj. 20:10 , 1 Sam. 26:19

20. A Joav odgovori i reče: Sačuvaj Bože! Sačuvaj Bože! Neću da proždrem ni da raskopam.

21. Nije tako; nego jedan iz gore Jefremove, po imenu Seva sin Vihrijev, podigao je ruku svoju na cara Davida; dajte samo njega, pa ću otići od grada. A žena reče Joavu: Evo, glava njegova baciće ti se preko zida.

1 Car. 11:26

22. I žena otide k svemu narodu s mudrošću svojom; i odsekoše glavu Sevi, sinu Vihrijevom, i baciše je Joavu. A on zatrubi u trubu, te se raziđoše od grada svak u svoj šator. A Joav se vrati u Jerusalim k caru.

Prop. 7:19

23. A beše Joav nad svom vojskom Izrailjevom; a Venaja sin Jodajev beše nad Hetejima i Feletejima;

2 Sam. 8:16

24. A Adoram beše nad dancima; a Josafat sin Ahiludov beše pametar;

1 Car. 4:3 , 1 Car. 4:6

25. Seja pisar; a Sadok i Avijatar sveštenici.

2 Sam. 8:17

26. I Ira Jairanin beše knez Davidu.

2 Sam. 23:38


2. Samuilova, glava 21

1. I bi glad za vremena Davidovog tri godine zaredom. I David potraži lice Gospodnje; a Gospod mu reče: To je sa Saula i s doma njegovog krvničkog, što pogubi Gavaonjane.

3 Moj. 18:25 , 4 Moj. 35:33 , Is.N. 9:20 , 2 Sam. 16:8 , Isa. 26:21

2. Tada car sazva Gavaonjane i govori im. A Gavaonjani ne behu od sinova Izrailjevih, nego ostatak od Amoreja, kojima se behu zakleli sinovi Izrailjevi, ali Saul gledaše da ih pobije revnujući za sinove Izrailjeve i Judine.

Is.N. 9:3

3. I reče David Gavaonjanima: Šta da vam učinim i čim da vas namirim, da blagoslovite dostojanje Gospodnje?

2 Sam. 20:19

4. A Gavaonjani mu rekoše: Ne tražimo ni srebro ni zlato od Saula ili od doma njegovog, niti da se ko pogubi u Izrailju. A on reče: Šta dakle velite da vam učinim?

5. Tada rekoše caru: Ko nas je potro i radio da nas istrebi, da nas ne bude nigde u međama Izrailjevim,

6. Od njegovih sinova neka nam se da sedam ljudi da ih obesimo Gospodu u Gavaji Saula izabranika Gospodnjeg. I reče car: Ja ću dati.

Sud. 20:4

7. Ali car poštede Mefivosteja sina Jonatana sina Saulovog radi zakletve Gospodnje, koja bi među njima, među Davidom i Jonatanom sinom Saulovim.

1 Sam. 18:3 , 1 Sam. 20:15 , 1 Sam. 23:18

8. I uze car dva sina Resfe, kćeri Ajine, koje rodi Saulu, Armonija i Mefivosteja, i pet sinova Mihale kćeri Saulove, koje rodi Adrilu sinu Varzelaja Meolaćanina.

1 Sam. 18:19 , 2 Sam. 3:7

9. I dade ih u ruke Gavaonjanima, a oni ih obesiše na gori pred Gospodom; i sva sedmorica pogiboše zajedno; a biše ubijeni prvih dana žetve, u početku ječmene žetve.

2 Sam. 6:17

10. A Resfa kći Ajina uze vreću, i prostre po steni u početku žetve dokle ne pade na njih dažd sa neba, i ne dade pticama nebeskim da padaju na njih danju ni zverima poljskim noću.

5 Moj. 21:23 , 2 Sam. 3:7

11. I javiše Davidu šta učini Resfa kći Ajina, inoča Saulova.

12. I David otide te uze kosti Saulove i kosti Jonatana sina njegovog od građana u Javisu Galadovom, koji ih behu ukrali s ulice vet-sanske, gde ih obesiše Filisteji kad ubiše Filisteji Saula na Gelvuji.

1 Sam. 31:11

13. I odnese odande kosti Saulove i kosti Jonatana sina njegovog, pa skupiše i kosti obešenih.

14. I pogreboše ih s kostima Saulovim i Jonatana sina njegovog u zemlji Venijaminovoj u Sili, u grobu Kisa oca njegovog, i učiniše sve kako zapovedi car. Tako se posle toga umilostivi Gospod zemlji.

Is.N. 7:26 , Is.N. 18:28

15. I nasta opet rat između Filisteja i Izrailja, i David otide sa slugama svojim, i tukoše se s Filistejima tako da David susta.

16. Tada Jesvi-Venov, koji beše od sinova Rafajevih, i u koplju mu beše trista sikala bronze, i imaše novo oružje, htede da ubije Davida.

17. Ali mu pomože Avisaj, sin Serujin, i udari Filistejina i ubi ga. Tada se zakleše ljudi Davidovi rekavši mu: Nećeš više ići s nama u boj da ne ugasiš videlo Izrailjevo.

2 Sam. 18:3

18. Posle toga nasta opet rat s Filistejima u Govu; i tada Sivehaj Husaćanin ubi Safa, koji beše od sinova Rafajevih.

1 Dn. 11:29 , 1 Dn. 27:11

19. I opet nasta drugi rat u Govu s Filistejima; i tada Elhanan, sin Jare-Oregimov Vitlejemac, ubi brata Golijata Getejina, kome kopljača beše kao vratilo.

1 Sam. 17:7

20. I opet nasta rat u Gatu, gde beše jedan čovek vrlo visok, koji imaše po šest prsta na rukama i na nogama, svega dvadeset i četiri, i on beše takođe roda Rafajevog.

1 Dn. 20:6

21. I ružaše Izrailja te ga ubi Jonatan, sin Same, brata Davidovog.

22. Ta četvorica behu sinovi istog Rafaja iz Gata, i pogiboše od ruke Davidove i od ruke sluga njegovih.


2. Samuilova, glava 22

1. I izgovori David Gospodu reči ove pesme, kad ga izbavi Gospod iz ruku svih neprijatelja njegovih i iz ruke Saulove;

2 Moj. 15:1 , 1 Dn. 16:7

2. I reče: Gospod je moja Stena i Grad moj i Izbavitelj moj.

1 Moj. 15:1 , 5 Moj. 32:4 , Psal. 18:2

3. Bog je Stena moja, u Njega ću se uzdati, Štit moj i Rog spasenja mog, Zaklon moj i Utočište moje, Spasitelj moj, koji me izbavlja od sile.

1 Moj. 15:1 , Psal. 3:3 , Psal. 9:9 , Psal. 18:2 , Priče 18:10 , Isa. 32:2 , Luka 1:69 , Jevr. 2:13

4. Prizivam Gospoda, koga valja hvaliti, i opraštam se neprijatelja svojih.

5. Jer obuzeše me smrtni bolovi, potoci nevaljalih ljudi uplašiše me.

6. Bolovi grobni opkoliše me, stegoše me zamke smrtne.

7. U teskobi svojoj prizvah Gospoda, i k Bogu svom povikah, On ču iz dvora svog glas moj, i vika moja dođe mu do ušiju.

2 Moj. 3:7 , Psal. 116:4

8. Zatrese se i pokoleba se zemlja, temelji nebesima zadrmaše se i pomeriše se, jer se On razgnevi.

Sud. 5:4 , Psal. 18:7 , Psal. 77:18 , Naum 1:5

9. Podiže se dim iz nozdrva Njegovih i iz usta Njegovih oganj koji proždire, živo ugljevlje odskakaše od Njega.

Psal. 97:3 , Avak. 3:5 , Jevr. 12:29

10. Savi nebesa i siđe; a mrak beše pod nogama Njegovim.

Isa. 64:1

11. I sede na heruvima i polete, i pokaza se na krilima vetrenim.

Psal. 104:3

12. Od mraka načini oko sebe šator, od mračnih voda, oblaka vazdušnih.

13. Od sevanja pred Njim goraše živo ugljevlje.

14. Zagrme s nebesa Gospod, i Višnji pusti glas svoj.

Isa. 30:30

15. Pusti strele svoje, i razmetnu ih; munje, i razasu ih.

5 Moj. 32:23 , Psal. 7:13 , Psal. 144:6 , Avak. 3:11

16. Pokazaše se dubine morske, i otkriše se temelji vasiljenoj od pretnje Gospodnje, od dihanja duha iz nozdrva Njegovih.

17. Tada pruži s visine ruku i uhvati me, izvuče me iz vode velike.

18. Izbavi me od neprijatelja mog silnog i od mojih nenavidnika, kad behu jači od mene.

19. Ustadoše na me u dan nevolje moje, ali mi Gospod bi potpora.

20. I izvede me na prostrano mesto, izbavi me, jer sam mu mio.

2 Sam. 15:26 , Psal. 31:8

21. Dade mi Gospod po pravdi mojoj, po čistoti ruku mojih dariva me.

22. Jer se držah puteva Gospodnjih, i ne odmetnuh se Boga svog.

23. Nego su svi zakoni Njegovi preda mnom, i zapovesti Njegove ne uklanjam od sebe.

5 Moj. 7:12

24. I bih mu veran, i čuvah se od bezakonja svog.

1 Moj. 6:9 , Jov 1:1

25. Dade mi Gospod po pravdi mojoj, po čistoti mojoj pred očima Njegovim.

26. Sa svetima postupaš sveto, s čovekom vernim verno;

Mat. 5:7

27. S čistim čisto postupaš, a s nevaljalim nasuprot njemu.

3 Moj. 26:23

28. Jer pomažeš narodu nevoljnom, a na ponosite spuštaš oči svoje i ponižavaš ih.

Psal. 12:5

29. Ti si videlo moje, Gospode, i Gospod prosvetljuje tamu moju.

30. S Tobom razbijam vojsku, s Bogom svojim skačem preko zida.

31. Put je Božji veran, reč Gospodnja čista. On je štit svima koji se uzdaju u Nj.

Psal. 12:6 , Priče 30:5 , Dan. 4:37 , Otkr. 15:3

32. Jer ko je Bog osim Gospoda? I ko je stena osim Boga našeg?

5 Moj. 32:31 , 1 Sam. 2:2

33. Bog je krepost moja i sila moja, i čini da mi je put bez mane.

5 Moj. 18:13 , Psal. 27:1

34. Daje mi noge kao u jelena, i na visine moje stavlja me.

35. Uči ruke moje boju, te lome luk bronzani mišice moje.

Psal. 144:1

36. Ti mi daješ štit spasenja svog, i milost tvoja čini me velika.

37. Širiš korake moje poda mnom, te se ne omiču gležnji moji.

38. Teram neprijatelje svoje, i potirem ih, i ne vraćam se dokle ih ne istrebim.

39. I istrebljujem ih, i obaram ih da ne mogu ustati, nego padaju pod noge moje.

40. Jer me Ti opasuješ snagom za boj: koji ustanu na me, obaraš ih poda me.

Amos 5:9

41. Neprijatelja mojih pleći Ti mi obraćaš, i potirem nenavidnike svoje.

42. Obziru se, ali nema pomagača: viču ka Gospodu, ali ih ne sluša.

1 Sam. 28:6 , Priče 1:28

43. Satirem ih kao prah zemaljski, kao blato po ulicama gazim ih i razmećem.

44. Ti me izbavljaš od bune naroda mog, čuvaš me da sam glava narodima; narod kog ne poznavah služi mi.

5 Moj. 28:13 , Isa. 55:5

45. Tuđini laskaju mi, čujući pokoravaju mi se.

46. Tuđini blede, drhću u gradovima svojim.

Mih. 7:17

47. Živ je Gospod, i da je blagoslovena Stena moja. Da se uzvisi Bog, Stena spasenja mog.

Psal. 89:26

48. Bog, koji mi daje osvetu, i pokorava mi narode,

Psal. 144:2

49. Koji me izvodi iz neprijatelja mojih, i podiže me nad one koji ustaju na me, i od čoveka žestokog izbavlja me.

50. Toga radi hvalim Te, Gospode, po narodima, i pojem imenu tvom,

Rim. 15:9

51. Koji slavno izbavljaš cara svog, i činiš milost pomazaniku svom Davidu i semenu njegovom doveka.


2. Samuilova, glava 23

1. A ovo su poslednje reči Davidove: Reče David sin Jesejev, reče čovek koji bi postavljen visoko, pomazanik Boga Jakovljevog, i ljubak u pesmama Izrailjevim:

1 Dn. 16:7

2. Duh Gospodnji govori preko mene, i beseda Njegova bi na mom jeziku.

Mat. 22:42 , Mar. 12:35 , 2 Pet. 1:21

3. Reče Bog Izrailjev, kaza mi Stena Izrailjeva; koji vlada ljudima neka je pravedan, vladajući u strahu Božijem;

2 Moj. 18:21 , Jov 34:17 , Rim. 13:3

4. I biće kao svetlost jutarnja, kad sunce izlazi jutrom bez oblaka, i kao trava koja raste iz zemlje od svetlosti iza dažda.

Priče 4:18

5. Ako i nije takav dom moj pred Bogom, ipak je učinio zavet večan sa mnom, u svemu dobro uređen i utvrđen. I to je sve spasenje moje i sva želja moja, ako i ne da da raste.

Isa. 55:3

6. A bezakonici će svikoliki biti kao trnje počupani, koje se ne hvata rukom.

7. Nego ko hoće da ga se dohvati, uzme gvožđe ili kopljaču; i sažiže se ognjem na mestu.

8. Ovo su imena junaka Davidovih: Josev-Vasevet Tahmonac prvi između trojice; njemu milina bi udariti kopljem na osam stotina i pobi ih ujedanput.

1 Dn. 11:11

9. Za njim Eleazar sin Dodona sina Ahohovog, između tri junaka koji behu s Davidom, i osramotiše Filisteje skupljene na boj, kad Izrailjci otidoše;

1 Dn. 11:12 , 1 Dn. 27:4

10. On se podiže, i bi Filisteje dokle mu se ruka ne umori i ukoči se pri maču: i Gospod dade veliko spasenje onaj dan, te se narod vrati za njim samo da pokupi plen.

11. A za njim Sama sin Agejev Araranin; kad se Filisteji skupiše u gomilu, i onde beše njiva puna leća, i narod pobeže od Filisteja,

1 Dn. 11:12

12. Stade usred njive, i odbrani je, i pobi Filisteje, i Bog dade veliko spasenje.

13. I ta tri prva između trideset siđoše i dođoše o žetvi k Davidu u pećinu odolamsku, kad vojska filistejska stajaše u logoru, u dolini rafajskoj.

5 Moj. 33:29 , 1 Sam. 22:1 , 1 Dn. 14:11 , 1 Dn. 29:11 , Psal. 3:8 , Psal. 46:1 , Psal. 98:1 , Priče 21:30 , Rim. 8:31

14. A David beše onda u gradu, i beše onda straža filistejska u Vitlejemu.

1 Sam. 22:4 , 1 Dn. 12:16

15. A David zažele, i reče: Ko bi mi doneo vode da pijem iz studenca vitlejemskog što je kod vrata!

1 Dn. 11:16

16. Tada ona tri junaka prodreše kroz logor filistejski, i zahvatiše vode iz studenca vitlejemskog što je kod vrata, i donesoše i dadoše Davidu; ali on je ne hte piti, nego je proli pred Gospodom;

1 Sam. 7:6

17. I reče: Ne daj Bože da bih to učinio. Nije li to krv ovih ljudi, koji ne mareći za život svoj idoše. I ne hte piti. To učiniše ova tri junaka.

3 Moj. 17:10

18. I Avisaj brat Joavov sin Serujin beše prvi između trojice; on mahnu kopljem svojim na tri stotine, i pobi ih, i proslavi se među trojicom.

2 Sam. 2:18

19. Između te trojice beše najslavniji, i posta im poglavar; ali one trojice ne stiže.

20. I Venaja sin Jodajev, sin čoveka junaka, velik delima, iz Kavseila; on pogubi dva junaka moavska, i sišav ubi lava u jami kad beše sneg.

2 Moj. 15:15 , Is.N. 15:21 , 1 Dn. 27:6

21. On ubi i jednog Misirca, znatnog čoveka; imaše Misirac koplje u ruci, a on iziđe na nj sa štapom, i istrže Misircu koplje iz ruke, i ubi ga njegovim kopljem.

22. To učini Venaja sin Jodajev, i bi slavan među ova tri junaka.

23. Beše najslavniji između tridesetorice, ali one trojice ne stiže; i David ga postavi nad pratiocima svojim.

2 Sam. 8:18

24. Asailo brat Joavov beše među tridesetoricom, a to behu: Elhanan sin Dodonov iz Vitlejema,

2 Sam. 2:18

25. Sama Arođanin, Elika Arođanin.

1 Dn. 11:27

26. Helis Falćanin, Ira sin Ikisov Tekujanin,

27. Avijezer Anatoćanin, Mevunej Husaćanin,

28. Salmon Ahošanin, Maraj Netofaćanin,

1 Dn. 27:13

29. Helev sin Vanin Netofaćanin, Itaj sin Rivajev iz Gavaje sinova Venijaminovih,

30. Venaja Pirotonjanin, Idaj iz doline Gasa.

Sud. 2:9 , Sud. 12:15

31. Avi-Alvon Arvaćanin, Azmavet Varumljanin,

32. Elijava Salvonjanin, Jonatan od sinova Jasinovih,

33. Sama Araranin, Ahijam sin Saharov Araranin,

34. Elifelet, sin Asveja Mahaćanina, Elijem sin Ahitofela Gilonjanina.

35. Esraj Karmilac, Farej Arvljanin,

36. Igal sin Natanov iz Sove, Vanija od Gada,

37. Selek Amonac, Narej Viroćanin, koji nošaše oružje Joavu sinu Serujinom,

38. Ira Jetranin, Gariv Jetranin,

Is.N. 15:48 , 2 Sam. 20:26

39. Urija Hetejin; svega trideset i sedam.

2 Sam. 11:3 , 2 Sam. 11:6


2. Samuilova, glava 24

1. A Gospod se opet razgnevi na Izrailja, i nadraži Davida na njih govoreći: Hajde izbroj Izrailja i Judu.

4 Moj. 1:19 , 2 Sam. 16:10 , 1 Car. 22:2 , 1 Dn. 27:23

2. I reče car Joavu, vojvodi svom: Prođi po svim plemenima Izrailjevim od Dana do Virsaveje, i izbrojte narod, da znam koliko ima naroda.

1 Moj. 26:4 , 5 Moj. 8:13 , 2 Sam. 24:15 , 2 Dn. 32:25 , Priče 18:12

3. A Joav reče caru: Neka doda Gospod Bog tvoj k narodu koliko ga je sad još sto puta toliko, i da car gospodar moj vidi svojim očima; ali zašto car gospodar moj hoće to?

Jona 1:10

4. Ali reč careva bi jača od Joava i vojvoda; i otide Joav i vojvode od cara da prebroje narod Izrailjev.

1 Dn. 21:4 , Prop. 8:4 , Dela 5:9

5. I prešavši preko Jordana stadoše u logor u Aroiru, s desne strane grada, koji je na sredini potoka Gadovog, i kod Jazira.

4 Moj. 32:1 , 4 Moj. 32:3 , 5 Moj. 2:36

6. Potom dođoše u Galad, i u donju zemlju Odsiju, a odatle otidoše u Dan-Jan i u okolinu sidonsku.

Is.N. 19:47 , Sud. 18:28

7. Potom dođoše do grada Tira i u sve gradove jevejske i hananejske; i otidoše na južnu stranu Judinu u Virsaveju.

8. I obišavši svu zemlju vratiše se u Jerusalim posle devet meseci i dvadeset dana.

9. I Joav dade caru broj prepisanog naroda; i beše od Izrailja osam stotina hiljada ljudi za vojsku koji mahahu mačem, a ljudi od Jude pet stotina hiljada.

1 Sam. 11:8 , 1 Dn. 21:5

10. Tada Davida taknu u srce, pošto prebroja narod, i reče David Gospodu: Sagreših veoma što to uradih. Ali, Gospode, uzmi bezakonje sluge svog, jer veoma ludo radih.

1 Sam. 13:13 , 1 Sam. 24:6 , 2 Sam. 12:13 , 1 Dn. 21:8 , Priče 18:4 , 1 Jov. 3:20

11. A kad David usta ujutru, dođe reč Gospodnja Gadu, proroku koji beše Davidu videlac, i reče:

1 Sam. 9:9 , 1 Sam. 22:5

12. Idi i kaži Davidu: Ovako veli Gospod: Troje ti dajem, izaberi jedno da ti učinim.

13. I dođe Gad k Davidu, i kaza mu govoreći: Hoćeš li ti da bude sedam gladnih godina u zemlji tvojoj, ili da bežiš tri meseca od neprijatelja svojih i oni da te gone, ili da bude tri dana pomor u tvojoj zemlji? Sad promisli i gledaj šta ću odgovoriti Onome koji me je poslao.

1 Dn. 21:12

14. A David reče Gadu: U teskobi sam ljutoj; ali neka zapadnemo Gospodu u ruke, jer je milost Njegova velika; a ljudima da ne zapadnem u ruke.

Psal. 103:8 , Psal. 119:156 , Isa. 47:6 , Jezek. 23:24 , Zah. 1:15

15. I tako pusti Gospod pomor na Izrailja od jutra do određenog vremena, i pomre naroda od Dana do Virsaveje sedamdeset hiljada ljudi.

2 Moj. 30:12 , 1 Dn. 21:14 , 1 Dn. 27:24

16. A kad anđeo pruži ruku svoju na Jerusalim da ga ubija, sažali se Gospodu sa zla, i reče anđelu koji ubijaše narod: Dosta, spusti ruku. A anđeo Gospodnji beše kod gumna Orne Jevusejina.

1 Moj. 6:6 , 2 Moj. 12:23 , 1 Sam. 15:11 , 1 Dn. 21:15 , Psal. 78:48 , Psal. 104:4 , Jer. 26:19 , Jezek. 16:42 , Joilo 2:13 , Jona 3:10

17. A David kad vide anđela gde bije narod, progovori i reče Gospodu: Evo, ja sam zgrešio, ja sam zlo učinio, a te ovce šta su učinile? Neka se ruka Tvoja obrati na mene i na dom oca mog.

4 Moj. 16:22 , 1 Dn. 21:17

18. Potom opet dođe Gad k Davidu isti dan, i reče mu: Idi, načini Gospodu oltar na gumnu Orne Jevusejina.

19. I otide David po reči Gadovoj, kako Gospod zapovedi.

20. Tada Orna obazrevši se ugleda cara i sluge njegove gde idu k njemu; i otide Orna i pokloni se caru licem do zemlje,

21. I reče: Što je došao car gospodar moj sluzi svom? A David reče: Da kupim od tebe to gumno, da načinim na njemu oltar Gospodu da bi prestao pomor u narodu.

1 Moj. 23:8 , 4 Moj. 16:48

22. A Orna reče Davidu: Neka uzme car gospodar moj i prinese na žrtvu šta mu je volja; evo volova za žrtvu paljenicu, i kola i jarmova volujskih za drva.

1 Moj. 23:11 , 1 Sam. 6:14 , 1 Car. 19:21

23. Sve to davaše caru Orna kao car, i reče Orna caru: Gospod Bog tvoj neka te milostivo primi.

Psal. 20:3 , Jezek. 20:40 , 1 Pet. 2:5

24. A car reče Orni: Ne; nego ću kupiti od tebe po ceni, niti ću prineti Gospodu Bogu svom žrtvu paljenicu poklonjenu. I tako kupi David gumno i volove za pedeset sikala srebra.

1 Dn. 21:24 , 1 Dn. 21:25

25. I onde načini David oltar Gospodu, i prinese žrtve paljenice i žrtve zahvalne. I Gospod se umilostivi zemlji, i presta pomor u Izrailju.

2 Dn. 33:13 , Isa. 19:22


1. Carevima, glava 1

1. A car David ostare i bi vremenit, i koliko ga pokrivahu haljinama ne mogaše se zagrejati.

1 Car. 1:15

2. Tada mu rekoše sluge njegove: Neka potraže caru gospodaru našem mladu devojku, pa ona neka stoji pred carem i dvori ga, i na krilu neka mu spava, da se zagreva car, gospodar naš.

1 Sam. 16:21 , Jest. 2:2

3. I potražiše lepu devojku po svim krajevima izrailjskim, i nađoše Avisagu Sunamku, te je dovedoše caru.

Is.N. 19:18 , 1 Car. 2:17

4. A ta devojka beše vrlo lepa, i dvoraše cara i služaše mu: ali je car ne pozna.

1 Moj. 4:1

5. A Adonija, sin Agitin podiže se govoreći: Ja ću biti car. I nabavi sebi kola i konjike, i pedeset ljudi koji trčahu pred njim.

5 Moj. 17:16 , 2 Sam. 3:4

6. I otac ga nikada ne nakara, niti mu reče: Zašto radiš tako? A on beše vrlo lep, i mati ga rodi iza Avesaloma.

1 Sam. 3:13 , 2 Sam. 3:3

7. I dogovaraše se s Joavom sinom Serujinim i s Avijatarom sveštenikom, koji pomagahu Adoniji.

2 Sam. 20:25 , 1 Car. 2:22 , 1 Car. 2:28

8. Ali Sadok sveštenik i Venaja sin Jodajev i Natan prorok i Semaj i Rej i junaci Davidovi ne pristaše za Adonijom.

2 Sam. 23:8 , 1 Car. 4:18

9. Tada nakla Adonija ovaca i volova i ugojene stoke kod kamena Zoeleta, koji je kod izvora Rogila, i pozva svu braću svoju, sinove careve, i sve ljude od Jude, sluge careve;

1 Car. 1:19 , 1 Car. 1:41

10. Ali ne pozva Natana proroka, ni Venaje, ni ostalih junaka, ni Solomuna brata svog.

Otkr. 13:13

11. Tada reče Natan Vitsaveji, materi Solomunovoj govoreći: Jesi li čula da se zacario Adonija sin Agitin? A gospodar naš David ne zna.

2 Sam. 3:4

12. Nego sada hajde, ja ću te savetovati kako ćeš izbaviti dušu svoju i dušu sina svog Solomuna.

Priče 11:14

13. Hajde, otidi k caru Davidu i reci mu: Nisi li se ti, gospodaru moj care, zakleo sluškinji svojoj govoreći: Solomun, sin tvoj, biće car posle mene i on će sedeti na prestolu mom? Zašto se dakle zacari Adonija?

1 Dn. 22:9

14. I gle, dok ti još budeš onde govoreći s carem, ja ću doći za tobom, i dopuniću tvoje reči.

15. I tako uđe Vitsaveja k caru u klet. A car beše vrlo star; i Avisaga Sunamka dvoraše ga.

16. I savivši se Vitsaveja pokloni se caru; a car joj reče: Šta ćeš?

17. A ona mu reče: Gospodaru moj, ti si se zakleo Gospodom Bogom svojim sluškinji svojoj: Solomun, sin tvoj, biće car posle mene, i on će sedeti na prestolu mom.

1 Moj. 18:12 , Efes. 5:33

18. A sad evo Adonija se zacari, a ti, gospodaru moj care, i ne znaš.

19. Naklao je volova i ugojene stoke i ovaca mnogo, i pozvao sve sinove careve, i Avijatara sveštenika i Joava vojvodu; a Solomuna sluge tvog nije pozvao.

20. Sada, care gospodaru moj, oči su svega Izrailja uprte u tebe, da im kažeš ko će sesti na presto tvoj, gospodaru moj care, posle tebe.

21. Inače, kad gospodar moj car počine kod otaca svojih, bićemo ja i sin moj Solomun krivi.

22. I gle, dok ona još govoraše caru, dođe prorok Natan.

23. I javiše caru govoreći: Evo Natana proroka. I on stupivši pred cara pokloni se caru licem do zemlje.

24. I reče Natan: Care, gospodaru moj, jesi li ti kazao: Adonija će biti car posle mene, i on će sedeti na prestolu mom?

25. Jer otide danas i nakla volova i ugojene stoke i ovaca mnogo, i pozva sve sinove careve i vojvode i Avijatara sveštenika; i eno jedu i piju s njim i govore: Da živi car Adonija.

26. Mene pak, sluge tvog, ne pozva, ni Sadoka sveštenika, ni Venaje sina Jodajevog, ni Solomuna sluge tvog.

27. Je li to car gospodar moj naredio? Ne kazavši sluzi svom ko će sesti na presto gospodara mog cara posle njega.

28. A car David odgovori i reče: Zovite mi Vitsaveju. I ona dođe pred cara, i stade pred carem.

29. Tada se zakle car govoreći: Tako da je živ Gospod, koji je izbavio dušu moju od svake nevolje,

1 Moj. 48:16 , Sud. 8:19 , 1 Sam. 14:39 , 1 Sam. 25:34 , 2 Sam. 4:9 , 1 Car. 17:1 , 2 Car. 4:30 , Psal. 19:14 , Psal. 31:5 , Psal. 31:7 , Psal. 34:19 , Psal. 34:22 , Psal. 71:23 , Psal. 103:1 , Psal. 103:4 , Plač 3:58

30. Kako sam ti se zakleo Gospodom Bogom Izrailjevim rekavši: Solomun sin tvoj biće car posle mene, i on će sedeti na prestolu mom mesto mene, tako ću učiniti danas.

31. Tada Vitsaveja savi se licem do zemlje i pokloni se caru, pa reče: Da živi gospodar moj car David doveka!

Nem. 2:3 , Dan. 2:4

32. Potom reče car David: Zovite mi Sadoka sveštenika i Natana proroka i Venaju, sina Jodajevog. I oni dođoše pred cara.

33. A car im reče: Uzmite sa sobom sluge gospodara svog, i posadite Solomuna, sina mog, na moju mazgu i i odvedite ga do Giona;

2 Sam. 20:6 , 1 Dn. 23:1 , 2 Dn. 32:30 , Jest. 6:8

34. I neka ga onde Sadok sveštenik i Natan prorok pomažu za cara nad Izrailjem, i zatrubite u trubu i recite: Da živi car Solomun!

1 Sam. 10:1 , 1 Sam. 16:3 , 1 Sam. 16:12 , 2 Sam. 2:4 , 2 Sam. 5:3 , 2 Sam. 15:10 , 1 Car. 1:44 , 1 Car. 19:16 , 2 Car. 9:3 , 2 Car. 9:13 , Mar. 11:9

35. Potom se vratite za njim, i on neka dođe i sedne na presto moj i caruje mesto mene; jer sam njega odredio da bude vođ Izrailju i Judi.

36. A Venaja, sin Jodajev, odgovori caru i reče: Amin! Neka tako kaže Gospod Bog gospodara mog cara.

5 Moj. 27:15 , Jer. 11:5 , Mat. 6:13

37. Kako je Gospod bio s gospodarem mojim carem tako neka bude i sa Solomunom, i neka podigne presto njegov još više nego presto gospodara mog, cara Davida.

5 Moj. 2:7 , Is.N. 1:5 , Is.N. 1:17 , 1 Sam. 20:13 , 1 Car. 8:57 , 2 Car. 2:9 , 1 Dn. 28:20

38. I tako otide Sadok sveštenik i Natan prorok i Venaja sin Jodajev i Hereteji i Feleteji, i posadiše Solomuna na mazgu cara Davida i odvedoše ga do Giona.

2 Sam. 8:18

39. I Sadok sveštenik uze rog s uljem iz šatora, i pomaza Solomuna. Potom zatrubiše u trubu i sav narod reče: Da živi car Solomun!

2 Moj. 30:23 , 2 Moj. 30:25 , 2 Moj. 30:32 , 1 Sam. 10:1 , 1 Sam. 10:24 , 1 Car. 1:34 , 1 Dn. 29:22 , Psal. 89:20

40. I sav narod pođe za njim, i narod sviraše u svirale i veseljaše se veoma da se zemlja razlegaše od vike njihove.

41. I začu Adonija i sve zvanice koje behu s njim, pošto jedoše; začu i Joav glas trubni, pa reče: Kakva je to vika i vreva u gradu?

42. I dokle on još govoraše, gle, dođe Jonatan sin Avijatara sveštenika; i Adonija mu reče: Hodi, jer si junak i nosiš dobre glase.

2 Sam. 18:27

43. A Jonatan odgovori i reče Adoniji: Ta, gospodar naš, car David, postavi Solomuna carem.

44. Jer car posla s njim Sadoka sveštenika i Natana proroka i Venaju, sina Jodajevog, i Hereteje i Feleteje, i posadiše ga na carevu mazgu.

45. I pomazaše ga Sadok sveštenik i Natan prorok kod Giona za cara, i otidoše odande veseleći se tako da je grad uzavreo; to je vika koju čuste.

46. I Solomun je već seo na carski presto.

1 Dn. 29:23

47. I došle su sluge careve, i blagosloviše gospodara našeg, cara Davida govoreći: Da Bog proslavi ime Solomunovo još većma nego tvoje, i presto njegov da podigne još više nego tvoj. I pokloni se car na postelji svojoj.

1 Moj. 47:31

48. Još ovako reče car: Da je blagosloven Gospod Bog Izrailjev, koji dade danas ko će sedeti na prestolu mom, da vide moje oči.

1 Car. 3:6 , Psal. 132:11

49. Tada se prepadoše, i ustaše sve zvanice Adonijine, i otidoše svak svojim putem.

50. A Adonija bojeći se Solomuna usta i otide, i uhvati se za rogove oltaru.

2 Moj. 21:14

51. I javiše Solomunu govoreći: Eno, Adonija se uplašio od cara Solomuna, i eno ga, uhvatio se za rogove oltaru, i veli: Neka mu se zakune car Solomun da neće ubiti slugu svog mačem.

52. A Solomun reče: Ako bude pošten čovek, ni dlaka s glave njegove neće pasti na zemlju; ali ako se nađe zlo na njemu, poginuće.

5 Moj. 1:17 , 1 Sam. 14:45 , 2 Sam. 14:11 , Dela 27:44

53. I tako posla car Solomun, te ga dovedoše od oltara; i kad dođe, pokloni se caru Solomunu; a Solomun mu reče: Idi kući svojoj.


1. Carevima, glava 2

1. A kad dođe vreme Davidu da umre, zapovedi Solomunu, sinu svom govoreći:

1 Moj. 3:19 , 1 Moj. 47:29 , 5 Moj. 31:14 , 2 Sam. 14:14 , Jov 30:23 , Psal. 89:48 , Prop. 12:7

2. Ja idem kud ide sve na zemlji; a ti budi hrabar i budi čovek.

Is.N. 23:14 , Jer. 29:7 , Jevr. 9:27

3. I drži šta ti je Gospod Bog tvoj zapovedio da držiš, hodeći putevima Njegovim i držeći uredbe Njegove i zapovesti Njegove i zakone Njegove i svedočanstva Njegova, kako je napisano u zakonu Mojsijevom, da bi napredovao u svemu što uzradiš i za čim se god okreneš,

5 Moj. 17:19 , Is.N. 1:7 , 1 Sam. 18:5 , 1 Sam. 18:14 , 1 Sam. 18:30 , 1 Dn. 22:12

4. Da bi Gospod ispunio reč svoju koju mi je rekao govoreći: Ako uspaze sinovi tvoji na put svoj hodeći preda mnom verno, svim srcem svojim i svom dušom svojom, tada ti neće nestati čoveka na prestolu Izrailjevom.

2 Sam. 7:12 , 2 Sam. 7:25 , 1 Car. 8:25 , 2 Car. 20:3 , 2 Dn. 6:16 , 2 Dn. 23:3 , Psal. 132:12 , Jer. 33:17

5. A ti znaš šta mi je učinio Joav, sin Serujin, šta je učinio dvema vojvodama Izrailjevim, Aveniru sinu Nirovom i Amasi sinu Jeterovom, koje ubi prolivši u miru krv kao u ratu, i okalja krvlju kao u ratu pojas svoj oko sebe, i obuću svoju na nogu.

2 Sam. 3:27 , 2 Sam. 3:39 , 2 Sam. 19:5 , 2 Sam. 20:10

6. Učini dakle po mudrosti svojoj, i nemoj dati da se seda glava njegova spusti s mirom u grob.

Priče 20:26

7. Sinovima pak Varzelaja od Galada učini milost, i neka bude među onima koji jedu za tvojim stolom, jer su tako došli k meni kad sam bežao od Avesaloma, brata tvog.

2 Sam. 9:7 , 2 Sam. 17:27 , 2 Sam. 19:31 , 2 Sam. 19:37

8. I eto, kod tebe je Simej, sin Girin od Venijamina iz Vaurima, koji me je ljuto ružio kad iđah u Mahanajim; ali mi dođe na susret na Jordan, i zakleh mu se Gospodom rekavši: Neću te ubiti mačem.

2 Sam. 16:5

9. Ali mu ti nemoj oprostiti, jer si mudar čovek i znaćeš šta ćeš mu učiniti, da opraviš sedu glavu njegovu s krvlju u grob.

2 Moj. 20:7

10. Tako počinu David kod otaca svojih, i bi pogreben u gradu Davidovom.

2 Sam. 5:7 , 1 Car. 1:21 , Jov 14:1 , Prop. 12:5 , Dela 2:29

11. A carova David nad Izrailjem četrdeset godina: u Hevronu carova sedam godina, a u Jerusalimu carova trideset i tri godine.

2 Sam. 5:4 , 1 Dn. 29:26

12. I Solomun sede na presto Davida oca svog, i carstvo se njegovo utvrdi jako.

1 Dn. 29:23 , 2 Dn. 1:1

13. Tada dođe Adonija, sin Agitin, k Vitsaveji materi Solomunovoj; a ona reče: Jesi li dobro došao? A on reče: Dobro.

1 Sam. 16:4

14. Potom reče: Imam nešto da ti kažem. A ona reče: Govori.

15. Tada reče: Ti znaš da je moje bilo carstvo, i da je u mene bio upro oči sav Izrailj da ja budem car; ali se carstvo prenese i dopade bratu mom, jer mu ga Gospod dade.

1 Dn. 22:9 , 1 Dn. 28:5 , 2 Dn. 20:6 , Jov 9:12 , Psal. 33:10 , Psal. 115:3 , Priče 19:21 , Isa. 14:27 , Isa. 46:9 , Dan. 2:21 , Dela 5:39

16. Zato te sad molim za jedno; nemoj me odbiti. A ona mu reče: Govori.

17. A on reče: Govori caru Solomunu, jer ti on neće odbiti, neka mi da za ženu Avisagu Sunamku.

1 Car. 1:3

18. A Vitsaveja reče: Dobro, ja ću govoriti caru za te.

19. I dođe Vitsaveja k caru Solomunu da mu govori za Adoniju; a car usta i srete je i poklonivši joj se sede na svoj presto, i zapovedi te namestiše stolicu materi njegovoj, i ona sede njemu s desne strane.

2 Moj. 20:12 , 3 Moj. 19:32 , Psal. 45:9 , Psal. 110:1 , Priče 23:22 , Mat. 20:21

20. Tada ona reče: Iskala bih od tebe jednu malu stvar, nemoj me odbiti. A car joj reče: Išti, majko, neću te odbiti.

21. Ona reče: Podaj Avisagu Sunamku Adoniji, bratu svom za ženu.

22. A car Solomun odgovori materi svojoj i reče: Zašto išteš Avisagu Sunamku za Adoniju? Išti i carstvo za nj, jer je on brat moj stariji i ima uza se Avijatara sveštenika i Joava sina Serujinog.

1 Car. 1:7

23. I zakle se car Solomun Gospodom govoreći: Tako da mi učini Bog i tako da doda, sebi na smrt kaza to Adonija danas.

Ruta 1:17 , 1 Sam. 14:44 , 2 Sam. 3:9 , 2 Sam. 3:35 , 1 Car. 20:10

24. I zato, tako da je živ Gospod, koji me je utvrdio i posadio me na prestolu Davida oca mog, i koji mi je načinio kuću kao što je rekao, danas će poginuti Adonija.

2 Sam. 7:11

25. I posla car Solomun Venaju, sina Jodajevog, koji uloži na nj, te pogibe.

26. A Avijataru svešteniku reče car: Idi u Anatot na njivu svoju, jer si zaslužio smrt, ali te neću danas pogubiti, jer si nosio kovčeg Gospodnji pred Davidom ocem mojim i podnosio si sve nevolje koje je podnosio otac moj.

Is.N. 21:18 , 1 Sam. 22:20 , 1 Sam. 22:23 , 1 Sam. 23:6 , 2 Sam. 15:24 , 2 Sam. 15:29

27. Tako Solomun svrže Avijatara da ne bude sveštenik Gospodnji, da ispuni reč Gospodnju što reče u Silomu za dom Ilijev.

1 Sam. 2:31 , 1 Sam. 2:36

28. I ovaj glas dođe do Joava; a Joav beše pristao za Adonijom, premda za Avesalomom ne beše pristao; i uteče Joav u šator Gospodnji i uhvati se za rogove oltaru.

2 Moj. 21:14 , 1 Car. 1:7 , 1 Car. 1:50 , 1 Car. 1:51

29. I javiše caru Solomunu: Joav uteče u šator Gospodnji, i eno ga kod oltara. A Solomun posla Venaju sina Jodajevog govoreći: Idi, uloži na nj.

30. I ušavši Venaja u šator Gospodnji reče mu: Car je kazao: Iziđi. A on reče: Neću; nego ovde hoću da umrem. A Venaja javi caru govoreći: Tako reče Joav i tako mi odgovori.

31. A car mu reče: Učini kako je rekao, uloži na nj, i pogrebi ga, i skini s mene i s doma oca mog krv pravu koju je prolio Joav.

2 Moj. 21:14 , 4 Moj. 35:33 , 5 Moj. 19:13

32. I neka Gospod obrati krv njegovu na njegovu glavu, što uloži na dva čoveka pravednija i bolja od sebe, i ubi ih mačem bez znanja oca mog Davida: Avenira sina Nirovog vojvodu Izrailjevog i Amasu sina Jeterovog vojvodu Judinog;

1 Moj. 4:11 , Sud. 9:24 , 2 Sam. 3:27 , 2 Sam. 20:10 , 2 Dn. 21:13 , Jest. 1:19 , Psal. 7:16 , Psal. 9:15

33. Neka se dakle krv njihova vrati na glavu Joavovu i na glavu semena njegovog doveka; a Davidu i semenu njegovom i domu njegovom i prestolu njegovom neka bude mir doveka od Gospoda.

2 Sam. 3:28 , 2 Sam. 3:29 , Priče 16:7 , Isa. 9:6 , Dela 7:45 , Filip. 4:7

34. I otide Venaja, sin Jodajev, i uloži na nj i pogubi ga, i bi pogreben kod kuće svoje u pustinji.

Is.N. 15:61 , Mat. 3:1

35. Tada postavi car Venaju, sina Jodajevog, na njegovo mesto nad vojskom, a Sadoka sveštenika postavi car na mesto Avijatarovo.

4 Moj. 25:11 , 4 Moj. 25:13 , 1 Sam. 2:35 , 1 Dn. 6:53

36. Potom posla car i dozva Simeja, i reče mu: Sagradi sebi kuću u Jerusalimu, pa tu sedi, i ne izlazi odatle nikuda.

2 Sam. 16:5 , Priče 20:8

37. Jer u koji dan iziđeš i pređeš preko potoka Kedrona, znaj zacelo da ćeš poginuti, i krv će tvoja pasti na tvoju glavu.

3 Moj. 20:9 , 2 Sam. 1:16 , 2 Sam. 15:23 , 2 Car. 23:6 , Jezek. 18:13

38. A Simej reče caru: Dobra je ta reč; kako je rekao gospodar moj car, tako će učiniti sluga tvoj. I sede Simej u Jerusalimu dugo vremena.

39. Ali se dogodi posle tri godine, te utekoše dve sluge Simejeve k Ahisu, sinu Mašinom caru gatskom. I bi javljeno Simeju: Eno ti slugu u Gatu.

1 Sam. 27:2 , 1 Sam. 27:3

40. Tada usta Simej, i osamari svog magarca, i otide u Gat k Ahisu da traži sluge svoje. I vrati se Simej, i dovede natrag sluge svoje iz Gata.

Priče 15:27

41. I javiše Solomunu da je Simej bio otišao iz Jerusalima u Gat, i da se vratio.

42. Tada car poslavši dozva Simeja, i reče mu: Nisam li te zakleo Gospodom i nisam li ti tvrdo rekao: U koji dan iziđeš kuda mu drago, znaj zacelo da ćeš poginuti? I ti mi reče: Dobra je ta reč koju čuh.

Psal. 15:4

43. Zašto, dakle, nisi držao zakletvu Gospodnju i zapovest koju sam ti zapovedio?

Jezek. 17:19

44. Potom reče car Simeju: Ti znaš sve zlo za koje zna srce tvoje, šta si učinio Davidu ocu mom; Gospod vraća tvoje zlo na tvoju glavu.

Psal. 7:16

45. A car će Solomun biti blagosloven i presto Davidov utvrđen pred Gospodom do veka.

Priče 25:5

46. I zapovedi car Venaji sinu Jodajevom, te iziđe i uloži na nj, te pogibe. I carstvo se utvrdi u ruci Solomunovoj.


1. Carevima, glava 3

1. A Solomun se oprijatelji s faraonom, carem misirskim, i oženi se kćerju faraonovom, i dovede je u grad Davidov dokle ne dovrši svoj dom i dom Gospodnji i zid oko Jerusalima.

1 Car. 9:15

2. Ali narod prinošaše žrtve na visinama; jer još ne beše sazidan dom imenu Gospodnjem do tada.

3 Moj. 17:3 , 5 Moj. 12:2 , 1 Car. 22:43

3. A Solomun ljubljaše Gospoda hodeći po uredbama oca svog Davida, samo što na visinama prinošaše žrtve i kađaše.

5 Moj. 6:5 , 5 Moj. 10:12 , Psal. 31:23 , Psal. 145:20 , Mat. 22:37 , Mar. 12:30 , Luka 10:27 , Rim. 8:21 , 1 Kor. 8:3 , 1 Jov. 5:3

4. Zato otide car u Gavaon da onde prinese žrtvu, jer to beše velika visina; i Solomun prinese hiljadu žrtava paljenica na onom oltaru.

1 Car. 3:2 , 1 Dn. 16:39 , 2 Dn. 1:3

5. I javi se Gospod Solomunu u Gavaonu noću u snu, i reče Bog: Išti šta hoćeš da ti dam.

4 Moj. 12:6 , 1 Car. 9:2 , 2 Dn. 1:7 , Mat. 1:20 , Mar. 6:22 , Mar. 10:36 , Jovan 15:7

6. A Solomun reče: Ti si učinio veliku milost sluzi svom Davidu ocu mom, kao što je hodio pred Tobom verno i pravedno i s pravim srcem prema Tebi; i sačuvao si mu ovu veliku milost, te mu dao sina da sedi na prestolu njegovom, kao što se vidi danas.

2 Dn. 1:8

7. I tako Gospode Bože moj, Ti si postavio slugu svog carem na mesto Davida oca mog, a ja sam mlad, niti znam polaziti ni dolaziti.

4 Moj. 27:17 , 5 Moj. 1:12 , 1 Dn. 22:5 , 1 Dn. 29:1 , Jov 32:6 , Prop. 10:16 , Jer. 1:6

8. I Tvoj je sluga među narodom Tvojim, koji si izabrao, narodom velikim, koji se ne može izbrojati ni proračunati od množine.

1 Moj. 13:16 , 5 Moj. 7:6

9. Daj dakle sluzi svom srce razumno da može suditi narodu Tvom i raspoznavati dobro i zlo. Jer ko može suditi narodu Tvom tako velikom?

2 Dn. 1:10 , Psal. 72:1 , Priče 2:3 , Priče 3:13 , Jevr. 5:14 , Jakov 1:5

10. I bi milo Gospodu što Solomun to zaiska.

11. I reče mu Bog: Kad to išteš, a ne išteš dug život niti išteš blago niti išteš duše neprijatelja svojih nego išteš razum da umeš suditi;

2 Dn. 1:11 , Jer. 45:5 , Jakov 4:3

12. Evo učinih po tvojim rečima; evo ti dajem srce mudro i razumno da takvog kakav si ti ni pre tebe nije bilo niti će posle tebe nastati takav kakav si ti.

1 Car. 4:29 , 1 Car. 5:12 , 1 Car. 10:23 , Priče 3:13 , Prop. 1:16 , 1 Jov. 5:14

13. A svrh toga dajem ti i šta nisi iskao, i blago i slavu, da takvog kakav ćeš ti biti neće biti među carevima svega veka tvog.

1 Car. 10:23 , Nem. 13:26 , Priče 3:16 , Mat. 6:33 , 1 Kor. 3:21 , 2 Kor. 6:10 , Efes. 3:20

14. I ako uzideš mojim putevima držeći uredbe moje i zapovesti moje, kao što je išao David otac tvoj, produžiću dane tvoje.

Psal. 91:16 , Priče 3:2

15. Tada se probudi Solomun, i gle, ono beše san. I dođe u Jerusalim, i stavši pred kovčeg zaveta Gospodnjeg prinese žrtve paljenice i žrtve zahvalne, i počasti sve sluge svoje.

1 Moj. 31:54 , 1 Moj. 41:7 , 1 Car. 8:65 , Jest. 1:3 , Jer. 31:26 , Dan. 5:1 , Mar. 6:21

16. Tada dođoše dve žene kurve k caru, i stadoše pred njim.

3 Moj. 19:29 , 4 Moj. 27:2 , 5 Moj. 23:17

17. I reče jedna žena: Ah, gospodaru; ja i ova žena sedimo u jednoj kući, i porodih se kod nje u istoj kući.

18. A treći dan posle mog porođaja porodi se i ova žena, i bejasmo zajedno i ne beše niko drugi s nama u kući, samo nas dve bejasmo u kući.

19. I umre sin ove žene noćas, jer ona leže na nj.

20. Pa ustavši u po noći uze sina mog iskraj mene, kad sluškinja tvoja spavaše, i stavi ga sebi u naručje, a sina svog mrtvog stavi meni u naručje.

21. A kad ustah ujutru da podojim sina svog, a to mrtav; ali kad razgledah ujutru, a to, ne beše moj sin, kog ja rodih.

22. Tada reče druga žena: Nije tako; nego je moj sin ovaj živi, a tvoj je sin onaj mrtvi. Ali ona reče: Nije tako, nego je tvoj sin onaj mrtvi, a moj je sin ovaj živi. Tako govorahu pred carem.

23. A car reče: Ova kaže: Ovaj je živi moj sin, a tvoj je sin ovaj mrtvi; a ona kaže: Nije tako, nego je tvoj sin onaj mrtvi, a moj je sin ovaj živi.

24. I reče car: Dajte mi mač. I donesoše mač pred cara.

25. Tada reče car: Rasecite živo dete na dvoje, i podajte polovinu jednoj i polovinu drugoj.

26. Tada žena koje sin beše živi reče caru, jer joj se uskoleba utroba za sinom: Ah, gospodaru, podajte njoj dete živo, a nemojte ga ubijati. A ona reče: Neka ne bude ni meni ni tebi, rasecite ga.

1 Moj. 43:30 , Isa. 49:15 , Jer. 31:20 , Os. 11:8

27. Tada odgovori car i reče: Podajte onoj živo dete, nemojte ga ubiti, ona mu je mati.

28. I sav Izrailj ču sud koji izreče car, i pobojaše se cara; jer videše da je u njemu mudrost Božja da sudi.

Jezd. 7:25 , Priče 16:10 , Isa. 11:3 , Dan. 1:17 , Kol. 2:2


1. Carevima, glava 4

1. A car Solomun carovaše nad svim Izrailjem.

2. A ovo behu knezovi njegovi: Azarija, sin Sadokov, namesnik;

3. Elioref i Ahija, sinovi Sisini, pisari; Josafat, sin Ahiludov, pametar;

2 Sam. 8:16

4. Venaja, sin Jodajev, vojvoda; a Sadok i Avijatar sveštenici;

1 Car. 2:27 , 1 Car. 2:35

5. A Azarija sin Natanov, beše nad pristavima; a Zavud, sin Natanov, prvi većnik, prijatelj carev;

2 Sam. 8:18 , 2 Sam. 15:37 , 1 Dn. 27:33

6. A Ahisar upravitelj dvorski; a Adoniram sin Avdin nad carskim poslenicima.

1 Car. 5:14

7. I imaše Solomun dvanaest pristava po svemu Izrailju, koji hranjahu cara i sav dom njegov; po mesec dana u godini svaki beše dužan hraniti.

8. A ovo su im imena: Sin Urov u gori Jefremovoj;

9. Sin Dekerov u Makasu i u Salvimu i Vet-Semesu i Elonu vet-anatskom;

10. Sin Esedov u Aruvotu; pod njim beše Sohot i sva zemlja Eferova;

11. Sin Avinadavov nad svim krajem dorskim; žena mu beše Tafata, kći Solomunova;

12. Vana, sin Ahiludov nad Tanahom i Megidonom i svim Vet-Sanom, koji je do Sartane pod Jezraelom, od Vet-Sana do Avel-Meola, do preko Jok-Meama;

13. Sin Geverov u Ramotu galadskom; imaše sela Jaira sina Manasijinog u Galadu i kraj argovski u Vasanu, šezdeset velikih gradova sa zidovima i prevornicama bronzanim;

4 Moj. 32:41 , 5 Moj. 3:4

14. Ahinadav, sin Idov u Mahanajimu;

15. Ahimas u Neftalimu; i on beše oženjen kćerju Solomunovom Vasematom;

16. Vana sin Husajev u Asiru i u Alotu;

17. Josafat sin Farujin u Isaharu;

18. Simej sin Ilin u Venijaminu;

19. Gever, sin Urijev u zemlji galadskoj, u zemlji Siona cara amorejskog i Oga cara vasanskog; jedan beše pristav u toj zemlji.

5 Moj. 3:8

20. Jude i Izrailja beše mnogo kao peska pokraj mora; i jeđahu i pijahu i veseljahu se.

1 Moj. 22:17 , 1 Sam. 30:16 , 1 Car. 3:8 , 1 Dn. 12:39 , Psal. 72:3 , Priče 14:27 , Mih. 4:4 , Zah. 9:15 , Dela 2:46

21. A Solomun vladaše svim carstvima od reke do zemlje filistejske i do međe misirske, i donošahu dare i služahu Solomuna svega veka njegovog.

1 Moj. 15:18 , 2 Moj. 23:31 , 5 Moj. 11:24 , 2 Dn. 9:26 , Jezd. 4:20 , Psal. 72:8

22. A hrana Solomunova beše na dan trideset kora belog brašna, i šezdeset kora drugog brašna;

Nem. 5:18 , Dan. 1:5

23. Dvadeset volova ugojenih i dvadeset s paše, i sto ovaca, osim jelena i srna i divokoza i ugojenih ptica.

24. Jer on vladaše svuda s ove strane reke od Tapse do Gaze, nad svim carstvima s ove strane reke, i beše miran sa svih strana unaokolo.

1 Moj. 10:19

25. I življahu Juda i Izrailj bez straha, svaki pod svojom lozom i pod svojom smokvom, od Dana do Virsaveje, svega veka Solomunovog.

5 Moj. 33:28 , Psal. 33:12 , Isa. 36:16 , Jer. 23:6 , Mih. 4:4 , Zah. 3:9 , Zah. 3:10

26. I imaše Solomun četrdeset hiljada konja za jaslima za kola svoja, i dvadeset hiljada konjika.

5 Moj. 17:16 , 1 Car. 10:25 , 2 Dn. 1:14 , Psal. 20:7

27. I pristavi hranjahu cara Solomuna i sve koji dolažahu za sto cara Solomuna, svaki svog meseca, i ne davahu da čega ponestane.

28. A ječam i slamu za konje i za mazge donošahu na mesto gde behu, svaki kako mu beše određeno.

29. I Bog dade mudrost Solomunu i razum vrlo velik i srce prostrano kao pesak na bregu morskom.

30. Jer mudrost Solomunova beše veća od mudrosti svih istočnih naroda i od sve mudrosti misirske.

1 Moj. 25:6 , Prop. 1:16 , Mat. 2:1 , Dela 7:22

31. Mudriji beše od svakog čoveka, i od Etana Ezraita i od Emana i od Halkola i od Darde, sinova Maolovih; i razglasi se ime njegovo po svim narodima unaokolo.

1 Dn. 2:6 , 1 Dn. 6:33 , 1 Dn. 15:19 , Psal. 88:1 , Psal. 89:1

32. I izgovori tri hiljade priča, i beše pesama njegovih hiljadu i pet.

Priče 1:1 , Prop. 12:9 , Pes. 1:1

33. Govorio je i o drveću, od kedra na Livanu do isopa koji niče iz zida; govorio je i o stoci i o pticama i o bubinama i o ribama.

34. I dolažahu od svih naroda da čuju mudrost Solomunovu, od svih carstava na zemlji, koji čuše za mudrost njegovu.

1 Car. 10:1


1. Carevima, glava 5

1. I Hiram, car tirski posla sluge svoje k Solomunu čuvši da su ga pomazali za cara na mesto oca njegovog, jer Hiram ljubljaše Davida svagda.

Amos 1:9

2. A Solomun posla ka Hiramu i poruči mu:

2 Dn. 2:3

3. Ti znaš da David, otac moj nije mogao sagraditi dom imenu Gospoda Boga svog od ratova kojima ga opkoliše, dokle ih Gospod ne položi pod noge njegove.

2 Sam. 7:5 , 1 Car. 8:19 , 1 Dn. 22:8 , 2 Dn. 6:6

4. A sada Gospod Bog moj dao mi je mir od svuda, nemam ni jednog neprijatelja ni zlu smetnju.

1 Dn. 22:9 , Psal. 72:7 , Isa. 9:7

5. Zato, evo, velim da sagradim dom imenu Gospoda Boga svog, kao što je rekao Gospod Davidu ocu mom govoreći: Sin tvoj, kog ću posaditi mesto tebe na presto tvoj, on će sagraditi dom imenu mom.

2 Sam. 7:13 , 1 Dn. 22:10 , 2 Dn. 2:4

6. Zato zapovedi sada neka mi naseku drva kedrovih na Livanu, a sluge će moje biti sa slugama tvojim, a platu slugama tvojim daću ti kako god kažeš; jer ti znaš da u nas nema ljudi koji umeju seći drva kao sidonci.

1 Car. 6:9 , 1 Car. 6:16 , 1 Car. 6:20 , Jezek. 27:5

7. I kad Hiram ču reči Solomunove, obradova se veoma i reče: Da je blagosloven Gospod danas, koji dade Davidu mudrog sina nad ovim narodom velikim.

8. I posla Hiram Solomunu, i poruči: Čuo sam čega radi si slao k meni; ja ću učiniti svu volju tvoju za drva kedrova i za drva jelova.

2 Dn. 2:16

9. Moje će sluge sneti s Livana na more, i ja ću ih povezati u splavove i spustiti morem do mesta koje mi kažeš, i onde ću razvezati, pa ih nosi; a ti ćeš učiniti moju volju i dati hranu čeljadi mojoj.

1 Car. 9:20 , 2 Dn. 2:16 , Jezd. 3:7 , Jezek. 27:17 , Dela 12:20

10. I tako davaše Hiram Solomunu drva kedrova i drva jelova, koliko mu beše volja.

11. A Solomun davaše Hiramu dvadeset hiljada kora pšenice za hranu čeljadi njegovoj, i dvadeset kora ulja ceđenog; toliko davaše Solomun Hiramu svake godine.

2 Dn. 2:9 , 2 Dn. 2:10 , Dela 12:20

12. I Gospod dade mudrost Solomunu kako mu beše obrekao, i beše mir između Hirama i Solomuna, i uhvatiše veru među sobom.

1 Car. 3:12 , 2 Dn. 1:12 , Jakov 1:5

13. I odredi Solomun ljude iz svega Izrailja, i bi određenih trideset hiljada ljudi.

14. I slaše ih na Livan po deset hiljada svakog meseca naizmence; jedan mesec behu na Livanu a dva meseca kod kuća svojih. A Adoniram beše nad ovim poslanicima.

1 Car. 12:18

15. I imaše Solomun sedamdeset hiljada nosilaca i osamdeset hiljada tesača u planini,

2 Dn. 2:2

16. Osim nastojnika Solomunovih, koji behu nad tim poslom, tri hiljade i trista, koji upravljahu narodom koji poslovaše taj posao.

17. I zapovedi car da snose veliko kamenje, skupoceno kamenje za temelj domu, tesano kamenje.

18. I tesahu poslenici Solomunovi i poslenici Hiramovi i Givleji, i pripravljahu drvo i kamenje da se zida dom.


1. Carevima, glava 6

1. Četiri stotine i osamdesete godine po izlasku sinova Izrailjevih iz zemlje misirske, četvrte godine carovanja Solomunovog nad Izrailjem, meseca Zifa, a to je drugi mesec, poče zidati dom Gospodu.

Psal. 78:69

2. A dom što ga zida car Solomun Gospodu beše u dužinu od šezdeset lakata, a u širinu od dvadeset lakata, a u visinu od trideset lakata.

Jezek. 4:1 , Jezek. 41:2

3. I beše trem pred crkvom dvadeset lakata dug, prema širini doma, a deset lakata širok pred domom.

1 Car. 7:21 , 2 Dn. 29:17 , Jezek. 40:49

4. I načini prozore na domu iznutra široke, a spolja uske.

Jezek. 40:16 , Jezek. 41:26

5. I uza zid domu načini hodnike svuda unaokolo uza zid domu oko crkve i svetinje nad svetinjama, i načini kleti svuda unaokolo.

Jezek. 41:5

6. Najdonji hodnik beše pet lakata širok, a srednji šest lakata širok, a treći sedam lakata širok; jer načini zaseke na domu spolja unaokolo, da se grede ne uležu u zid od doma.

7. A kad zidahu dom, zidahu od kamena, koji dovožahu sasvim prigotovljen, te se ni čekić ni sekira niti kakvo oruđe gvozdeno ne ču u domu kad se zidaše.

1 Car. 5:17

8. Vrata od srednjeg hodnika behu na desnoj strani doma, i izlažaše se na zavojnicu na srednji hodnik, i iz srednjeg na treći.

9. Tako sazida dom, i dovrši ga, i pokri dom gredama i daskama kedrovim.

10. I načiniše hodnike oko celog doma od pet lakata u visinu svaki, i sastavljahu ih s domom grede kedrove.

11. Tada dođe reč Gospodnja Solomunu govoreći:

12. To je dom što gradiš; ako uzideš po mojim uredbama, i ustvoriš moje zakone i uzdržiš sve moje zapovesti hodeći po njima, potvrdiću ti reč svoju, koju sam rekao Davidu ocu tvom.

1 Car. 11:10

13. I stanovaću među sinovima Izrailjevim, i neću ostaviti narod svoj Izrailja.

2 Moj. 25:8 , 3 Moj. 26:11 , 5 Moj. 31:6 , Psal. 132:13 , 2 Kor. 6:16 , Jevr. 3:6 , Jevr. 13:5 , Otkr. 21:3

14. I tako sazida Solomun dom, i dovrši ga.

15. I obloži zidove domu iznutra daskama kedrovim, od poda doma do vrha zidova obloži drvetom iznutra; i pod domu obloži daskama jelovim.

Jezek. 41:16

16. I načini pregradu od dvadeset lakata od jedne strane doma do druge od dasaka kedrovih, od poda do vrh zidova; i to načini unutra za šator, za svetinju nad svetinjama.

2 Moj. 26:33 , 3 Moj. 7:6 , 4 Moj. 18:10 , 1 Car. 8:6 , Jevr. 9:3

17. A dom, crkva napred, beše od četrdeset lakata.

18. A po daskama kedrovim unutra u domu behu izrezane jabuke i cvetovi razvijeni, sve od kedra tako da se ne viđaše nigde kamen.

19. I svetinju nad svetinjama uredi unutra u domu, da se onde namesti kovčeg zaveta Gospodnjeg.

2 Moj. 40:20 , 1 Car. 8:6

20. A svetinja nad svetinjama unutra beše dvadeset lakata duga, i dvadeset lakata široka, i dvadeset lakata visoka, i obloži je čistim zlatom; tako obloži i oltar od kedra.

2 Dn. 3:6 , Jezek. 41:4

21. I tako obloži Solomun dom iznutra čistim zlatom, i zateže zlatne lance pred svetinjom nad svetinjama, koju takođe obloži zlatom.

22. I sav dom obloži zlatom; tako i sav oltar pred svetinjom nad svetinjama obloži zlatom.

2 Moj. 30:1

23. A u svetinji nad svetinjama načini dva heruvima od drveta maslinovog; deset lakata beše visok svaki.

2 Moj. 25:20 , 2 Dn. 3:10 , 2 Dn. 5:8

24. A od pet lakata beše jedno krilo u heruvima, i od pet lakata beše drugo krilo u heruvima; deset lakata beše od kraja jednog krila do kraja drugog krila.

25. Tako i drugi heruvim beše od deset lakata; jedne mere i jedne naprave behu oba heruvima.

26. Deset lakata beše visok jedan heruvim, tako i drugi.

27. I namesti heruvime usred unutrašnjeg doma, i raširiše heruvimi krila svoja tako da krilo jednog ticaše u jedan zid, a krilo drugog heruvima ticaše u drugi zid, a usred doma ticahu krila jedno u drugo.

1 Car. 8:7

28. I obloži heruvime zlatom.

29. A sve zidove domu unaokolo iskiti rezanim heruvimima i palmama i razvijenim cvetovima iznutra i spolja.

30. I pod domu obloži zlatom iznutra i spolja.

31. I na ulasku u svetinju nad svetinjama načini dvokrilna vrata od drveta maslinovog, kojima pragovi s dovratnicima behu na pet uglova.

Jezek. 41:23 , Jovan 10:7

32. I na tim dvokrilnim vratima od drveta maslinovog izreza heruvime i palme i razvijene cvetove, i obloži ih zlatom, i heruvime i palme obloži zlatom.

33. Tako i na ulasku u crkvu načini pragove od drveta maslinovog na četiri ugla;

34. I vrata dvokrilna od drveta jelovog; na dve se strane otvaraše jedno krilo, i na dve strane otvaraše se drugo krilo.

Jezek. 41:23 , Jezek. 41:24

35. I izreza na njima heruvime i palme i razvijene cvetove, i obloži zlatom sve što beše izrezano.

36. Potom načini trem unutrašnji od tri reda tesanog kamena i jednog reda drveta kedrovog struganog.

2 Dn. 4:9 , Jezd. 6:4

37. Četvrte godine meseca Zifa bi postavljen temelj domu Gospodnjem;

38. A jedanaeste godine meseca Vula, koji je osmi mesec, svrši se dom sa svim stvarima svojim i sa svim što mu pripada. Tako ga sazida za sedam godina.


1. Carevima, glava 7

1. Potom zida Solomun sebi dom trinaest godina, i svrši ga.

1 Car. 9:10 , 2 Dn. 8:1

2. Sazida i dom iz šume livanske, sto lakata dug i pedeset lakata širok i trideset lakata visok, na četiri reda stupova kedrovih, s gredama kedrovim svrh stupova.

1 Car. 10:17 , Isa. 22:8

3. I beše pokriven drvetom kedrovim gore na gredama, koje behu na četrdeset i pet stupova, po petnaest u jednom redu.

4. I prozora behu tri reda, prozor nad prozorom u tri reda.

5. I sva vrata i pragovi behu na četiri ugla, i prozori, i jedan prozor beše prema drugom u tri reda.

6. I načini trem od stupova, pedeset lakata dug i trideset lakata širok; i taj trem beše spreda, i stupovi i grede behu spreda.

7. I načini trem u kome beše presto, gde suđaše, trem sudski, koji beše obložen kedrom od poda do vrha.

1 Car. 10:18 , Psal. 45:6 , Psal. 110:1 , Priče 20:8

8. U njegovoj kući gde življaše beše drugi trem iza onog trema, posao beše isti. Načini dom i kćeri Faraonovoj, kojom se oženi Solomun, kao taj trem.

1 Car. 3:1 , 1 Car. 9:24

9. Sve ovo beše od skupocenog kamena, tesanog na meru i pilom sečenog, iznutra i spolja, od poda do krova, i spolja do velikog trema.

10. I temelj beše od kamenja skupocenog, kamenja velikog, od deset lakata i od osam lakata.

11. A odozgo beše kamenje skupoceno na meru tesano i daske kedrove.

12. I veliki trem unaokolo imaše tri reda kamenja tesanog i jedan red kedrovih brvana, kao trem unutrašnji doma Gospodnjeg i kao trem istog doma.

Jovan 10:23 , Dela 3:11

13. I posla car Solomun i pozva Hirama iz Tira.

2 Dn. 4:11

14. A on beše sin jedne udovice od plemena Neftalimovog a otac mu beše iz Tira, umetnik bronzarski, vrlo vešt i razuman, te umeše svašta graditi od bronze; on došav k caru Solomunu izradi mu sav posao.

2 Moj. 28:3 , 2 Moj. 31:3 , 2 Dn. 2:14 , 2 Dn. 4:16 , Jov 35:11 , Isa. 28:26 , Dan. 1:17 , Luka 2:40

15. Sali dva stupa od bronze, jedan stup beše od osamnaest lakata u visinu, a unaokolo od dvanaest lakata; takav beše i drugi stup.

2 Car. 25:17 , 1 Dn. 18:8 , 2 Dn. 3:15 , Jer. 52:17 , Jer. 52:21

16. I načini dva oglavlja da se metnu odozgo na stupove, salivena od bronze; pet lakata beše visoko jedno oglavlje i pet lakata beše visoko drugo oglavlje.

2 Moj. 36:38

17. I pletenice isprepletane i vrpce kao verige načini na oglavlja, koja behu na vrh stupova, sedam na jedno oglavlje i sedam na drugo oglavlje.

18. Tako načini i na stupove i dva reda šipaka na jednu pletenicu unaokolo da pokrivaju oglavlje koje beše na vrhu; tako načini i na drugom oglavlju.

19. I na ta dva oglavlja navrh stupova u tremu behu načinjeni ljiljani od četiri lakta.

20. I na dva oglavlja na dva stupa behu odozgo i prema sredini pod pletenicama šipci, kojih beše dvesta u dva reda unaokolo na jednom i na drugom oglavlju.

2 Car. 25:17 , 2 Dn. 3:16 , Jer. 52:22 , Jer. 52:23

21. I postavi te stupove u tremu crkvenom, i postavivši desni stup nazva ga Jahin, potom postaviše stup levi nazva ga Voas.

2 Car. 6:3 , 2 Dn. 3:17 , Pes. 3:10 , Jer. 52:21 , Jezek. 40:49 , Gal. 2:9 , Otkr. 3:12

22. I navrh stupova namesti izrađeno cveće ljiljanovo. I tako svršiše stupove.

23. I sali more; deset lakata beše mu od jednog kraja do drugog, okruglo unaokolo, a pet lakata beše visoko, a unaokolo mu beše trideset lakata.

2 Car. 16:17 , 2 Car. 25:13 , 2 Dn. 4:2 , Jer. 15:2 , Jer. 52:17

24. I ispod kraja njegovog behu ispupčene kao jabuke svuda unaokolo po deset na jedan lakat, kojima beše optočeno more unaokolo, dva reda jabuka beše saliveno s njim.

2 Dn. 4:3

25. I stajaše na dvanaest volova; tri gledahu na sever, tri gledahu na zapad, tri gledahu na jug, a tri gledahu na istok; a more stajaše na njima odozgo, i zadnja strana svih njih beše unutra.

Jer. 52:20 , Jezek. 1:10 , Otkr. 4:6

26. Debljina mu beše s podlanice a kraj mu beše kao kraj u čaše, kao cvet ljiljanov, a primaše dve hiljade vata.

27. I načini deset podnožja od bronze, u dužinu od četiri lakta beše svako podnožje, a u širinu od četiri lakta, a u visinu od tri lakta.

28. A naprava beše u svakog podnožja ovakva: Oplata beše u njih unaokolo, i oplata beše između uglova.

29. A na oplati među uglovima behu lavovi i volovi i heruvimi; a na uglovima beše stupac odozgo, a ispod lavova i volova beše venac kovan.

1 Moj. 3:24 , 1 Car. 6:27 , Psal. 18:10 , Jezek. 1:10 , Jezek. 41:18 , Otkr. 4:6

30. I pod svakim podnožjem behu po četiri točka od bronze s pločama bronzanim, i na četiri ugla behu kao ramena, i pod svakom umivaonicom behu ta ramena salivena prema svakom vencu.

31. Dubina umivaonici od vrha do dna nad stupcem beše s lakta, i u vrhu beše okrugla kao i stupac koji beše od podrug lakta, i po vrhu joj beše rezano, a oplata joj beše na četiri ugla, ne okrugla.

32. I tako po četiri točka behu pod tom oplatom, i osovine točkovima izlažahu na podnožju, i svaki točak beše visok podrug lakta.

33. I naprava u tih točkova beše kao naprava u točkova kolskih; osovine njihove, glavčine, naplaci i paoci, sve beše liveno.

34. I četiri ramena behu na četiri ugla u svakog podnožja, iz podnožja izlažahu njegova ramena.

35. A odozgo u podnožja beše visine po lakta, koja beše svuda okrugla, i odozgo na podnožju behu strane njegove i oplate koje izlažahu iz njega.

36. I po stranama njegovim i po oplatama njegovim izrezah heruvime, lavove i palme, jedno do drugog uz vence unaokolo.

37. Na taj način načini deset podnožja; sva behu jednako salivena, jedne mere i jedne naprave.

38. I načini deset umivaonica od bronze; po četrdeset vata uzimaše jedna umivaonica, i svaka umivaonica beše od četiri lakta; po jedna umivaonica stajaše na svakom podnožju od deset podnožja.

2 Moj. 30:17 , 2 Dn. 4:6 , Zah. 13:1 , Titu 3:5

39. I namesti pet podnožja na desnoj strani doma, i pet na levoj strani doma, a more namesti na desnu stranu doma prema istoku s juga.

2 Dn. 4:9

40. Tako načini Hiram umivaonice i lopate i kotliće; i svrši Hiram sav posao koji radi caru Solomunu za dom Gospodnji:

2 Dn. 4:11

41. Dva stupa i dva oglavlja okrugla navrh dva stupa, i dve pletenice da pokrivaju ona dva oglavlja okrugla navrh stupova;

42. I četiri stotine šipaka na dve pletenice; dva reda šipaka na svakoj pletenici, da pokrivaju dva oglavlja okrugla navrh stupova;

Jer. 52:22

43. I deset podnožja, i deset umivaonica na njima;

44. I more jedno, i volova dvanaest pod morem;

45. I lonce i lopate i kotliće; a svi sudovi što načini Hiram caru Solomunu za dom Gospodnji behu od bronze uglađene.

2 Moj. 27:3 , 2 Dn. 4:16 , Zah. 14:20

46. To je car salivao u ravnici jordanskoj u zemlji ilovači između Sohota i Sartana.

1 Moj. 33:17 , Is.N. 3:16 , 2 Dn. 4:17

47. I Solomun ne izmeri te sudove jer ih beše vrlo mnogo, ne tražiše težinu bronze.

2 Car. 25:16

48. Načini Solomun i sve drugo posuđe za dom Gospodnji: zlatni oltar, i zlatni sto, na kome stajahu hlebovi postavljeni,

2 Moj. 25:30 , 2 Moj. 37:10 , 2 Moj. 37:25 , 3 Moj. 24:5 , 2 Car. 12:13 , 2 Dn. 4:8

49. I pet svećnjaka s desne strane i pet s leve strane pred svetinjom od čistog zlata, cvetove i žiške i usekače od zlata,

Jer. 52:19

50. I čaše i viljuške i kotliće, i kadionice i mašice od čistog zlata; i čepovi na vratima unutrašnjeg doma svetinje nad svetinjama, i čepovi na vratima crkvenim behu od zlata.

51. I tako se svrši sav posao koji uradi car Solomun domu Gospodnjem; i unese Solomun šta beše posvetio David otac njegov srebro i zlato i sudove, i ostavi u riznicu doma Gospodnjeg.


1. Carevima, glava 8

1. Tada sabra Solomun starešine Izrailjeve i sve glavare plemenske, knezove domova otačkih sinova Izrailjevih, k sebi u Jerusalim da se prenese kovčeg zaveta Gospodnjeg iz grada Davidovog, a to je Sion.

4 Moj. 10:33 , 2 Sam. 5:7 , 2 Sam. 6:17 , 1 Car. 3:15 , 1 Dn. 13:3 , 2 Dn. 5:2

2. I skupiše se k caru Solomunu svi ljudi Izrailjevi meseca Etanima na praznika, a to je mesec sedmi.

3 Moj. 23:44 , 5 Moj. 16:13 , 2 Dn. 7:8

3. I kad dođoše sve starešine Izrailjeve, podigoše sveštenici kovčeg;

4 Moj. 4:15 , 5 Moj. 31:9 , Is.N. 3:3 , Is.N. 3:6 , 1 Dn. 15:14

4. I prenesoše kovčeg Gospodnji i šator od sastanka i sve sude svete što behu u šatoru; prenesoše ih sveštenici i Leviti.

1 Car. 3:4 , 2 Dn. 1:3

5. A car Solomun i sav zbor Izrailjev, koji se sabra k njemu, prinesoše s njim pred kovčegom ovaca i goveda toliko da se ne mogaše ni izbrojati ni proračunati od mnoštva.

6. I unesoše sveštenici kovčeg zaveta Gospodnjeg na njegovo mesto, u unutrašnji dom, u svetinju nad svetinjama, pod krila heruvimima.

2 Moj. 26:33 , 1 Car. 6:27

7. Jer heruvimima behu raširena krila nad mestom gde će stajati kovčeg, i zaklanjahu heruvimi kovčeg i poluge njegove odozgo.

8. I povukoše mu poluge tako da se krajevi viđahu na prednjoj strani svetinje nad svetinjama, ali se napolje ne viđahu; i onde ostaše do današnjeg dana.

2 Moj. 25:14 , 2 Dn. 5:9

9. U kovčegu ne beše ništa osim dve ploče kamene, koje metnu u nj Mojsije na Horivu, kad Gospod učini zavet sa sinovima Izrailjevim pošto iziđoše iz zemlje misirske.

2 Moj. 25:21 , 2 Moj. 40:20 , 5 Moj. 10:2 , 5 Moj. 10:5 , Jevr. 9:4

10. A kad sveštenici iziđoše iz svetinje, oblak napuni dom Gospodnji,

11. Te ne mogahu sveštenici stajati da služe od oblaka; jer se slave Gospodnje napuni dom Gospodnji.

12. Tada reče Solomun: Gospod je rekao da će nastavati u mraku.

3 Moj. 16:2 , Psal. 18:11 , Psal. 97:2

13. Sazidah dom Tebi za stan, mesto, da u njemu nastavaš do veka.

Psal. 132:14 , Jovan 4:21 , Dela 6:14

14. I okrenuvši se licem svojim car blagoslovi sav zbor Izrailjev, a sav zbor Izrailjev stajaše.

Is.N. 22:6 , 2 Sam. 6:18 , 1 Dn. 16:2 , 2 Dn. 6:3

15. I reče: Blagosloven da je Gospod Bog Izrailjev, koji je govorio svojim ustima Davidu ocu mom i ispunio rukom svojom govoreći:

Luka 1:68

16. Od onog dana kad izvedoh iz Misira narod svoj Izrailja ne izabrah ni jednog grada među svim plemenima Izrailjevim da se sazida dom gde bi bilo ime moje, nego izabrah Davida da bude nad narodom mojim Izrailjem.

5 Moj. 12:11 , 2 Sam. 7:6 , 2 Dn. 6:5

17. I naumi David, otac moj, da sazida dom imenu Gospoda Boga Izrailjevog.

2 Sam. 7:3 , Psal. 132:5 , Dela 7:46

18. Ali Gospod reče Davidu, ocu mom: Što si naumio sazidati dom imenu mom, dobro si učinio što si to naumio;

19. Ali nećeš ti sazidati taj dom, nego sin tvoj, koji će izaći iz bedara tvojih, on će sazidati dom imenu mom.

20. I tako ispuni Gospod reč svoju koju reče; jer ustah na mesto oca svog Davida, i sedoh na presto Izrailjev, kao što reče Gospod, i sazidah ovaj dom imenu Gospoda Boga Izrailjevog.

21. I odredih ovde mesto kovčegu u kome je zavet Gospodnji što je učinio s ocima našim kad ih je izveo iz zemlje misirske.

5 Moj. 31:26

22. Potom stade Solomun pred oltar Gospodnji pred svim zborom Izrailjevim, i podiže ruke svoje k nebu,

2 Moj. 9:29 , 2 Car. 23:3 , 2 Dn. 6:12 , 1 Tim. 2:8

23. I reče: Gospode Bože Izrailjev! Nema Boga takvog kakav si Ti gore na nebu ni dole na zemlji, koji čuvaš zavet i milost slugama svojim, koje hode pred Tobom svim srcem svojim;

1 Moj. 17:1 , 2 Moj. 15:11 , 5 Moj. 7:9 , 2 Car. 20:3 , Nem. 1:5 , Psal. 35:10 , Psal. 86:8 , Jer. 10:6 , Dan. 9:4 , Mih. 7:18

24. Koji si ispunio sluzi svom Davidu, ocu mom, šta si mu rekao; šta si ustima svojim rekao to si rukom svojom ispunio, kao što se vidi danas.

25. Sada dakle, Gospode Bože Izrailjev, drži sluzi svom Davidu ocu mom šta si mu rekao govoreći: Neće ti nestati čoveka ispred mene koji bi sedeo na prestolu Izrailjevom, samo ako sinovi tvoji uščuvaju put svoj hodeći preda mnom, kao što si ti hodio preda mnom.

26. Sada dakle, Bože Izrailjev, neka se potvrdi reč Tvoja koju si rekao sluzi svom Davidu, ocu mom.

2 Sam. 7:25

27. Ali hoće li doista Bog stanovati na zemlji? Eto, nebo i nebesa nad nebesima ne mogu Te obuhvatiti, a kamoli ovaj dom što ga sazidah?

2 Dn. 2:6 , Psal. 148:4 , Isa. 66:1 , Jer. 23:24 , Dela 7:49 , 2 Kor. 12:2

28. Ali pogledaj na molitvu sluge svog i na molbu njegovu, Gospode Bože moj, čuj viku i molitvu, kojim Ti se moli danas sluga Tvoj;

Filip. 4:6

29. Da budu oči Tvoje otvorene nad domom ovim dan i noć, nad ovim mestom, za koje si rekao: Tu će biti ime moje; da čuješ molitvu kojom će se moliti sluga Tvoj na ovom mestu.

1 Car. 8:52 , 1 Car. 9:3 , 2 Car. 21:5 , 2 Car. 23:27 , Dan. 6:10

30. Čuj molbu sluge svog i naroda svog Izrailja, kojom će se moliti na ovom mestu; čuj s mesta gde stanuješ, s neba, čuj, i smiluj se.

2 Moj. 34:6 , 2 Dn. 20:9 , Nem. 1:6 , Psal. 85:2 , Psal. 103:2 , Dan. 6:10 , Dan. 9:9 , Mat. 6:12 , 1 Jov. 1:9

31. Kad ko zgreši bližnjemu svom te mu se da zakletva da se zakune, i zakletva dođe pred Tvoj oltar u ovom domu,

32. Ti čuj s neba, i učini i sudi slugama svojim, osuđujući krivca i dela njegova obraćajući na njegovu glavu, a pravog pravdajući i plaćajući mu po pravdi njegovoj.

5 Moj. 25:1

33. Kad razbiju neprijatelji Tvoji narod Tvoj Izrailja zato što Ti zgreše, pa se obrate k Tebi i dadu slavu imenu Tvom, i pomole Ti se i zamole Te u ovom domu,

3 Moj. 26:39 , 5 Moj. 28:25 , Jer. 20:12

34. Ti čuj s neba, i oprosti greh narodu svom Izrailju, i dovedi ih opet u zemlju koju si dao ocima njihovim.

35. Kad se zatvori nebo, te ne bude dažda zato što zgreše Tebi, pa Ti se zamole na ovom mestu i dadu slavu imenu Tvom, i od greha se svog obrate, kad ih namučiš,

36. Ti čuj s neba, i oprosti greh slugama svojim i narodu svom Izrailju pokazavši im put dobri kojim će hoditi, i pusti dažd na zemlju svoju, koju si dao narodu svom u nasledstvo.

1 Sam. 12:23 , Psal. 5:8 , Psal. 27:11 , Psal. 86:11 , Isa. 35:8 , Jer. 6:16

37. Kad bude glad u zemlji, kad bude pomor, suša, medljika, skakavci, gusenice, ili kad ga pritesni neprijatelj njegov u zemlji njegovoj vlastitoj, ili kakvo god zlo, kakva god bolest,

3 Moj. 26:16 , 2 Dn. 20:9

38. Svaku molbu i svaku molitvu, koja bude od koga god čoveka ili od svega Tvog naroda Izrailja, ko pozna muku srca svog i podigne ruke svoje u ovom domu,

Jona 2:5

39. Ti čuj s neba, iz stana svog, i smiluj se i učini i podaj svakome po svim putevima njegovim, koje znaš u srcu njegovom; jer Ti sam znaš srca svih sinova čovečijih;

1 Dn. 28:9 , Jer. 17:10 , Dela 1:24

40. Da Te se boje dokle su god živi na zemlji koju si dao ocima našim.

41. I stranac, koji nije od Tvog naroda Izrailja, nego dođe iz daleke zemlje imena Tvog radi,

Dela 8:27

42. (Jer će se čuti za ime Tvoje veliko i za ruku Tvoju krepku i mišicu Tvoju podignutu) kad dođe i pomoli se u ovom domu,

5 Moj. 3:24

43. Ti čuj s neba, iz stana svog, i učini sve za šta poviče k Tebi onaj stranac, da bi poznali ime Tvoje svi narodi na zemlji i bojali se Tebe kao narod Tvoj Izrailj, i da bi znali da je ime Tvoje prizvano nad ovim domom, koji sazidah.

1 Sam. 17:46 , Psal. 67:2 , Psal. 102:15

44. Kad narod Tvoj iziđe na vojsku na neprijatelja svog putem kojim Ga pošalješ, i pomole se Gospodu obrativši se ka gradu, koji si izabrao, i k domu, koji sam sazidao imenu Tvom,

45. Čuj s neba molbu njihovu, i podaj im pravicu.

46. Kad Ti zgreše, jer nema čoveka koji ne greši, i razgnevivši se na njih daš ih neprijateljima njihovim, te ih zarobe i odvedu u zemlju neprijateljsku daleko ili blizu,

2 Dn. 6:36 , Jov 9:2 , Priče 20:9 , Prop. 7:20 , 1 Jov. 1:8

47. Ako se dozovu u zemlji u koju budu odvedeni u ropstvo, i obrate se i stanu Ti se moliti u zemlji onih koji ih zarobiše, i kažu: Sagrešismo i zlo učinismo, skrivismo,

3 Moj. 26:40 , 5 Moj. 30:1 , Psal. 106:6 , Dan. 9:5

48. I tako se obrate k Tebi svim srcem svojim i svom dušom svojom u zemlji neprijatelja svojih, koji ih zarobe, i pomole Ti se okrenuvši se k zemlji svojoj, koju si dao ocima njihovim, ka gradu, koji si izabrao, i k domu, koji sam sazidao imenu Tvom,

5 Moj. 4:29 , 2 Dn. 6:38 , Nem. 1:9 , Psal. 5:7 , Dan. 6:10 , Rim. 10:10

49. Tada čuj s neba, iz stana svog, molbu njihovu i molitvu njihovu, i podaj im pravicu,

50. I oprosti narodu svom šta Ti budu zgrešili, i sve prestupe kojima Ti budu prestupili, i umilostivi im one koji ih zarobe da se smiluju na njih.

Jezd. 7:6 , Psal. 106:46

51. Jer su Tvoj narod i Tvoje nasledstvo, koje si izveo iz Misira, isred peći gvozdene.

52. Neka budu oči Tvoje otvorene na molbu sluge Tvog i na molbu naroda Tvog Izrailja, i čuj ih kad Te god prizovu.

53. Jer si ih Ti odvojio sebi za nasledstvo od svih naroda na zemlji, kao što si rekao preko Mojsija sluge svog, kad si izveo oce naše iz Misira, Gospode, Gospode!

54. A kad Solomun moleći se Gospodu svrši svu ovu molbu i molitvu, usta ispred oltara Gospodnjeg, gde beše klekao i ruke svoje podigao k nebu;

55. I stojeći blagoslovi sav zbor Izrailjev, glasom velikim govoreći:

2 Sam. 6:18

56. Blagosloven da je Gospod koji je smirio narod svoj Izrailja, kao što je govorio; nije izostala ni jedna reč od svih dobrih reči Njegovih, koje je govorio preko Mojsija, sluge svog.

5 Moj. 12:10 , Is.N. 21:45

57. Da Gospod Bog naš bude s nama kao što je bio s ocima našim, da nas ne ostavi i ne napusti.

5 Moj. 31:6

58. Nego neka prigne srce naše k sebi da bismo hodili svim putevima Njegovim i držali zapovesti Njegove i uredbe Njegove i zakone Njegove, što je zapovedio ocima našim.

Psal. 119:36 , Jer. 10:23 , 2 Kor. 3:5

59. I neka budu ove reči moje, kojima se molih Gospodu, blizu Gospoda Boga našeg dan i noć da bi davao pravicu sluzi svom i narodu svom Izrailju u svako doba;

60. Da bi poznali svi narodi na zemlji da je Gospod sam Bog i da nema drugog.

5 Moj. 4:35 , Is.N. 4:24 , 1 Sam. 17:36 , 1 Car. 18:39 , 2 Car. 19:19 , Jer. 10:10

61. I neka srce vaše bude celo prema Gospodu Bogu našem, da hodite po uredbama Njegovim i držite zapovesti Njegove kao danas.

1 Car. 11:4

62. Tada car i sav Izrailj s njim prinesoše žrtve pred Gospodom.

63. I Solomun prinese na žrtvu zahvalnu, koju prinese Gospodu, dvadeset i dve hiljade volova i sto i dvadeset hiljada ovaca. Tako posvetiše dom Gospodnji car i svi sinovi Izrailjevi.

4 Moj. 7:10

64. U taj dan posveti car sredinu trema koji je pred domom Gospodnjim, jer onde prinese žrtve paljenice i dare i pretilinu od žrtava zahvalnih; jer bronzani oltar koji beše pred Gospodom beše malen i ne mogaše na nj stati žrtve paljenice i dari i pretilina od žrtava zahvalnih.

2 Dn. 7:7

65. I u to vreme praznova Solomun praznik i sav Izrailj s njim, sabor velik od ulaska u Emat do potoka misirskog, pred Gospodom Bogom našim, sedam dana i opet sedam dana, to je četrnaest dana.

1 Moj. 15:18 , 2 Moj. 23:31 , 3 Moj. 23:34 , 4 Moj. 34:8 , Is.N. 13:5 , Is.N. 15:4 , Sud. 3:3 , 2 Sam. 8:9 , 2 Dn. 30:23 , Amos 6:14

66. A u osmi dan otpusti narod; i blagosloviše cara i otidoše k šatorima svojim radujući se i veseleći se u srcu za sve dobro što učini Gospod Davidu, sluzi svom i Izrailju, narodu svom.


1. Carevima, glava 9

1. A kad Solomun svrši dom Gospodnji i dom carski i sve što željaše Solomun i rad beše načiniti,

1 Car. 7:1 , 2 Dn. 7:11 , 2 Dn. 8:1 , 2 Dn. 8:6 , Prop. 2:4

2. Javi se Gospod Solomunu drugi put, kao što mu se beše javio u Gavaonu;

1 Car. 3:5 , 1 Car. 11:9

3. I reče mu Gospod: Uslišio sam molbu tvoju i molitvu tvoju, kojom si mi se molio; osvetio sam taj dom koji si sazidao da tu namestim ime svoje do veka; i oči će moje i srce moje biti onde vazda.

5 Moj. 11:12 , 1 Car. 8:29 , 2 Car. 20:5 , 2 Car. 21:5 , Psal. 10:17 , Dan. 9:23

4. A ti ako uzideš preda mnom kao je išao David otac tvoj s celim i pravim srcem tvoreći sve što sam ti zapovedio i držeći uredbe moje i zakone moje,

1 Moj. 5:22 , 1 Moj. 6:9 , 1 Moj. 17:1 , 1 Car. 2:4 , 1 Car. 3:6 , 2 Car. 20:3 , Psal. 16:8 , Psal. 128:1 , Mih. 6:8 , Mal. 2:6

5. Utvrdiću presto carstva tvog nad Izrailjem vavek, kao što sam kazao Davidu ocu tvom govoreći: Neće ti nestati čoveka na prestolu Izrailjevom.

2 Sam. 7:12 , 1 Car. 2:4 , 1 Dn. 22:10

6. Ali ako se vi i sinovi vaši odvratite od mene i ne uzdržite zapovesti moje i uredbe moje koje sam vam dao, i otidete i stanete služiti drugim bogovima i klanjati im se,

2 Sam. 7:14 , 2 Dn. 7:19 , Psal. 89:30

7. Tada ću istrebiti Izrailja sa zemlje, koju sam vam dao, i ovaj dom, koji sam posvetio imenu svom, odbaciću od sebe, i Izrailj će postati priča i podsmeh među svim narodima;

5 Moj. 4:26 , 5 Moj. 28:37 , 2 Car. 17:23 , Psal. 44:14 , Jer. 7:14

8. A dom ovaj koliko je slavan, ko god prođe mimo nj, začudiće se i zapištaće, i reći će: Zašto učini Gospod ovo od ove zemlje i od ovog doma?

5 Moj. 29:24 , 2 Dn. 7:21 , Jer. 5:19 , Jer. 22:8

9. I odgovaraće se: Jer odustaše Gospoda Boga svog, koji izvede oce njihove iz zemlje misirske, i uzeše druge bogove, i klanjaše im se i služiše im; zato pusti na njih Gospod sve ovo zlo.

1 Car. 18:18

10. A kad prođe dvadeset godina, u koje sazida Solomun ova dva doma, dom Gospodnji i dom carski,

11. A Hiram, car tirski dade Solomunu drva kedrovih i drva jelovih i zlata koliko mu god volja beše, tada car Solomun dade Hiramu dvadeset gradova u zemlji galilejskoj.

Amos 1:9

12. I dođe Hiram iz Tira da vidi gradove koje mu dade Solomun, ali ne biše mu po volji.

13. Pa reče: Kakvi su to gradovi što si mi ih dao, brate? I nazva ih zemlja Kavul; i osta im to ime do danas.

14. A Hiram beše poslao caru sto i dvadeset talanata zlata.

15. I tako car Solomun odredi ljude, te sazida dom Gospodnji i dom svoj i Milon, i zidove oko Jerusalima, i Asor i Megidon i Gezer.

Is.N. 16:3 , Is.N. 17:11 , Is.N. 19:36 , Sud. 1:29 , 2 Sam. 5:9 , 1 Car. 3:1 , 1 Car. 5:13

16. Jer Faraon, car misirski, iziđe i uze Gezer, i spali ga ognjem i pobi Hananeje koji življahu u gradu, i dade ga u prćiju kćeri svojoj, ženi Solomunovoj.

Is.N. 16:10

17. A Solomun sazida Gezer i Vet-Oron donji.

Is.N. 16:3 , 2 Dn. 8:5

18. I Valat i Tadmor u pustinji u zemlji,

Is.N. 19:44

19. I sve gradove u kojima Solomun imaše žitnice, i gradove u kojima mu behu kola, i gradove u kojima mu behu konjici, i šta god Solomunu bi volja zidati u Jerusalimu i na Livanu i u svoj zemlji carstva svog.

20. I sav narod koji beše ostao od Amoreja, Heteja, Ferezeja, Jeveja i Jevuseja, koji ne behu od sinova Izrailjevih,

21. Sinove njihove, koji behu ostali iza njih u zemlji kojih ne mogaše sinovi Izrailjevi istrebiti, njih Solomun nagna da plaćaju danak i robuju do današnjeg dana.

1 Moj. 9:25 , 5 Moj. 20:11 , Sud. 1:21 , 1 Dn. 22:2 , Jezd. 2:55 , Jezd. 2:59 , Nem. 7:57

22. A od sinova Izrailjevih ne učini ni jednog robom, nego behu vojnici i sluge njegove i knezovi, vojvode njegove, i zapovednici nad kolima njegovim i nad konjicima njegovim.

3 Moj. 25:39 , 3 Moj. 25:40 , Jer. 34:14

23. I beše glavnih nastojnika nad poslom Solomunovim pet stotina i pedeset, koji upravljahu narodom koji rađaše posao.

2 Dn. 8:10

24. A kći Faraonova preseli se iz grada Davidovog u dom svoj, koji joj sazida. Tada sazida i Milon.

1 Car. 3:1 , 1 Car. 11:27 , 2 Dn. 8:11 , 2 Dn. 32:5

25. I Solomun prinošaše tri puta na godinu žrtve paljenice i žrtve zahvalne na oltaru koji načini Gospodu, i kađaše na oltaru koji beše pred Gospodom, kad svrši dom.

26. I lađe načini car Solomun u Esion-Gaveru, koji je kod Elota na bregu crvenog mora u zemlji edomskoj.

4 Moj. 33:35 , 5 Moj. 2:8 , 1 Car. 22:49

27. I posla Hiram na tim lađama sluge svoje, lađare vešte moru, sa slugama Solomunovim;

1 Car. 5:6 , 1 Car. 10:11

28. I dođoše u Ofir, i uzeše odande zlata četiri stotine i dvadeset talanata, i donesoše caru Solomunu.

1 Moj. 10:2 , 1 Car. 10:11 , 2 Dn. 8:18 , Psal. 45:9 , Isa. 14:12


1. Carevima, glava 10

1. A carica savska ču glas o Solomunu i o imenu Gospodnjem, i dođe da ga iskuša zagonetkama.

Sud. 14:12 , 1 Car. 4:34 , 2 Dn. 9:1 , Psal. 72:10 , Psal. 72:15 , Isa. 60:6 , Jer. 6:20 , Jezek. 16:14 , Mat. 12:42 , Luka 11:41

2. I dođe u Jerusalim sa silnom pratnjom, s kamilama koje nošahu mirisa i zlata vrlo mnogo i dragog kamenja; i došavši k Solomunu govori s njim o svemu što joj beše u srcu.

3. I Solomun joj odgovori na sve reči njene; ne beše od cara sakriveno ništa da joj ne bi odgovorio.

Priče 1:5

4. A kad carica savska vide svu mudrost Solomunovu i dom koji beše sazidao,

5. I jela na stolu njegovom i stanove sluga njegovih i dvorbu dvorana njegovih i odelo njihovo, i peharnike njegove i žrtve njegove paljenice koje prinošaše u domu Gospodnjem, ona dođe izvan sebe;

1 Dn. 26:16

6. Pa reče caru: Istina je šta sam čula u svojoj zemlji o stvarima tvojim i o mudrosti tvojoj.

7. Ali ne hteh verovati šta se govoraše dokle ne dođe i vidim svojim očima; a gle, ni pola mi nije kazano; tvoja mudrost i dobrota nadvišuje glas koji sam slušala.

8. Blago ljudima tvojim, blago slugama tvojim, koji jednako stoje pred tobom i slušaju mudrost tvoju.

Priče 8:34

9. Da je blagosloven Gospod Bog tvoj kome si omileo, te te posadi na presto Izrailjev; jer Gospod ljubi Izrailja uvek, i postavi te carem da sudiš i deliš pravicu.

5 Moj. 7:8 , 2 Sam. 8:15 , 1 Car. 5:7 , Psal. 72:2 , Priče 8:15 , Dan. 2:21

10. Potom dade caru sto i dvadeset talanata zlata i vrlo mnogo mirisa i dragog kamenja: nikada više ne dođe toliko takvih mirisa koliko dade carica savska caru Solomunu.

Psal. 68:29

11. I lađe Hiramove, koje donošahu zlato iz Ofira, donesoše iz Ofira vrlo mnogo drveta almugima i dragog kamenja.

1 Car. 9:27 , Jov 22:24

12. I načini car od tog drveta almugima zagradu u domu Gospodnjem i u domu carskom i harfe i psaltire za pevače; nikada se više nije dovezlo takvog drveta almugima niti se videlo do današnjeg dana.

2 Dn. 9:11

13. A car Solomun dade carici savskoj šta god zažele i zaiska osim onog šta joj dade sam po mogućstvu cara Solomuna. Po tom ona otide i vrati se u zemlju svoju sa slugama svojim.

14. A zlata što dohođaše Solomunu svake godine, beše šest stotina i šezdeset i šest talanata,

15. Osim onog što dohođaše od trgovaca i onih koji prodavahu mirise i od svih careva arapskih i upravitelja zemaljskih.

Psal. 72:10 , Isa. 21:13 , Gal. 4:25

16. I car Solomun načini dvesta štitova od kovanog zlata, šest stotina sikala zlata dajući na jedan štit:

17. I tri stotine malih štitova od kovanog zlata, po tri mine zlata dajući na svaki štitić; i ostavi ih car u domu od šume livanske.

1 Car. 7:2 , 1 Car. 14:26 , Isa. 22:8

18. I načini car velik presto od slonove kosti, i obloži ga čistim zlatom.

2 Dn. 9:17 , Otkr. 20:11

19. Šest basamaka beše u prestola, i vrh okrugao beše ozad na prestolu i ručice behu s obe strane sedišta, i dva lava stajahu pokraj tih ručica.

20. I dvanaest lavova stajahu na šest basamaka otud i odovud. Ne bi takav načinjen ni u kome carstvu.

21. I svi sudovi iz kojih pijaše car Solomun behu zlatni, i svi sudovi u domu od šume livanske behu od čistog zlata; od srebra ne beše ništa; srebro beše ništa za vremena Solomunovog.

22. Jer car imaše lađe tarsiske na moru s lađama Hiramovim: jedan put u tri godine vraćahu se lađe tarsiske donoseći zlato i srebro, slonove kosti, majmune i paune.

1 Moj. 10:4 , 1 Car. 22:49 , Psal. 48:7 , Isa. 2:16

23. Tako car Solomun beše veći od svih careva zemaljskih bogatstvom i mudrošću.

24. I iz cele zemlje tražahu da vide Solomuna, da čuju mudrost njegovu, koju mu dade Gospod u srce.

25. I donošahu mu svi dare, sudove srebrne i sudove zlatne, i haljine i oružje i mirise i konje i mazge, svake godine.

Jov 42:11 , Psal. 68:29 , Mat. 2:11

26. Tako nakupi Solomun kola i konjika, i imaše hiljadu i četiri stotine kola i dvanaest hiljada konjika, koje razredi po gradovima, gde mu behu kola, i kod sebe u Jerusalimu.

5 Moj. 17:16 , 1 Car. 4:26 , 2 Dn. 1:14

27. I učini car, te u Jerusalimu beše srebra kao kamenja, i kedrovih drva kao divljih smokava koje rastu po polju, tako mnogo.

28. I dovođahu Solomunu konje iz Misira i svakojaki trg, jer trgovci carevi uzimahu trg različan za cenu.

Jezek. 27:7

29. I dolažahu kola iz Misira po šest stotina sikala srebra, a konj po sto i pedeset. I tako svi carevi hetejski i carevi sirski dobijahu konje preko njih.

Is.N. 1:4 , 2 Car. 7:6


1. Carevima, glava 11

1. Ali car Solomun ljubljaše mnoge žene tuđinke osim kćeri Faraonove, Moavke, Amonke, Edomke, Sidonke i Hetejke,

1 Moj. 6:2 , Jezd. 10:44 , Nem. 13:26

2. Od ovih naroda za koje beše rekao Gospod sinovima Izrailjevim: Ne idite k njima i oni da ne dolaze k vama, jer će zaneti srce vaše za svojim bogovima. Za njih prionu Solomun ljubeći ih.

2 Moj. 34:16

3. Te imaše žena carica sedam stotina, i tri stotina inoča; i žene njegove zanesoše srce njegovo.

5 Moj. 17:17 , Prop. 7:28 , Pes. 6:7

4. I kad ostare Solomun, žene zanesoše srce njegovo za tuđim bogovima; i srce njegovo ne bi celo prema Gospodu Bogu njegovom kao što je bilo srce Davida, oca njegovog.

5 Moj. 17:17 , Is.N. 23:13 , Nem. 13:26

5. I Solomun hođaše za Astarotom, boginjom sidonskom, i za Melhomom, gadom amonskim.

Sud. 2:13 , 2 Car. 23:13

6. I činjaše Solomun šta beše zlo pred Gospodom, i ne hođaše sasvim za Gospodom kao David, otac njegov.

7. Tada sagradi Solomun visinu Hemosu, gadu moavskom, na gori prema Jerusalimu, i Molohu gadu amonskom.

4 Moj. 21:29 , 4 Moj. 33:52 , 2 Car. 23:13

8. Tako učini svim ženama tuđinkama, te kađahu i prinošahu žrtve svojim bogovima.

9. A Gospod se razgnevi na Solomuna što se odvrati srce njegovo od Gospoda Boga Izrailjevog, koji mu se beše javio dva puta,

5 Moj. 7:3 , 1 Car. 3:5 , Psal. 90:7

10. I beše mu zapovedio da ne ide za drugim bogovima, a on ne održa šta mu Gospod zapovedi.

1 Car. 6:12 , 2 Dn. 7:17

11. I reče Gospod Solomunu: Što se to nađe na tebi, i nisi držao zavet moj ni uredbe moje, koje sam ti zapovedio, zato ću otrgnuti od tebe carstvo i daću ga sluzi tvom.

1 Car. 12:15 , 2 Car. 17:15 , 2 Car. 17:20

12. Ali za tvog veka neću to učiniti radi Davida oca tvog; nego ću ga otrgnuti iz ruke sina tvog.

13. Ali neću otrgnuti svo carstvo; jedno ću pleme dati sinu tvom radi Davida sluge svog i radi Jerusalima, koji izabrah.

2 Moj. 32:13 , 5 Moj. 12:11 , 2 Sam. 7:15 , 1 Car. 12:20 , 2 Car. 13:23 , 2 Car. 17:18 , 2 Car. 21:4 , 1 Dn. 17:13 , Psal. 89:33 , Isa. 14:32

14. I podiže Gospod protivnika Solomunu, Adada Idumejca, koji beše od carskog roda u Idumeji.

5 Moj. 31:16 , 1 Dn. 1:46 , 1 Dn. 5:26 , Os. 9:12 , Naum 1:2

15. Jer kad David beše u Idumeji i Joav vojvoda dođe da pokopa pobijene, pobi sve muškinje u Idumeji.

4 Moj. 24:19 , 5 Moj. 20:13 , 1 Dn. 18:12 , Psal. 108:10

16. Jer Joav osta onde šest meseci sa svim Izrailjem dokle ne pobi sve muškinje u Idumeji.

17. Tada uteče Adad s nekoliko Idumejaca, sluga oca svog, i otide u Misir; a Adad beše tada dete.

18. I otišavši iz Madijana dođoše u Faran; i uzevši sa sobom ljudi iz Farana dođoše u Misir k Faraonu, caru misirskom, koji mu dade kuću i odredi mu hranu, i dade mu i zemlje.

19. I Adad nađe veliku milost u Faraona, te ga oženi sestrom žene svoje, sestrom carice Tahpenese.

Jezek. 30:18

20. I sestra Tahpenesina rodi mu sina Genuvata, kog othrani Tahpenesa na dvoru Faraonovom, i beše Genuvat na dvoru Faraonovom među sinovima Faraonovim.

21. A kad Adad ču u Misiru da je David počinuo kod otaca svojih i da je umro Joav vojvoda, reče Adad Faraonu: Pusti me da idem u svoju zemlju.

1 Car. 2:10 , 1 Car. 2:34

22. A Faraon mu reče: A šta ti je malo kod mene, te hoćeš da ideš u svoju zemlju? A on reče: Ništa; ali me pusti.

23. Podiže mu Bog još jednog protivnika, Rezona sina Elijadinog, koji beše pobegao od gospodara svog Adad-Ezera, cara sovskog.

2 Sam. 8:3

24. I skupivši k sebi ljude posta starešina od čete kad ih David ubi; potom otišavši u Damask ostaše onde i ovladaše Damaskom.

2 Sam. 10:8 , 2 Sam. 10:18

25. I beše protivnik Izrailjev svega veka Solomunovog, i to osim zla koje činjaše Adad; i mržaše na Izrailja carujući u Siriji.

2 Dn. 15:2

26. I Jerovoam sin Navatov, Efraćanin iz Saride, čija mati beše po imenu Seruja žena udovica, sluga Solomunov, podiže se na cara.

2 Sam. 20:21 , 1 Car. 12:2 , 2 Dn. 13:6

27. A ovo bi uzrok zašto se podiže na cara: Solomun građaše Milon i zaziđivaše prolom grada Davida, oca svog;

1 Car. 9:24

28. A Jerovoam beše krepak i hrabar; zato videći Solomun mladića da nastaje za poslom postavi ga nad svim podanicima doma Josifovog.

1 Moj. 47:6 , Priče 12:24

29. Pa u to vreme kad Jerovoam otide iz Jerusalima, nađe ga na putu Ahija Silomljanin, prorok imajući na sebi novu haljinu, i behu njih dvojica sami u polju.

Is.N. 18:1 , 1 Car. 12:13 , 1 Car. 14:2

30. I Ahija uze novu haljinu koja beše na njemu, i razdre je na dvanaest komada.

1 Sam. 15:27 , 2 Sam. 19:43

31. I reče Jerovoamu: Uzmi deset komada; jer ovako veli Gospod Bog Izrailjev: Evo istrgnuću carstvo iz ruke Solomunove, i daću tebi deset plemena.

1 Car. 12:1 , 1 Car. 12:16 , 1 Car. 14:8

32. Samo će jedno pleme ostati njemu radi sluge mog Davida i radi grada Jerusalima, koji izabrah između svih plemena Izrailjevih.

33. Jer ostaviše mene i pokloniše se Astaroti, boginji sidonskoj i Hemosu bogu moavskom i Melhomu bogu sinova Amonovih, i ne hodiše putevima mojim čineći što je pravo preda mnom, uredbe moje i zakone moje, kao David otac njegov.

4 Moj. 21:29 , Sud. 2:13 , Jer. 48:7 , Jer. 48:13 , Dela 7:43

34. Ali neću uzeti carstvo iz ruku njegovih, nego ću ga ostaviti neka vlada dokle je god živ Davida radi sluge svog, kog izabrah, koji je držao zapovesti moje i uredbe moje.

Psal. 89:19

35. Nego ću uzeti carstvo iz ruku sina njegovog, i daću tebi od njega deset plemena.

36. A sinu ću njegovom dati jedno pleme da bude videlo Davidu sluzi mom vazda preda mnom u gradu Jerusalimu, koji izabrah da u njemu namestim ime svoje.

2 Sam. 7:29 , 1 Car. 15:4 , 2 Dn. 21:7 , Psal. 132:17 , Luka 1:69 , Luka 1:78 , Dela 15:16

37. Tebe ću, dakle, uzeti da caruješ nad svim šta ti duša želi, i bićeš car nad Izrailjem.

38. I ako uzaslušaš sve što ti zapovedim, i uzideš mojim putevima i uščiniš što je pravo preda mnom, držeći uredbe moje i zapovesti moje, kao što je činio David sluga moj, biću s tobom i sazidaću ti tvrd dom, kao što sam sazidao Davidu, i daću ti Izrailja.

5 Moj. 31:8 , Is.N. 1:5 , 1 Dn. 17:10 , 1 Dn. 17:24

39. I mučiću seme Davidovo zato, ali ne svagda.

40. Zato tražaše Solomun da ubije Jerovoama; ali se Jerovoam podiže i pobeže u Misir k Sisaku, caru misirskom, i bi u Misiru dokle ne umre Solomun.

2 Dn. 12:2

41. A ostala dela Solomunova i šta je god činio, i mudrost njegova, nije li to zapisano u knjizi dela Solomunovih?

2 Dn. 9:29

42. A carova Solomun u Jerusalimu nad svim Izrailjem četrdeset godina.

43. I počinu Solomun kod otaca svojih, i bi pogreben u gradu Davida, oca svog; a Rovoam, sin njegov, zacari se na njegovo mesto.

Mat. 1:7


1. Carevima, glava 12

1. Tada otide Rovoam u Sihem; jer se onde skupi sav Izrailj da ga zacare.

2 Dn. 10:1

2. A Jerovoam, sin Navatov, koji još beše u Misiru pobegavši onamo od cara Solomuna, kad ču, on još osta u Misiru.

1 Car. 11:26 , 1 Car. 11:40

3. Ali poslaše i dozvaše ga. Tako Jerovoam i sav zbor Izrailjev dođoše i rekoše Rovoamu govoreći:

4. Tvoj je otac metnuo na nas težak jaram; nego ti sada olakšaj ljutu službu oca svog i teški jaram koji je metnuo na nas, pak ćemo ti služiti.

1 Sam. 8:11 , 1 Sam. 8:18 , 1 Car. 4:7 , 1 Car. 4:22 , Jov 20:19 , Jov 20:22 , Priče 3:31 , Prop. 5:8 , Isa. 58:6 , Jezek. 45:8 , Amos 1:2 , Mih. 2:1 , Mih. 2:3 , Mal. 3:5 , 1 Sol. 4:6

5. A on im reče: Idite, pa do tri dana dođite opet k meni. I narod otide.

6. Tada car Rovoam učini veće sa starcima koji stajaše pred Solomunom, ocem njegovim dok beše živ, i reče: Kako savetujete da odgovorim narodu?

Jov 12:12 , Priče 27:10 , Prop. 10:4 , Jer. 42:2

7. A oni mu odgovoriše govoreći: Ako danas ugodiš narodu i poslušaš ih i odgovoriš im lepim rečima, oni će ti biti sluge svagda.

2 Dn. 10:7 , Priče 15:1

8. Ali on ostavi savet što ga savetovaše starci, i učini veće sa mladićima, koji odrastoše s njim i koji stajahu pred njim.

9. I reče im: Šta vi savetujete da odgovorimo narodu, koji mi rekoše govoreći: Olakšaj jaram koji je metnuo na nas tvoj otac?

10. Tada mu odgovoriše mladići koji odrastoše s njim, i rekoše: Ovako kaži narodu što ti reče: Tvoj je otac metnuo na nas težak jaram, nego nam ti olakšaj; ovako im reci: Moj je mali prst deblji od bedara oca mog.

1 Car. 3:7 , 1 Car. 14:21 , 2 Dn. 10:10 , Psal. 7:16 , Psal. 140:11 , Priče 18:6 , Isa. 47:1 , Isa. 47:6 , Dela 27:42

11. Otac je moj metnuo na vas težak jaram, a ja ću još dometnuti na vaš jaram; otac vas je moj šibao bičevima, a ja ću vas šibati bodljivim bičevima.

12. A treći dan dođe Jerovoam i sav narod k Rovoamu, kako im beše kazao car rekavši: Dođite opet k meni do tri dana.

13. I car odgovori oštro narodu ostavivši savet što ga savetovaše starci;

Prop. 2:19

14. I reče im kako ga savetovaše mladići govoreći: Moj je otac metnuo na vas težak jaram, a ja ću još dometnuti na vaš jaram; otac vas je moj šibao bičevima, a ja ću vas šibati bodljivim bičevima.

15. I car ogluši se naroda, jer Gospod beše tako uredio da bi potvrdio reč svoju što je rekao preko Ahije Silomljanina Jerovoamu, sinu Navatovom.

Sud. 14:4 , 1 Car. 11:11 , 1 Car. 22:23 , 2 Dn. 10:15 , 2 Dn. 25:20 , Psal. 5:10 , Amos 3:6

16. A kad vide sav Izrailj gde ih se car ogluši, odgovori narod caru govoreći: Kakav deo mi imamo s Davidom? Nemamo nasledstvo sa sinom Jesejevim. U šatore svoje, Izrailju! A ti Davide, sad gledaj svoju kuću. Tako otide Izrailj u šatore svoje.

2 Sam. 19:7 , 2 Sam. 20:1 , Isa. 7:17 , Jovan 13:8

17. Samo nad sinovima Izrailjevim, koji življahu po gradovima Judinim, zacari se Rovoam.

1 Car. 11:13 , 2 Dn. 11:13

18. I car Rovoam posla Adorama koji beše nad dankom; ali ga sav Izrailj zasu kamenjem, te pogibe; a car Rovoam brže sede na kola, te pobeže u Jerusalim.

2 Sam. 20:24 , 1 Car. 4:6 , 2 Dn. 10:13

19. Tako otpade Izrailj od doma Davidovog do današnjeg dana.

1 Sam. 10:19 , 2 Car. 17:21 , 2 Dn. 10:19

20. I kad ču sav Izrailj da se vratio Jerovoam, poslavši dozvaše ga na skupštinu, i postaviše ga carem nad svim Izrailjem. Ne prista za domom Davidovim ni jedno pleme osim samog plemena Judinog.

1 Car. 11:31 , Gal. 1:8

21. A Rovoam došav u Jerusalim sazva sav dom Judin i pleme Venijaminovo, sto i osamdeset hiljada odabranih vojnika, da zavojšte na dom Izrailjev da povrate carstvo Rovoamu, sinu Solomunovom.

2 Dn. 11:1

22. Ali dođe reč Božja Semeju, čoveku Božijem, govoreći:

23. Kaži Rovoamu sinu Solomunovom caru Judinom i svemu domu Judinom i Venijaminovom i ostalom narodu, i reci:

24. Ovako veli Gospod: Ne idite, i ne bijte se s braćom svojom, sinovima Izrailjevim; vratite se svak svojoj kući, jer sam ja naredio tako da bude. I oni poslušaše reč Gospodnju i vrativši se otidoše kako Gospod reče.

Priče 16:9

25. Potom sazida Jerovoam Sihem u gori Jefremovoj i naseli se u njemu; a posle otide odande i sazida Fanuil.

1 Moj. 12:6 , 1 Moj. 32:30 , Sud. 8:8 , Sud. 8:17 , Sud. 9:45

26. I reče Jerovoam u srcu svom: Može se carstvo povratiti domu Davidovom.

Psal. 14:1 , Rim. 8:7

27. Ako ovaj narod stane ići u Jerusalim da prinosi žrtve u domu Gospodnjem, srce će se narodu obratiti ka gospodaru njegovom Rovoamu, caru Judinom, te će me ubiti, i povratiće se k Rovoamu caru Judinom.

5 Moj. 12:5 , 1 Car. 15:17 , 2 Car. 23:9

28. Zato car smisli, te načini dva teleta od zlata, pa reče narodu: Ne treba više da idete u Jerusalim; evo bogova tvojih, Izrailju, koji su te izveli iz zemlje misirske.

2 Moj. 32:4 , 1 Car. 15:34 , 1 Car. 16:19 , 1 Car. 16:26 , 2 Car. 10:29 , 2 Car. 13:2 , 2 Car. 13:11 , 2 Car. 14:24 , 2 Car. 15:18 , 2 Dn. 17:4 , Os. 8:4

29. I namesti jedno u Vetilju, a drugo namesti u Danu.

1 Moj. 28:19 , Sud. 18:29 , 2 Car. 10:31 , Jer. 48:13 , Os. 4:15 , Amos 7:10

30. I to bi na greh, jer narod iđaše k jednome do Dana.

1 Car. 13:34 , 2 Car. 10:31

31. I načini kuću na visini, i postavi sveštenike od prostog naroda koji ne behu od sinova Levijevih.

4 Moj. 3:10 , 1 Car. 13:32 , 1 Car. 13:33 , Amos 7:10

32. I učini Jerovoam praznik osmog meseca petnaestog dana, kao što je praznik u zemlji Judinoj, i prinese žrtve na oltaru; tako učini i u Vetilju prinoseći žrtve teocima koje načini; i postavi u Vetilju sveštenike visinama koje načini.

3 Moj. 23:33 , 4 Moj. 29:12 , Amos 7:13

33. I petnaestog dana osmog meseca, koji beše smislio u srcu svom, prinošaše žrtve na oltaru koji načini u Vetilju, i praznovaše praznik sa sinovima Izrailjevim, i pristupi ka oltaru da kadi.

4 Moj. 15:39 , 1 Car. 13:1


1. Carevima, glava 13

1. A gle, čovek Božji dođe iz zemlje Judine s rečju Gospodnjom u Vetilj, kad Jerovoam stajaše kod oltara da kadi.

1 Car. 12:32 , 2 Car. 23:17

2. I povika put oltara rečju Gospodnjom govoreći: Oltare! Oltare! Ovako veli Gospod: Evo, rodiće se sin domu Davidovom po imenu Josija, koji će na tebi klati sveštenike visina, koji kade na tebi, i ljudske će kosti spaliti na tebi.

2 Car. 23:15 , 2 Car. 23:16

3. I učini znak istog dana govoreći: Ovo je znak da je Gospod to rekao: Eto, oltar će se raspasti i prosuće se pepeo što je na njemu.

2 Moj. 4:8 , 2 Moj. 4:9 , 5 Moj. 13:1 , Isa. 7:14 , Jovan 2:18 , 1 Kor. 1:22

4. A kad car Jerovoam ču reči čoveka Božijeg koje vikaše oltaru vetiljskom, pruži ruku svoju s oltara govoreći: Držite ga! Ali usahnu mu ruka koju pruži na nj, i ne mogaše je povratiti k sebi.

Priče 21:30 , Isa. 8:9 , Jer. 20:2 , Dela 5:39 , Dela 12:1 , 2 Kor. 10:6

5. A oltar se raspade, i prosu se pepeo s oltara po znaku koji učini čovek Božji rečju Gospodnjom.

6. Tada car reče čoveku Božijem: Pripadni ka Gospodu Bogu svom, i pomoli se za me da mi se povrati ruka. I čovek se Božji pomoli Gospodu, i povrati se caru ruka, i posta kao što je bila.

2 Moj. 8:8 , 2 Moj. 8:12 , 4 Moj. 21:7 , Psal. 119:58 , Jer. 37:3 , Mat. 5:44 , Dela 7:60 , Dela 8:24 , Rim. 12:20

7. I reče car čoveku Božijem: Hodi sa mnom kući mojoj, i potkrepi se, i daću ti dar.

1 Sam. 9:7 , 1 Kor. 2:14

8. Ali čovek Božji reče caru: Da mi daš po kuće svoje, ne bih išao s tobom niti bih jeo hleba ni vode pio u ovom mestu.

4 Moj. 22:18

9. Jer mi je tako zapovedio svojom rečju Gospod govoreći: Ne jedi hleba ni pij vode, niti se vraćaj istim putem kojim otideš.

1 Kor. 5:11

10. I otide drugim putem, a ne vrati se onim kojim beše došao u Vetilj.

11. A u Vetilju življaše jedan stari prorok, kome dođe sin njegov i pripovedi sve što učini prorok Božji onaj dan u Vetilju, i reči koje reče caru; i pripovediše sinovi tog proroka ocu svom.

2 Car. 23:18

12. A otac im reče: Kojim je putem otišao? I pokazaše sinovi put kojim otide čovek Božji koji beše došao iz zemlje Judine.

13. A on reče sinovima svojim: Osamarite mi magarca. I osamariše mu magarca, te usede na nj.

14. I pođe za čovekom Božjim, i nađe ga a on sedi pod hrastom, pa mu reče: Jesi li ti čovek Božji što dođe iz zemlje Judine? On mu odgovori: Ja sam.

15. A on mu reče: Hodi sa mnom mojoj kući da jedeš hleba.

16. Ali on odgovori: Ne mogu se vratiti s tobom ni ići s tobom; niti ću jesti hleba ni piti vode s tobom u ovom mestu.

17. Jer mi je rečeno rečju Gospodnjom: Ne jedi hleba ni pij vode onde, niti se vraćaj putem kojim otideš.

1 Car. 20:35 , 1 Sol. 4:15

18. A on mu reče: i ja sam prorok kao ti, i anđeo Gospodnji reče mi rečju Gospodnjom govoreći: Vrati ga sa sobom u svoju kuću neka jede hleba i pije vode. Ali mu slaga.

Psal. 63:11 , Priče 6:16 , Priče 6:19 , Isa. 36:10 , Jer. 5:12 , Jer. 29:31 , Jezek. 13:8 , Mat. 7:15 , Gal. 1:8 , 1 Tim. 4:1 , 2 Pet. 2:18 , 1 Jov. 4:1

19. I vrati se s njim, te jede hleba u njegovoj kući i pi vode.

20. A kad seđahu za stolom, dođe reč Gospodnja proroku koji ga beše vratio;

4 Moj. 23:5 , Jovan 11:51

21. I povika na čoveka Božjeg koji beše došao iz zemlje Judine, i reče: Ovako veli Gospod: Što nisi poslušao reč Gospodnju, i nisi držao zapovest koju ti je zapovedio Gospod Bog tvoj,

22. Nego si se vratio i jeo hleba i pio vode na mestu za koje ti je rekao: Ne jedi hleba ni pij vode; zato neće tvoje telo doći u grob tvojih otaca.

Mih. 1:5

23. I pošto se prorok kog beše vratio najede hleba i pošto se napi, osamari mu magarca.

24. A kad otide, udesi ga lav na putu i zakla ga. I telo njegovo ležaše na putu i magarac stajaše kod njega; takođe i lav stajaše kod tela.

5 Moj. 4:24 , 2 Sam. 6:7 , 1 Car. 20:36 , 2 Car. 2:24 , Prop. 12:13 , Naum 1:2

25. I gle, ljudi prolazeći videše telo gde leži na putu i lava gde stoji kod tela, i došavši javiše u gradu u kome življaše stari prorok.

26. A kad to ču prorok koji ga beše vratio s puta, reče: Ovo je čovek Božji, koji ne posluša reči Gospodnje, zato ga dade Gospod lavu da ga rastrgne i usmrti po reči Gospodnjoj koju mu reče.

27. I reče sinovima svojim govoreći: Osamarite mi magarca. I osamariše.

28. I otišavši, nađe telo gde leži na putu, i magarca i lava gde stoje kod tela: Lav ne beše izjeo telo ni magarca rastrgao.

3 Moj. 10:2 , 3 Moj. 10:5 , Jov 5:22

29. Tada prorok podiže telo čoveka Božijeg, i metnuv ga na magarca, odnese ga natrag, i dođe u grad stari prorok da ga ožali i pogrebe.

30. I metnu telo u svoj grob, i plakahu nad njim govoreći: Jaoh brate!

1 Car. 14:13 , 2 Car. 23:18 , Jer. 22:18 , Dela 8:2

31. A pošto ga pogrebe, reče sinovima svojim govoreći: Kad umrem, pogrebite me u grobu gde je pogreben čovek Božji, pokraj kostiju njegovih metnite kosti moje.

Ruta 1:17 , Psal. 26:9 , Prop. 8:10

32. Jer će se zacelo zbiti šta je oglasio po reči Gospodnjoj za oltar vetiljski i za sve kuće visina koje su po gradovima samarijskim.

3 Moj. 26:30 , 1 Car. 16:24 , 2 Car. 23:16 , 2 Car. 23:19 , Os. 12:12 , Jovan 4:5 , Dela 8:1 , Dela 8:14

33. Pošto ovo bi, opet se Jerovoam ne vrati sa svog zlog puta; nego opet načini iz prostog naroda sveštenike visinama; ko god hoćaše, tome on posvećivaše ruke i taj postajaše sveštenik visinama.

2 Dn. 13:9 , Jer. 3:8

34. I to bi na greh domu Jerovoamovom da bi se istrebio i da bi ga nestalo sa zemlje.

1 Car. 12:30 , 1 Car. 14:10 , 2 Car. 10:31 , 2 Car. 17:20


1. Carevima, glava 14

1. U to vreme razbole se Avija, sin Jerovoamov.

2. I Jerovoam reče ženi svojoj: Ustani i preobuci se da te ne poznadu da si žena Jerovoamova; pa idi u Silom. Eto, onde je Ahija prorok, koji mi je kazao da ću biti car nad ovim narodom.

1 Car. 11:31

3. I ponesi deset hlebova i kolača i žban meda, pa otidi k njemu; on će ti kazati šta će biti od deteta.

1 Sam. 9:7

4. I učini tako žena Jerovoamova, i ustavši otide u Silom i uđe u kuću Ahijinu. Ahija, pak, ne mogaše videti, jer mu oči behu potamnele od starosti.

1 Car. 11:29

5. Ali Gospod reče Ahiji: Eto ide žena Jerovoamova da te pita za sina svog, jer je bolestan; ti joj kaži to i to; a kad ona dođe učiniće se da je druga.

Priče 21:30

6. I Ahija čuvši šuštanje nogu njenih kad uđe na vrata, reče: Hodi, ženo Jerovoamova; što se činiš da si druga? Ja sam poslan k tebi da ti zlo kažem.

7. Idi, reci Jerovoamu: Ovako veli Gospod Bog Izrailjev: Što sam te podigao između naroda i postavio te vođom narodu svom Izrailju,

2 Sam. 12:7 , 1 Car. 16:2

8. I otrvši carstvo od doma Davidovog dadoh tebi, a ti ne bi kao sluga moj David, koji je držao zapovesti moje i hodio za mnom svim srcem svojim čineći samo što je pravo preda mnom;

1 Car. 11:31 , 1 Car. 15:5

9. Nego si radio gore od svih koji biše pre tebe, i otišao si i načinio sebi druge bogove i likove livene da bi me dražio, pa si me bacio na leđa svoja;

2 Dn. 11:15 , Nem. 9:26 , Psal. 50:17 , Jezek. 23:35

10. Zato, evo, ja ću pustiti zlo na dom Jerovoamov, i istrebiću Jerovoamu i ono što mokri uza zid, i uhvaćenog i ostavljenog u Izrailju, i dom ću Jerovoamov omesti kao što se mete da ga ne ostane ništa.

5 Moj. 32:36 , 1 Car. 15:29 , 1 Car. 16:3 , 1 Car. 21:21 , 2 Car. 9:8

11. Ko Jerovoamov pogine u gradu, izješće ga psi, a ko pogine u polju, izješće ga ptice nebeske; jer Gospod reče.

1 Car. 21:24

12. A ti ustani, idi kući svojoj; i kad stupiš nogama svojim u grad, odmah će umreti dete.

13. I sav će Izrailj plakati za njim, i pogrepšće ga; jer će on sam od doma Jerovoamovog doći u grob, jer se na njemu samom u domu Jerovoamovom nađe nešto dobra pred Gospodom Bogom Izrailjevim.

2 Dn. 12:12 , Filim. 1:6 , 2 Pet. 2:8

14. A Gospod će podignuti sebi cara nad Izrailjem, koji će istrebiti dom Jerovoamov u onaj dan; da, šta? Sad već.

1 Car. 15:27

15. I udariće Gospod Izrailja da će se zaljuljati kao što se ljulja trska u vodi, i iščupaće Izrailja iz ove dobre zemlje, koji je dao ocima njihovim, i razasuće ih daleko preko reke zato što načiniše sebi lugove gneveći Gospoda.

2 Moj. 34:14 , 5 Moj. 12:3 , 5 Moj. 29:28 , Is.N. 23:15 , 2 Car. 15:29 , Psal. 52:5 , Amos 2:9 , Sof. 2:4 , Mat. 15:13

16. I napustiće Izrailja za grehe Jerovoamove, kojima je grešio i na greh naveo Izrailja.

1 Car. 12:30 , 1 Car. 13:4 , 1 Car. 16:2 , Mih. 6:16 , Mat. 18:7

17. Tada usta žena Jerovoamova i otide i dođe u Tersu; i kad stupi na prag kućni umre dete.

1 Car. 16:6 , Pes. 6:3

18. I pogreboše ga i sav Izrailj plaka za njim po reči Gospodnjoj, koju reče preko sluge svog Ahije proroka.

19. A ostala dela Jerovoamova, kako je vojevao i kako je carovao, eno zapisana su u dnevniku careva Izrailjevih.

2 Dn. 13:2

20. A carova Jerovoam dvadeset i dve godine; i počinu kod otaca svojih, a Nadav, sin njegov zacari se na njegovo mesto.

21. A Rovoam, sin Solomunov, carovaše nad Judom; beše Rovoamu četrdeset i jedna godina kad poče carovati, i carova sedamnaest u Jerusalimu gradu, koji izabra Gospod između svih plemena Izrailjevih da onde namesti ime svoje. Materi njegovoj beše ime Nama Amonka.

1 Car. 11:36 , 1 Car. 14:31 , 1 Car. 15:12 , Jov 32:9 , Prop. 4:13

22. I Juda činjaše što je zlo pred Gospodom; i gresima svojim kojim grešahu dražiše Ga većma nego oci njihovi svim što činiše.

2 Dn. 12:1 , Psal. 78:58 , Isa. 62:2 , Isa. 62:5 , 1 Kor. 10:22

23. Jer i oni načiniše sebi visine i stupove i lugove na svakom visokom humu i pod svakim zelenim drvetom.

5 Moj. 12:2 , 2 Car. 17:9 , Isa. 57:5 , Jezek. 20:28

24. A beše i adžuvana u zemlji, i činjahu sve gadove naroda koje beše isterao Gospod ispred sinova Izrailjevih.

1 Moj. 19:5 , 5 Moj. 23:17 , 1 Car. 15:12 , 2 Car. 23:7

25. A pete godine carovanja Rovoamovog dođe Sisak, car misirski, na Jerusalim.

1 Car. 11:40 , 2 Dn. 12:2 , 2 Dn. 12:9

26. I uze blago iz doma Gospodnjeg i blago iz doma carevog, sve to uze; i uze sve štitove zlatne koje je načinio Solomun.

1 Car. 7:51 , 1 Car. 10:17 , 1 Car. 15:18 , 2 Dn. 9:15 , 2 Dn. 12:9 , Priče 23:5

27. I na njihovo mesto načini car Rovoam štitove od bronze, i predade ih starešinama nad stražarima, koji čuvahu vrata doma carevog.

28. I kad car iđaše u dom Gospodnji, nošahu ih stražari, a posle ih opet ostavljahu u riznicu svoju.

29. A ostala dela Rovoamova, i sve što je činio, nije li zapisano u dnevniku careva Judinih?

30. A beše rat između Rovoama i Jerovoama jednako.

1 Car. 12:24 , 1 Car. 15:6

31. I počinu Rovoam kod otaca svojih, i bi pogreben kod otaca svojih u gradu Davidovom, A ime materi njegovoj beše Nama Amonka. A na mesto njegovo zacari se Avijam, sin njegov.


1. Carevima, glava 15

1. A osamnaeste godine carovanja Jerovoama, sina Navatovog, zacari se Avijam nad Judom.

2. I carova tri godine u Jerusalimu. A materi mu beše ime Maha, kći Avesalomova.

2 Dn. 11:21 , 2 Dn. 12:2

3. On hođaše u svim gresima oca svog, koje je činio pred njim, i ne beše srce njegovo celo prema Gospodu Bogu njegovom kao srce Davida, oca njegovog.

1 Car. 11:4 , Psal. 119:80

4. Ali radi Davida dade mu Gospod Bog njegov videlo u Jerusalimu podigavši sina njegovog nakon njega i utvrdivši Jerusalim;

1 Moj. 12:2 , 1 Car. 11:36 , 2 Dn. 21:7 , Isa. 37:35

5. Jer je David činio što je pravo pred Gospodom niti je odstupio od svega što mu je zapovedio svega veka svog osim stvari s Urijom Hetejinom.

1 Car. 14:8 , 2 Dn. 13:2 , 2 Dn. 13:22 , Prop. 10:1 , Luka 1:6

6. A rat beše između Rovoama i Jerovoama do njegovog veka.

1 Car. 14:30

7. A ostala dela Avijamova i sve što je činio nije li zapisano u dnevniku careva Judinih? A beše rat između Avijama i Jerovoama.

2 Dn. 13:2 , 2 Dn. 13:22

8. I Avijam počinu kod otaca svojih, i pogreboše ga u gradu Davidovom, a na njegovo mesto zacari se Asa, sin njegov.

2 Dn. 14:1

9. Godine dvadesete carovanja Jerovoama nad Izrailjem, zacari se Asa nad Judom.

10. Četrdeset i jednu godinu carova u Jerusalimu. A materi mu beše ime Maha, kći Avesalomova.

11. I tvoraše Asa što je pravo pred Gospodom kao David otac mu.

2 Dn. 15:17

12. Jer istrebi adžuvane iz zemlje i ukinu sve gadne bogove koje behu načinili oci njegovi.

1 Car. 14:24 , 1 Car. 22:47 , 2 Car. 23:7

13. I mater svoju Mahu svrže s vlasti, jer ona načini idola u lugu; i Asa izlomi idola i sažeže na potoku Kedronu.

2 Moj. 32:20 , 5 Moj. 13:6 , 2 Dn. 15:16 , Mat. 10:37 , Luka 12:51 , Luka 12:53

14. Ali visine ne biše oborene; ali srce Asino beše celo prema Gospodu svega veka njegovog.

1 Car. 22:43

15. I unese u dom Gospodnji šta beše posvetio otac njegov i šta on posveti, srebro i zlato i sudove.

16. I beše rat između Ase i Vase, cara Izrailjevog, svega veka njihovog.

17. Jer Vasa, car Izrailjev iziđe na Judu i stade zidati Ramu da ne da nikome otići k Asi, caru Judinom, ni od njega doći.

Is.N. 18:25 , 1 Sam. 15:24 , 1 Car. 12:27 , 2 Dn. 16:1 , Jer. 41:9

18. Ali Asa uzevši sve srebro i zlato što beše ostalo u riznici Gospodnjoj i u riznici doma carevog dade ga slugama svojim, i posla ih car Asa Ven-Adadu sinu Tavrimona sina Esionovog, caru sirskom, koji stanovaše u Damasku, i poruči:

1 Moj. 14:15 , 1 Car. 11:23 , 1 Car. 20:1 , 1 Car. 20:33 , 2 Car. 18:15

19. Vera je između mene i tebe, između oca tvog i oca mog; evo šaljem ti dar, srebro i zlato; hajde, pokvari veru koju imaš sa Vasom carem Izrailjevim, eda bi otišao od mene.

20. I posluša Ven-Adad cara Asu, i posla vojvode svoje na gradove Izrailjeve i pokori Ijon i Dan i Avel Vetmahu i sav Hinerot i svu zemlju Neftalimovu.

Sud. 18:29 , 2 Sam. 20:14 , 1 Car. 20:34 , 2 Car. 15:29

21. A kad Vasa to ču, presta zidati Ramu, i vrati se u Tersu.

22. Tada car Asa sazva sav narod Judin, nikoga ne izuzimajući; te odnesoše kamenje iz Rame i drva, čim zidaše Vasa, i od njega sazida car Asa Gevu Venijaminovu i Mispu.

Is.N. 21:17 , 1 Sam. 7:6 , 2 Dn. 16:6 , Jer. 40:6 , Jer. 40:10

23. A ostala sva dela Asina i sva junaštva njegova, i šta je god činio i koje je gradove sagradio, nije li sve zapisano u dnevniku careva Judinih? Ali u starosti svojoj bolovaše od nogu.

2 Dn. 16:12 , Psal. 90:10 , Prop. 12:1

24. I Asa počinu kod otaca svojih, i bi pogreben kod otaca svojih u gradu Davida, oca svog. A na njegovo mesto zacari se Josafat, sin njegov.

1 Car. 22:41 , Mat. 1:8

25. A Nadav, sin Jerovoamov, poče carovati nad Izrailjem druge godine carovanja Asinog nad Judom; i carova nad Izrailjem dve godine.

26. I činjaše što je zlo pred Gospodom hodeći putem oca svog i u grehu njegovom, kojim navede na greh Izrailja.

1 Sam. 2:24 , 1 Car. 12:30

27. I podiže na nj bunu Vasa, sin Ahijin od doma Isaharovog i ubi ga Vasa kod Givetona, koji beše filistejski, kad Nadav i sav Izrailj behu opkolili Giveton.

Is.N. 19:44 , 1 Car. 14:14 , 1 Car. 16:15

28. I tako ga ubi Vasa treće godine carovanja Asinog nad Judom, i zacari se na njegovo mesto.

5 Moj. 32:35

29. A kad se zacari, pobi sav dom Jerovoamov, i ne ostavi ni jedne dušu od roda Jerovoamovog dokle sve ne istrebi po reči Gospodnjoj, koju reče preko sluge svog Ahije Silomljanina.

1 Car. 14:9 , 1 Car. 14:14 , 1 Car. 21:21 , Jov 18:13 , Psal. 21:10 , Isa. 14:20

30. Za grehe Jerovoamove, kojima je grešio i kojima je na greh naveo Izrailja, i za draženje kojim je dražio Gospoda Boga Izrailjevog.

31. A ostala dela Nadavova i sve što je činio, nije li to zapisano u dnevniku careva Izrailjevih?

32. I beše rat između Ase i Vase cara Izrailjevog svega veka njihovog.

33. Treće godine carovanja Asinog nad Judom zacari se Vasa, sin Ahijin nad svim Izrailjem u Tersi, i carova dvadeset i četiri godine.

34. I činjaše što je zlo pred Gospodom hodeći putem Jerovoamovim i u grehu njegovom, kojim navede na greh Izrailja.

1 Car. 12:28 , 1 Car. 13:33


1. Carevima, glava 16

1. I dođe reč Gospodnja Juju, sinu Ananijevom za Vasu govoreći:

1 Car. 12:20 , 2 Dn. 19:2

2. Što te podigoh iz praha i postavih vođom narodu svom Izrailju, a ti ideš putem Jerovoamovim i navodiš na greh narod moj Izrailja da me gnevi gresima svojim,

1 Sam. 2:8 , 1 Car. 14:7 , 1 Car. 15:34 , Psal. 75:6 , Jer. 27:5 , Dan. 2:21

3. Evo, ja ću zatrti nasleđe Vasino i nasleđe doma njegovog, i učiniću s domom tvojim kao s domom Jerovoama, sina Navatovog.

1 Car. 14:10 , 1 Car. 15:29 , 1 Car. 16:12 , Isa. 66:24

4. Ko Vasin pogine u gradu, izješće ga psi, a ko pogine u polju, izješće ga ptice nebeske.

1 Car. 14:11 , 1 Car. 21:24

5. A ostala dela Vasina i šta je činio, i junaštvo njegovo, nije li to zapisano u dnevniku careva Izrailjevih?

2 Dn. 16:1

6. I počinu Vasa kod otaca svojih, i bi pogreben u Tersi; a na njegovo mesto zacari se Ila, sin njegov.

1 Car. 14:17

7. I tako preko proroka Juja, sina Ananijevog dođe reč Gospodnja protiv Vase i doma njegovog za sve zlo što učini pred Gospodom gneveći Ga delima svojih ruku, te bi kao dom Jerovoamov, i zato što ga pobi.

1 Car. 14:14 , 2 Car. 10:30 , Psal. 115:4 , Isa. 2:8 , Os. 1:4

8. Dvadeset šeste godine carovanja Asinog nad Judom zacari se Ila, sin Vasin nad Izrailjem, i carova dve godine u Tersi.

9. A sluga njegov Zimrije, starešina nad polovinom kola, diže bunu na Ilu, kad pijaše u Tersi i opi se u kući Arse, koji upravljaše domom njegovim u Tersi.

1 Sam. 25:36 , 2 Sam. 13:28 , 1 Car. 14:14 , 1 Car. 20:16 , Jov 31:3 , Priče 20:1 , Isa. 1:28

10. I dođe Zimrije i ubi ga i pogubi ga dvadeset osme godine carovanja Asinog nad Judom, i zacari se na njegovo mesto.

11. A čim se zacari i sede na presto svoj, pobi sav dom Vasin, ne ostavi mu ni što uza zid mokri, i rodbinu njegovu i prijatelje njegove.

1 Sam. 25:22

12. Tako Zimrije zatre sav dom Vasin po reči Gospodnjoj koju reče za Vasu preko Juja proroka,

13. Za sve grehe Vasine i za grehe Ile, sina njegovog, kojima grešiše i kojima na greh navodiše Izrailja gneveći Gospoda Boga Izrailjevog taštinama svojim.

5 Moj. 32:21 , 1 Sam. 12:21 , Isa. 3:16 , Isa. 41:29 , Jer. 10:8 , Jer. 10:15 , Jona 2:9 , 1 Kor. 8:4

14. A ostala dela Ilina i sve što je činio, nije li to zapisano u dnevniku careva Izrailjevih?

15. Godine dvadeset sedme carovanja Asinog nad Judom zacari se Zimrije, i carova sedam dana u Tersi; a narod tada stajaše u logoru kod Givetona, koji beše filistejski.

1 Car. 15:27 , Jov 20:5 , Psal. 37:35

16. I narod što beše u logoru kad ču da je Zimrije digao bunu i cara ubio, isti dan sav Izrailj u logoru postavi carem nad Izrailjem Amrija vojvodu.

17. I Amrije i sav Izrailj s njim otidoše od Givetona i opkoliše Tersu.

18. A Zimrije kad vide gde osvojiše grad, otide u dvor carski, i zapali nad sobom dvor carski, te pogibe,

Sud. 9:54

19. Za grehe svoje kojima je grešio čineći što je zlo pred Gospodom, hodeći putem Jerovoamovim i u grehu njegovom, kojim je grešio navodeći na greh Izrailja.

1 Car. 12:28 , Psal. 9:16

20. A ostala dela Zimrijeva i buna koju podiže, nije li to zapisano u dnevniku careva Izrailjevih?

21. Tada se razdeli narod Izrailjev na dvoje: Polovina naroda prista za Tivnijom, sinom Ginatovim da ga učini carem, a druga polovina prista za Amrijem.

Isa. 9:18

22. Ali narod koji prista za Amrijem bi jači od naroda koji prista za Tivnijom sinom Gonatovim. I umre Tivnija, a carova Amrije.

23. Trideset prve godine carovanja Asinog nad Judom poče carovati Amrije nad Izrailjem, i carova dvanaest godina; u Tersi carova šest godina.

24. I kupi goru samarijsku od Semera za dva talanta srebra, i sagradi grad na gori, i nazva grad koji sagradi Samarija po imenu Semera gospodara od gore.

25. A Amrije činjaše što je zlo pred Gospodom, i gore činjaše od svih koji behu pre njega.

1 Car. 14:9 , Mih. 6:16

26. Jer hođaše svim putevima Jerovoama sina Navatovog i u grehu njegovom, kojim je naveo na greh Izrailja gneveći Gospoda Boga Izrailjevog taštinama svojim.

Jer. 16:19 , Dela 14:15

27. A ostala dela Amrijeva i sve što je činio, i junaštva koja je činio, nije li to zapisano u dnevniku careva Izrailjevih?

28. I počinu Amrije kod otaca svojih, i bi pogreben u Samariji; a na njegovo se mesto zacari Ahav sin njegov.

29. I Ahav, sin Amrijev, poče carovati nad Izrailjem trideset osme godine carovanja Asinog nad Judom, i carova Ahav sin Amrijev nad Izrailjem u Samariji dvadeset i dve godine.

30. I činjaše Ahav, sin Amrijev, što je zlo pred Gospodom, više od svih koji behu pre njega.

31. I malo mu beše što hođaše u gresima Jerovoama, sina Navatovog, nego se još oženi Jezaveljom, kćerju Etvala cara sidonskog, i otide, te služaše Valu i klanjaše mu se.

1 Moj. 6:2 , Is.N. 23:12 , Sud. 18:7 , 1 Car. 18:4 , 1 Car. 18:18 , 1 Car. 21:25 , 2 Car. 10:18

32. I načini oltar Valu u domu Valovom koji sazida u Samariji.

2 Car. 10:21 , 2 Car. 10:26

33. I načini Ahav gaj, i učini Ahav više od svih careva Izrailjevih koji behu pre njega, da bi razgnevio Gospoda Boga Izrailjevog.

2 Moj. 34:14 , 1 Car. 21:25 , Jer. 17:2

34. Za njegovog vremena Hil Vetiljanin sazida Jerihon. Na Avironu prvencu svom osnova ga, a na Seguvu mezimcu svom metnu mu vrata po reči Gospodnjoj, koju reče preko Isusa sina Navinog.

4 Moj. 15:30 , Is.N. 6:26 , Psal. 119:89 , Psal. 119:126 , Priče 13:13 , Isa. 30:8 , Mat. 24:35 , Luka 21:33 , 1 Pet. 1:25


1. Carevima, glava 17

1. Tada reče Ahavu Ilija Tesvićanin, jedan od naseljenika galadskih: Tako da je živ Gospod Bog Izrailjev, pred kojim stojim, ovih godina neće biti rose ni dažda dokle ja ne kažem.

5 Moj. 10:8 , 1 Car. 18:10 , 1 Car. 18:15 , 2 Car. 3:14 , Jer. 15:19 , Luka 4:25 , Jakov 5:17 , Otkr. 11:6

2. Potom dođe njemu reč Gospodnja govoreći:

3. Idi odavde, i obrati se na istok, i sakrij se kod potoka Horata prema Jordanu.

Jer. 36:19

4. I iz onog potoka pij, a gavranima sam zapovedio da te hrane onde.

Psal. 37:3 , Otkr. 12:6

5. I on otide i učini po reči Gospodnjoj, i otišavši stani se kod potoka Horata, koji je prema Jordanu.

6. I onde mu gavrani donošahu hleba i mesa jutrom i večerom, a iz potoka pijaše.

7. Ali posle godinu dana presahnu potok, jer ne beše dažda u zemlji.

Joilo 1:20

8. Tada dođe njemu reč Gospodnja govoreći:

9. Ustani, idi u Sareptu sidonsku, i sedi onde; evo zapovedio sam onde ženi udovici da te hrani.

Avd. 1:20 , Luka 4:25 , Luka 4:26

10. I ustavši otide u Sareptu; i kad dođe na vrata gradska, gle, žena udovica kupljaše onde drva; i on je dozva i reče joj: Donesi mi malo vode u sudu da se napijem.

1 Moj. 24:7 , Psal. 24:1 , Jovan 4:7 , Jevr. 11:37

11. I ona pođe da donese; a on je viknu i reče: Donesi mi i hleba malo.

12. A ona reče: Tako da je živ Gospod Bog tvoj, nemam pečenog hleba do grst brašna u zdeli i malo ulja u krčagu; i eto kupim drvaca da otidem i zgotovim sebi i sinu svom, da pojedemo, pa onda da umremo.

1 Moj. 18:6 , 1 Moj. 21:15

13. A Ilija reče joj: Ne boj se, idi, zgotovi kako si rekla; ali umesi prvo meni jedan kolačić od toga, i donesi mi, pa posle gotovi sebi i sinu svom.

1 Moj. 21:1 , 1 Pet. 1:7

14. Jer ovako veli Gospod Bog Izrailjev: Brašno se iz zdele neće potrošiti niti će ulja u krčagu nestati dokle ne pusti Gospod dažda na zemlju.

Psal. 34:11 , Filip. 4:19 , 1 Tim. 4:8

15. I ona otide i učini kako reče Ilija; i jede i ona i on i dom njen godinu dana;

2 Dn. 20:20 , Mat. 20:28 , Jevr. 11:8

16. Brašno se iz zdele ne potroši niti ulja u krčagu nesta po reči Gospodnjoj, koju reče preko Ilije.

5 Moj. 15:10 , Priče 11:24

17. A posle toga razbole se sin ženi domaćici, i bolest njegova bi vrlo teška, tako da izdahnu.

18. I ona reče Iliji: Šta je tebi do mene, čoveče Božji? Jesi li došao k meni da spomeneš bezakonje moje i da mi umoriš sina?

2 Sam. 16:10 , Luka 4:34 , Jovan 2:4

19. A on joj reče: Daj mi sina svog. I uzevši ga iz naručja njenog odnese ga u gornju klet, gde on seđaše, i položi ga na postelju svoju.

20. Tada zavapi ka Gospodu i reče: Gospode Bože moj, zar si i ovu udovicu kod koje sam gost tako ucvelio umorivši joj sina?

2 Moj. 15:25 , 4 Moj. 11:11 , 1 Sam. 7:8 , 1 Car. 18:36 , Filip. 4:6 , Jakov 5:13 , Jakov 5:16

21. I pruživši se nad detetom tri puta zavapi ka Gospodu govoreći: Gospode Bože moj, neka se povrati u dete duša njegova.

2 Car. 4:34 , Dela 20:10

22. I Gospod usliši glas Ilijin, te se povrati u dete duša njegova, i ožive.

5 Moj. 32:39 , Psal. 65:2 , Priče 15:8 , Mat. 21:22 , Luka 7:14 , Luka 11:9 , Dela 20:10 , Dela 20:12 , Jevr. 11:35 , 1 Jov. 3:22

23. A Ilija uzevši dete snese ga iz gornje kleti u kuću, i dade ga materi njegovoj, i reče Ilija: Vidi, živ je tvoj sin.

24. A žena reče Iliji: Sada znam da si čovek Božji i da je reč Gospodnja u tvojim ustima istina.

Luka 12:54 , Jovan 3:2 , Jovan 16:30


1. Carevima, glava 18

1. Posle mnogo vremena, treće godine, dođe reč Gospodnja Iliji govoreći: Idi, pokaži se Ahavu, i pustiću dažd na zemlju.

5 Moj. 28:12 , Luka 4:25

2. I otide Ilija da se pokaže Ahavu, i beše velika glad u Samariji.

3. I Ahav dozva Avdiju, koji beše upravitelj dvora njegovog; a Avdija se bojaše Gospoda veoma.

Nem. 7:2 , Jov 28:28

4. Jer kad Jezavelja ubijaše proroke Gospodnje, uze Avdija sto proroka, i sakri ih, po pedeset u jednu pećinu, i hrani ih hlebom i vodom.

2 Car. 6:32 , 2 Car. 9:7 , Jer. 36:19 , Mat. 10:40

5. I reče Ahav Avdiji: Pođi po zemlji na izvore i na potoke, eda bismo našli trave da sačuvamo u životu konje i mazge, da nam ne izgine stoka.

Jer. 14:3 , Joilo 1:18

6. I podeliše među se zemlju kuda će ići; Ahav otide jednim putem sam, a Avdija otide drugim putem sam.

7. A kad Avdija beše na putu, gle, srete ga Ilija; i on ga pozna, i pade ničice, i reče: Jesi li ti, gospodaru moj Ilija?

Dan. 4:19

8. A on mu reče: Ja sam; idi, kaži gospodaru svom: Evo Ilije.

9. A on reče: Šta sam zgrešio, da slugu svog predaš u ruke Ahavu da me pogubi?

10. Tako da je živ Gospod Bog tvoj, nema naroda ni carstva kuda nije slao gospodar moj da te traže; i rekoše: Nema ga. A on zakle carstva i narode da te ne mogu da nađu.

11. A ti sada kažeš: Idi, kaži gospodaru svom: Evo Ilije.

12. A kad ja otidem od tebe, duh će te Gospodnji odneti, a ja neću znati kuda; pa da otidem i prokažem Ahavu, a on da te ne nađe, ubiće me; a sluga se tvoj boji Gospoda od mladosti svoje.

2 Car. 2:16 , Jezek. 3:12 , Jezek. 3:14 , Mat. 4:1 , Dela 8:39

13. Nije li kazano gospodaru mom šta sam učinio kad Jezavelja ubijaše proroke Gospodnje? Kako sakrih stotinu proroka Gospodnjih, po pedeset u jednu pećinu, i hranih ih hlebom i vodom.

1 Car. 19:10

14. A ti sada kažeš: Idi, kaži gospodaru svom: Evo Ilije. Ubiće me.

15. A Ilija reče: Tako da je živ Gospod nad vojskama, pred kojim stojim, danas ću mu se pokazati.

16. Tada otide Avdija pred Ahava, i kaza mu; i Ahav otide pred Iliju.

17. A kad vide Ahav Iliju, reče mu Ahav: Jesi li ti onaj što nesreću donosiš na Izrailja?

Is.N. 7:25 , 1 Car. 21:20 , Luka 23:2 , Dela 16:20 , Dela 17:6

18. A on reče: Ne donosim ja nesreću na Izrailja, nego ti i dom oca tvog ostavivši zapovesti Gospodnje i pristavši za Valima.

1 Sam. 14:29 , 1 Car. 9:9 , 2 Dn. 15:2

19. Nego sada pošalji i saberi k meni svega Izrailja na goru karmilsku, i četiri stotine i pedeset proroka Valovih i četiri stotine proroka iz luga, koji jedu za stolom Jezaveljinim.

1 Sam. 29:1 , 1 Car. 16:33 , 1 Car. 18:22 , 1 Car. 18:40 , 1 Car. 22:6 , 2 Car. 3:13 , 2 Car. 10:19 , Jer. 46:18

20. I posla Ahav k svim sinovima Izrailjevim, i sabra one proroke na goru karmilsku.

1 Car. 22:6

21. Tada pristupi Ilija ka svemu narodu i reče: Dokle ćete hramati na obe strane? Ako je Gospod Bog, idite za Njim; ako li je Val, idite za njim. Ali narod ne odgovori mu ni reči.

Is.N. 24:15 , 1 Car. 18:39 , Psal. 100:3 , Mat. 6:24 , 1 Kor. 10:21 , Otkr. 3:15

22. A Ilija reče narodu: Ja sam sam ostao prorok Gospodnji; a proroka Valovih ima četiri stotine i pedeset.

1 Car. 19:10 , 1 Car. 19:14

23. Dajte nam dva junca, i neka oni izaberu sebi jednog, i neka ga iseku na komade i metnu na drva, ali oganj da ne podmeću; a ja ću prigotoviti drugog junca, i metnuću ga na drva, ali oganj neću podmetati.

24. Tada prizovite ime svojih bogova, a ja ću prizvati ime Gospodnje, pa koji se Bog odazove ognjem onaj neka je Bog. I sav narod odgovori i reče: Dobro reče.

3 Moj. 9:24 , 1 Dn. 21:26 , Jer. 27:18

25. Potom reče Ilija prorocima Valovim: Izaberite sebi jednog junca i prigotovite ga prvo, jer je vas više; i prizovite ime bogova svojih, ali ognja ne podmećite.

26. I uzeše junca, kog im dade, i prigotoviše, i stadoše prizivati ime Valovo od jutra do podne govoreći: Vale, usliši nas! Ali nikakvog glasa ni koga da odgovori. I skakahu oko oltara, koji načiniše.

Psal. 115:5 , Jer. 10:5 , Mat. 6:7 , 1 Kor. 8:4

27. A kad bi u podne, stade im se rugati Ilija govoreći: Vičite većma; jer je on bog! Valja da se nešto zamislio, ili je u poslu, ili na putu, ili može biti spava, da se probudi.

28. A oni stadoše vikati glasno, i parati se nožima i šilima po svom običaju, dokle ih krv ne obli.

3 Moj. 19:28 , Isa. 16:12

29. A kad dođe podne, stadoše prorokovati dokle dođe vreme da se prinese dar, ali nikakvog glasa ni koga da odgovori, ni koga da čuje.

2 Moj. 29:41 , 1 Kor. 11:4

30. Tada reče Ilija svemu narodu: Pristupite k meni. I pristupi k njemu sav narod. Tada on opravi oltar Gospodnji koji beše razvaljen.

2 Dn. 15:8

31. I uze Ilija dvanaest kamena prema broju plemena sinova Jakova, kome dođe reč Gospodnja govoreći: Izrailj će ti biti ime.

1 Moj. 32:28

32. I načini od tog kamenja oltar u ime Gospodnje, i oko oltara iskopa opkop širok da bi se mogle posejati dve mere žita.

Kol. 3:17

33. I namesti drva, i junca isečenog na komade metnu na drva.

3 Moj. 1:6 , Sud. 6:20

34. I reče: Napunite četiri vedra vode, i izlijte na žrtvu i na drva. Pa opet reče: Učinite još jednom. I učiniše još jednom. Pa opet reče: Učinite i trećom. I učiniše trećom,

35. Te voda poteče oko oltara, i napuni se opkop vode.

36. A kad bi vreme da se prinese žrtva, pristupi Ilija prorok i reče: Gospode Bože Avramov, Isakov i Izrailjev, neka danas poznadu da si Ti Bog u Izrailju i ja da sam Tvoj sluga, i da sam po Tvojoj reči učinio sve ovo.

1 Moj. 28:13 , 2 Moj. 3:6 , 2 Moj. 29:39 , 4 Moj. 16:28 , 1 Car. 8:43 , 2 Car. 19:19 , Psal. 83:18 , Dan. 9:21 , Mat. 22:32 , Jevr. 11:16

37. Usliši me, Gospode, usliši me, da bi poznao ovaj narod da si Ti Gospode Bog, kad opet obratiš srca njihova.

Jer. 10:23

38. Tada pade oganj Gospodnji i spali žrtvu paljenicu i drva i kamen i prah, i vodu u opkopu popi.

3 Moj. 9:24 , Sud. 6:21 , 2 Dn. 7:1 , Otkr. 13:13

39. A narod kad to vide sav popada ničice, i rekoše: Gospod je Bog, Gospod je Bog.

40. Tada im reče Ilija: Pohvatajte te proroke Valove da ni jedan ne uteče. I pohvataše ih, i Ilija ih odvede na potok Kison, i pokla ih onde.

5 Moj. 13:5 , 1 Car. 19:1 , 2 Car. 10:28 , Otkr. 19:20

41. I reče Ilija Ahavu: Idi, jedi i pij, jer dolazi veliki dažd.

1 Car. 8:36

42. I otide Ahav da jede i pije; a Ilija se pope na vrh Karmila, i saže se k zemlji i metnu lice svoje među koljena svoja.

Jakov 5:17

43. A momku svom reče: Idi, pogledaj put mora. A on otišavši pogleda, pa reče: Nema ništa. I reče mu: Idi opet sedam puta.

Avak. 2:3

44. A kad bi sedmi put, reče: Eno, mali oblak kao dlan čovečiji diže se od mora. Tada reče: Idi, reci Ahavu: Preži i idi, da te ne uhvati dažd.

45. U tom se zamrači nebo od oblaka i vetra, i udari veliki dažd. A Ahav sedavši na kola otide u Jezrael.

Sud. 6:33

46. A ruka Gospodnja dođe nad Iliju, i on opasavši se otrča pred Ahavom dokle dođe u Jezrael.

2 Car. 3:15 , 2 Car. 4:29 , Psal. 19:5 , Jezek. 1:3


1. Carevima, glava 19

1. A Ahav pripovedi Jezavelji sve što je učinio Ilija i kako je sve proroke isekao mačem.

1 Car. 18:40

2. Tada Jezavelja posla glasnike k Iliji i poruči mu: Tako da učine bogovi i tako da dodadu, ako sutra u ovo doba ne učinim od tebe šta je od koga god tih.

Ruta 1:17 , 1 Car. 2:23 , 1 Car. 20:10 , Priče 27:1 , Jer. 20:9

3. A on videći to usta i otide duše svoje radi, i dođe u Virsaveju Judinu, i onde ostavi momka svog.

Jer. 20:9 , Jer. 26:21

4. A sam otide u pustinju dan hoda; i došav sede pod smreku, i zažele da umre, i reče: Dosta je već, Gospode, primi dušu moju, jer nisam bolji od otaca svojih.

4 Moj. 11:15 , Jona 4:3 , Jona 4:8 , Filip. 1:21

5. Potom leže i zaspa pod smrekom. A gle, anđeo taknu ga i reče mu: Ustani, jedi.

Psal. 34:7 , Zah. 4:1 , Dela 12:7 , Jevr. 1:14

6. A on pogleda, i gle, čelo glave mu hleb na ugljenu pečen i krčag vode. I jede i napi se, pa leže opet.

7. A anđeo Gospodnji dođe opet drugom, i taknu ga govoreći: Ustani, jedi, jer ti je put dalek.

8. A on ustavši jede i napi se; potom okrepivši se onim jelom ide četrdeset dana i četrdeset noći dokle dođe na goru Božju Horiv.

2 Moj. 3:1 , 2 Moj. 24:18 , 5 Moj. 9:9 , 5 Moj. 9:18 , Mat. 4:2 , Luka 4:2

9. A onde uđe u jednu pećinu i zanoći u njoj; i gle, reč Gospodnja dođe mu govoreći: Šta ćeš ti tu, Ilija?

2 Moj. 33:21 , Jona 4:5

10. A on reče: Revnovah veoma za Gospoda Boga nad vojskama; jer sinovi Izrailjevi ostaviše zavet Tvoj, Tvoje oltare razvališe, i proroke Tvoje pobiše mačem; a ja ostah sam, pa traže dušu moju da mi je uzmu.

2 Moj. 20:5 , 1 Car. 18:4 , 1 Car. 18:22 , 1 Car. 18:30 , 1 Car. 19:14 , 1 Car. 22:8 , 2 Car. 10:16 , Psal. 69:9 , Rim. 11:3

11. A On reče: Iziđi i stani na gori pred Gospodom. I gle, Gospod prolažaše, a pred Gospodom velik i jak vetar, koji brda razvaljivaše i stene razlamaše; ali Gospod ne beše u vetru; a iza vetra dođe trus; ali Gospod ne beše u trusu;

2 Moj. 24:12 , Jezek. 1:4 , Naum 1:6

12. A iza trusa dođe oganj; ali Gospod ne beše u ognju. A iza ognja dođe glas tih i tanak.

4 Moj. 14:18 , Nem. 9:17 , Jov 4:16 , Psal. 86:15 , Psal. 103:8 , Psal. 111:4 , Jovan 10:3 , Jakov 5:11

13. A kad to ču Ilija, zakloni lice svoje plaštom i izašav stade na vratima od pećine. I gle, dođe mu glas govoreći: Šta ćeš ti tu, Ilija?

2 Moj. 3:6 , Isa. 6:2

14. A on reče: Revnovah veoma za Gospoda Boga nad vojskama; jer sinovi Izrailjevi ostaviše zavet Tvoj, Tvoje oltare razvališe, i proroke Tvoje pobiše mačem; a ja ostah sam, pa traže dušu moju da mi je uzmu.

15. Tada mu reče Gospod: Idi, vrati se svojim putem u pustinju damaštansku, i kad dođeš pomaži Azaila za cara nad sirijom.

2 Car. 8:12 , 2 Car. 8:13

16. A Juja, sina Nimsijinog, pomaži za cara nad Izrailjem, a Jelisija, sina Safatovog iz Avel-Meole pomaži za proroka mesto sebe.

2 Car. 9:1 , Luka 4:27

17. Jer ko uteče od mača Azailovog njega će pogubiti Juj; a ko uteče od mača Jujevog njega će pogubiti Jelisije.

2 Car. 2:23 , 2 Car. 8:12 , 2 Car. 9:14 , 2 Car. 9:20 , Isa. 11:4 , Os. 6:5 , Amos 2:14 , Otkr. 19:21

18. Ali sam ostavio u Izrailju sedam hiljada, koji ni jedan ne saviše kolena pred Valom, niti ga ustima svojim celivaše.

Jov 31:27 , Isa. 1:9 , Jezek. 6:8 , Os. 13:2 , Joilo 2:32 , Rim. 11:4

19. I otide od njega i nađe Jelisija, sina Safatovog gde ore, i dvanaest jarmova pred njim, a sam beše kod dvanaestog; i idući mimo nj Ilija baci na nj plašt svoj.

20. A on ostavi volove, i otrča za Ilijom i reče: Da celujem oca svog i mater svoju; pa ću ići za tobom. A on mu reče: Idi, vrati se, jer šta sam ti učinio?

Luka 9:62

21. I on se vrati od njega, i uze jaram volova i zakla ih, i na drvima od pluga skuva meso i dade ga narodu, te jedoše; potom ustavši otide za Ilijom i služaše mu.

2 Moj. 24:13 , 2 Sam. 24:22 , 2 Car. 3:11 , Mat. 4:18 , Luka 5:27


1. Carevima, glava 20

1. A Ven-Adad car sirski skupi vojsku svoju, i imaše sa sobom trideset i dva cara, i konje i kola; i otišavši opkoli Samariju i stade je biti.

1 Moj. 14:1 , 2 Car. 8:7 , Amos 1:4

2. I posla poslanike k Ahavu, caru Izrailjevom u grad,

3. I poruči mu: Ovako veli Ven-Adad: Srebro tvoje i zlato tvoje moje je, tako i žene tvoje i tvoji lepi sinovi moji su.

4. A car Izrailjev odgovori i reče: Kao što si rekao, gospodaru moj care, ja sam tvoj i sve što imam.

5 Moj. 28:48 , 2 Car. 10:5

5. A poslanici opet dođoše i rekoše: Ovako veli Ven-Adad: Poslao sam k tebi i poručio: Srebro svoje i zlato svoje i žene svoje i sinove svoje da mi daš.

6. Zato ću sutra u ovo doba poslati sluge svoje k tebi da pregledaju kuću tvoju i kuće sluga tvojih, i šta ti je god milo, oni će uzeti i odneti.

7. Tada dozva car Izrailjev sve starešine zemaljske i reče: Gledajte i vidite kako ovaj traži zlo; jer posla k meni po mene i po sinove moje i po srebro moje i po zlato moje, i ja mu ne branih.

2 Moj. 3:16 , 3 Moj. 4:15

8. A sve starešine i sav narod rekoše mu: Ne slušaj ga i ne pristaj.

9. I reče poslanicima Ven-Adadovim: Kažite caru gospodaru mom: Što si prvo poručio sluzi svom sve ću učiniti; ali ovo ne mogu učiniti. Tako otidoše poslanici i odnesoše mu taj odgovor.

10. A Ven-Adad posla k njemu i poruči: Tako da mi učine bogovi i tako dodadu! Neće biti dosta praha od Samarije da svemu narodu koji ide za mnom dopadne po jedna grst.

1 Car. 19:2 , Jer. 46:17 , Dela 23:12

11. A car Izrailjev odgovori i reče: Kažite: Neka se hvali onaj koji se opasuje kao onaj koji se raspasuje.

Priče 27:1 , Prop. 7:8

12. A kad on to ču pijući s carevima pod šatorima, reče slugama svojim: Dižite se. I digoše se na grad.

1 Car. 16:9 , Priče 31:4 , Prop. 10:16

13. Tada gle, pristupi jedan prorok k Ahavu caru Izrailjevom, i reče: Ovako veli Gospod: Vidiš li sve ovo mnoštvo? Evo, ja ću ti ga dati u ruke danas da poznaš da sam ja Gospod.

2 Moj. 7:15 , Psal. 9:16

14. A Ahav reče: Preko koga? A on reče: Ovako veli Gospod: Preko momaka knezova zemaljskih. Opet reče: Ko će zametnuti boj? A on reče: Ti.

15. Tada prebroja momke knezova zemaljskih, i beše ih dvesta i trideset i dva; posle njih prebroja sav narod, sve sinove Izrailjeve, i beše ih sedam hiljada.

16. I iziđoše u podne; a Ven-Adad pijući opi se u šatorima s trideset i dva cara koji mu dođoše u pomoć.

1 Car. 16:9 , Priče 20:1 , Dan. 5:2 , Dan. 5:30 , Os. 4:11 , Efes. 5:18

17. I iziđoše prvo momci knezova zemaljskih; a Ven-Adad posla, i javiše mu i rekoše: Iziđoše ljudi iz Samarije.

18. A on reče: Ako su izašli mira radi, pohvatajte ih žive; ako su izašli na boj, pohvatajte ih žive.

1 Sam. 2:3 , 2 Car. 14:8 , Priče 16:18 , Luka 14:11

19. I iziđoše iz grada momci knezova zemaljskih, i vojska za njima.

20. I svaki ubi s kojim se sukobi, te Sirci pobegoše, a Izrailjci ih poteraše. I Ven-Adad, car sirski pobeže na konju s konjicima.

3 Moj. 26:8 , Jov 40:11 , Psal. 33:16 , Jer. 41:15

21. I car Izrailjev iziđe i pobi konje i kola, i učini velik pokolj među Sircima.

22. Potom dođe prorok k caru Izrailjevom i reče mu: Idi, budi hrabar; i promisli i vidi šta ćeš činiti, jer će do godine opet doći car sirski na te.

2 Sam. 11:1 , 2 Dn. 36:10

23. A caru sirskom rekoše sluge njegove: Njihovi su bogovi gorski bogovi, zato nas nadjačaše; nego da se bijemo s njima u polju, za celo ćemo ih nadjačati.

2 Dn. 32:13 , Isa. 42:8 , Rim. 1:21

24. Učini dakle ovako: Ukloni te careve s mesta njihovih, i postavi vojvode mesto njih.

Jov 5:12

25. Pa skupi vojsku kakva je bila ona koja je izginula, i konje kakvi su bili oni konji, i kola kao ona kola; pa da se pobijemo s njima u polju; zacelo ćemo ih nadjačati. I posluša ih, i učini tako.

26. A kad prođe godina, Ven-Adad prebroja Sirce, i pođe u Afek da vojuje na Izrailja.

Is.N. 13:4 , 1 Car. 20:22

27. A sinovi Izrailjevi prebrojaše se, i ponesavši hrane iziđoše pred njih. I stadoše u logor sinovi Izrailjevi prema njima, kao dva mala stada koza, a Sirci behu prekrilili zemlju.

Sud. 6:5

28. Tada dođe čovek Božji, i progovori caru Izrailjevom, i reče: Ovako veli Gospod: Što Sirci rekoše da je Gospod gorski Bog a nije Bog poljski, zato ću ti dati u ruke sve ovo mnoštvo veliko da znate da sam ja Gospod.

2 Moj. 20:5 , 5 Moj. 4:24 , Is.N. 24:19 , Nem. 1:2 , Psal. 33:10 , Psal. 47:8 , Psal. 149:7 , Isa. 30:27

29. I stajahu u logoru jedni prema drugima sedam dana; a sedmog dana pobiše se, i sinovi Izrailjevi pobiše Siraca sto hiljada pešaka u jedan dan.

30. A ostali pobegoše u grad Afek, i pade zid na dvadeset i sedam hiljada ljudi koji behu ostali. I Ven-Adad pobegav u grad uđe u najtajniju klet.

31. A sluge mu rekoše: Evo čuli smo da su carevi doma Izrailjevog milostivi carevi; da vežemo kostret oko sebe i da metnemo uzice sebi oko vratova, pa da iziđemo pred cara Izrailjevog, da ako ostavi u životu dušu tvoju.

1 Moj. 37:34

32. I vezaše kostret oko sebe, i metnuše uzice sebi oko vratova, i dođoše k caru Izrailjevom i rekoše: Sluga tvoj Ven-Adad veli: Ostavi u životu dušu moju. A on reče: Je li još živ? Brat mi je.

33. A ljudi uzeše to za dobar znak, i odmah da bi ga uhvatili za reč rekoše: Brat je tvoj Ven-Adad. A on reče: Idite, dovedite ga. Tada Ven-Adad iziđe k njemu; a on ga posadi na svoja kola.

34. Tada mu reče Ven-Adad: Gradove koje je uzeo otac moj tvom ocu, vratiću, i načini sebi ulice u Damasku kao što je otac moj učinio u Samariji. A on odgovori: S tom verom otpustiću te. I učini veru s njim, i otpusti ga.

1 Sam. 15:8 , 1 Car. 15:20 , Isa. 26:10 , Isa. 28:15

35. Tada jedan između sinova proročkih reče drugom po reči Gospodnjoj: Bij me. Ali ga onaj ne hte biti.

1 Car. 13:17 , 2 Car. 2:3 , 2 Car. 2:5 , 2 Car. 2:7 , 2 Car. 2:15

36. A on mu reče: Što ne posluša glas Gospodnji, zato, evo kad otideš od mene, lav će te zaklati. I kad otide od njega, sukobi ga lav i zakla ga.

1 Car. 13:24

37. Opet, našav drugog reče mu: Bij me. A onaj ga izbi i izrani ga.

38. Tada otide prorok i stade na put kuda će car proći, i nagrdi se pepelom po licu.

39. A kad car prolažaše, on viknu cara i reče: Tvoj sluga beše izašao u boj, a jedan došavši dovede mi čoveka i reče: Čuvaj ovog čoveka; ako li ga nestane, biće tvoja duša za njegovu dušu, ili ćeš platiti talanat srebra.

Sud. 9:7 , Sud. 9:19 , 2 Sam. 12:1 , 2 Sam. 14:5 , 2 Car. 10:24

40. A kad tvoj sluga imaše posla tamo amo, njega nesta. Tada mu reče car Izrailjev: To ti je sud, sam si odsudio.

2 Sam. 12:5 , Jov 15:6 , Mat. 21:41 , Luka 19:22

41. A on brže ubrisa pepeo s lica, i car Izrailjev pozna ga da je jedan od proroka.

42. A on mu reče: Ovako veli Gospod: Što si pustio iz ruku čoveka kog sam ja osudio da se istrebi, duša će tvoja biti za njegovu dušu i narod tvoj za njegov narod.

1 Sam. 15:9 , 1 Car. 22:31

43. I otide car Izrailjev kući svojoj zlovoljan i ljutit, i dođe u Samariju.

1 Car. 21:4 , Jest. 5:13 , Jov 5:2 , Priče 19:3


1. Carevima, glava 21

1. A posle ovih stvari dogodi se: Navutej Jezraeljanin imaše vinograd u Jezraelu do dvora Ahava cara samarijskog.

Sud. 6:33 , 1 Sam. 29:1 , 2 Car. 9:21

2. I reče Ahav Navuteju govoreći: Daj mi svoj vinograd da načinim od njega vrt za zelje, jer je blizu dvora mog; a ja ću ti dati za nj bolji vinograd, ili ako voliš, daću ti u novcu šta vredi.

1 Moj. 3:6 , 2 Moj. 20:17 , 5 Moj. 5:21 , 1 Sam. 8:14 , Avak. 2:9 , Luka 12:15 , 1 Tim. 6:9 , Jakov 1:14

3. A Navutej reče Ahavu: Sačuvaj Bože da bih ti dao nasledstvo otaca svojih.

3 Moj. 25:23 , 4 Moj. 36:7 , Jezek. 46:18

4. Tada Ahav dođe kući zlovoljan i ljutit radi reči koju mu reče Navutej Jezraeljanin govoreći: Ne dam ti nasledstvo otaca svojih. I leže na postelju svoju, i okrenu lice svoje na stranu, i ne jede hleba.

5. Tada dođe k njemu Jezavelja, žena njegova i reče mu: Zašto je duša tvoja zlovoljna te ne jedeš hleba?

6. A on joj reče: Jer govorih s Navutejem Jezraeljaninom i rekoh mu: Daj mi vinograd svoj za novce, ili ako voliš, daću ti drugi vinograd za taj. A on reče: Ne dam ti svoj vinograd.

7. Tada mu reče Jezavelja žena njegova: Ti li si car nad Izrailjem? Ustani, jedi hleba i budi veseo. Ja ću ti dati vinograd Navuteja Jezraeljanina.

1 Sam. 8:13 , 1 Sam. 8:14 , Jer. 6:7 , Mih. 2:1

8. I napisa knjigu na ime Ahavovo, i zapečati je pečatom njegovim i posla knjigu starešinama i glavarima koji behu u gradu njegovom, koji nastavahu s Navutejem.

Jest. 3:12

9. A u knjizi napisa ovo: Oglasite post, i posadite Navuteja među glavare narodne.

10. I postavite dva nevaljala čoveka prema njemu, pa neka zasvedoče na nj govoreći: Hulio si na Boga i na cara. Tada ga izvedite i zaspite kamenjem, da pogine.

2 Moj. 22:28 , 3 Moj. 24:14 , 3 Moj. 24:15 , 5 Moj. 13:13 , Sud. 19:22 , 1 Sam. 2:12 , 2 Sam. 20:1 , Dela 6:11 , 2 Kor. 6:15

11. I učiniše ljudi onog grada, starešine i glavari, koji življahu u gradu njegovom, kako im zapovedi Jezavelja, kako beše napisano u knjizi koju im posla.

12. I oglasiše post, i posadiše Navuteja među glavare narodne.

Jov 15:34 , Priče 11:9 , Isa. 9:16 , Isa. 58:4 , 1 Tim. 4:2

13. I dođoše dva nevaljala čoveka, i stadoše prema njemu; i svedočiše na Navuteja ti nevaljali ljudi pred narodom govoreći: Navutej je hulio na Boga i na cara. I izvedoše ga iza grada, i zasuše ga kamenjem, te pogibe.

3 Moj. 19:16 , 4 Moj. 15:36 , Is.N. 7:24 , Mar. 15:20 , Dela 7:58 , Jevr. 11:37

14. Potom poslaše k Jezavelji i poručiše joj: Zasut je kamenjem Navutej, i poginuo je.

15. A kad Jezavelja ču da je Navutej zasut kamenjem i poginuo, reče Ahavu Jezavelja: Ustani, uzmi vinograd Navuteja Jezraeljanina, koji ti ne hte dati za novce, jer Navutej nije živ nego je umro.

16. A kad ču Ahav da je umro Navutej, usta i pođe u vinograd Navuteja Jezraeljanina da ga uzme.

17. Ali dođe reč Gospodnja k Iliji Tesvićaninu govoreći:

Psal. 9:12

18. Ustani, iziđi na susret Ahavu, caru Izrailjevom, koji sedi u Samariji; eno ga u vinogradu Navutejevom, kuda je otišao da ga uzme.

1 Car. 13:32

19. I reci mu i kaži: Ovako veli Gospod: Nisi li ubio i nisi li prisvojio? Pa mu kaži i reci: Ovako veli Gospod: Kako psi lizaše krv Navutejevu, tako će lizati psi i tvoju krv.

1 Moj. 4:9 , 1 Moj. 4:11 , 1 Car. 22:38 , Psal. 68:23 , Isa. 14:19 , Jezek. 46:18

20. A Ahav reče Iliji: Nađe li me neprijatelju moj? A on reče: Nađoh, jer si se prodao da činiš zlo pred Gospodom.

1 Car. 18:17 , 2 Car. 17:17 , Isa. 29:21 , Jezek. 14:4 , Amos 5:10 , Rim. 7:14

21. Evo, pustiću zlo na te, i uzeću nasleđe tvoje, i istrebiću Ahavu i ono što uza zid mokri, i uhvaćenog i ostavljenog u Izrailju.

5 Moj. 32:35 , 1 Sam. 25:22 , 1 Car. 14:10 , 2 Car. 10:7 , 2 Car. 10:17 , Psal. 94:1 , Psal. 94:21

22. I učiniću s domom tvojim kao s domom Jerovoama, sina Navatovog i kao sa domom Vase, sina Ahijinog, što si me gnevio i što si naveo na greh Izrailja.

1 Car. 15:29 , 1 Car. 16:3 , 1 Car. 16:11

23. Takođe i za Jezavelju reče Gospod govoreći: Psi će izjesti Jezavelju ispod zidova jezraelskih.

2 Car. 9:36 , Psal. 7:16

24. Ko Ahavov pogine u gradu izješće ga psi, a ko pogine u polju izješće ga ptice nebeske.

1 Car. 14:11

25. I ne bi takvog kao Ahav, koji se prodade da čini šta je zlo pred Gospodom, jer ga podgovaraše žena njegova Jezavelja.

1 Moj. 6:2 , 1 Car. 11:1 , 1 Car. 11:4 , 1 Car. 16:30 , 2 Car. 9:34

26. I počini vrlo grdna dela idući za gadnim bogovima sasvim kao što činiše Amoreji, koje izagna Gospod ispred sinova Izrailjevih.

1 Moj. 15:16 , 2 Car. 21:11

27. A kad Ahav ču te reči, razdre haljine svoje, i priveza kostret oko tela svog, i pošćaše, i spavaše u kostreti, i hođaše polagano.

1 Moj. 37:34 , Isa. 38:15 , Jezek. 7:27

28. I dođe reč Gospodnja Iliji Tesvićaninu govoreći:

29. Jesi li video kako se Ahav ponizio preda mnom? Zato što se tako ponizio preda mnom, neću pustiti ono zlo za njegovog života; nego za sina njegovog pustiću ono zlo na dom njegov.

2 Car. 9:25 , Psal. 78:34


1. Carevima, glava 22

1. I prođoše tri godine bez rata između Siraca i Izrailjaca.

2. A treće godine dođe Josafat, car Judin k caru Izrailjevom.

2 Dn. 18:2 , 2 Dn. 18:34

3. I reče car Izrailjev slugama svojim: Ne znate li da je naš Ramot u Galadu? A mi ne radimo da ga uzmemo iz ruku cara sirskog.

5 Moj. 4:33

4. I reče Josafatu: Hoćeš li ići sa mnom na vojsku na Ramot galadski? A Josafat reče caru Izrailjevom: Ja kao ti, narod moj kao tvoj narod, konji moji kao tvoji konji.

2 Car. 3:7

5. Još reče Josafat caru Izrailjevom: Upitaj danas šta će Gospod reći.

6. Tada car Izrailjev sabra oko četiri stotine proroka, i reče im: Hoću li ići na vojsku na Ramot galadski ili ću se okaniti? A oni rekoše: Idi, jer će ga Gospod dati u ruke caru.

1 Car. 18:19 , 1 Car. 18:20 , 2 Car. 10:19

7. A Josafat reče: Ima li tu još koji prorok Gospodnji da ga pitamo?

2 Car. 3:11

8. A car Izrailjev reče Josafatu: Ima još jedan čovek, preko kog bismo mogli upitati Gospoda; ali ja mrzim na nj, jer mi ne proriče dobra nego zlo; to je Miheja, sin Jemlin. A Josafat reče: Neka car ne govori tako.

1 Car. 19:10 , 1 Car. 20:43 , 1 Car. 22:18 , Jer. 36:23

9. Tada car Izrailjev dozva jednog dvoranina, i reče mu: Brže dovedi Miheju, sina Jemlinog.

10. A car Izrailjev i Josafat car Judin seđahu svaki na svom prestolu obučeni u carske haljine na poljani kod vrata samarijskih, i svi proroci prorokovahu pred njima.

11. I Sedekija, sin Hananin, načini sebi gvozdene rogove, i reče: Ovako veli Gospod: Ovim ćeš pobosti Sirce dokle ih ne istrebiš.

12. Tako i svi proroci prorokovahu govoreći: Idi na Ramot galadski, i bićeš srećan, jer će ga Gospod dati caru u ruke.

Jer. 23:25

13. A poslanik koji otide da dozove Miheju reče mu govoreći: Evo, proroci proriču svi jednim glasom dobro caru; neka i tvoja reč bude kao reč njihova, govori dobro.

Isa. 30:10

14. A Miheja reče: Tako da je živ Gospod, govoriću ono što mi Gospod kaže.

4 Moj. 22:38 , 2 Dn. 18:13 , Psal. 27:1 , Psal. 27:14 , Psal. 56:1 , Psal. 56:10 , Priče 28:1 , Jer. 1:7 , Jer. 1:17 , Jer. 1:19 , Jer. 42:4 , Jezek. 2:3 , Jezek. 2:8 , Dela 4:13 , Dela 4:29 , Dela 4:31 , Dela 9:29 , Rim. 8:31 , 2 Kor. 3:12 , Gal. 1:9

15. I kad dođe k caru, reče mu car: Miheja! Hoćemo li ići na vojsku na Ramot galadski ili ćemo se okaniti? A on mu reče: Idi, bićeš srećan, jer će ga Gospod dati caru u ruke.

16. A car mu reče: Koliko ću te puta zaklinjati da mi ne govoriš nego istinu u ime Gospodnje?

17. Tada reče: Videh sav narod Izrailjev razasut po planinama kao ovce koje nemaju pastira; jer reče Gospod: Ovi nemaju gospodara; neka se vrate svak svojoj kući s mirom.

Mat. 9:36

18. Tada reče car Izrailjev Josafatu: Nisam li ti rekao da mi neće prorokovati dobra nego zlo?

19. A Miheja mu reče: Zato čuj reč Gospodnju; videh Gospoda gde sedi na prestolu svom, a sva vojska nebeska stajaše mu s desne i s leve strane.

Jov 1:6 , Psal. 103:20 , Isa. 6:1 , Dan. 7:9 , Dan. 7:10 , Zah. 1:10 , Mat. 18:10 , Jevr. 1:7 , Jevr. 1:14

20. I reče Gospod: Ko će prevariti Ahava da otide i padne kod Ramota galadskog? I jedan reče ovo a drugi ono.

21. Tada iziđe jedan duh i stavši pred Gospoda reče: Ja ću ga prevariti. A Gospod mu reče: Kako?

22. Odgovori: Izaći ću i biću lažljiv duh u ustima svih proroka njegovih. A Gospod mu reče: Prevarićeš ga i nadvladaćeš; idi i učini tako.

Jov 12:16 , Jezek. 14:9 , Mar. 5:13 , 2 Sol. 2:11

23. Zato sada eto, Gospod je metnuo lažljiv duh u usta svim tvojim prorocima, a Gospod je izrekao zlo po te.

Isa. 19:14 , Jezek. 14:9

24. Tada pristupi Sedekija, sin Hananin, i udari Miheju po obrazu govoreći: Kuda je otišao duh Gospodnji od mene da govori s tobom?

2 Dn. 18:23 , Jer. 28:10 , Jer. 28:16

25. A Miheja mu reče: Eto, videćeš u onaj dan kad otideš u najtajniju klet da se sakriješ.

1 Car. 20:30 , Jezek. 21:19

26. Tada car Izrailjev reče: Uhvati Miheju i odvedi ga k Amonu zapovedniku gradskom i k Joasu, sinu carevom;

27. I reci im: Ovako veli car: Metnite ovog u tamnicu, i dajite im po malo hleba i po malo vode dokle se ne vratim u miru.

Jer. 36:23

28. A Miheja reče: Ako se vratiš u miru, nije Gospod govorio preko mene. Još reče: Čujte, svi narodi!

4 Moj. 16:29 , 5 Moj. 18:20

29. I otide car Izrailjev s Josafatom carem Judinim na Ramot galadski.

30. I reče car Izrailjev Josafatu: Ja ću se preobući kad pođem u boj; a ti obuci svoje odelo. I preobuče se car Izrailjev i otide u boj.

2 Dn. 35:22

31. A car sirski zapovedi vojvodama, kojih beše trideset i dvojica nad kolima njegovim, i reče: Ne udarajte ni na malog ni na velikog, nego na samog cara Izrailjevog.

32. I kad vojvode od kola videše Josafata, rekoše: Zacelo je car Izrailjev. I okrenuše se na nj da udare; ali Josafat povika.

2 Dn. 18:31 , Priče 13:20

33. A vojvode od kola videše da nije car Izrailjev, te odstupiše od njega.

34. A jedan zastreli iz luka nagonom, i ustreli cara Izrailjevog gde spuča oklop. A on reče svom vozaču: Savij rukom svojom i izvezi me iz boja, jer sam ranjen.

35. I boj bi žestok onog dana; a car zaosta na kolima svojim prema Sircima, pa umre uveče, i krv iz rane tečaše u kola.

36. I prođe glasnik po vojsci o zahodu sunčanom govoreći: Svak u svoj grad, i svak u svoju zemlju.

37. Tako umre car, i odnesoše ga u Samariju; i pogreboše cara u Samariji.

38. A kad prahu kola na jezeru samarijskom, lizaše psi krv njegovu, tako i kad prahu oružje njegovo, po reči koju reče Gospod.

5 Moj. 32:35 , 1 Car. 21:19 , Psal. 33:11 , Psal. 119:89 , Isa. 14:27 , Naum 1:2 , Mat. 24:35 , 1 Pet. 1:25

39. A ostala dela Ahavova i sve što je učinio, i za kuću od slonove kosti koju je sagradio, i za sve gradove što je sagradio, nije li to zapisano u dnevniku careva Izrailjevih?

Amos 3:15

40. Tako počinu Ahav kod otaca svojih, i na njegovo se mesto zacari Ohozija, sin njegov.

41. A Josafat, sin Asin zacari se nad Judom četvrte godine carovanja Ahavovog nad Izrailjem;

2 Dn. 20:31

42. I imaše Josafat trideset i pet godina kad poče carovati, i carova dvadeset i pet godina u Jerusalimu. A materi mu beše ime Azuva, kći Silejeva.

43. I hođaše putem Ase, oca svog sasvim, i ne odstupi od njega čineći sve što je pravo pred Gospodom.

2 Dn. 17:3

44. Ali visina ne oboriše; narod još prinošaše žrtve i kađaše na visinama.

5 Moj. 12:5 , 1 Car. 14:23

45. I učini mir Josafat s carem Izrailjevim.

2 Dn. 19:2 , 2 Kor. 6:14

46. A ostala dela Josafatova i junaštva što učini i kako vojeva, nije li to zapisano u dnevniku careva Judinih?

47. On istrebi iz zemlje svoje ostatak adžuvana, koji behu ostali za života Ase, oca njegovog.

1 Moj. 13:13 , 1 Car. 14:24 , Juda 1:7

48. U to vreme ne beše cara u Idumeji, nego beše namesnik carev.

1 Moj. 25:23 , 2 Sam. 8:14 , 2 Car. 3:9 , 2 Car. 8:20

49. I Josafat načini lađe tarsiske da idu u Ofir po zlato; ali ne otidoše; jer se lađe razbiše u Esion-Gaveru.

1 Car. 9:26 , 2 Dn. 20:35 , 2 Dn. 20:37

50. Tada reče Ohozija, sin Ahavov Josafatu: Neka idu moje sluge s tvojim slugama na lađama. Ali Josafat ne hte.

51. I počinu Josafat kod otaca svojih, i pogreboše ga kod otaca njegovih u gradu Davida, oca njegovog; a na njegovo se mesto zacari Joram, sin njegov.

2 Dn. 21:1

52. Ohozija, sin Ahavov zacari se nad Izrailjem u Samariji sedamnaeste godine carovanja Josafatovog nad Judom; i carova nad Izrailjem dve godine.

53. I činjaše što je zlo pred Gospodom, i hođaše putem oca svog i putem matere svoje i putem Jerovoama, sina Navatovog, koji navede na greh Izrailja.

1 Car. 15:26

54. I služaše Valu i klanjaše mu se, i gnevljaše Gospoda Boga Izrailjevog sasvim kako je činio otac njegov.

Sud. 2:11 , 1 Car. 16:31


2. Carevima, glava 1

1. A po smrti Ahavovoj odmetnuše se Moavci od Izrailja.

2 Sam. 8:2 , 2 Car. 3:5

2. A Ohozija pade kroz rešetku iz gornje sobe svoje u Samariji, i razbole se; pa posla poslanike i reče im: Idite, pitajte Velzevula boga akaronskog hoću li ozdraviti od ove bolesti.

1 Sam. 5:10

3. Ali anđeo Gospodnji reče Iliji Tesvićaninu: Ustani, izađi na susret poslanicima cara samarijskog i reci im: Eda li nema Boga u Izrailju, te idete da pitate Velzevula boga u Akaronu?

Isa. 8:19 , Jer. 2:10

4. A zato ovako veli Gospod: Nećeš se dignuti sa postelje na koju si legao, nego ćeš umreti. Potom otide Ilija.

Jov 18:14 , Priče 11:19 , Prop. 8:13 , Isa. 3:11 , Rim. 6:23 , Jakov 1:15

5. A sluge se vratiše k Ohoziji, i on im reče: Što ste se vratili?

6. A oni mu rekoše: Srete nas jedan čovek, i reče nam: Idite, vratite se k caru koji vas je poslao, i recite mu: Ovako veli Gospod: Eda li nema Boga u Izrailju, te šalješ da pitaš Velzevula boga u Akaronu? Zato nećeš se dignuti s postelje na koju si legao, nego ćeš umreti.

Priče 14:32

7. A on im reče: Kakav beše na oči taj čovek koji vas srete i to vam reče?

8. A oni mu odgovoriše: Beše sav kosmat i opasan kožnim pojasom. A on reče: To je Ilija Tesvićanin.

Zah. 13:4 , Mat. 3:4 , Jevr. 11:37

9. Tada posla k njemu pedesetnika s njegovom pedesetoricom; i on otide k njemu; i gle, on seđaše navrh gore: i pedesetnik mu reče: Čoveče Božji, car je zapovedio, siđi.

2 Car. 6:13 , Psal. 105:15 , Amos 7:12 , Mat. 27:29

10. A Ilija odgovarajući reče pedesetniku: Ako sam čovek Božji, neka siđe oganj s neba i proždre tebe i tvoju pedesetoricu. I siđe oganj s neba i proždre njega i njegovu pedesetoricu.

4 Moj. 11:1 , Luka 9:54 , Otkr. 11:5

11. Opet posla k njemu drugog pedesetnika s njegovom pedesetoricom, koji progovori i reče mu: Čoveče Božji, car je tako zapovedio, siđi brže.

1 Sam. 19:21 , Isa. 26:11

12. A Ilija odgovori i reče im: Ako sam čovek Božji, neka siđe oganj s neba i proždre tebe i tvoju pedesetoricu. I siđe oganj Božji s neba i proždre njega i njegovu pedesetoricu.

13. Tada opet posla trećeg pedesetnika s njegovom pedesetoricom. A ovaj treći pedesetnik kad dođe, kleče na kolena svoja pred Ilijom, i moleći ga reče mu: Čoveče Božji, da ti je draga duša moja i duša ove pedesetorice, sluga tvojih.

1 Sam. 19:21 , 1 Sam. 26:21 , Psal. 72:14 , Priče 27:22 , Prop. 9:3 , Isa. 1:5 , Jer. 5:3

14. Eto, sišao je oganj s neba i proždrao prva dva pedesetnika s njihovom pedesetoricom; ali sada da ti je draga duša moja.

15. A anđeo Gospodnji reče Iliji: Idi s njim, i ne boj ga se. I usta Ilija i otide s njim k caru.

Isa. 51:12 , Jer. 1:17 , Jezek. 2:6

16. I reče mu: Ovako veli Gospod: zato što si slao poslanike da pitaju Velzevula boga u Akaronu kao da nema Boga u Izrailju da bi Ga pitao, nećeš se dignuti s postelje na koju si legao, nego ćeš umreti.

17. I umre po reči Gospodnjoj, koju reče Ilija, a na njegovo se mesto zacari Joram, druge godine carovanja Jorama sina Josafatovog nad Judom, jer on nema sina.

18. A ostala dela Ohozijina što je činio, nisu li zapisana u dnevniku careva Izrailjevih?


2. Carevima, glava 2

1. A kad Gospod htede uzeti Iliju u vihoru na nebu, pođoše Ilija i Jelisije iz Galgala.

1 Moj. 5:24 , 1 Car. 19:21 , Jevr. 11:5

2. I reče Ilija Jelisiju: Ostani ti ovde, jer mene Gospod šalje do Vetilja. Ali Jelisije reče: Tako živ bio Gospod i tako živa bila duša tvoja, neću te ostaviti. I dođoše u Vetilj.

Ruta 1:15 , 1 Sam. 1:26 , 2 Car. 4:30

3. Tada dođoše k Jelisiju sinovi proročki koji behu u Vetilju i rekoše mu: Znaš li da će danas Gospod uzeti gospodara tvog od tebe? A on reče: Znam, ćutite.

1 Sam. 19:20 , 1 Car. 20:35 , 2 Car. 4:1 , 2 Car. 4:38 , 2 Car. 6:1 , 2 Car. 9:1

4. Opet mu reče Ilija: Jelisije, ostani ti tu, jer me Gospod šalje u Jerihon. A on reče: Tako živ bio Gospod i tako živa bila duša tvoja, neću te ostaviti. Tako dođoše u Jerihon.

5. A sinovi proročki koji behu u Jerihonu pristupiše k Jelisiju, i rekoše mu: Znaš li da će danas uzeti Gospod od tebe gospodara tvog? A on reče: Znam, ćutite.

Amos 7:14

6. Opet mu reče Ilija: Ostani ti tu, jer me Gospod šalje na Jordan. A on reče: Tako živ bio Gospod i tako bila živa tvoja duša, neću te ostaviti. Tako otidoše obojica.

7. I pedeset ljudi između sinova proročkih otidoše i stadoše prema njima iz daleka, a oni obojica ustaviše se kod Jordana.

8. I uze Ilija plašt svoj, i savivši ga udari njim po vodi, a ona se rastupi tamo i amo, te pređoše obojica suvim.

2 Moj. 14:21 , Is.N. 3:16

9. A kad pređoše, reče Ilija Jelisiju: Išti šta hoćeš da ti učinim, dokle se nisam uzeo od tebe. A Jelisije reče: Da budu dva dela duha tvog u mene.

4 Moj. 11:17

10. A on mu reče: Zaiskao si tešku stvar; ali ako me vidiš kad se uzmem od tebe, biće ti tako; ako li ne vidiš, neće biti.

Dela 1:10

11. I kad iđahu dalje razgovarajući se, gle, ognjena kola i ognjeni konji rastaviše ih, i Ilija otide u vihoru na nebo.

1 Moj. 5:24 , 2 Car. 6:17 , Psal. 68:7 , Jevr. 1:7 , Jevr. 1:14

12. A Jelisije videći to vikaše: Oče moj, oče moj! Kola Izrailjeva i konjici njegovi! I ne vide ga više; potom uze haljine svoje i razdre ih na dva komada.

1 Moj. 37:29 , 1 Moj. 37:34 , Is.N. 7:6 , 2 Car. 13:14 , Dela 1:9

13. I podiže plašt Ilijin, koji beše spao s njega, i vrativši se stade na bregu jordanskom.

14. I uzevši plašt Ilijin, koji beše spao s njega, udari po vodi i reče: Gde je Gospod Bog Ilijin? A kad i on udari po vodi, rastupi se voda tamo i amo, i pređe Jelisije.

Jovan 14:12

15. A kad s druge strane videše sinovi proročki, koji behu u Jerihonu, rekoše: Počinu duh Ilijin na Jelisiju. I sretoše ga i pokloniše mu se do zemlje.

16. I rekoše mu: Evo ima u sluga tvojih pedeset junaka, neka idu i traže tvog gospodara, da ga ne bude uzeo duh Gospodnji i bacio ga na kakvo brdo ili u kakav do. A on reče: Ne šaljite.

1 Car. 18:12 , Jezek. 8:3 , Dela 8:39 , Jevr. 11:5

17. Ali oni navaljivahu na nj dokle mu se ne dosadi, te reče: Pošaljite. I poslaše pedeset ljudi koji ga tražiše tri dana, ali ne nađoše.

Jevr. 11:5

18. I vratiše se k njemu, a on beše u Jerihonu, pa im reče: Nisam li vam govorio da ne idete?

19. Tada građani rekoše Jelisiju: Gle, dobro je živeti u ovom gradu, kao što gospodar naš vidi; ali je voda zla i zemlja nerodna.

Is.N. 6:26

20. A on im reče: Donesite mi nov kotao, i metnite u nj soli. I donesoše mu.

21. A on izađe na izvor i baci u nj so, govoreći: Ovako veli Gospod: Iscelih ovu vodu, da ne bude više od nje smrti ni nerodnosti.

2 Moj. 15:25 , 2 Moj. 16:25 , 2 Car. 4:41 , Jovan 9:6

22. I voda posta zdrava do današnjeg dana po reči Jelisijevoj, koju izreče.

23. Potom otide odande u Vetilj; i kad iđaše putem, iziđoše mala deca iz grada i rugahu mu se govoreći mu: Hodi, ćelo! Hodi, ćelo!

2 Dn. 36:16 , Psal. 31:17 , Psal. 94:4 , Psal. 94:21 , Priče 13:13 , Isa. 5:24 , Isa. 28:22 , Jer. 5:10 , Jer. 5:13 , Luka 1:16 , 1 Sol. 4:8 , 2 Tim. 3:3 , Juda 1:14 , Juda 1:18

24. A Jelisije obazre se i videći ih prokle ih imenom Gospodnjim. Tada izađoše dve medvedice iz šume, i rastrgoše četrdeset i dvoje dece.

5 Moj. 32:35 , 5 Moj. 32:41 , 5 Moj. 32:43 , Nem. 1:2 , Jov 31:3 , Luka 12:5 , Rim. 12:19 , Jevr. 10:30

25. Odande otide na goru karmilsku, a odande se vrati u Samariju.


2. Carevima, glava 3

1. A Joram, sin Ahavov, zacari se nad Izrailjem u Samariji osamnaeste godine carovanja Josafatovog nad Judom, i carova dvanaest godina.

2 Car. 1:17

2. I činjaše što je zlo pred Gospodom, ali ne kao otac njegov i kao mati njegova, jer obori lik Valov koji beše načinio otac njegov.

1 Car. 16:31

3. Ali osta u gresima Jerovoama, sina Navatovog, kojima navede na greh Izrailja, i ne odstupi od njih.

1 Car. 12:28 , 1 Car. 12:31 , 2 Car. 10:28

4. A Misa car moavski imaše mnogo stoke, i davaše caru Izrailjevom sto hiljada jaganjaca i sto hiljada ovnova pod runom.

1 Moj. 13:2 , Jov 1:3 , Isa. 16:1

5. Ali kad umre Ahav, odmetnu se car moavski od cara Izrailjevog.

2 Car. 1:1

6. A car Joram izađe u to vreme iz Samarije i prebroja svega Izrailja.

7. I otide, te posla k Josafatu caru Judinom i poruči mu: Car moavski odmetnu se od mene; hoćeš li ići sa mnom na vojsku na Moavce? A on reče: Hoću, ja kao ti, moj narod kao tvoj narod, moji konji kao tvoji konji.

1 Car. 22:4

8. Iza toga reče: A kojim ćemo putem ići? A on reče: Preko pustinje edomske.

9. I tako izađe car Izrailjev i car Judin i car edomski, i idoše putem sedam dana, i ne beše vode vojsci ni stoci, koja iđaše za njima.

10. I reče car Izrailjev: Jaoh! Dozva Gospod ova tri cara da ih preda u ruke Moavcima.

Psal. 78:34 , Priče 19:3 , Isa. 8:21

11. A Josafat reče: Ima li tu koji prorok Gospodnji da upitamo Gospoda preko njega? A jedan između sluga cara Izrailjevog odgovori i reče: Ovde je Jelisije, sin Safatov, koji je Iliji polivao vodom ruke.

1 Car. 22:7 , Psal. 55:22 , Priče 3:5 , Amos 3:7

12. Tada reče Josafatu: U njega je reč Gospodnja: i otidoše k njemu car Izrailjev i Josafat i car edomski.

2 Car. 2:25

13. A Jelisije reče caru Izrailjevom: Šta je meni do tebe? Idi ka prorocima oca svog i ka prorocima matere svoje. A car Izrailjev reče mu: Ne, jer Gospod dozva ova tri cara da ih preda u ruke Moavcima.

Sud. 10:14 , Ruta 1:15 , 1 Car. 18:19 , Jezek. 14:3 , Dan. 5:17

14. A Jelisije reče: Tako da je živ Gospod nad vojskama, pred kojim stojim, da ne gledam na Josafata cara Judinog, ne bih mario za te niti bih te pogledao.

1 Car. 17:1 , 2 Car. 5:16 , Psal. 15:4

15. Nego sada dovedite mi gudača. I kad gudač guđaše, dođe ruka Gospodnja nada nj;

1 Sam. 10:5 , 1 Dn. 25:3 , Jezek. 1:3 , Jezek. 8:1

16. I reče: Ovako veli Gospod: Načinite po ovoj dolini mnogo jama.

2 Car. 4:3

17. Jer ovako veli Gospod: Nećete osetiti vetra niti ćete videti dažda, ali će se dolina ova napuniti vode, te ćete piti i vi i ljudi vaši i stoka vaša.

Psal. 107:35

18. Pa i to je malo Gospodu, nego i Moavce će vam predati u ruke.

1 Car. 20:28 , Jer. 32:17 , Mar. 10:27 , Luka 1:37 , Efes. 3:20

19. I raskopaćete sve tvrde gradove, i sve izabrane gradove, i poseći ćete sva dobra drveta i zaroniti sve izvore vodene, i svaku njivu dobru potrćete kamenjem.

1 Sam. 15:3 , 2 Car. 3:25

20. A ujutru kad se prinosi dar, gle, dođe voda od edomske, i napuni se zemlja vode.

2 Moj. 29:39

21. A svi Moavci čuvši da su izišli carevi da udare na njih, sazvaše sve koji se počinjahu pasati i starije i stadoše na međi.

22. A ujutru kad ustaše i sunce ogranu nad onom vodom, ugledaše Moavci prema sebi vodu gde se crveni kao krv.

23. I rekoše: Krv je; pobili su se carevi, i jedan drugog pogubili; sada dakle na plen, Moavci!

24. A kad dođoše do logora Izrailjevog, podigoše se Izrailjci i razbiše Moavce, te pobegoše ispred njih, a oni uđoše u zemlju moavsku bijući ih.

25. I gradove njihove raskopaše, i na svaku dobru njivu bacajući svaki po kamen zasuše je, i sve izvore vodene zaroniše, i sva dobra drveta posekoše tako da samo ostaviše kamenje u Kir-aresetu. I opkolivši ga praćari stadoše ga biti.

Isa. 16:7 , Jer. 48:31

26. A car moavski kad vide da će ga nadvladati vojska, uze sa sobom sedam stotina ljudi, koji mahahu mačem, da prodru kroz vojsku cara edomskog, ali ne mogoše.

27. Tada uze sina svog prvenca koji htede biti car na njegovo mesto, i prinese ga na žrtvu paljenicu na zidu. Tada se podiže veliki gnev na Izrailja, te otidoše odande i vratiše se u svoju zemlju.

3 Moj. 18:21 , 5 Moj. 12:31 , 2 Car. 17:17 , 2 Dn. 28:3 , Psal. 106:37 , Jer. 7:31 , Jezek. 16:20 , Jezek. 20:26


2. Carevima, glava 4

1. A jedna između žena sinova proročkih povika k Jelisiju govoreći: Sluga tvoj, muž moj, umre, i ti znaš da se sluga tvoj bojao Gospoda: pa sada dođe rukodavalac da mi uzme dva sina u roblje.

2 Moj. 21:2 , 3 Moj. 25:39 , 5 Moj. 15:12 , 5 Moj. 15:18 , 1 Car. 20:35 , 2 Car. 2:3 , 2 Car. 2:5 , 2 Car. 2:7 , Nem. 5:1 , Nem. 5:13 , Jer. 34:8 , Jer. 34:17 , Mat. 18:25

2. A Jelisije joj reče: Šta ću ti? Kaži mi šta imaš u kući? A ona reče: Sluškinja tvoja nema u kući ništa do sudić ulja.

1 Car. 17:12

3. A on joj reče: Idi, išti u naruč praznih sudova u svih suseda svojih, nemoj malo da išteš.

4. Pa otidi, i zatvori se u kuću sa sinovima svojim, pa onda nalivaj u sve sudove, i kad se koji napuni, kaži neka uklone.

5. I ona otide od njega, i zatvori se u kuću sa sinovima svojim; oni joj dodavahu a ona nalivaše.

6. A kad se sudovi napuniše, ona reče sinu svom: Daj još jedan sud. A on joj reče: Nema više. Tada stade ulje.

Mat. 14:20

7. Potom ona otide i kaza čoveku Božijem; a on joj reče: Idi, prodaj ulje, i oduži se; a šta preteče, onim se hrani sa svojim sinovima.

8. Posle toga jednom iđaše Jelisije kroz Sunam, a onde beše bogata žena, koja ga ustavi da jede hleba; i otada kad god prolažaše, navraćaše se k njoj da jede hleba.

Is.N. 19:18 , 1 Sam. 28:4 , 2 Car. 8:5

9. I ona reče mužu svom: Gle, vidim da je svet čovek Božji ovaj što sve prolazi ovuda.

Priče 31:10

10. Da načinimo malu klet, i da mu namestimo postelju i sto i stolicu i svećnjak, pa kad dođe k nama, neka se tu skloni.

2 Car. 4:21 , Mat. 10:41 , Mat. 25:40 , Rim. 12:13 , Jevr. 13:1

11. Potom on dođe jednom onamo, i ušavši u klet počinu onde.

12. I reče momku svom Gijeziju: Zovi Sunamku. On je dozva; i ona stade pred njim.

13. I on reče Gijeziju: Kaži joj: Eto staraš se za nas svakojako; šta hoćeš da ti učinim? Imaš li šta da govorim caru ili vojvodi? A ona reče: Ja živim sred svog naroda.

14. A on reče: Šta bih joj dakle učinio? A Gijezije reče: Eto nema sina, a muž joj je star.

15. A on reče: Zovi je. I on je dozva, i ona stade na vratima.

16. A on reče: Do godine u ovo doba grlićeš sina. A ona reče: Nemoj gospodaru moj, čoveče Božji, nemoj varati sluškinje svoje.

1 Moj. 18:10 , 1 Moj. 18:14

17. I zatrudne žena, i rodi sina druge godine u isto doba, kao što joj reče Jelisije.

18. I dete odraste. I jednom izađe k ocu svom k žeteocima;

19. I reče ocu svom: Jaoh glava, jaoh glava! A on reče momku: Nosi ga materi.

20. I on ga uze i odnese materi njegovoj, i leža na krilu njenom do podne, pa umre.

21. Tada otide ona gore, i namesti ga u postelju čoveka Božjeg, i zatvorivši ga izađe.

22. Potom viknu muža svog i reče mu: Pošlji mi jednog momka i jednu magaricu da otrčim do čoveka Božjeg i da se vratim.

23. A on reče: Zašto danas hoćeš da ideš k njemu? Niti je mladina ni subota. A ona reče: Ne brini se.

24. I ona osamarivši magaricu reče momku svom: Vodi i idi i nemoj zastajati mene radi na putu dokle ti ne kažem.

25. Tako pošavši dođe čoveku Božjem na goru karmilsku. A kad je čovek Božji ugleda gde ide k njemu, reče Gijeziju sluzi svom: Evo Sunamke.

2 Car. 2:25

26. Trči sad pred nju i reci joj: Jesi li zdravo? Je li zdravo muž tvoj? Je li zdravo sin tvoj? A ona reče: Zdravo smo.

27. A kad dođe k čoveku Božjem na goru, zagrli mu noge, a Gijezije pristupi da je otera; ali čovek Božji reče: Ostavi je, jer joj je duša u jadu, a Gospod sakri od mene i ne javi mi.

Mat. 15:23

28. A ona reče: Jesam li iskala sina od gospodara svog? Nisam li kazala: Nemoj me varati?

29. A on reče Gijeziju: Opaši se i uzmi štap moj u ruku, pa idi; ako sretneš koga, nemoj ga pozdravljati, i ako te ko pozdravi, nemoj mu odgovarati, i metni moj štap na lice detetu.

2 Moj. 7:19 , 2 Moj. 14:16 , 1 Car. 18:46 , 2 Car. 2:8 , 2 Car. 2:14 , 2 Car. 9:1 , Luka 10:4 , Dela 19:12

30. A mati detinja reče: Tako da je živ Gospod i tako da je živa duša tvoja, neću te se ostaviti. Tada on usta i pođe za njom.

2 Car. 2:2

31. A Gijezije otide napred i metnu štap na lice detetu, ali ne bi glasa ni osećaja. Tada se vrati preda nj, i javi mu govoreći: Ne probudi se dete.

Jovan 11:11

32. I Jelisije uđe u kuću, i gle, dete mrtvo leži na njegovoj postelji.

33. I ušavši zatvori se s detetom, i pomoli se Gospodu.

1 Car. 17:20 , Mat. 6:6 , Jakov 5:16

34. Potom stade na postelju i leže na dete metnuv usta svoja na usta detetu, i oči svoje na oči njegove, i dlanove svoje na njegove dlanove, i pruži se nad njim, te se zagreja telo detetu.

1 Car. 17:21 , Dela 20:10

35. Potom usta, i pređe po kući jednom tamo i jednom amo, potom otide opet i pruži se nad detetom. I kihnu dete sedam puta, i otvori dete oči svoje.

1 Car. 17:21 , 2 Car. 8:1 , 2 Car. 8:5

36. Tada dozva Gijezija i reče mu: Zovi Sunamku. I on je dozva, te dođe k njemu. I on joj reče: Uzmi sina svog.

37. I ona ušavši pade k nogama njegovim, i pokloni mu se do zemlje, i uzevši sina svog otide.

Jevr. 11:35

38. Potom vrati se Jelisije u Galgal. A beše glad u onoj zemlji, i sinovi proročki seđahu pred njim; a on reče momku svom: Pristavi veliki lonac i skuvaj zelja sinovima proročkim.

2 Car. 2:1 , Luka 10:39 , Dela 22:3

39. A jedan otide u polje da nabere zelja, i nađe divlju lozu i nabra s nje divljih tikvica pun plašt, i došavši saseče ih u lonac gde beše zelje, jer ih ne poznavahu.

Mat. 7:16

40. I usuše ljudima da jedu; a kad stadoše jesti onog zelja, povikaše govoreći: Smrt je u loncu, čoveče Božji! I ne mogahu jesti.

2 Moj. 10:17

41. A on reče: Donesite brašna. I sasu brašno u lonac, i reče: Uspi ljudima neka jedu. I ne bi više nikakvog zla u loncu.

2 Moj. 15:25 , 2 Car. 2:21 , 2 Car. 5:10 , Jovan 9:6

42. A dođe neko iz Val-Salise, i donese čoveku Božjem hleba od prvina, dvadeset hlebova ječmenih, i novih zrna u klasu. A on reče: Postavi narodu, neka jedu.

1 Sam. 9:4 , 1 Kor. 9:11 , Gal. 6:6

43. A sluga mu reče: Kako ću to postaviti pred sto ljudi? Opet reče: Postavi narodu, neka jedu; jer je tako kazao Gospod: Ješće, i preteći će.

Luka 9:13 , Jovan 6:9

44. A on im postavi, te jedoše; i preteče po reči Gospodnjoj.

1 Moj. 18:14 , Zah. 8:6 , Mat. 14:20 , Mat. 19:26 , Luka 1:37 , Jovan 6:14


2. Carevima, glava 5

1. I beše Neman vojvoda cara sirskog čovek velik u gospodara svog i u časti, jer preko njega sačuva Gospod Siriju; ali taj veliki junak beše gubav.

2 Moj. 11:3 , 2 Car. 4:8 , Jest. 9:4 , Luka 4:27

2. A iz Sirije izađe četa i zarobi u zemlji izrailjskoj malu devojku, te ona služaše ženu Nemanovu.

3. I ona reče svojoj gospođi: O da bi moj gospodar otišao k proroku u Samariji! On bi ga oprostio od gube.

3 Moj. 13:9 , Luka 4:27

4. Tada on otide k svom gospodaru i javi mu govoreći: Tako i tako kaže devojka iz zemlje izrailjske.

5. A car sirski reče mu: Hajde idi, a ja ću poslati knjigu caru Izrailjevom. I on otide, i ponese deset talanata srebra i šest hiljada sikala zlata i desetore stajaće haljine.

1 Moj. 45:22 , 1 Sam. 9:8

6. I odnese knjigu caru Izrailjevom koja ovako govoraše: Eto, kad ti dođe ova knjiga, znaj da šaljem k tebi Nemana, slugu svog, da ga oprostiš gube.

7. A kad car Izrailjev pročita knjigu, razdre haljine svoje i reče: Zar sam ja Bog da mogu ubiti i povratiti život, te šalje k meni da oprostim čoveka gube! Pazite i vidite kako traži zadevice sa mnom.

1 Moj. 30:2 , 1 Moj. 37:29 , 5 Moj. 32:39 , 1 Sam. 2:6

8. A kad ču Jelisije, čovek Božji, da je car Izrailjev razdro haljine svoje, posla k caru i poruči: Zašto si razdro haljine svoje? Neka dođe k meni, da pozna da ima prorok u Izrailju.

Mat. 7:16

9. I tako dođe Neman s konjima i kolima svojim, i stade na vratima doma Jelisijeva.

10. A Jelisije posla k njemu i poruči: Idi i okupaj se sedam puta u Jordanu, i ozdraviće telo tvoje, i očistićeš se.

2 Car. 4:41 , Jovan 9:7

11. Tada se rasrdi Neman i pođe govoreći: Gle! Ja mišljah, on će izaći k meni, i staće, i prizvaće ime Gospoda Boga svog, i metnuti ruku svoju na mesto, i očistiti gubu.

1 Kor. 2:14

12. Nisu li Avana i Farfar vode u Damasku bolje od svih voda izrailjskih? Ne bih li se mogao u njima okupati i očistiti? I okrenuvši se otide gnevan.

Priče 14:17 , Prop. 7:9 , Efes. 4:31 , Kol. 3:8 , Jakov 1:19

13. Ali sluge njegove pristupivši rekoše mu govoreći: Oče, da ti je kazao prorok šta veliko, ne bi li učinio? A zašto ne bi kad ti reče: Okupaj se, pa ćeš se očistiti?

1 Sam. 24:12

14. I tako siđe, i zaroni u Jordan sedam puta po rečima čoveka Božijeg, i telo njegovo posta kao u malog deteta, i očisti se.

2 Moj. 4:7 , Jov 33:25 , Luka 4:27

15. Tada se vrati k čoveku Božijem sa pratnjom svojom i došav stade pred njim, i reče: Evo sad vidim da nema Boga nigde na zemlji do u Izrailju. Nego uzmi dar od sluge svog.

1 Moj. 33:11 , 1 Sam. 9:7 , Isa. 43:10 , Dan. 2:47 , Luka 17:15 , Rim. 10:10

16. Ali on reče: Tako da je živ Gospod, pred kojim stojim, neću uzeti. I on navaljivaše na nj da uzme; ali on ne hte.

1 Moj. 14:23 , 2 Car. 3:14 , Dan. 5:17 , Mat. 10:8 , Dela 8:18 , Dela 8:20

17. Tada reče Neman: Kad nećeš, a ono neka se da sluzi tvom ove zemlje koliko mogu poneti dve mazge. Jer sluga tvoj neće više prinositi žrtava paljenica ni drugih žrtava drugim bogovima, nego Gospodu.

18. A Gospod neka oprosti ovo sluzi tvom: Kad gospodar moj uđe u dom Rimonov da se pokloni onde, pa se prihvati za moju ruku, da se i ja poklonim u domu Rimonovom, neka oprosti Gospod sluzi tvom kad se tako poklonim u domu Rimonovom.

2 Car. 7:2 , 2 Car. 7:17

19. A on mu reče: Idi s mirom. I on otide od njega, i pređe jedno potrkalište.

20. Tada reče Gijezije, sluga Jelisija čoveka Božijeg: Gle, gospodar moj ne hte primiti iz ruku tog Nemana Sirca šta beše doneo. Ali tako da je živ Gospod, potrčaću za njim i uzeću šta od njega.

2 Moj. 20:17 , Is.N. 6:18 , 1 Sam. 8:3 , Psal. 10:3 , Priče 1:19 , Priče 15:27 , Luka 12:15 , Kol. 3:5 , 1 Tim. 6:10

21. I Gijezije otrča za Nemanom. A kad ga vide Neman gde trči za njim, skoči s kola svojih i srete ga, pa mu reče: Je li dobro?

22. A on reče: Dobro je. Gospodar moj posla me da ti kažem: Evo, baš sad dođoše k meni dva mladića iz gore Jefremove, proročki sinovi, daj za njih talanat srebra i dvoje stajaće haljine.

23. A Neman reče: Uzmi i dva talanta. I natera ga; i sveza dva talanta srebra u dva toboca, i dvoje stajaće haljine, i dade dvojici momaka svojih, da nose pred njim.

24. A on kad dođe na brdo, uze iz ruku njihovih i ostavi u jednoj kući, a ljude otpusti, te otidoše.

25. Potom došavši stade pred gospodarem svojim. A Jelisije mu reče: Otkle Gijezije? A on reče: Nije išao sluga tvoj nikuda.

Priče 30:30 , Jezek. 33:31

26. Ali mu on reče: Zar srce moje nije išlo onamo kad se čovek vrati s kola svojih preda te? Zar je to bilo vreme uzimati srebro i uzimati haljine, maslinike, vinograde, ovce, goveda, sluge i sluškinje?

Psal. 32:10 , Psal. 63:11 , Psal. 140:11 , Priče 13:21 , Isa. 3:11 , Isa. 57:21 , Dela 13:9

27. Zato guba Nemanova neka prione za te i za seme tvoje doveka. I otide od njega gubav, beo kao sneg.

2 Moj. 4:3 , 2 Moj. 4:6 , 3 Moj. 12:2 , 3 Moj. 14:3 , 3 Moj. 14:35 , 4 Moj. 12:10 , 2 Car. 15:5 , 2 Dn. 26:19 , 1 Tim. 6:10


2. Carevima, glava 6

1. A sinovi proročki rekoše Jelisiju: Gle, mesto gde sedimo pred tobom tesno nam je.

1 Sam. 10:12 , 1 Sam. 19:19 , 2 Car. 2:3 , 2 Car. 4:1 , 2 Car. 4:38 , 2 Car. 9:1

2. Nego hajde da otidemo na Jordan, pa da uzmemo onde svaki po brvno i načinimo onde mesto gde ćemo boraviti. A on reče: Idite.

3. A jedan reče: Budi voljan, pođi i ti sa slugama svojim. A on reče: Hoću.

4. I tako pođe s njima. I došavši na Jordan sekoše drva.

5. A kad jedan od njih sečaše drvo, pade mu sekira u vodu; a on povika govoreći: Avaj gospodaru, još je u naruč uzeta.

6. A čovek Božji reče mu: Gde je pala? A kad mu pokaza mesto, on odseče drvo i baci ga onamo, i učini te sekira ispliva.

2 Moj. 15:25 , 2 Car. 2:21 , 2 Car. 4:41

7. A on reče: Uzmi je. I čovek pruži ruku, te je uze.

8. A kad car sirski vojevaše na Izrailja, većaše sa slugama svojim, i reče: Tu i tu neka stane vojska moja.

9. A čovek Božji posla k caru Izrailjevom i poruči: Čuvaj se da ne ideš onuda, jer su onde Sirci u zasedi.

2 Car. 13:14 , Psal. 25:14 , Priče 3:32 , Isa. 6:13 , Amos 3:7 , Mat. 5:13

10. I car Izrailjev posla na ono mesto, za koje reče čovek Božji i opomenu ga, te se čuvaše. I to ne bi jedanput ni dvaputa.

11. I smuti se srce caru sirskom zato, i sazvavši sluge svoje reče im: Hoćete li mi kazati ko od naših dokazuje caru Izrailjevom?

12. A jedan od sluga njegovih reče mu: Niko, care gospodaru moj; nego Jelisije prorok u Izrailju dokazuje caru Izrailjevom reči koje govoriš u ložnici svojoj.

13. Tada reče: Idite, vidite gde je, da pošaljem da ga uhvate. I javiše mu govoreći: Eno ga u Dotanu.

1 Moj. 37:17

14. I posla onamo konje i kola s velikom vojskom; i oni došavši noću opkoliše grad.

15. A ujutru, sluga čoveka Božijeg ustavši izađe, a to vojska oko grada i konji i kola. I reče mu sluga: Jaoh gospodaru, šta ćemo sad?

16. A on mu reče: Ne boj se, jer je više naših nego njihovih.

2 Sam. 22:3 , 2 Sam. 22:31 , 2 Dn. 32:7 , Psal. 3:3 , Psal. 3:7 , Psal. 18:2 , Psal. 18:10 , Psal. 27:1 , Psal. 27:3 , Psal. 28:7 , Psal. 34:22 , Psal. 40:4 , Psal. 55:18 , Isa. 43:1 , Rim. 8:31

17. I pomoli se Jelisije govoreći: Gospode, otvori mu oči da vidi. I Gospod otvori oči momku, te vide, a to gora puna konja i kola ognjenih oko Jelisija.

4 Moj. 22:23 , 2 Car. 2:11 , Psal. 34:7 , Zah. 1:8 , Jevr. 1:14

18. A kad pođoše Sirci k njemu, pomoli se Jelisije Gospodu i reče: Oslepi ovaj narod. I oslepi ih po reči Jelisijevoj.

1 Moj. 19:11 , Dela 13:9

19. Tada im reče Jelisije: Nije ovo put, nije ovo grad; hodite za mnom i odvešću vas čoveku kog tražite. I odvede ih u Samariju.

20. A kad dođoše u Samariju, reče Jelisije: Gospode, otvori im oči da vide. I Gospod im otvori oči, i videše, a to behu usred Samarije.

21. A car Izrailjev reče Jelisiju kad ih ugleda: Hoću li biti, hoću li biti, oče moj?

2 Car. 2:12

22. A on reče: Nemoj biti; eda li ćeš one pobiti koje zarobiš mačem svojim i lukom svojim? Iznesi im hleba i vode neka jedu i piju, pa onda neka idu gospodaru svom.

Priče 25:21 , Rim. 12:20

23. I ugotovi im gozbu veliku; te jedoše i piše; pa ih otpusti, a oni otidoše gospodaru svom; i otada ne dolaziše čete sirske u zemlju Izrailjevu.

2 Car. 5:2

24. A posle toga Ven-Adad, car sirski skupi svu vojsku svoju, i izađe i opkoli Samariju.

2 Car. 7:4

25. I nasta velika glad u Samariji, jer gle, beše opkoljena toliko da glava magareća beše za osamdeset sikala srebra, a četvrt kava golubinjeg kala za pet sikala srebra.

3 Moj. 26:26 , 2 Car. 7:12

26. I kad car iđaše po zidovima, jedna žena povika k njemu govoreći: Pomagaj, care gospodaru!

27. A on reče: Gospod ti ne pomaže, kako ću ti ja pomoći? S gumna li, ili iz kace?

28. Još joj reče car: Šta ti je? A ona reče: Ova žena reče mi: Daj sina svog da ga pojedemo danas, a sutra ćemo pojesti mog sina.

Sud. 18:23 , Isa. 22:1

29. I skuvasmo sina mog i pojedosmo ga, a sutradan rekoh joj: Daj sina svog da ga pojedemo. Ali ona sakri svog sina.

3 Moj. 26:29

30. A kad car ču reči ženine, razdre haljine svoje; i kad iđaše po zidu, vide narod gde kostret beše ozdo na telu njegovom.

1 Moj. 37:29 , 1 Moj. 37:34 , 2 Car. 5:7 , Jezek. 7:27

31. Tada reče car: Tako da mi učini Bog i tako da doda ako glava Jelisija sina Safatovog ostane danas na njemu.

Ruta 1:17 , 2 Sam. 3:9 , 2 Sam. 3:35 , 1 Car. 19:2 , Dela 23:14

32. A Jelisije seđaše u svojoj kući, i starešine seđahu kod njega. I posla car jednog od onih što stajahu pred njim; a dok još ne dođe poslani k njemu, on reče starešinama: Vidite li gde onaj krvnički sin posla da mi odseče glavu? Gledajte kad dođe poslani, zaključajte vrata, i odbijte ga od vrata; eto, i bahat nogu gospodara njegovog za njim.

1 Car. 18:4 , Psal. 118:6 , Psal. 118:9 , Jezek. 8:1 , Mal. 3:16 , Luka 13:32

33. I dok još govoraše s njima, gle, poslani dođe k njemu, i reče; gle, ovo je zlo od Gospoda; čemu ću se još nadati od Gospoda?

Jov 21:15 , Psal. 27:14 , Priče 30:9 , Isa. 8:17 , Avak. 2:3 , Mal. 3:14 , Otkr. 16:9


2. Carevima, glava 7

1. Tada reče Jelisije: Čujte reč Gospodnju: Tako veli Gospod: Sutra će u ovo doba biti mera belog brašna za sikal a dve mere ječma za sikal na vratima samarijskim.

2 Moj. 8:23 , Is.N. 3:5 , 2 Car. 7:18 , Psal. 46:1

2. A vojvoda na kog se ruku car naslanjaše, odgovori čoveku Božijem i reče: Da Gospod načini okna na nebu, bi li moglo to biti? A Jelisije reče: Eto, ti ćeš videti svojim očima, ali ga nećeš jesti.

1 Moj. 7:11 , 1 Moj. 8:2 , 4 Moj. 11:22 , 5 Moj. 3:27 , 2 Car. 5:18 , 2 Car. 7:17 , Mal. 3:10 , Jevr. 3:17

3. A behu na vratima četiri čoveka gubava, i rekoše jedan drugom: Što sedimo ovde da umremo?

3 Moj. 13:46 , 4 Moj. 5:2 , 5 Moj. 24:8 , 2 Car. 5:27 , Luka 17:12

4. Da kažemo: Da uđemo u grad, glad je u gradu, te ćemo umreti onde: a da ostanemo ovde, opet ćemo umreti; nego hajde da uskočimo u logor sirski: ako nas ostave u životu, ostaćemo u životu, ako li nas pogube, poginućemo.

Jest. 4:16 , Luka 15:17

5. I tako, ustavši u sumrak pođoše u logor sirski, i dođoše do kraja logora sirskog, i gle, ne beše nikoga.

6. Jer Gospod učini te se u logoru sirskom ču lupa kola i konja i velike vojske, te rekoše jedan drugom: Eto car je Izrailjev najmio na nas careve hetejske i careve misirske da udare na nas.

3 Moj. 26:36 , 2 Sam. 5:24 , 1 Car. 10:29 , 2 Car. 3:23 , Jov 15:21 , Jezek. 1:24 , Jezek. 10:5 , Otkr. 6:15

7. Te se podigoše i pobegoše po mraku ostavivši šatore svoje i konje svoje i magarce svoje i logor kao što je bio, i pobegoše radi duša svojih.

Jov 18:11 , Psal. 48:4 , Priče 28:1 , Jer. 48:8

8. Pa kad dođoše gubavci na kraj logora, uđoše u jedan šator, i najedoše se i napiše se, i pokupiše iz njega srebro i zlato i haljine, i otidoše te sakriše. Pa se vratiše i uđoše u drugi šator, pa pokupiše i iz njega, i otidoše te sakriše.

9. Tada rekoše među sobom: Ne radimo dobro; ovaj je dan dan dobrih glasova; a mi ćutimo. Ako uščekamo do zore, stignuće nas bezakonje. Zato sada hajde da idemo i javimo domu carevom.

Jest. 9:17 , Isa. 41:27 , Naum 1:15 , Filip. 2:14 , 2 Pet. 1:19

10. I tako došavši dozvaše vratara gradskog i kazaše mu govoreći: Idosmo u logor sirski, i gle, nema nikoga, ni glasa čovečijeg; nego konji povezani i magarci povezani, i šatori kako su bili.

11. A on dozva ostale vratare, i javiše u dom carev.

12. A car ustavši po noći reče slugama svojim: Kazaću vam sada šta su nam učinili Sirci. Znaju da gladujemo, zato otidoše iz logora da se sakriju u polju govoreći: Kad iziđu iz grada, pohvataćemo ih žive i ući ćemo u grad.

13. A jedan od sluga njegovih odgovori i reče: Da uzmemo pet ostalih konja što još ima u gradu; gle, to je sve što je ostalo od mnoštva konja izrailjskih; to je sve što nije izginulo od mnoštva konja izrailjskih; da pošaljemo da vidimo.

14. I uzeše dva konja kolska, koje posla car za vojskom sirskom, govoreći: Idite i vidite.

15. I otidoše za njima do Jordana, i gle, po svemu putu beše puno haljina i sudova, koje pobacaše Sirci u hitnji. Tada se vratiše poslanici i javiše caru.

16. Tada izađe narod i razgrabi logor sirski; i beše mera belog brašna za sikal, i dve mere ječma za sikal, po reči Gospodnjoj.

4 Moj. 23:19 , Psal. 89:2 , Isa. 33:23 , Isa. 40:8 , Isa. 44:26 , Mat. 24:35 , Mar. 13:31 , 1 Kor. 1:9 , 1 Sol. 5:24 , 1 Pet. 1:25

17. I car postavi na vrata onog vojvodu, na kog se ruku naslanjaše, a narod ga izgazi na vratima, te umre, po reči čoveka Božijeg, koju reče kad car k njemu dođe.

5 Moj. 32:35 , 5 Moj. 32:39 , 2 Car. 6:32 , 1 Dn. 4:8 , 2 Dn. 36:16 , Jov 31:3 , Priče 13:13 , Isa. 5:24 , Isa. 28:22 , Jer. 5:11 , Jer. 5:14 , Naum 1:2 , Luka 10:16 , Jevr. 10:30 , Juda 1:14

18. Jer kad čovek Božji reče caru: Dve mere ječma za sikal i mera belog brašna za sikal biće sutra u ovo doba na vratima samarijskim,

2 Car. 7:1

19. A onaj vojvoda odgovori čoveku Božijem govoreći: Da Gospod načini okna na nebu, bi li moglo biti šta kažeš? A Jelisije reče: Ti ćeš videti svojim očima, ali ga nećeš jesti.

20. I zbi mu se to, jer ga izgazi narod na vratima, te umre.

4 Moj. 20:12 , Jov 20:23 , Jer. 17:6 , Jevr. 3:18


2. Carevima, glava 8

1. I govori Jelisije ženi kojoj sina povrati u život, i reče: Ustani i idi s domom svojim, i skloni se gde možeš; jer je Gospod dozvao glad koja će doći i biti na zemlji sedam godina.

3 Moj. 26:19 , 3 Moj. 26:26 , 2 Sam. 24:13 , 1 Car. 17:1 , 2 Car. 4:35 , Psal. 105:16 , Agej 1:11

2. A žena usta, i učini kako reče čovek Božji, jer otide s domom svojim i osta u zemlji filistejskoj sedam godina.

3. A kad prođe sedam godina, vrati se žena iz zemlje filistejske, i otide da moli cara za kuću svoju i za njivu svoju.

4. A car govoraše s Gijezijem, momkom čoveka Božijeg, i reče: Pripovedi mi sva velika dela koja je učinio Jelisije.

2 Car. 5:27

5. A kad on pripovedaše caru kako je mrtvog oživeo, gle, žena, kojoj je sina oživeo, stade moliti cara za kuću svoju i za njivu svoju. A Gijezije reče: Gospodaru moj, care, ovo je ona žena i ovo je sin njen, kog je Jelisije oživeo.

2 Car. 4:35

6. Tada car zapita ženu, i ona mu pripovedi. I car joj dade jednog dvoranina i reče mu: Vrati joj sve što je njeno i sve prihode od njiva od dana kad je ostavila zemlju sve do sada.

7. Posle toga dođe Jelisije u Damask, a car sirski Ven-Adad beše bolestan, i javiše mu govoreći: Došao je čovek Božji ovamo.

Jer. 40:5

8. A car reče Azailu: Uzmi sa sobom dar i idi na susret čoveku Božijem, i preko njega pitaj Gospoda hoću li ozdraviti od ove bolesti.

Is.N. 9:14 , 1 Sam. 9:7 , 1 Sam. 9:9 , 1 Car. 19:15 , 2 Car. 5:5 , 2 Dn. 1:2

9. Tada otide Azailo na susret njemu ponesavši dar, svakojakih dobrih stvari iz Damaska natovarenih na četrdeset kamila; i došavši stade pred njim i reče: Sin tvoj Ven-Adad car sirski posla me k tebi govoreći: Hoću li ozdraviti od ove bolesti?

10. A Jelisije mu reče: Idi, reci mu: Ozdravićeš; ali mi je Gospod pokazao da će umreti.

11. I uprvši oči u nj gledaše dugo i zaplaka se čovek Božji.

1 Moj. 45:2 , Psal. 119:136 , Jer. 9:1 , Jer. 9:18 , Luka 19:41

12. A Azailo mu reče: Što plače gospodar moj? A on reče: Jer znam kakvo ćeš zlo učiniti sinovima Izrailjevim, gradove ćeš njihove paliti ognjem, i mladiće ćeš njihove seći mačem, i decu ćeš njihovu razbijati i trudne žene njihove rastrzati.

1 Car. 19:17 , 2 Car. 10:32 , 2 Car. 12:17 , 2 Car. 15:16 , Psal. 137:9 , Isa. 13:18 , Os. 13:16 , Amos 1:3 , Amos 1:13

13. A Azailo reče: A šta je sluga tvoj, pas, da učini tako veliku stvar? A Jelisije mu reče: Pokazao mi je Gospod da ćeš ti biti car u Siriji.

1 Sam. 17:43 , 1 Car. 19:15

14. Tada otišavši od Jelisija dođe ka gospodaru svom; a on mu reče: Šta ti reče Jelisije? A on odgovori: Reče mi da ćeš ozdraviti.

15. Ali sutradan uze Azailo pokrivač i zamočivši ga u vodu prostre mu po licu, te umre. A na njegovo mesto zacari se Azailo.

16. Pete godine carovanja Jorama, sina Ahavovog nad Izrailjem, kad Josafat beše car Judin, poče carovati Joram, sin Josafatov car Judin.

2 Dn. 21:3

17. Imaše trideset i dve godine kad poče carovati, i carova osam godina u Jerusalimu.

18. I hođaše putem careva Izrailjevih, kao što je činio dom Ahavov; jer kći Ahavova beše mu žena, te on činjaše što je zlo pred Gospodom.

19. Ali Gospod ne hte zatrti Jude radi Davida sluge svog, kao što mu beše rekao da će mu dati videlo između sinova njegovih doveka.

2 Sam. 7:13 , 1 Car. 11:36 , 2 Dn. 21:7 , Psal. 132:17

20. Za njegovog vremena odvrže se Edom da ne bude pod Judom, i postavi cara nad sobom.

1 Moj. 27:40 , 1 Moj. 27:41 , 1 Car. 22:48 , 2 Car. 3:27 , 2 Dn. 21:8

21. Zato otide Joram u Sir i sva kola njegova s njim; i usta noću i udari na Edomce, koji ga behu opkolili, i na zapovednike od kola, i pobeže narod u svoje šatore.

22. Ipak se odvrgoše Edomci da ne budu pod Judom, do današnjeg dana. U isto vreme odmetnu se i Livna.

Is.N. 21:13 , 2 Dn. 21:10

23. A ostala dela Joramova i sve što je činio, nije li to zapisano u dnevniku careva Judinih?

24. I Joram počinu kod otaca svojih, i bi pogreben kod otaca svojih u gradu Davidovom. A na njegovo se mesto zacari sin njegov Ohozija.

25. Godine dvanaeste carovanja Jorama, sina Ahavovog, nad Izrailjem poče carovati Ohozija sin Joramov, car Judin.

26. Imaše Ohozija dvadeset i dve godine kad se zacari, i carova godinu dana u Jerusalimu. Materi mu beše ime Gotolija, kći Amrija cara Izrailjevog.

2 Dn. 22:2

27. On hođaše putem doma Ahavovog, i činjaše što je zlo pred Gospodom, kao dom Ahavov, jer beše zet domu Ahavovom.

28. Zato pođe s Joramom, sinom Ahavovim, na vojsku na Azaila cara sirskog u Ramot galadski; ali Sirci razbiše Jorama.

29. I vrati se car Joram da se leči u Jezraelu od rana koje mu zadaše Sirci u Rami, kad se bijaše s Azailom, carem sirskim; a Ohozija, sin Joramov car Judin, otide da vidi Jorama, sina Ahavovog u Jezraelu, jer beše bolestan.

2 Sam. 13:6 , 2 Car. 9:15 , 2 Car. 10:13 , 2 Dn. 22:6


2. Carevima, glava 9

1. A Jelisije prorok dozva jednog između sinova proročkih, i reče mu: Opaši se i uzmi ovu uljanicu, pa idi u Ramot galadski.

1 Car. 20:35 , 2 Car. 4:29 , 2 Car. 8:28 , Jer. 1:9 , Jer. 1:17

2. I kad dođeš onamo, videćeš onde Juja, sina Josafata sina Nimsijinog, i ušavši izvedi ga između braće njegove i odvedi ga u najtajniju klet.

3. I uzmi uljanicu i izlij mu na glavu, i reci: Ovako veli Gospod: Pomazah te za cara nad Izrailjem. Zatim otvori vrata i beži, i ne zabavljaj se.

1 Car. 19:16 , 2 Car. 9:6

4. I otide mladić, momak prorokov, u Ramot galadski.

5. I kad uđe, gle, seđahu vojvode; a on reče: Vojvodo, imam nešto da ti kažem. A Juj mu reče: Kome između svih nas? A on reče: Tebi, vojvodo.

6. Tada usta, i uđe u kuću, a on mu izli na glavu ulje, i reče mu: Ovako veli Gospod Bog Izrailjev: Pomazah te za cara nad narodom Gospodnjim, Izrailjem.

1 Sam. 2:7 , 2 Dn. 22:7 , Psal. 75:6 , Psal. 83:18 , Jer. 27:5 , Dan. 2:21

7. I pobij dom Ahava gospodara svog, jer hoću da pokajem krv sluga svojih proroka, i krv svih sluga Gospodnjih od ruke Jezaveljine.

1 Car. 18:4 , Psal. 58:10

8. I tako će izginuti sav dom Ahavov, i istrebiću Ahavu i ono što uza zid mokri, i uhvaćenog i ostavljenog u Izrailju.

5 Moj. 32:36 , 1 Sam. 25:22 , 1 Car. 14:10 , Psal. 76:8 , Psal. 76:12 , Psal. 110:5

9. I učiniću s domom Ahavovim kao s domom Jerovoama sina Navatovog i kao s domom Vase sina Ahijinog.

1 Car. 14:10 , 1 Car. 16:3

10. I Jezavelju će izjesti psi u polju jezraelskom i neće biti nikoga da je pogrebe. Potom otvori vrata i pobeže.

1 Car. 14:10 , 2 Car. 9:35 , Jer. 15:3

11. A Juj izađe k slugama gospodara svog, i zapitaše ga: Je li dobro? Što je došao taj bezumnik k tebi? A on im reče: Znate čoveka i besedu njegovu.

Jer. 29:26 , Os. 9:7 , Mar. 3:21 , Jovan 10:20 , Dela 17:18 , 1 Kor. 4:10 , 2 Kor. 5:13

12. A oni rekoše: Nije istina; kaži nam. A on im reče: Tako i tako reče mi govoreći: Ovako veli Gospod: Pomazah te za cara nad Izrailjem.

13. Tada brže uzeše svak svoju haljinu, i metnuše poda nj na najvišem basamaku, i zatrubiše u trubu i rekoše: Juj posta car.

Mat. 21:7 , Mar. 11:7

14. Tako se pobuni Juj, sin Josafata sina Nimsijinog, na Jorama; a Joram čuvaše Ramot galadski sa svim Izrailjem od Azaila, cara sirskog.

2 Car. 10:9

15. A beše se vratio car Joram da se leči u Jezraelu od rana koje mu zadaše Sirci, kad se bijaše s Azailom, carem sirskim. I reče Juj: Ako vam je volja, neka niko ne izlazi iz grada da otide i javi u Jezrael.

2 Car. 8:29 , 2 Dn. 22:6

16. I Juj sede na kola i otide u Jezrael, jer Joram ležaše onde; i Ohozija, car Judin beše došao da vidi Jorama.

17. A stražar koji stajaše na kuli u Jezraelu, kad ugleda ljudstvo Jujevo gde ide, reče: Neko ljudstvo vidim. Tada reče Joram: Uzmi konjika i pošlji ga pred njih, i neka zapita: Je li mir?

18. I otide konjik preda nj, i reče: Ovako veli car: Je li mir? A Juj reče: Šta je tebi do mira? Hajde za mnom. A stražar javi govoreći: Glasnik dođe do njih, ali se ne vraća.

19. I posla drugog konjika, koji kad dođe k njima reče: Ovako veli car: Je li mir? A Juj reče: Šta je tebi do mira? Hajde za mnom.

20. Opet javi stražar govoreći: Dođe do njih, ali se ne vraća; a hod kao da je hod Jujev, jer ide pomamno.

2 Sam. 18:27 , 2 Car. 4:24

21. Tada reče Joram: Preži. I upregoše u kola njegova. Tako izađe Joram car Izrailjev i Ohozija car Judin, svaki na svojim kolima, i otidoše na susret Juju, i sretoše ga na njivi Navuteja Jezraeljanina.

2 Car. 8:29 , 2 Dn. 22:7

22. I kad Joram ugleda Juja, reče mu: Je li mir, Juju? A on odgovori: Kakav mir? Dok je tolikog kurvanja Jezavelje, matere tvoje i čaranja njenih.

1 Car. 14:30 , Isa. 47:9 , Isa. 47:11 , Naum 3:4 , Otkr. 2:20 , Otkr. 17:1

23. Tada Joram okrete se i pobeže govoreći Ohoziji: Izdaja, Ohozija!

24. Ali Juj zgrabi luk svoj i ustreli Jorama među pleća da mu strela prođe kroz srce, te pade u kolima svojim.

1 Car. 19:17 , 2 Car. 10:4

25. Tada reče Juj Vadekaru, vojvodi svom: Uzmi ga, i baci ga na njivu Navuteja Jezraeljanina; jer opomeni se kad ja i ti zajedno jahasmo za Ahavom ocem njegovim, kako Gospod izreče za nj ovo zlo:

1 Car. 21:29 , Jer. 23:33 , Naum 1:1 , Mat. 11:30

26. Zaista, krv Navutejevu i krv sinova njegovih videh sinoć, reče Gospod, i platiću ti na ovoj njivi, reče Gospod. Zato uzmi ga sad i baci na tu njivu po reči Gospodnjoj.

1 Car. 21:19 , Jest. 7:10

27. A Ohozija, car Judin videvši to pobeže k domu u vrtu; ali ga potera Juj, i reče: Ubijte i toga na njegovim kolima. I raniše ga na brdu Guru, koje je kod Ivleama. I uteče u Megidon, i onde umre.

Sud. 1:27 , 1 Car. 9:15 , 2 Dn. 22:9 , Zah. 12:11

28. I sluge ga njegove metnuše na kola i odvezoše u Jerusalim, i pogreboše ga u grobu njegovom kod otaca njegovih u gradu Davidovom.

29. A jedanaeste godine carovanja Jorama, sina Ahavovog poče carovati Ohozija nad Judom.

30. Iza toga Juj dođe u Jezrael. A Jezavelja kad ču, namaza lice svoje i nakiti glavu svoju, pa gledaše s prozora.

1 Sam. 3:19 , Psal. 33:11 , Isa. 14:27 , Mat. 24:35 , 1 Pet. 1:25

31. I kad Juj ulažaše na vrata, reče ona: Je li mir, Zimrije, krvniče gospodara svog?

1 Car. 16:9

32. A on pogleda na prozor i reče: Ko je sa mnom? Ko? Tada pogledaše u nj dva tri dvoranina.

33. A on im reče: Bacite je dole. I baciše je, i pršte krv njena po zidu i po konjima, i pogazi je.

1 Car. 21:23 , Isa. 14:19

34. Potom ušavši jede i pi, pa reče: Vidite onu prokletnicu i pogrebite je, jer je carska kći.

1 Car. 16:31 , Priče 10:7 , Isa. 65:15

35. I otidoše da je pogrebu, i ne nađoše od nje ništa do lobanju i stopala i šake.

36. I dođoše natrag i javiše, a on reče: To je reč Gospodnja, koju je rekao preko sluge svog Ilije Tesvićanina govoreći: U polju jezraelskom izješće psi telo Jezaveljino.

1 Car. 21:23

37. Neka bude telo Jezaveljino kao gnoj na njivi u polju jezraelskom da se ne može kazati: Ovo je Jezavelja.

Psal. 83:10 , Jer. 8:2


2. Carevima, glava 10

1. A Ahav imaše sedamdeset sinova u Samariji; i Juj napisa knjigu i posla je u Samariju ka glavarima jezraelskim, starešinama i hraniteljima Ahavovim, i reče:

5 Moj. 16:18

2. Kako ova knjiga dođe k vama, u kojih su sinovi gospodara vašeg i kola i konji i grad tvrdi i oružje,

2 Car. 5:6

3. Gledajte koji je najbolji i najveštiji između sinova gospodara vašeg, te ga posadite na presto oca njegovog, i bijte se za dom gospodara svog.

4. Ali se oni vrlo uplašiše i rekoše: Eto, dva cara ne odoleše mu, a kako ćemo mu mi odoleti?

2 Car. 9:24 , 2 Car. 9:27 , Luka 14:31

5. I koji beše nad domom, i koji beše nad gradom, i starešine i hranitelji poslaše k Juju govoreći: Mi smo sluge tvoje, činićemo sve što nam kažeš; nećemo nikoga postavljati carem; čini šta ti je volja.

Is.N. 9:11 , Is.N. 9:24

6. I on im napisa drugu knjigu govoreći: Ako ste moji i slušate mene, uzmite glave svih sinova gospodara svog i dođite k meni sutra u ovo doba u Jezrael. A sinovi carevi, sedamdeset ljudi, behu kod najznatnijih građana, koji ih hranjahu.

2 Moj. 20:5 , Jov 21:19

7. I kad im dođe ova knjiga, uzeše sinove careve i poklaše, sedamdeset ljudi, i metnuvši glave njihove u kotarice poslaše mu u Jezrael.

1 Car. 21:21

8. I dođe glasnik, koji mu javi govoreći: Donesoše glave sinova carevih. A on reče: Složite ih u dve gomile na vratima, neka stoje do sutra.

9. A ujutru izašav stade i reče svemu narodu: Vi niste krivi; eto, ja se podigoh na gospodara svog i ubih ga; ali ko pobi sve ove?

2 Car. 9:14 , 2 Car. 9:24 , Os. 1:4

10. Vidite sada da nije izostala nijedna reč Gospodnja koju reče Gospod za dom Ahavov, nego je Gospod učinio što je govorio preko sluge svog Ilije.

1 Sam. 3:19 , 2 Dn. 22:7 , Psal. 33:11 , Isa. 14:27 , Mat. 24:35 , 1 Pet. 1:25

11. Potom pobi Juj sve koji behu ostali od doma Ahavovog u Jezraelu i sve vlastelje njegove i prijatelje njegove i sveštenike njegove, da ne osta nijedan.

1 Car. 18:19 , 2 Dn. 22:7

12. Potom se podiže i pođe da ide u Samariju; i kad beše kod kolibe pastirske na putu,

13. Nađe Juj braću Ohozije cara Judinog, i reče: Ko ste? Oni rekoše: Mi smo braća Ohozijina i idemo da pozdravimo sinove careve i sinove caričine.

2 Car. 8:29

14. Tada reče: Pohvatajte ih žive. I pohvataše ih žive i poklaše ih na studencu kod kolibe pastirske, njih četrdeset, i ne ostavi nijednog od njih.

15. Potom otišavši odande nađe Jonadava, sina Rihavovog, koji ga srete. A on ga pozdravi i reče mu: Je li srce tvoje pravo kao što je moje srce prema tvom? A Jonadav odgovori: Jeste. Ako jeste, odgovori Juj, daj mi ruku. I dade mu ruku; a on ga uze k sebi u kola.

1 Dn. 2:55 , Jezd. 10:19 , Jer. 35:6

16. I reče: Hajde sa mnom, i vidi moju revnost za Gospoda. I odvezoše ga na njegovim kolima.

Priče 27:2 , Mat. 6:2 , Dela 8:31 , Rim. 10:2

17. I kad dođe u Samariju, pobi sve što beše ostalo od doma Ahavovog u Samariji dokle ga ne istrebi po reči koju Gospod reče Iliji.

1 Car. 21:21 , 2 Car. 9:8 , 2 Dn. 22:8 , Jov 18:5 , Jov 18:20 , Jov 31:3 , Psal. 34:16 , Psal. 145:20 , Priče 2:22 , Priče 10:7 , Priče 10:29 , Mal. 4:1

18. Potom sabra Juj sav narod i reče mu: Ahav je malo služio Valu, Juj će mu služiti više.

1 Car. 16:31

19. Zato dozovite mi sve proroke Valove, sve sluge njegove i sve sveštenike njegove, nijedan da ne izostane, jer veliku žrtvu hoću da prinesem Valu; ko ne dođe, poginuće. A Juj činjaše tako iz prevare hoteći pobiti sluge Valove.

1 Car. 22:6

20. I reče Juj: Svetkujte svetkovinu Valu. I oglasiše je.

21. I posla Juj po svemu Izrailju, te dođoše sve sluge Valove, i ne izosta nijedan da ne dođe; i uđoše u kuću Valovu, i napuni se kuća Valova od kraja do kraja.

1 Car. 16:32

22. Tada reče onome koji beše nad riznicom: Iznesi haljine svim slugama Valovim. I iznese im haljine.

23. Zatim uđe Juj s Jonadavom, sinom Rihavovim u kuću Valovu, i reče slugama Valovim: Promotrite i vidite da nije tu s vama koji sluga Gospodnji, nego samo sluge Valove.

24. I tako uđoše da prinesu prinose i žrtve paljenice, a Juj namesti napolju osamdeset ljudi, i reče: Ako uteče koji od ovih ljudi koje vam dajem u ruke, duša će vaša biti za dušu njegovu.

1 Car. 20:39

25. A kad se svrši žrtva paljenica, zapovedi Juj vojnicima i vojvodama: Uđite, pobijte ih, da ne izađe nijedan. I tako ih pobiše oštrim mačem i pobacaše ih vojnici i vojvode; potom otidoše u svaki grad gde beše kuća Valova.

26. I izbaciše likove iz kuće Valove, i spališe ih.

27. I izlomiše lik Valov i raskopaše kuću Valovu, i od nje načiniše prohode do današnjeg dana.

Jezd. 6:11 , Dan. 2:5

28. Tako Juj istrebi Vala iz Izrailja.

29. Ali ne odstupi Juj od grehova Jerovoama sina Navatovog, kojima navade na greh Izrailja, od zlatnih telaca, koji behu u Vetilju i u Danu.

2 Moj. 32:4 , 1 Car. 12:28 , Os. 8:5

30. A Gospod reče Juju: Što si dobro svršio što je pravo preda mnom, i što si učinio domu Ahavovom sve što mi je bilo u srcu, zato će sinovi tvoji sedeti na prestolu Izrailjevom do četvrtog koljena.

2 Car. 13:1 , 2 Car. 15:12 , Jezek. 29:20

31. Ali Juj ne pažaše da hodi po zakonu Gospoda Boga Izrailjevog svim srcem svojim, ne odstupi od grehova Jerovoamovih, kojima navede na greh Izrailja.

3 Moj. 26:14 , 3 Moj. 26:17 , 5 Moj. 28:15 , 1 Car. 12:30 , 1 Car. 13:34 , Priče 4:23

32. U to vreme poče Gospod krnjiti Izrailja, jer ih pobi Azailo po svim međama Izrailjevim.

2 Car. 8:12 , 2 Car. 13:22

33. Od Jordana k istoku sunčanom, svu zemlju galadsku, Gadovu i Ruvimovu i Manasijinu, od Aroira na potoku Arnonu, i Galad i Vasan.

Amos 1:3

34. A ostala dela Jujeva i sve što je činio, i sva junaštva njegova, nisu li zapisana u dnevniku careva Izrailjevih?

35. I počinu Juj kod otaca svojih, i pogreboše ga u Samariji; a na njegovo se mesto zacari Joahaz sin njegov.

36. A carova Juj nad Izrailjem u Samariji dvadeset i osam godina.


2. Carevima, glava 11

1. A Gotolija, mati Ohozijina, videvši da joj pogibe sin usta i pobi sav rod carski.

2 Car. 8:26 , 2 Car. 10:7 , 2 Dn. 22:10

2. Ali Josaveja, kći cara Jorama sestra Ohozijina, uze Joasa sina Ohozijinog, i ukrade ga između sinova carevih, koje ubijahu, i s dojkinjom njegovom sakri ga od Gotolije u ložnicu, te ne pogibe.

3. I bi sakriven s njom u domu Gospodnjem šest godina, a Gotolija carovaše u zemlji.

2 Dn. 22:12 , Psal. 12:8

4. A sedme godine posla Jodaj i dozva stotinike i vojvode i vojnike, i uvede ih k sebi u dom Gospodnji, i uhvati veru s njima, i zakle ih u domu Gospodnjem, i pokaza im sina carevog.

2 Dn. 23:1

5. I zapovedi im govoreći: Ovo učinite: vas trećina, koji dolazite u subotu, neka čuvaju stražu u dvoru carskom.

1 Dn. 9:25 , Luka 1:23

6. A trećina neka bude na vratima surskim, a trećina na vratima koja su iza vojnika; i čuvajte dom od sile.

7. A dva dela vas svih koji odlaze u subotu neka čuvaju stražu u domu Gospodnjem oko cara.

8. I opkolite cara svaki sa svojim oružjem u ruci, i ko bi navalio među vrste neka se pogubi, i budite s carem kad stane izlaziti i ulaziti.

9. I stotinici učiniše sve kako zapovedi Jodaj sveštenik; i uzeše svaki svoje ljude koji dolažahu u subotu s onima koji odlažahu u subotu, i dođoše k svešteniku Jodaju.

2 Dn. 23:8

10. I sveštenik dade stotinicima koplja i štitove cara Davida, što behu u domu Gospodnjem.

1 Sam. 21:9 , 2 Sam. 8:7 , 1 Dn. 26:26

11. I vojnici stadoše svaki sa svojim oružjem u ruci od desne strane doma do leve strane doma prema oltaru i prema domu oko cara.

12. Tada izvede sina carevog, i metnu mu venac na glavu, i dade mu svedočanstvo, i postaviše ga carem, i pomazaše ga, i pljeskajući rukama govorahu: Da živi car!

2 Moj. 25:16 , 5 Moj. 17:14 , 2 Sam. 1:10 , Psal. 19:7 , Isa. 8:16

13. A kad Gotolija ču viku naroda, koji se stecaše, dođe k narodu u dom Gospodnji;

2 Dn. 23:12

14. I pogleda, i gle, car stajaše kod stupa po običaju, i knezovi i trube oko cara, i sav narod iz zemlje radovaše se, i trube trubljahu. Tada Gotolija razdre haljine svoje i povika: Buna! Buna!

1 Car. 18:17 , 2 Car. 9:23 , 2 Car. 23:3 , Priče 29:2 , Mat. 21:9 , Luka 19:37 , Otkr. 19:1

15. A sveštenik Jodaj zapovedi stotinicima koji behu nad vojskom, i reče im: Izvedite je iz vrsta napolje, i ko pođe za njom pogubite ga mačem; jer reče sveštenik: Da ne pogine u domu Gospodnjem.

16. I načiniše joj mesto; i kad dođe na put kojim se ide u dom carski konjskim vratima, onde je ubiše.

1 Moj. 9:6 , 2 Moj. 21:12 , 2 Moj. 21:14 , 3 Moj. 24:17 , 4 Moj. 35:30 , Nem. 3:28 , Priče 11:31 , Isa. 3:11 , Jer. 31:40 , Mat. 26:52 , Jakov 2:13 , Otkr. 13:10

17. Tada Jodaj učini zavet između Gospoda i cara i naroda da će biti narod Gospodnji, takođe i između cara i naroda.

5 Moj. 5:2 , 1 Sam. 10:25 , Jer. 11:3 , Jer. 11:6

18. Potom sav narod zemaljski otide u dom Valov, i raskopaše dom i oltar, i izlomiše likove njegove sasvim; a Matana sveštenika Valovog ubiše pred oltarima. A sveštenik opet uredi službu u domu Gospodnjem.

2 Moj. 32:20 , 5 Moj. 7:5 , Sud. 6:25 , Sud. 6:28 , 2 Car. 10:26 , 2 Dn. 23:17

19. I uze stotinike i vojvode i vojnike i sav narod zemaljski, i izvedoše cara iz doma Gospodnjeg, i uđoše u dom carski putem na vrata vojnička. I sede na carski presto.

2 Dn. 23:20

20. I radovaše se sav narod zemaljski, i grad se umiri pošto Gotoliju ubiše mačem kod carskog doma.

Priče 11:10

21. Joasu beše sedam godina kad se zacari.


2. Carevima, glava 12

1. Sedme godine Jujeve poče carovati Joas, i carova četrdeset godina u Jerusalimu. Materi mu beše ime Sivija iz Virsaveje.

2 Dn. 24:1

2. I činjaše Joas što je pravo pred Gospodom dokle ga god učaše sveštenik Jodaj.

3. Ali visine ne biše oborene; narod još prinošaše žrtve i kađaše na visinama.

1 Car. 15:14 , 2 Car. 14:4

4. I Joas reče sveštenicima: Sav novac posvećeni, što se donosi u dom Gospodnji, novac onih koji idu u boj, i novac od ucene svačije, i sav novac što ko donosi od svoje volje u dom Gospodnji.

2 Moj. 30:13 , 2 Car. 12:18 , 2 Car. 22:4 , 2 Dn. 24:7

5. Neka sveštenici uzimaju, svaki od svog poznanika, i oni neka opravljaju što je trošno u domu gde se god nađe da treba opraviti.

6. Ali do godine dvadeset treće carovanja Joasovog sveštenici još ne opraviše šta beše trošno u domu.

2 Dn. 24:5

7. Tada car Joas dozva Jodaja sveštenika i ostale sveštenike, i reče im: Zašto ne opravljate što je trošno u domu? Odsele ne uzimajte novac od svojih poznanika, jer treba da vratite da se opravi što je trošno u domu.

8. I sveštenici pristaše da ne uzimaju novac od naroda i da ne opravljaju (oni) što je trošno u domu.

9. Tada sveštenik Jodaj uze jedan kovčeg, i proreza rupu na zaklopcu, i metnu ga kod oltara s desne strane kako se ulazi u dom Gospodnji; i sveštenici koji čuvahu vrata metaše u nj sve novce koji se donošahu u dom Gospodnji.

2 Car. 22:4 , Luka 21:1

10. A kad viđahu da ima mnogo novaca u kovčegu, tada dolažaše pisar carev s poglavarom svešteničkim, i izbrojavši svezivahu novce koji bi se našli u domu Gospodnjem.

2 Dn. 24:11

11. Potom davahu gotove novce onima koji upravljahu poslom i starahu se za dom Gospodnji, a oni ih izdavahu drvodeljama i poslenicima koji opravljahu dom Gospodnji,

12. I zidarima i kamenarima, i da se dobavlja drvo i tesano kamenje, da se opravi šta beše trošno u domu Gospodnjem, i da se dobavi sve što trebaše da se opravi dom.

13. Ali novcima koji donošahu u dom Gospodnji ne građahu čaša srebrnih za dom Gospodnji, ni viljušaka, ni kotlića, ni truba, niti kakvih sudova zlatnih ni srebrnih;

14. Nego ih davahu onima koji behu nad poslom da se opravi za njih dom Gospodnji.

15. I ne tražahu računa od ljudi kojima predavahu novce da izdaju poslenicima, jer verno rađahu.

2 Car. 22:6 , 2 Dn. 34:12 , Mat. 24:45 , 1 Kor. 4:2

16. Novci za prestup i novci za grehe ne donošahu se u dom Gospodnji; pripadahu sveštenicima.

3 Moj. 5:15 , 3 Moj. 7:7 , 4 Moj. 5:8 , 4 Moj. 18:9

17. Tada izađe Azailo, car sirski, i udari na Gat i uze ga; potom se okrete Azailo da ide na Jerusalim.

2 Car. 8:12 , Avak. 1:9

18. A Joas, car Judin uze sve posvećene stvari, što Josafat i Joram i Ohozija, oci njegovi carevi Judini, behu posvetili, i sve što sam beše posvetio, i sve zlato što se nađe u riznicama doma Gospodnjeg i doma carevog, i posla Azailu caru sirskom; i tako otide od Jerusalima.

1 Car. 15:18 , 2 Car. 16:8 , 2 Dn. 16:2

19. A ostala dela Joasova i sve što je činio, nije li to zapisano u dnevniku careva Judinih?

20. A sluge njegove podigoše se i pobuniše se, i ubiše Joasa u domu Milonu, kuda se ide u Silu.

21. Joazahar, sin Simeatov i Jozavad sin Somirov, sluge njegove, ubiše ga, te umre; i pogreboše ga kod otaca njegovih u gradu Davidovom; a na njegovo mesto zacari se Amasija, sin njegov.

2 Dn. 24:26


2. Carevima, glava 13

1. Godine dvadeset treće carovanja Joasa sina Ohozijinog nad Judom zacari se Joahaz, sin Jujev nad Izrailjem u Samariji, i carova sedamnaest godina.

2. I činjaše što je zlo pred Gospodom, jer hođaše za gresima Jerovoama, sina Navatovog, kojima navede na greh Izrailja i ne odstupi od njih.

3. Zato se razgnevi Gospod na Izrailja i dade ih u ruke Azailu, caru sirskom i u ruke Ven-Adadu sinu Azailovom za sve ono vreme.

3 Moj. 26:17 , 5 Moj. 4:23 , 5 Moj. 6:13 , 5 Moj. 7:4 , Sud. 2:14 , 2 Car. 8:12 , Psal. 7:11 , Isa. 10:5 , Jer. 49:27 , Naum 1:3

4. Ali se Joahaz pomoli Gospodu, i Gospod ga usliši, jer vide nevolju Izrailjevu, kako ih muči car sirski.

2 Moj. 3:7 , 4 Moj. 21:7 , Sud. 6:6 , 2 Car. 14:26 , Psal. 78:34 , Priče 15:3 , Jer. 2:27

5. I dade Gospod Izrailju izbavitelja, te se oprostiše ruke sirske, i življahu sinovi Izrailjevi u šatorima svojim kao pre.

2 Car. 14:25 , Luka 2:11

6. Ali ne odstupiše od grehova doma Jerovoamovog kojima na greh navede Izrailja, nego hodiše u njima, i sam lug još stajaše u Samariji.

1 Car. 16:33

7. A ne osta Joahazu naroda više od pedeset konjika i deset kola i deset hiljada pešaka; nego ih pobi car sirski i satre ih, te biše kao prah kad se vrše.

2 Sam. 22:43 , 2 Car. 8:12

8. A ostala dela Joahazova i sve što je činio, i junaštva njegova, nije li to zapisano u dnevniku careva Izrailjevih?

9. I počinu Joahaz kod otaca svojih, i pogreboše ga u Samariji; a na mesto njegovo zacari se Joas, sin njegov.

10. Godine trideset sedme carovanja Joasovog nad Judom zacari se Joas, sin Joahazov nad Izrailjem u Samariji, i carova šesnaest godina.

11. I činjaše što je zlo pred Gospodom, ne odstupi ni od jednog greha Jerovoama, sina Navatovog, koji navede Izrailja na greh, nego u njima hođaše.

12. A ostala dela Joasova, i sve što je činio, i junaštva njegova, kako je vojevao s Amasijom carem Judinim, nije li to zapisano u dnevniku careva Izrailjevih?

2 Car. 14:9 , 2 Car. 14:15 , 2 Dn. 25:17

13. I počinu Joas kod otaca svojih, a Jerovoam sede na presto njegov; i pogreboše Joasa u Samariji kod careva Izrailjevih.

14. A Jelisije razbole se od bolesti, od koje i umre; i Joas, car Izrailjev dođe k njemu, i plačući pred njim govoraše: Oče moj, oče moj, kola Izrailjeva i konjici njegovi!

2 Car. 2:12

15. A Jelisije mu reče: Uzmi luk i strele. I on uze luk i strele.

16. Tada reče caru Izrailjevom: Nategni luk rukom svojom. I nateže luk rukom svojom. A Jelisije metnu ruke svoje caru na ruke.

1 Moj. 49:24

17. I reče: Otvori prozor s istoka. I otvori, a Jelisije reče: Pusti strelu. I on pusti strelu, a Jelisije reče: Strela izbavljenja Gospodnjeg, strela izbavljenja od Siraca; jer ćeš pobiti Sirce u Afeku, i satrćeš ih.

1 Car. 20:26

18. Još reče: Uzmi strele. I uze, a on reče caru Izrailjevom: Udari u zemlju. I udari tri puta, pa stade.

2 Moj. 17:11

19. Tada se rasrdi na nj čovek Božji i reče: Da si udario pet puta ili šest puta, tada bi pobio Sirce sasvim; a sada ćeš ih samo tri puta razbiti.

2 Car. 13:25

20. Potom umre Jelisije, i pogreboše ga. A druge godine udariše čete moavske na zemlju.

2 Car. 5:2

21. I dogodi se kad pogrebavahu nekog čoveka, ugledaše četu i baciše čoveka u grob Jelisijev; i kad čovek pade i dotače se kostiju Jelisijevih, ožive i usta na noge svoje.

2 Car. 4:35 , Mat. 27:52 , Jovan 5:25 , Jovan 5:28

22. A Azailo car sirski mučaše Izrailja svega veka Joahazovog.

2 Car. 8:12

23. Ali se Gospodu sažali za njima i smilova se na njih i pogleda na njih zaveta radi svog s Avramom, Isakom i Jakovom, i ne hte ih istrebiti i ne odvrže ih od sebe dosada.

2 Moj. 2:24 , 2 Moj. 32:13 , 2 Moj. 33:19 , 1 Car. 11:13 , 2 Car. 14:27 , Nem. 9:31 , Isa. 30:18 , Jer. 12:15 , Plač 3:32 , Luka 1:54 , Luka 1:72

24. I umre Azailo, car sirski, i na njegovo se mesto zacari Ven-Adad, sin njegov.

25. A Joas, sin Joahazov povrati iz ruke Ven-Adada, sina Azailovog, gradove koje beše Azailo uzeo ratom Joahazu ocu njegovom; tri puta ga razbi Joas, i povrati gradove Izrailjeve.

2 Car. 13:18 , 2 Car. 13:19


2. Carevima, glava 14

1. Druge godine carovanja Joasa, sina Joahazovog nad Izrailjem, zacari se Amasija, sin Joasov nad Judom.

2 Car. 13:10 , 2 Dn. 25:1

2. Beše mu dvadeset i pet godina kad poče carovati, i carova dvadeset i devet godina u Jerusalimu. Materi mu beše ime Joadana, iz Jerusalima.

3. I činjaše što je pravo pred Gospodom, ali ne kao David otac njegov; sasvim činjaše onako kako je činio otac njegov Joas.

4. Jer visine ne biše oborene: narod još prinošaše žrtve i kađaše na visinama.

1 Car. 15:14 , 2 Car. 12:3

5. A kad se utvrdi carstvo u ruci njegovoj, on pobi sluge svoje koje su ubile cara, oca njegovog.

2 Car. 12:20 , 2 Car. 21:24

6. Ali sinove tih krvnika ne pobi, kao što piše u knjizi zakona Mojsijevog, gde je zapovedio Gospod govoreći: Očevi da ne ginu za sinove niti sinovi za očeve, nego svaki za svoj greh neka gine.

5 Moj. 24:16

7. On pobi deset hiljada Edomaca u slanoj dolini, i uze Selu ratom, i prozva je Jokteil, koje osta do danas.

2 Sam. 8:13 , 2 Car. 15:38 , 2 Dn. 25:11 , Psal. 60:1 , Avd. 1:3

8. Tada posla Amasija poslanike k Joasu, sinu Joahaza sina Jujevog, caru Izrailjevom, i reče: Dođi da se ogledamo.

2 Dn. 25:17 , Priče 17:14

9. A Joas, car Izrailjev posla k Amasiji caru Judinom i poruči mu: Trn na Livanu posla ka kedru na Livanu, i poruči: Daj svoju kćer sinu mom za ženu; ali naiđe zverje livansko, i izgazi trn.

Sud. 9:8 , Sud. 9:15 , 1 Car. 4:33

10. Pobio si Edomce, pa se ponese srce tvoje; hvali se, i sedi kod kuće svoje; zašto bi se zaplitao u zlo da padneš i ti i Juda s tobom?

2 Dn. 32:25 , 2 Dn. 35:21 , Priče 26:17 , Jezek. 28:2 , Jezek. 28:17 , Avak. 2:4

11. Ali ne posluša Amasija; i podiže se Joas, car Izrailjev, i ogledaše se, on i Amasija car Judin, u Vet-Semesu Judinom.

Is.N. 21:16

12. Ali Judu razbi Izrailj, te pobegoše svaki k svom šatoru.

1 Car. 22:36

13. A Amasiju, cara Judinog, sina Joasa sina Ohozijinog, uhvati Joas car Izrailjev u Vet-Semesu; potom dođe u Jerusalim i obori zid jerusalimski od vrata Jefremovih do vrata na uglu četiri stotine lakata.

2 Dn. 25:23 , Nem. 8:16 , Jer. 31:38 , Zah. 14:10

14. I uze sve zlato i srebro i sve posuđe što se nađe u domu Gospodnjem i u riznicama doma carevog, i taoce, pa se vrati u Samariju.

2 Car. 24:13

15. A ostala dela Joasova, što je učinio, i junaštva njegova, i kako je vojevao s Amasijom carem Judinim, nije li to zapisano u dnevniku careva Izrailjevih?

2 Car. 13:12

16. I počinu Joas kod otaca svojih, i bi pogreben u Samariji kod careva Izrailjevih, a na njegovo se mesto zacari Jerovoam, sin njegov.

17. Amasija pak, sin Joasov car Judin, požive petnaest godina po smrti Joasa sina Joahazovog, cara Izrailjevog.

2 Dn. 25:25

18. A ostala dela Amasijina nisu li zapisana u dnevniku careva Judinih?

19. I digoše bunu na nj u Jerusalimu, te pobeže u Lahis, a oni poslaše za njim u Lahis i ubiše ga onde.

Is.N. 10:31 , 2 Car. 12:20 , 2 Dn. 25:27

20. A odande ga donesoše na konjima, i bi pogreben u Jerusalimu kod otaca svojih u gradu Davidovom.

21. Tada sav narod Judin uze Azariju, kome beše šesnaest godina, i zacariše ga na mesto oca njegovog Amasije.

2 Car. 15:13 , 2 Dn. 26:1

22. On sazida Elat povrativši ga Judi pošto car počinu kod otaca svojih.

5 Moj. 2:8 , 1 Car. 9:26 , 2 Car. 16:6

23. Godine petnaeste carovanja Amasije sina Joasovog nad Judom, zacari se Jerovoam, sin Joasov nad Izrailjem u Samariji, i carova četrdeset i jednu godinu.

24. I činjaše što je zlo pred Gospodom i ne odstupi ni od jednog greha Jerovoama, sina Navatovog kojima navede na greh Izrailja.

25. On povrati međe Izrailjeve od Emata do mora uz polje, po reči Gospoda Boga Izrailjevog, koju reče preko sluge svog Jone sina Amatijevog, proroka iz Getefera.

4 Moj. 13:22 , 5 Moj. 3:17 , Is.N. 19:13 , Jezek. 47:16 , Amos 6:14 , Jona 1:1 , Mat. 12:39

26. Jer Gospod vide da je u ljutoj nevolji Izrailj, i da nema ništa ni od uhvaćenog ni od ostavljenog, i da nema nikoga da pomogne Izrailju.

2 Moj. 3:7 , 2 Moj. 3:9 , 5 Moj. 32:36 , 2 Car. 13:4

27. I ne beše rekao Gospod da zatre ime Izrailjevo pod nebom; zato ih izbavi preko Jerovoama, sina Joasovog.

2 Car. 13:5

28. A ostala dela Jerovoamova, i sve što je činio, i junaštva njegova, kako je vojevao i kako je povratio Damask i Emat od Jude Izrailju, nije li to zapisano u dnevniku careva Izrailjevih?

2 Sam. 8:6

29. Potom počinu Jerovoam kod otaca svojih, careva Izrailjevih, a na njegovo se mesto zacari Zaharija, sin njegov.


2. Carevima, glava 15

1. Godine dvadeset sedme carovanja Jerovoamovog nad Izrailjem zacari se Azarija, sin Amasijin nad Judom.

2 Car. 14:21

2. Beše mu šesnaest godina kad se zacari, i carova pedeset i dve godine u Jerusalimu. Materi mu beše ime Jeholija, iz Jerusalima.

3. On činjaše što je pravo pred Gospodom sasvim kao što je činio Amasija, otac njegov.

4. Ali visine ne biše oborene: narod još prinošaše žrtve i kađaše na visinama.

2 Car. 12:3

5. A Gospod udari cara, te bi gubav do smrti svoje; i življaše u odvojenom domu; a Jotam, sin carev upravljaše dvorom i suđaše narodu u zemlji.

3 Moj. 13:46 , 2 Dn. 26:19

6. A ostala dela Azarijina i sve što je činio, nije li to zapisano u dnevniku careva Judinih?

7. I počinu Azarija kod otaca svojih, i pogreboše ga kod otaca njegovih u gradu Davidovom; a na njegovo se mesto zacari Jotam, sin njegov.

2 Dn. 26:23

8. Trideset osme godine carovanja Azarijinog nad Judom zacari se Zaharija, sin Jerovoamov nad Izrailjem u Samariji, i carova šest meseci.

Priče 28:2 , Amos 7:9

9. I činjaše što je zlo pred Gospodom kao što su činili oci njegovi; ne odstupi od grehova Jerovoama, sina Navatovog, kojima navede na greh Izrailja.

10. I pobuni se na nj Salum, sin Javisov, i ubi ga pred narodom i pogubi ga, i zacari se na njegovo mesto.

Jov 20:4 , Jov 20:29 , Jov 27:13 , Jov 27:23 , Jov 31:2 , Psal. 1:4 , Psal. 37:37 , Psal. 52:3 , Psal. 52:5 , Priče 2:22 , Os. 1:4 , Amos 7:9

11. A ostala dela Zaharijina, eno zapisana su u dnevniku careva Izrailjevih.

12. To je reč Gospodnja koju reče Juju govoreći: Sinovi tvoji do četvrtog kolena sedeće na prestolu Izrailjevom. I zbi se tako.

2 Car. 10:30 , Jov 23:13 , Psal. 33:11 , Psal. 119:99 , Isa. 14:27 , Mat. 24:35 , 1 Pet. 1:25

13. Salum, sin Javisov, zacari se trideset devete godine carovanja Ozijinog nad Judom, i carova mesec dana u Samariji.

2 Car. 15:1 , 2 Dn. 26:1 , Os. 8:4 , Mat. 1:8

14. Jer Menajim, sin Gadijev iz Terse podiže se i dođe u Samariju i ubi Saluma, sina Javisovog u Samariji, i pogubi ga, i zacari se na njegovo mesto.

Is.N. 12:24 , Pes. 6:3

15. A ostala dela Salumova i buna koju podiže, eto, to je zapisano u dnevniku careva Izrailjevih.

16. Tada Menajim raskopa Tapsu i pobi sve koji behu u njoj i u međama njenim od Terse, jer mu ne otvoriše, zato ih pobi i sve trudne žene njihove raspori.

1 Car. 4:24 , 2 Car. 8:12 , 2 Dn. 36:1 , 2 Dn. 36:17 , Isa. 13:16 , Isa. 13:18

17. Godine trideset devete carovanja Azarijinog nad Judom zacari se Menajim, sin Gadijev nad Izrailjem, i carova deset godina u Samariji.

Os. 8:4

18. I činjaše što je zlo pred Gospodom, ne odstupi svega veka svog od grehova Jerovoama, sina Navatovog kojima navede na greh Izrailja.

2 Car. 15:24

19. Tada Ful, car asirski udari na zemlju, a Menajim dade Fulu hiljadu talanata srebra da bi mu pomogao da utvrdi carstvo u svojoj ruci.

2 Car. 14:5 , 1 Dn. 5:26 , Nem. 9:32 , Isa. 9:1 , Jezek. 23:5

20. A te novce uze Menajim od Izrailja, od svih bogatih ljudi, da ih da caru asirskom, od svakog po pedeset sikala. Tako se vrati car asirski, i ne zabavi se onde u zemlji.

21. A ostala dela Menajimova i šta je god činio, nije li zapisano u dnevniku careva Izrailjevih?

22. I počinu Menajim kod otaca svojih, a na njegovo se mesto zacari Fakija, sin njegov.

23. Godine pedesete carovanja Azarijinog nad Judom zacari se Fakija, sin Menajimov nad Izrailjem u Samariji, i carova dve godine.

1 Car. 15:25 , Jov 20:5

24. I činjaše što je zlo pred Gospodom, ne odstupi od grehova Jerovoama sina Navatovog, kojima navede na greh Izrailja.

25. I pobuni se na nj Fekaj sin Remalijin, vojvoda njegov, i ubi ga u Samariji u carskom dvoru, s Argovom i Arijem i s pedeset ljudi sinova Galadovih; i ubivši ga zacari se na njegovo mesto.

Os. 8:4

26. A ostala dela Fakijina i šta je god činio, eno je zapisano u dnevniku careva Izrailjevih.

27. Godine pedeset druge Azarije, cara Judinog, zacari se Fekaj sin Remalijin nad Izrailjem u Samariji, i carova dvadeset godina.

2 Dn. 28:6 , Isa. 7:1

28. I činjaše što je zlo pred Gospodom, ne odstupi od grehova Jerovoama, sina Navatovog, kojima navede na greh Izrailja.

29. U vreme Fekaja, cara Izrailjevog dođe Teglat-Felasar car asirski, i uze Ijon i Avel-Vetmahu i Janoh i Kedes i Asor i Galad i Galileju, svu zemlju Neftalimovu, i preseli narod odande u Asiriju.

1 Car. 15:20 , 1 Dn. 5:26 , Isa. 9:1 , Jer. 50:17

30. Tada se pobuni Osija, sin Ilin na Fekaja, sina Remalijinog i ubi ga i pogubi ga, i zacari se na njegovo mesto dvadesete godine Jotama, sina Ozijinog.

31. A ostala dela Fekajeva i sve što je činio, eno je zapisano u dnevniku careva Izrailjevih.

32. Druge godine carovanja Fekaja sina Remalijinog nad Izrailjem zacari se Jotam, sin Ozijin nad Judom.

1 Dn. 3:12 , Mat. 1:9

33. Beše mu dvadeset i pet godina kad poče carovati, i carova šesnaest godina u Jerusalimu. Materi mu beše ime Jerusa, kći Sadokova.

34. I činjaše što je pravo pred Gospodom, sasvim činjaše kako je činio Ozija, otac njegov.

35. Ali visine ne biše oborene: narod još prinošaše žrtve i kađaše na visinama. On načini najviša vrata na domu Gospodnjem.

2 Car. 15:4

36. A ostala dela Jotamova i sve što je činio, nije li zapisano u dnevniku careva Judinih?

2 Dn. 27:7

37. U to vreme poče Gospod puštati na Judu Resina, cara sirskog i Fekaja sina Remalijinog.

2 Car. 10:32 , 2 Dn. 28:6 , Isa. 7:1

38. I Jotam počinu kod otaca svojih, i bi pogreben kod otaca svojih u gradu Davida oca svog; a na njegovo se mesto zacari Ahaz, sin njegov.


2. Carevima, glava 16

1. Godine sedamnaeste Fekaja sina Remalijinog zacari se Ahaz sin Jotamov car Judin.

2 Dn. 28:1

2. Dvadeset godina beše Ahazu kad poče carovati, i carova šesnaest godina u Jerusalimu, ali ne činjaše što je pravo pred Gospodom Bogom njegovim kao David otac njegov.

3. Jer hođaše putem careva Izrailjevih, pa i sina svog pusti kroz oganj po gadnim delima naroda koje odagna Gospod ispred sinova Izrailjevih.

3 Moj. 18:21 , 5 Moj. 12:31 , 5 Moj. 18:10 , 2 Car. 17:17 , 2 Car. 21:2 , 2 Car. 21:11 , 2 Dn. 28:3 , 2 Dn. 33:2 , Psal. 106:37 , Jer. 7:31 , Jezek. 16:20

4. I prinošaše žrtve i kađaše na visinama i po humovima i pod svakim zelenim drvetom.

Isa. 57:5 , Jer. 17:2

5. Tada dođe Resin, car sirski i Fekaj, sin Remalijin car Izrailjev, dođoše da biju Jerusalim, i opkoliše Ahaza; ali ga ne mogoše osvojiti.

Isa. 7:1

6. U to vreme Resin car sirski povrati Sircima Elat, i izagna Judeje iz Elata, i dođoše Sirci u Elat i ostaše onde do danas.

2 Car. 14:22

7. Ali Ahaz posla poslanike k Teglat-Felasaru caru asirskom u poruči mu: Sluga sam tvoj, hodi i izbavi me iz ruku cara sirskog i iz ruku cara Izrailjevog, koji se podigoše na me.

2 Car. 15:29 , 2 Car. 18:7 , 2 Dn. 28:16 , Jezek. 16:28 , Jezek. 23:12

8. I uze Ahaz zlato i srebro što se nađe u domu Gospodnjem i u riznicama doma carskog, i posla na dar caru asirskom.

2 Car. 12:18 , 2 Car. 18:15

9. I posluša ga car asirski, i dođe na Damask i uze ga, i preseli narod odande u Kir, a Resina pogubi.

Amos 1:5

10. Tada car Ahaz otide na susret Teglat-Felasaru caru asirskom u Damask; i vide car Ahaz oltar koji beše u Damasku, pa posla svešteniku Uriji sliku od tog oltara i od sve naprave njegove.

Isa. 8:2

11. I načini sveštenik Urija oltar sasvim kako posla car Ahaz iz Damaska, onako načini Urija sveštenik, dokle se vrati car Ahaz iz Damaska.

12. Pa kad se car vrati iz Damaska i vide oltar, pristupi k njemu i prinese žrtvu na njemu.

2 Dn. 26:16 , 2 Dn. 26:19

13. I zapali žrtvu svoju paljenicu i dar svoj, i izli naliv svoj, i pokropi oltar krvlju zahvalnih žrtava svojih.

14. A bronzani oltar što beše pred Gospodom prenese s prednje strane doma da ne stoji između njegovog oltara i doma Gospodnjeg, i namesti ga pokraj svog oltara k severu.

2 Moj. 40:6 , 2 Moj. 40:29

15. I zapovedi car Ahaz Uriji svešteniku govoreći: Na velikom oltaru pali žrtvu paljenicu jutarnju i dar večernji i žrtvu paljenicu carevu s darom njenim i žrtvu paljenicu svega naroda zemaljskog s darovima njihovim i nalivima njihovim; i po njemu kropi svakom krvlju od žrtava paljenica i svakom krvlju od drugih žrtava. A za oltar bronzani promisliću.

1 Moj. 44:5 , 2 Moj. 29:39 , 2 Dn. 33:6 , Isa. 2:6 , Os. 4:12

16. I učini sveštenik Urija sve kako mu zapovedi car Ahaz.

17. I oplate s podnožja skide car Ahaz i uze s njih umivaonice, i more skide s volova bronzanih koji behu pod njim, i metnu ga na pod kameni.

1 Car. 7:27 , 2 Car. 25:13 , 2 Dn. 4:15 , 2 Dn. 28:24

18. I strehu subotnu, koju behu načinili u domu, i ulazak carski, koji beše spolja, ukloni takođe od doma Gospodnjeg, bojeći se cara asirskog.

19. A ostala dela Ahazova što je činio, nisu li zapisana u dnevniku careva Judinih?

2 Dn. 28:26

20. I počinu Ahaz kod otaca svojih, i bi pogreben kod otaca svojih u gradu Davidovom; a na njegovo se mesto zacari Jezekija, sin njegov.

2 Car. 21:18 , 2 Dn. 28:27


2. Carevima, glava 17

1. Dvanaeste godine carovanja Ahazovog nad Judom zacari se u Samariji nad Izrailjem Osija, sin Ilin, i carova devet godina.

2 Car. 15:30

2. I činjaše što je zlo pred Gospodom, ali ne kao carevi Izrailjevi koji biše pre njega.

3. Na njega dođe Salmanasar car asirski, i Osija mu posta sluga, te mu plaćaše danak.

2 Car. 18:9 , Nem. 9:32 , Jezek. 23:9

4. Ali car asirski opazi da Osija hoće da se odmetne, jer Osija posla poslanike k Soju, caru misirskom i ne posla danak godišnji caru asirskom; zato ga opkoli car asirski i svezavši baci ga u tamnicu.

Os. 12:2

5. A car asirski prođe svu zemlju i dođe na Samariju, i bi je tri godine.

2 Car. 18:9

6. Devete godine Osijine uze car asirski Samariju i odvede Izrailja u Asiriju i naseli u Alaju i u Avoru na vodi Gozanu i u gradovima midskim.

3 Moj. 26:32 , 5 Moj. 28:36 , 5 Moj. 28:64 , 1 Dn. 5:26 , Os. 8:8 , Os. 13:16

7. A to bi što sinovi Izrailjevi grešiše Gospodu Bogu svom, koji ih je izveo iz zemlje misirske ispod ruke Faraona, cara misirskog, i bojaše se drugih bogova,

8. I hodiše po uredbama naroda koji odagna Gospod ispred sinova Izrailjevih, i kako činiše carevi Izrailjevi;

3 Moj. 18:3 , 5 Moj. 18:9 , 2 Car. 16:3

9. I tajno činiše sinovi Izrailjevi šta nije pravo pred Gospodom Bogom njihovim, i pogradiše visine po svim gradovima svojim, od kule stražarske do gradova ozidanih.

5 Moj. 13:6 , 2 Car. 18:8 , Jezek. 8:12

10. I podigoše likove i lugove na svakom visokom humu i pod svakim zelenim drvetom.

2 Moj. 34:13 , 5 Moj. 12:2 , 5 Moj. 16:21 , 2 Car. 16:4 , Isa. 57:5 , Mih. 5:14

11. I kađahu onuda po svim visinama kao narodi koje odagna Gospod ispred njih, i činjahu zle stvari gneveći Gospoda.

12. I služahu gadnim bogovima, za koje im beše Gospod rekao: Ne činite to.

2 Moj. 20:3 , 3 Moj. 26:1 , 5 Moj. 4:19 , 5 Moj. 5:7

13. I Gospod opominjaše Izrailja i Judu preko svih proroka i svih videlaca govoreći: Vratite se sa zlih puteva svojih i držite zapovesti moje i uredbe moje po svemu zakonu koji sam zapovedio ocima vašim i koji sam vam poslao po slugama svojim prorocima.

1 Sam. 9:9 , Isa. 1:16 , Jer. 18:11

14. Ali ne poslušaše; nego behu tvrdovrati kao i oci njihovi, koji ne verovaše Gospodu Bogu svom.

5 Moj. 31:27 , Priče 29:1

15. I odbaciše uredbe Njegove i zavet Njegov, koji učini s ocima njihovim, i svedočanstva Njegova, kojima im svedočaše, i hodiše za ništavilom i postaše ništavi, i za narodima koji behu oko njih, za koje im beše zapovedio Gospod da ne čine kao oni.

5 Moj. 12:30 , 5 Moj. 29:25 , 5 Moj. 32:21 , Psal. 115:8 , Jer. 2:5 , Rim. 1:21 , 1 Kor. 8:4

16. I ostaviše sve zapovesti Gospoda Boga svog, i načiniše sebi livene likove, dva teleta, i lugove, i klanjaše se svoj vojsci nebeskoj, i služaše Valu.

2 Moj. 32:8 , 1 Car. 14:15 , 1 Car. 16:31 , 2 Car. 11:18

17. I provodiše sinove svoje i kćeri svoje kroz oganj, i davaše se na vračanje i gatanje, i prodaše se da čine zlo pred Gospodom gneveći Ga.

3 Moj. 18:21 , 5 Moj. 18:10 , 2 Car. 16:3 , 2 Car. 21:6 , 2 Dn. 28:3 , Psal. 106:37 , Isa. 2:6 , Isa. 50:1 , Isa. 57:5 , Jer. 7:31 , Jer. 27:9 , Jezek. 16:20 , Jezek. 16:21 , Mih. 5:12 , Dela 16:16 , Gal. 5:20

18. Zato se Gospod razgnevi vrlo na Izrailja, i odbaci ih od sebe, te ne osta nego samo pleme Judino.

1 Car. 11:13 , 1 Car. 11:32

19. Pa ni Juda ne držaše zapovesti Gospoda Boga svog, nego hođaše po uredbama koje načiniše Izrailjci.

Jer. 3:8 , Amos 2:4

20. Zato Gospod povrže sve seme Izrailjevo, i muči ih, i predade ih u ruke onima koji ih plene, dokle ih i odbaci od sebe.

2 Car. 13:3

21. Jer se otcepiše Izrailjci od doma Davidovog, i postaviše carem Jerovoama, sina Navatovog, a Jerovoam odbi Izrailjce od Gospoda i navede ih da greše grehom velikim.

1 Car. 11:11 , 1 Car. 11:31 , 1 Car. 12:20 , 1 Car. 12:28 , 1 Car. 12:30

22. I hodiše sinovi Izrailjevi u svim gresima Jerovoamovim koje je on činio, i ne odstupiše od njih;

23. Dokle Gospod ne odbaci Izrailja od sebe kao što je govorio preko svih sluga svojih proroka, i tako preseljen bi Izrailj iz zemlje svoje u Asirsku do današnjeg dana.

1 Car. 14:16 , Jer. 7:15

24. Potom dovede car asirski ljude iz Vavilona i iz Hute i iz Ave i iz Emata i iz Sefarvima, i naseli ih u gradovima samarijskim mesto Izrailjaca, i naslediše Samariju, i življahu po gradovima njenim.

2 Car. 18:34 , Jezd. 4:2

25. A kad počeše živeti onde, ne bojahu se Gospoda, a Gospod posla na njih lavove, koji ih davljahu.

3 Moj. 26:22 , Efes. 2:12

26. Zato rekoše caru asirskom govoreći: Ovi narodi koje si doveo i naselio u gradovima samarijskim ne znaju zakone Boga one zemlje; zato posla na njih lavove, koji ih eto more, jer ne znaju zakone Boga one zemlje.

27. Tada zapovedi car asirski i reče: Odvedite onamo jednog od sveštenika koje ste doveli odande, pa neka ide i sedi onde, neka ih uči zakonu Boga one zemlje.

Sud. 17:13

28. I tako jedan od sveštenika, koje behu odveli iz Samarije, dođe i nastani se u Vetilju, i učaše ih kako će se bojati Gospoda.

29. Ali načiniše sebi svaki narod svoje bogove, i pometaše ih u kuće visina, koje behu načinili Samarjani, svaki narod u svojim gradovima u kojima življahu.

30. Jer Vavilonjani načiniše Sokot-Venotu, a Hućani načiniše Nergala, a Emaćani načiniše Asima;

31. I Avljani načiniše Nivaza i Tartaka, a Sefarvimci spaljivahu sinove svoje ognjem Adramelehu i Anamelehu bogovima sefarvimskim.

3 Moj. 18:21 , 5 Moj. 12:31

32. Ali se bojahu Gospoda, i postaviše između sebe sveštenike visinama, koji im služahu u domovima visina;

1 Car. 12:31

33. Bojahu se Gospoda, ali i svojim bogovima služahu po običaju onih naroda iz kojih ih preseliše.

Isa. 29:13 , Os. 10:2 , Sof. 1:5 , Mat. 6:24 , Luka 16:13

34. I do današnjeg dana rade po starim običajima; ne boje se Gospoda, a ne rade ni po svojim uredbama i običajima, ni po zakonu i zapovesti što je zapovedio Gospod sinovima Jakova, kome nade ime Izrailj;

1 Moj. 32:28

35. S kojima učini Gospod zavet i zapovedi im i reče: Ne bojte se drugih bogova niti im se klanjajte niti im služite niti im prinosite žrtava;

2 Moj. 20:5 , Sud. 6:10

36. Nego Gospoda, koji vas je izveo iz zemlje misirske silom velikom i mišicom podignutom, Njega se bojte i Njemu se klanjajte i Njemu prinosite žrtve;

2 Moj. 6:6 , 5 Moj. 10:20 , Otkr. 15:4

37. I uredbe i pravila i zakon i zapovesti što vam je napisao držite izvršujući ih uvek, i ne bojte se drugih bogova.

5 Moj. 5:32

38. I ne zaboravljajte zavet koji je učinio s vama, i ne bojte se drugih bogova.

5 Moj. 4:23

39. Nego Gospoda Boga svog bojte se, i On će vas izbaviti iz ruku svih neprijatelja vaših.

40. Ali ne poslušaše, nego radiše po starom svom običaju.

41. Tako ovi narodi bojahu se Gospoda i idolima svojim služahu; i sinovi njihovi i sinovi sinova njihovih čine do današnjeg dana onako kako su činili oci njihovi.

Is.N. 24:14 , Sof. 1:5 , Luka 16:13 , Jovan 4:24 , Otkr. 3:15


2. Carevima, glava 18

1. A treće godine carovanja Osije sina Ilinog nad Izrailjem zacari se Jezekija sin Ahazov nad Judom.

2 Dn. 28:27 , 2 Dn. 29:1 , 2 Dn. 32:32

2. Beše mu dvadeset i pet godina kad poče carovati, i carova dvadeset i devet godina u Jerusalimu. Materi mu beše ime Avija, kći Zaharijina.

2 Dn. 29:1

3. I činjaše što je pravo pred Gospodom sasvim kao što je činio David, otac njegov.

4. On obori visine, i izlomi likove i iseče lugove, i razbi zmiju od bronze, koju beše načinio Mojsije, jer joj do tada kađahu sinovi Izrailjevi; i prozva je Neustan.

4 Moj. 21:9 , 2 Car. 21:3 , 2 Dn. 31:1 , 2 Dn. 33:3 , Isa. 36:7

5. Uzdaše se u Gospoda Boga Izrailjevog, i ne bi takvog između svih careva Judinih posle njega ni pre njega.

2 Car. 19:10 , 2 Car. 23:25 , 2 Dn. 32:7 , Jov 13:15 , Psal. 13:5 , Psal. 46:1 , Mat. 27:43 , Efes. 1:12

6. Jer prionu za Gospoda, ne odstupi od Njega, nego drža zapovesti koje zapovedi Gospod Mojsiju.

5 Moj. 10:20 , Is.N. 23:8

7. I Gospod beše s njim; kuda god iđaše napredovaše; i odmetnu se od cara asirskog, te mu ne bi sluga.

1 Moj. 39:2 , 2 Car. 16:7 , 2 Dn. 15:9 , Psal. 46:11 , Psal. 60:12 , Isa. 36:5 , Mat. 1:23

8. On pobi Filisteje do Gaze i međe njene, od kule stražarske do grada ozidanog.

1 Dn. 4:41 , Isa. 14:29

9. A četvrte godine carovanja Jezekijinog, a to je sedma godina carovanja Osije sina Ilinog nad Izrailjem, podiže se Salmanasar car asirski na Samariju, i opkoli je.

2 Car. 17:3

10. I posle tri godine uze je; šeste godine carovanja Jezekijinog, a devete godine carovanja Osijinog nad Izrailjem, bi uzeta Samarija.

2 Car. 17:6

11. I odvede car asirski Izrailjce u Asiriju i naseli ih u Alaju i u Avoru na vodi Gozanu i po gradovima midskim.

1 Dn. 5:26

12. Jer ne slušaše glas Gospoda Boga svog i prestupaše zavet Njegov, sve što im je zapovedio Mojsije sluga Gospodnji, ne slušaše niti tvoriše.

2 Car. 17:7 , Dan. 9:6 , Dan. 9:10

13. A četrnaeste godine carovanja Jezekijinog podiže se Senahirim, car asirski na sve tvrde gradove Judine, i uze ih.

2 Dn. 32:1 , Mih. 1:9

14. Tada Jezekija, car Judin posla u Lahis k caru asirskom i poruči mu: Zgrešio sam; vrati se od mene, šta god nametneš na me nosiću. A car asirski nametnu na Jezekiju, cara Judinog, trista talanata srebra i trideset talanata zlata.

2 Car. 19:8

15. I dade car Jezekija sve srebro što se nađe u domu Gospodnjem i u riznicama carskog dvora.

2 Car. 12:18 , 2 Car. 16:8 , 2 Dn. 12:9 , Isa. 39:2

16. U to vreme car Jezekija raskopa vrata na crkvi Gospodnjoj i pragove koje sam beše okovao, i dade caru asirskom.

17. Ali car asirski posla Tartana i Ravsarisa i Ravsaka iz Lahisa k caru Jezekiji u Jerusalim s velikom vojskom; i oni se podigoše i dođoše u Jerusalim; i podigavši se i došavši stadoše kod jaza gornjeg jezera, koji je pokraj puta u polju beljarevom.

Isa. 7:3 , Isa. 20:1 , Mar. 9:3

18. I stadoše vikati cara. Tada dođe k njima Elijakim, sin Helkijin, koji beše nad dvorom i Somna pisar i Joah sin Asafov, pametar.

19. I reče im Ravsak: Kažite caru Jezekiji: Ovako kaže veliki car, car asirski: Kakva je to uzdanica, u koju se uzdaš?

2 Dn. 32:10

20. Ti veliš, ali su prazne reči, da imaš saveta i sile za rat. U šta se dakle uzdaš, te si se odmetnuo od mene?

Jezd. 4:15

21. Gle, uzdaš se u Misir, u štap od trske slomljene, na koji ako se ko nasloni, ući će mu u ruku i probošće je; takav je Faraon car misirski svima koji se uzdaju u nj.

Isa. 20:5 , Isa. 36:6 , Jezek. 29:6

22. Ako li mi kažete: Uzdamo se u Gospoda Boga svog; nije li to onaj čije je visine i oltare oborio Jezekija i zapovedio Judi i Jerusalimu: Pred ovim oltarom klanjajte se u Jerusalimu.

2 Dn. 31:1 , Isa. 36:7

23. Hajde, zateci se mom gospodaru, caru asirskom; i daću ti dve hiljade konja, ako možeš dobaviti koji će jahati na njima.

24. Kako ćeš dakle odbiti i jednog vojvodu između najmanjih slugu gospodara mog? Ali se ti uzdaš u Misir za kola i konjike.

25. Svrh toga, eda li sam ja bez Gospoda došao na ovo mesto da ga zatrem? Gospod mi je rekao: Idi na tu zemlju, i zatri je.

2 Car. 19:6 , 2 Car. 19:22 , 2 Car. 24:3 , 2 Dn. 35:21 , Isa. 7:17

26. Tada Elijakim, sin Helkijin i Somna i Joah rekoše Ravsaku: Govori slugama svojim sirski, jer razumemo, a nemoj nam govoriti judejski da sluša narod na zidu.

27. A Ravsak im reče: Eda li me je gospodar moj poslao ka gospodaru tvom ili k tebi da kažem ove reči? Nije li k tim ljudima, što sede na zidu, da jedu svoju nečist i da piju svoju mokraću s vama?

28. Tada stade Ravsak i povika glasno judejski, i reče govoreći: Čujte reč velikog cara, cara asirskog.

29. Ovako kaže car: Nemojte da vas vara Jezekija; jer vas ne može izbaviti iz moje ruke.

2 Dn. 32:15 , Jov 5:19 , Dan. 3:15

30. Nemojte da vas nagovori Jezekija da se pouzdate u Gospoda, govoreći: Gospod će nas izbaviti, i ovaj se grad neće dati u ruke caru asirskom.

31. Ne slušajte Jezekije; jer ovako kaže car asirski: Učinite mir sa mnom, i hodite k meni pa jedite svaki sa svog čokota i svaki sa svoje smokve, i pijte svaki iz svog studenca.

32. Dokle ne dođem i odnesem vas u zemlju kao što je vaša, u zemlju obilnu žitom i vinom, u zemlju obilnu hlebom i vinogradima, u zemlju obilnu maslinom i uljem i medom, pa ćete živeti i nećete izginuti. Ne slušajte Jezekije, jer vas vara govoreći: Gospod će nas izbaviti.

5 Moj. 8:7

33. Je li koji između bogova drugih naroda izbavio svoju zemlju iz ruke cara asirskog?

2 Car. 19:12 , 2 Dn. 32:14 , Isa. 10:10

34. Gde su bogovi ematski i arfadski? Gde su bogovi sefarvimski, enski i avski? Jesu li izbavili Samariju iz mojih ruku?

2 Car. 17:24 , 2 Car. 19:13

35. Koji su između svih bogova ovih zemalja izbavili zemlju svoju iz moje ruke? A Gospod će izbaviti Jerusalim iz moje ruke?

Psal. 2:2 , Psal. 2:4 , Psal. 50:21 , Psal. 59:7 , Isa. 10:5 , Isa. 10:12 , Dan. 3:15 , Rim. 1:21 , Rim. 1:23

36. Ali narod ćutaše, i ne odgovoriše mu ni reči, jer car beše zapovedio i rekao: Ne odgovarajte mu.

37. Tada Elijakim, sin Helkijin, koji beše nad dvorom i Somna pisar i Joah sin Asafov, pametar, dođoše k Jezekiji razdrvši haljine, i kazaše mu reči Ravsakove.

Jov 1:20 , Isa. 22:15 , Isa. 33:7 , Jer. 36:24


2. Carevima, glava 19

1. A kad to ču car Jezekija, razdre haljine svoje i veza oko sebe kostret, pa otide u dom Gospodnji.

Psal. 3:4 , Psal. 3:8 , Psal. 27:14 , Psal. 37:5 , Psal. 37:39 , Psal. 55:16 , Psal. 55:22 , Priče 16:3 , Isa. 37:1 , Filip. 4:6 , 1 Pet. 5:6

2. I posla Elijakima, koji beše nad dvorom, i Somnu pisara i najstarije sveštenike obučene u kostret k Isaiji proroku, sinu Amosovom.

3. I rekoše mu: Ovako veli Jezekija: Ovo je dan nevolje i kara i ruga; jer prispeše deca do porođaja, a nema snage da se rode.

4. Da ako je čuo Gospod Bog tvoj sve što reče Ravsak, kog posla car asirski, gospodar njegov da ruži Boga Živoga i da Ga vređa rečima, koje je čuo Gospod Bog tvoj; pomoli se za ostatak koji se nalazi.

2 Sam. 16:12 , 2 Car. 18:35 , Psal. 50:21 , Jakov 5:16

5. I dođoše k Isaiji sluge cara Jezekije.

6. I reče im Isaija: Ovako recite gospodaru svom: Ovako veli Gospod: Ne plaši se od reči koje si čuo, kojima huliše na me sluge cara asirskog.

2 Moj. 14:13 , 2 Car. 6:16 , Isa. 37:6

7. Evo, ja ću pustiti na nj duh, te će čuti glas i vratiti se u svoju zemlju, i učiniću da pogine od mača u svojoj zemlji.

1 Sam. 23:27 , Jov 4:9 , Psal. 11:6

8. I tako, vrativši se Ravsak nađe cara asirskog gde bije Livnu, jer beše čuo da je otišao od Lahisa.

2 Car. 18:14

9. A on ču za Tiraku, cara huskog gde kazaše: Evo ide da se bije s tobom. Zato opet posla poslanike k Jezekiji govoreći:

1 Sam. 23:27 , Isa. 37:9

10. Ovako recite Jezekiji, caru Judinom: Nemoj da te vara Bog tvoj, u kog se uzdaš govoreći: Neće se dati Jerusalim u ruke caru asirskom.

2 Car. 18:5 , Isa. 37:10 , Isa. 37:14

11. Eto čuo si šta su učinili carevi asirski svim zemljama potrvši ih sasvim; a ti li ćeš se izbaviti?

12. Jesu li narode koje satrše oci moji izbavili bogovi njihovi, Gosance, Harance, Resefe i sinove Edenove, koji behu u Telasaru?

1 Moj. 11:31 , Jezek. 27:23

13. Gde je car ematski i car arfadski i car od grada Sefarvima, od Ene i Ave?

2 Car. 17:24 , 2 Car. 18:34

14. A kad Jezekija primi knjigu iz ruku poslanika i pročita je, otide u dom Gospodnji, i razvi je Jezekija pred Gospodom.

Isa. 37:14

15. I pomoli se Jezekija Gospodu govoreći: Gospode Bože Izrailjev, koji sediš na heruvimima, Ti si sam, Bog svim carstvima na zemlji, Ti si stvorio nebo i zemlju,

2 Moj. 25:22 , 1 Sam. 4:4 , Psal. 80:1 , Psal. 96:5 , Isa. 44:6

16. Prigni, Gospode, uho svoje i čuj; otvori, Gospode, oči svoje i vidi; čuj reči Senahirima, koji posla da ruži Boga Živoga.

2 Dn. 6:40 , Psal. 31:2

17. Istina je, Gospode, opustošili su carevi asirski one narode i zemlje njihove;

Isa. 10:10

18. I pobacali su bogove njihove u oganj, jer ne behu bogovi, nego delo ruku čovečijih, drvo i kamen; zato ih potrše.

Psal. 115:4

19. I zato, Gospode Bože naš, izbavi nas iz ruku njegovih, da poznadu sva carstva na zemlji da si Ti, Gospode, sam Bog.

Psal. 83:18

20. Tada posla Isaija sin Amosov k Jezekiji, i poruči mu: Ovako veli Gospod Bog Izrailjev: Uslišio sam za šta si mi se molio radi Senahirima, cara asirskog.

Psal. 65:2

21. Ovo je reč koju izreče Gospod za nj: Ruga ti se i podsmeva ti se devojka, kći sionska, za tobom maše glavom kći jerusalimska.

Jov 16:4 , Psal. 22:7 , Plač 2:13 , Plač 2:15

22. Koga si ružio i hulio? I na koga si podigao glas? I podigao u vis oči svoje? Na Sveca Izrailjevog.

Psal. 71:22 , Isa. 5:24

23. Preko poslanika svojih ružio si Gospoda i rekao si: S mnoštvom kola svojih iziđoh na visoke gore, na strane livanske, i poseći ću visoke kedre njegove i lepe jele njegove, i ući ću u krajnji stan njegov, u šumu njegova Karmila.

Psal. 20:7

24. Ja sam kopao i pio vodu tuđu, i isušio sam stopama svojim sve potoke gradovima.

25. Nisi li čuo da ja to odavna činim i od iskona da sam tako uredio? Sada puštam to, da prevratiš tvrde gradove u puste gomile.

Psal. 33:11 , Isa. 10:5

26. Zato koji u njima žive iznemogoše, uplašiše se i smetoše se, postaše kao trava poljska, kao zelena travica, kao trava na krovovima, koja se suši pre nego sazri.

Psal. 129:6

27. Znam sedenje tvoje, i polaženje tvoje i dolaženje tvoje znam, i kako besniš na me.

Psal. 139:1

28. Jer besniš na me, i tvoja obest dođe do mojih ušiju; zato ću metnuti brnjicu svoju na nozdrve tvoje i uzdu svoju u gubicu tvoju, pa ću te odvesti natrag putem kojim si došao.

Jov 40:21 , Amos 4:2

29. A tebi ovo neka bude znak: ješćete ove godine šta samo od sebe rodi, i druge godine šta opet samo od sebe rodi; a treće godine sejte i žanjite i sadite vinograde i jedite rod s njih.

3 Moj. 25:5 , 2 Car. 20:8 , Luka 2:12

30. Jer ostatak doma Judinog, što ostane, opet će pustiti žile ozdo i roditi ozgo.

31. Jer će iz Jerusalima izaći ostatak, i iz gore Siona, koji se sačuvaju. Revnost Gospoda nad vojskama učiniće to.

Isa. 9:7 , Isa. 37:32

32. Zato ovako veli Gospod za cara asirskog: Neće ući u ovaj grad niti će baciti amo strele, neće se primaći ka njemu sa štitom, niti će iskopati opkope oko njega.

2 Sam. 20:15

33. Vratiće se putem kojim je došao, a u grad ovaj neće ući, veli Gospod.

34. Jer ću braniti taj grad, i sačuvaću ga sebe radi i radi Davida, sluge svog.

1 Car. 11:12 , 2 Car. 20:6

35. I istu noć anđeo Gospodnji izađe i pobi u logoru asirskom sto i osamdeset i pet hiljada; i kad ustaše ujutru, a to sve sami mrtvaci.

2 Dn. 32:21 , Isa. 31:8

36. Te se podiže Senahirim, car asirski, i otide, i vrativši se osta u Nineviji.

1 Moj. 10:11 , Jona 1:2 , Naum 1:1

37. I kad se klanjaše u domu Nisroka, boga svog, Adrameleh i Sarasar sinovi njegovi ubiše ga mačem, a sami pobegoše u zemlju araratsku, i na njegovo se mesto zacari Esaradon, sin njegov.

Jezd. 4:2


2. Carevima, glava 20

1. U to vreme razbole se Jezekija na smrt; i dođe k njemu prorok Isaija, sin Amosov i reče mu: Ovako veli Gospod: Naredi za kuću svoju, jer ćeš umreti i nećeš ostati živ.

2 Sam. 17:23 , 2 Dn. 32:24 , Isa. 38:1

2. A on se okrete licem k zidu, i pomoli se Gospodu govoreći:

3. Oh, Gospode, opomeni se da sam jednako hodio pred Tobom verno i s celim srcem, i tvorio šta je Tebi ugodno. I plaka Jezekija veoma.

1 Moj. 5:22 , Nem. 13:22

4. I Isaija još ne beše otišao do polovine dvora, a dođe mu reč Gospodnja govoreći:

5. Vrati se i reci Jezekiji, vođi naroda mog: Ovako veli Gospod Bog Davida oca tvog: Čuo sam molitvu tvoju, i video sam suze tvoje; evo isceliću te, do tri dana ići ćeš u dom Gospodnji.

1 Car. 18:37 , 2 Car. 19:20 , 2 Dn. 32:20 , Jov 16:20 , Psal. 39:12 , Psal. 65:2 , Luka 11:9 , Dela 10:31

6. I dodaću ti veku petnaest godina, i izbaviću tebe i ovaj grad iz ruku cara asirskog, i braniću ovaj grad sebe radi i radi Davida, sluge svog.

2 Car. 19:34 , 2 Dn. 32:22

7. Potom reče Isaija: Donesite grudu suvih smokava. I donesavši priviše mu na otok, i isceli se.

8. A Jezekija reče Isaiji: Šta će biti znak da će me Gospod isceliti i da ću do tri dana otići u dom Gospodnji?

9. A Isaija reče: Ovo neka ti bude znak od Gospoda da će učiniti Gospod šta je rekao: hoćeš li da otide sen deset koljenaca napred ili da se vrati deset koljenaca natrag?

Isa. 38:7

10. A Jezekija reče: Lako je da sen otide napred deset koljenaca; nemoj, nego neka se vrati sen deset koljenaca natrag?

11. I Isaija prorok zavapi ka Gospodu, i vrati Gospod sen po koljencima po kojima beše otišao na sunčaniku Ahazovom natrag za deset koljenaca.

Is.N. 10:12 , Isa. 38:8

12. U to vreme Merodah-Valadan, sin Valadanov, car vavilonski posla knjigu s darom Jezekiji; jer beše čuo da je bolestan Jezekija.

Isa. 39:1

13. I Jezekija saslušavši poslanike pokaza im sve riznice svoje, srebro i zlato i mirise, i najbolje ulje, i kuću gde mu beše oružje, i šta se god nalažaše u riznicama njegovim, ne osta ništa da im ne pokaza Jezekija u kući svojoj i u svemu gospodstvu svom.

2 Dn. 32:27 , 2 Dn. 32:31

14. Tada dođe prorok Isaija k caru Jezekiji i reče mu: Šta su govorili ti ljudi i odakle su došli k tebi? A Jezekija reče: Iz daleke zemlje došli su, iz Vavilona.

Jezek. 23:23

15. A on reče: Šta su videli u tvom dvoru? A Jezekija reče: Videli su sve što ima u mom dvoru; nije ostalo ništa u riznicama mojim da im nisam pokazao.

16. Tada reče Isaija Jezekiji: Čuj reč Gospodnju.

17. Evo doći će vreme kad će se odneti u Vavilon sve što ima u kući tvojoj, i što su sabirali oci tvoji do danas, neće ostati ništa, veli Gospod.

3 Moj. 26:33 , 2 Car. 24:2 , 2 Car. 24:13 , 2 Car. 25:13 , Jer. 20:5 , Jer. 27:21

18. I sinove tvoje, koji će izaći od tebe, koje ćeš roditi, uzeće da budu dvorani u dvoru cara vavilonskog.

2 Car. 24:12

19. A Jezekija reče Isaiji: Dobra je reč Gospodnja, koju si rekao. Još reče: Je li? Za mog veka biće mir i vera?

1 Sam. 3:18 , Psal. 39:9 , Plač 3:22 , Plač 3:39

20. A ostala dela Jezekijina i sva junaštva njegova, i kako je načinio jezero, i vodu doveo u grad, nije li zapisano u dnevniku careva Judinih?

2 Dn. 32:30 , Nem. 3:16 , Isa. 22:9

21. I počinu Jezekija kod otaca svojih, a na njegovo se mesto zacari Manasija, sin njegov.


2. Carevima, glava 21

1. Dvanaest godina beše Manasiji kad poče carovati, i carova pedeset i pet godina u Jerusalimu. Materi mu beše ime Efsiva.

2. I činjaše što je zlo pred Gospodom po gadnim delima naroda, koje Gospod odagna ispred sinova Izrailjevih;

2 Car. 16:3

3. Jer opet načini visine, koje beše potro Jezekija otac njegov, i podiže oltare Valu, i načini lug kao što beše načinio Ahav, car Izrailjev, i klanjaše se svoj vojsci nebeskoj i služaše joj.

5 Moj. 4:19 , 1 Car. 16:32 , 2 Car. 17:16 , 2 Car. 18:4

4. I načini oltare u domu Gospodnjem, za koji beše rekao Gospod: U Jerusalimu ću namestiti ime svoje;

2 Sam. 7:13 , 1 Car. 8:29 , Jer. 32:34 , Jezek. 23:39

5. Načini oltare svoj vojsci nebeskoj u dva trema doma Gospodnjeg.

6. I sina svog provede kroz oganj, i vračaše i gataše, i uredi one što se dogovaraju s duhovima i vračare; i činjaše vrlo mnogo što je zlo pred Gospodom, gneveći Ga.

3 Moj. 18:21 , 3 Moj. 19:26 , 3 Moj. 19:31 , 5 Moj. 18:10 , 5 Moj. 18:14 , 2 Car. 16:3 , 2 Car. 17:1 , 2 Car. 17:17 , 2 Dn. 28:3

7. I postavi rezan lik šumski koji načini u domu, za koji beše rekao Gospod Davidu i Solomunu, sinu njegovom: U ovom domu i u Jerusalimu, koji izabrah između svih plemena Izrailjevih, namestiću ime svoje doveka;

1 Car. 8:29 , 2 Car. 23:27 , Psal. 132:13 , Jer. 32:34

8. I neću više dati da se makne noga sinovima Izrailjevim iz zemlje koju dadoh ocima njihovim, ako samo uzdrže i ustvore sve što sam im zapovedio, i sav zakon koji im je zapovedio moj sluga Mojsije.

9. Ali ne poslušaše, jer ih zavede Manasija, te činiše gore nego narodi koje istrebi Gospod ispred sinova Izrailjevih.

1 Car. 14:16 , 2 Dn. 33:9 , Jov 34:30 , Priče 29:12 , Jezek. 5:7

10. A Gospod govoraše preko sluga svojih proroka govoreći:

11. Što učini Manasija, car Judin ta gadna dela čineći gore od svega što su činili Amoreji koji pre njega biše, i navede na greh i Judu gadnim bogovima svojim;

1 Car. 21:26 , 2 Car. 23:26 , Jer. 15:4 , Otkr. 21:8

12. Zato ovako veli Gospod Bog Izrailjev: Evo, ja ću pustiti zlo na Jerusalim, i na Judu, da će svakome ko čuje zujati oba uha.

1 Sam. 3:11 , Jer. 19:3 , Jezek. 7:5

13. Jer ću zategnuti nad Jerusalimom uže samarijsko i merila doma Ahavovog, i zbrisaću Jerusalim, kao što se briše zdela, i izbiše se pa se izvrne.

Isa. 34:11 , Plač 2:8 , Jezek. 7:5 , Amos 7:7

14. I ostaviću ostatak nasledstva svog, i daću ih u ruke neprijateljima njihovim da budu plen i grabež svim neprijateljima svojim.

2 Car. 19:30

15. Jer činiše što je zlo preda mnom, i gneviše me od dana kad iziđoše oci njihovi iz Misira do danas.

16. Još i pravu krv veoma mnogu proli Manasija tako da napuni Jerusalim od kraja do kraja, osim greha svog kojim navede Judu na greh da čini što je zlo pred Gospodom.

1 Moj. 9:6 , 2 Car. 24:4 , Psal. 10:2 , Psal. 10:8 , Psal. 106:38 , Priče 6:16 , Isa. 59:3 , Isa. 59:7 , Jer. 2:34 , Jer. 6:6 , Jer. 19:4 , Plač 4:13 , Jezek. 9:9 , Joilo 3:19 , Mih. 3:9

17. A ostala dela Manasijina i sve što je činio, i greh, kojim je grešio, nije li to zapisano u dnevniku careva Judinih?

2 Dn. 33:11

18. I počinu Manasija kod otaca svojih, i bi pogreben u vrtu kod doma svog, u vrtu Ozinom; a na njegovo mesto zacari se Amon, sin njegov.

Jer. 22:19

19. Dvadeset i dve godine imaše Amon kad poče carovati, i carova dve godine u Jerusalimu. Materi mu beše ime Mesulemeta, kći Arusova, iz Joteve.

2 Dn. 33:21

20. On činjaše što je zlo pred Gospodom, kao što je činio Manasija, otac njegov.

21. I hođaše svim putem kojim je hodio otac njegov, i služaše gadnim bogovima, kojima je služio otac njegov, i klanjaše im se.

22. I ostavi Gospoda Boga otaca svojih, i ne hodi putem Gospodnjim.

5 Moj. 32:15 , Sud. 2:12

23. A sluge Amonove pobuniše se na nj, i ubiše cara u dvoru njegovom.

2 Car. 12:20 , 2 Dn. 33:24

24. A narod zemaljski pobi sve koji se behu pobunili na cara Amona; i zacari narod zemaljski na njegovo mesto Josiju, sina njegovog.

25. A ostala dela Amonova, što je činio, nisu li zapisana u dnevniku careva Judinih?

26. I pogreboše ga u njegovom grobu u vrtu Ozinom; i Josija, sin njegov bi car na njegovo mesto.

Mat. 1:10


2. Carevima, glava 22

1. Osam godina beše Josiji kad poče carovati, i carova trideset i jednu godinu u Jerusalimu. Materi mu beše ime Jedida, kći Adajeva, iz Voskata.

Is.N. 15:39 , 1 Dn. 3:14 , 2 Dn. 34:1 , Jer. 1:2 , Jezek. 1:1 , Sof. 1:1 , Mat. 1:10

2. On činjaše što je pravo pred Gospodom, i hođaše svim putem Davida, oca svog i ne odstupaše ni nadesno ni nalevo.

5 Moj. 5:32 , Is.N. 1:7 , Priče 4:27

3. A osamnaeste godine carovanja Josijinog posla car Safana, sina Azalije sina Mesulamovog, pisara, u dom Gospodnji, govoreći:

2 Dn. 34:8

4. Idi ka Helkiji poglavaru svešteničkom, neka izbroji novce donesene u dom Gospodnji, što su nakupili od naroda vratari.

2 Car. 12:4 , 2 Car. 12:9 , 1 Dn. 9:19 , 2 Dn. 8:14 , 2 Dn. 24:8 , Nem. 11:19 , Psal. 84:10 , Mat. 12:41

5. I neka ih da poslenicima koji nadgledaju dom Gospodnji, pa neka daju poslenicima koji rade oko doma Gospodnjeg da se opravi što je trošno u domu,

2 Car. 12:11 , 2 Car. 12:14

6. Drvodeljama i kamenarima i zidarima, i da se kupuje drvo i kamen tesani da se opravi dom.

7. Ali da im se ne traže računi od novaca koji im se dadu, jer će verno raditi.

2 Car. 12:15 , Nem. 7:2 , 1 Kor. 4:2

8. Tada reče Helkija, poglavar sveštenički, Safanu pisaru: Nađoh zakonik u domu Gospodnjem. I Helkija dade knjigu Safanu, i on je pročita.

5 Moj. 31:24

9. A Safan pisar otide k caru, i javi caru govoreći: Pokupiše sluge tvoje novce što se nađoše u domu, predaše ih poslenicima koji nadgledaju dom Gospodnji.

10. I kaza Safan pisar caru govoreći: Knjigu mi dade Helkija sveštenik. I pročita je Safan caru.

Jer. 36:13 , Jer. 36:21

11. A kad car ču reči u zakoniku, razdre haljine svoje.

12. I zapovedi car Helkiji svešteniku i Ahikamu sinu Safanovom i Ahvoru sinu Mihejevom i Safanu pisaru i Asaji sluzi carevom, govoreći:

2 Dn. 34:20 , Jer. 26:24

13. Idite, upitajte Gospoda za me i za narod i za svega Judu radi reči ove knjige što se nađe; jer je velik gnev Gospodnji koji se raspalio na nas zato što oci naši ne slušaše reči ove knjige da čine sve onako kako nam je napisano.

5 Moj. 29:27 , Psal. 25:14 , Priče 3:6

14. I tako otide Helkija sveštenik i Ahikam i Ahvor i Safan i Asaja k proročici Oldi, ženi Saluma sina Tekuja sina Arasa rizničara; a ona stajaše u Jerusalimu u drugom kraju, i govoraše s njom.

2 Dn. 34:22 , Mat. 1:10

15. A ona im reče: Ovako veli Gospod Bog Izrailjev: Kažite čoveku koji vas je poslao k meni:

16. Ovako veli Gospod: Evo pustiću zlo na to mesto i na stanovnike njegove, sve što govori knjiga koju je pročitao car Judin,

Dan. 9:11

17. Zato što me ostaviše, i kadiše drugim bogovima da bi me gnevili svim delima ruku svojih; zato se gnev moj raspalio na to mesto, i neće se ugasiti.

Psal. 115:4 , Isa. 2:8 , Isa. 44:17 , Mih. 5:13

18. A caru Judinom, koji vas je poslao da upitate Gospoda, ovako mu kažite: Ovako veli Gospod Bog Izrailjev za reči koje si čuo:

2 Dn. 34:26 , Prop. 8:12 , Jer. 37:7

19. Što je umeknulo srce tvoje, i ponizio si se pred Gospodom kad si čuo šta sam govorio za to mesto i za stanovnike njegove da će biti pustoš i prokletinja, i što si razdro haljine svoje i plakao preda mnom, zato i ja usliših tebe, veli Gospod.

2 Moj. 10:3 , 3 Moj. 26:31 , 3 Moj. 26:40 , 2 Dn. 33:12 , Psal. 34:18 , Psal. 51:17 , Isa. 57:15 , Jer. 26:6 , Luka 14:11 , Jakov 4:6 , 1 Pet. 5:5

20. Zato, evo, ja ću te pribrati k ocima tvojim, i na miru ćeš biti pribran u grob svoj, i nećeš očima svojim videti zlo koje ću pustiti na to mesto. I kazaše to caru.

Psal. 37:37 , Isa. 57:1


2. Carevima, glava 23

1. Tada posla car, te se skupiše k njemu sve starešine Judine i jerusalimske.

2 Dn. 34:29

2. I otide car u dom Gospodnji i s njim svi ljudi iz zemlji Judine i svi Jerusalimljani i sveštenici i proroci i sav narod, malo i veliko, i pročita im sve reči knjige zavetne, koja se nađe u domu Gospodnjem.

2 Car. 22:8

3. I car stojeći kod stupa učini zavet pred Gospodom da će oni ići za Gospodom i držati zapovesti Njegove i svedočanstva Njegova i uredbe Njegove svim srcem i svom dušom, vršeći reči tog zaveta napisane u toj knjizi. I sav narod prista na zavet.

2 Car. 11:14 , Jer. 4:2 , Jer. 34:15 , Jezek. 1:1

4. Tada zapovedi car Helkiji, poglavaru svešteničkom i sveštenicima drugog reda i onima koji čuvahu vrata, da iznesu iz crkve Gospodnje sve stvari koje behu načinjene Valu i gaju i svoj vojsci nebeskoj; i spali ih iza Jerusalima u polju kedronskom, i odnese pepeo od njih u Vetilj.

2 Car. 21:3 , 2 Car. 21:7

5. I svrže sveštenike idolske koje behu postavili carevi Judini da kade po visinama u gradovima Judinim i oko Jerusalima tako i one koji kađahu Valu, suncu i mesecu i zvezdama i svoj vojsci nebeskoj.

2 Car. 21:3

6. I iznese gaj iz doma Gospodnjeg iza Jerusalima na potok Kedron, i spali ga na potoku Kedronu i satre u prah, i prosu prah na grobove sinova narodnih.

2 Dn. 34:4

7. I pokvari kuće kurvarske koje behu u domu Gospodnjem, u kojima žene tkahu zastirače za gaj.

1 Car. 14:24 , Jezek. 16:16

8. I dovedavši sve sveštenike iz gradova Judinih oskvrni visine gde kađahu sveštenici od Geve do Virsaveje, i pokvari visine na vratima, i koja beše na ulasku na vratima Isusa zapovednika gradskog nalevo od vrata gradskih.

1 Car. 15:22 , Jezek. 44:10

9. Ali sveštenici onih visina ne pristupahu k oltaru Gospodnjem u Jerusalimu, nego jeđahu presne hlebove među braćom svojom.

1 Sam. 2:36 , Jezek. 44:10 , Mal. 2:8

10. Oskvrni i Tofet, koji beše u dolini sinova Enomovih, da ne bi niko više vodio sina svog ni kćeri svoje kroz oganj Molohu.

3 Moj. 18:21 , Is.N. 15:8 , Isa. 30:33 , Jer. 7:32 , Jer. 19:13

11. I ukloni konje koje behu postavili carevi Judini suncu od ulaska u dom Gospodnji do kuće Natan-Meleha dvoranina, koja beše u Farurimu; a kola sunčana sažeže ognjem.

5 Moj. 4:19 , 2 Dn. 14:5 , Jov 31:26

12. I oltare na krovu sobe Ahazove, koje behu načinili carevi Judini, i oltare koje beše načinio Manasija u oba trema doma Gospodnjeg, pokvari car, i uzevši ih odande baci prah od njih u potok Kedron.

2 Car. 21:5 , 2 Dn. 33:3 , 2 Dn. 33:15 , Jer. 19:13

13. I visine prema Jerusalimu s desne strane na gori Maslinskoj, koje beše načinio Solomun, car Izrailjev Astaroti gadu sidonskom i Hemosu gadu moavskom i Melhomu gadu sinova Amonovih, oskvrni car.

Nem. 13:26 , Jer. 11:13

14. I izlomi likove i iseče gajeve, i mesta njihova napuni kostiju ljudskih.

2 Moj. 23:24 , 2 Moj. 32:20 , 4 Moj. 33:52 , 5 Moj. 7:5 , 5 Moj. 7:25

15. I oltar, koji beše u Vetilju, visinu, koju beše načinio Jerovoam, sin Navatov, koji navede na greh Izrailja, i oltar i visinu pokvari, i spalivši visinu satre je u prah, i spali gaj.

1 Car. 12:28 , 1 Car. 12:33 , 2 Car. 10:31

16. I obazrevši se Josija vide grobove koji behu onde na gori, i posla te izvadiše kosti iz grobova, i sažeže ih na oltaru i oskvrni ga, po reči Gospodnjoj, koju reče čovek Božji, koji napred kaza te stvari.

1 Car. 13:2 , 2 Car. 23:14

17. I reče: Kakav je ono spomenik što vidim? Rekoše mu građani: Ono je grob čoveka Božijeg koji dođe iz Jude i napred kaza to što si učinio na oltaru u Vetilju.

18. A on reče: Ostavite ga, niko da mu ne kreće kosti. Tako se sačuvaše kosti njegove s kostima onog proroka koji dođe iz Samarije.

19. I sve domove visina po gradovima samarijskim koje načiniše carevi Izrailjevi gneveći Gospoda, pokvari Josija; i učini s njima sve onako kako učini u Vetilju.

2 Dn. 34:6

20. I pokla sve sveštenike visina, koji behu onuda, na oltarima, i sažeže kosti ljudske na njima; potom se vrati u Jerusalim.

2 Dn. 34:5

21. Tada zapovedi car svemu narodu govoreći: Praznujte pashu Gospodu Bogu svom, kao što piše u knjizi zavetnoj.

2 Moj. 12:3 , 3 Moj. 23:5 , 4 Moj. 9:2 , 5 Moj. 16:2 , 2 Dn. 35:1

22. Jer ne bi praznovana ovako pasha od vremena sudija koje sudiše Izrailju i za sve vreme careva Izrailjevih i careva Judinih.

2 Dn. 35:18

23. Kao što bi osamnaeste godine cara Josije praznovana pasha Gospodu u Jerusalimu.

24. I one što se dogovaraju s duhovima i vračare, i likove i gadne bogove i sve gadove koji se viđahu u zemlji Judinoj i u Jerusalimu istrebi Josija da izvrši reči zakona napisane u knjizi koju nađe Helkija sveštenik u domu Gospodnjem.

3 Moj. 19:31 , 3 Moj. 20:27 , 5 Moj. 18:11 , 2 Car. 21:6 , 2 Car. 22:8 , 1 Dn. 10:13 , 2 Dn. 34:14

25. Ni pre njega ne beše takvog cara, koji bi se obratio ka Gospodu svim srcem svojim i svom dušom svojom i svom snagom svojom, sasvim po zakonu Mojsijevom, niti posle njega nasta takav kao on.

2 Car. 18:5 , Jer. 22:15

26. Ali se Gospod ne povrati od žestine velikog gneva svog, kojom se beše raspalio gnev Njegov na Judu za sve draženje kojim Ga beše dražio Manasija.

2 Car. 21:11 , 2 Car. 24:3 , Jer. 15:4

27. I reče Gospod: i Judu ću odbaciti od sebe kao što sam odbacio Izrailja, i grad ću ovaj odbaciti, koji sam izabrao, Jerusalim, i dom, za koji rekoh: Tu će biti ime moje.

1 Car. 8:29 , 2 Car. 17:18 , 2 Car. 24:2 , Jer. 32:31

28. A ostala dela Josijina i sve što je činio, nije li zapisano u dnevniku careva Judinih?

29. U njegovo vreme izađe Faraon Nehaon, car misirski na cara asirskog k reci Efratu, i car Josija izađe preda nj, a on kako ga vide ubi ga u Megidonu.

Sud. 1:27 , 2 Car. 9:27 , 2 Car. 14:8 , 2 Dn. 35:20 , Jer. 46:2 , Zah. 12:11

30. I mrtvog metnuše ga sluge njegove na kola, i odvezoše ga iz Megidona u Jerusalim, i pogreboše ga u grobu njegovom; i narod zemaljski uze Joahaza, sina Josijinog, i pomazaše ga i zacariše ga na mesto oca njegovog.

2 Car. 14:21 , 2 Dn. 36:1 , Jer. 22:11

31. Dvadeset i tri godine beše Joahazu kad poče carovati, i carova tri meseca u Jerusalimu. Materi mu beše ime Amutala, kći Jeremijina, iz Livne.

2 Car. 24:18 , Jezek. 19:3

32. On činjaše što je zlo pred Gospodom sasvim kako su činili oci njegovi.

33. I sveza ga Faraon Nehaon u Rivli, u zemlji ematskoj da više ne caruje u Jerusalimu, i oglobi zemlju sto talanata srebra i talanat zlata.

4 Moj. 34:11 , 2 Car. 25:6 , Jezek. 19:4

34. A carem postavi Faraon Nehaon Elijakima, sina Josijinog na mesto Josije oca njegovog, i prede mu ime Joakim; a Joahaza uze i otide u Misir, a on umre onde.

2 Car. 24:17 , Jer. 22:11 , Jer. 22:12 , Dan. 1:7 , Mat. 1:11

35. A ono srebro i zlato dade Joakim Faraonu razrezavši na zemlju da bi dao novce po zapovesti Faraonovoj, od svakog uzimajući kako beše cenjen, srebro i zlato po narodu u zemlji, da da Faraonu Nehaonu.

Priče 11:11

36. Dvadeset i pet godina beše Joakimu kad poče carovati, i carova jedanaest godina u Jerusalimu. Materi mu beše ime Zevuda, kći Fedajeva, iz Rume.

2 Dn. 36:4

37. A on činjaše što je zlo pred Gospodom sasvim kako su činili oci njegovi.


2. Carevima, glava 24

1. Za njegovog vremena dođe Navuhodonosor car vavilonski; i Joakim mu bi sluga tri godine; potom odusta i odmetnu se od njega.

3 Moj. 26:25 , 2 Car. 17:5 , 2 Dn. 36:6 , Jer. 25:1 , Jer. 25:9 , Jer. 50:17 , Dan. 1:1

2. I Gospod posla na nj čete haldejske i čete sirske i čete moavske i čete sinova Amonovih; posla ih na Judu da ga potru, po reči Gospodnjoj koju govori preko sluga svojih proroka.

5 Moj. 28:49 , 2 Car. 20:17 , 2 Car. 21:12 , Jer. 25:9 , Jer. 52:28 , Jezek. 19:8

3. Po zapovesti Gospodnjoj zbi se to Judi da bi ga odbacio od sebe za grehe Manasijine po svemu što beše učinio;

2 Car. 21:2 , 2 Car. 21:11 , 2 Car. 23:26 , Jer. 32:31

4. I za krv pravu koju beše prolio napunivši Jerusalim krvi prave; zato Gospod ne hte oprostiti.

2 Car. 21:16 , Jer. 15:1 , Plač 3:42

5. A ostala dela Joakimova i sve što je učinio, nije li zapisano u dnevniku careva Judinih?

6. I počinu Joakim kod otaca svojih; a na njegovo se mesto zacari Joahin.

2 Dn. 36:6

7. A car misirski ne izađe više iz zemlje svoje, jer car vavilonski uze od reke misirske do reke Efrata sve što beše cara misirskog.

Jer. 37:5 , Jer. 46:2 , Jezek. 30:22

8. Osamnaest godina beše Joahinu kad se zacari, i carova tri meseca u Jerusalimu. Materi mu beše ime Neusta, kći Elnatanova, iz Jerusalima.

9. I on činjaše zlo pred Gospodom sasvim kako je činio otac njegov.

10. U to vreme dođoše sluge Navuhodonosora, cara vavilonskog na Jerusalim, i grad bi opkoljen.

Dan. 1:1

11. Dođe i Navuhodonosor, car vavilonski na grad kad ga sluge njegove opkoliše.

Jezek. 17:12 , Jezek. 19:8

12. Tada Joahin, car Judin izađe k caru vavilonskom s materom svojom i sa slugama svojim i s knezovima svojim i s dvoranima svojim; a car ga vavilonski zarobi osme godine svog carovanja.

2 Car. 20:18 , 2 Car. 25:27 , Jer. 13:18 , Jer. 24:1 , Jer. 25:1 , Jer. 27:20 , Jer. 36:30 , Jer. 52:28 , Jezek. 17:12

13. I odnese sve blago doma Gospodnjeg i blago doma carskog, i polupa sve sudove zlatne, koje beše načinio Solomun, car Izrailjev za crkvu Gospodnju, kao što beše rekao Gospod.

1 Car. 14:15 , 2 Car. 20:17 , Isa. 39:6 , Jer. 27:16 , Jezek. 7:21 , Dan. 5:2

14. I preseli sav Jerusalim, sve knezove i sve junake, deset hiljada robova, i sve drvodelje i sve kovače, ne osta ništa osim siromašnog naroda po zemlji.

1 Sam. 13:19 , 1 Sam. 13:22 , 2 Car. 25:12 , 2 Dn. 36:9 , Jer. 39:10 , Dan. 1:3

15. Odvede i Joahina u Vavilon i mater carevu i žene careve i dvorane njegove, i glavare zemaljske odvede u ropstvo iz Jerusalima u Vavilon.

2 Dn. 36:10 , Jest. 2:6 , Isa. 3:2 , Jer. 22:25 , Jezek. 17:12 , Jezek. 17:13

16. I sve junake na broj sedam hiljada, i drvodelje i kovače, hiljadu, sve što behu za vojsku odvede car vavilonski u Vavilon u ropstvo.

Jer. 52:28

17. I postavi carem car vavilonski na mesto Joahinovo Mataniju, strica njegovog, i prede mu ime Sedekija.

2 Car. 23:34 , 1 Dn. 3:15 , 2 Dn. 36:4 , 2 Dn. 36:10 , Jer. 37:1 , Jezek. 17:12 , Jezek. 17:16

18. Dvadeset i jedna godina beše Sedekiji kad poče carovati, i carova jedanaest godina u Jerusalimu. Materi mu beše ime Amutala, kći Jeremijina, iz Livne.

2 Car. 23:31 , 2 Dn. 36:11 , Jer. 37:1

19. On činjaše što je zlo pred Gospodom sasvim kako je činio Joakim.

20. Jer od gneva Gospodnjeg zbi se to Jerusalimu i Judi, da ih odbaci od sebe. A Sedekija se odmetnu od cara vavilonskog.

5 Moj. 4:24 , 2 Car. 22:16 , 2 Car. 23:26 , 2 Dn. 36:13 , Jezek. 17:14 , Jezek. 17:15


2. Carevima, glava 25

1. I tako devete godine njegovog carovanja, desetog meseca desetog dana dođe Navuhodonosor, car vavilonski sa svom vojskom svojom na Jerusalim, i stadoše u logor pod njim, i načiniše opkope oko njega.

5 Moj. 28:52 , 2 Dn. 36:17 , Jer. 4:17 , Jer. 6:3 , Jer. 32:1 , Jer. 34:2 , Jer. 39:1 , Jer. 52:4 , Jezek. 24:1 , Jezek. 24:2

2. I grad bi opkoljen do jedanaeste godine carovanja Sedekijinog.

3. I devetog dana meseca četvrtog posta velika glad u gradu, te narod zemaljski nemaše hleba.

Jer. 37:21

4. Tada grad bi provaljen, a vojnici svi pobegoše noću na vrata između dva zida uz vrt carev; a Haldeji behu svuda oko grada; i car otide putem k pustinji.

Jer. 4:29 , Jer. 39:4 , Jezek. 12:12 , Jezek. 33:21

5. Ali vojska haldejska potera cara, i stigoše ga u polju jerihonskom, a sva vojska što beše s njim razbeže se od njega.

Jezek. 17:21

6. I uhvatiše cara, i odvedoše ga k caru vavilonskom u Rivlu, i onde mu sudiše.

2 Car. 23:33 , Jer. 52:9

7. I sinove Sedekijine poklaše na njegove oči, pa onda Sedekiji iskopaše oči, i svezaše ga u dva lanca bronzana, i odvedoše ga u Vavilon.

Jer. 38:23 , Jer. 52:4 , Plač 2:9 , Jezek. 12:13

8. A sedmog dana petog meseca godine devetnaeste carovanja Navuhodonosora, cara vavilonskog dođe u Jerusalim Nevuzardan zapovednik stražarski, sluga cara vavilonskog.

2 Car. 24:12 , Jer. 52:12 , Zah. 7:3

9. I popali dom Gospodnji i dom carski i sve domove u Jerusalimu; sve velike kuće popali ognjem.

2 Dn. 36:19 , Psal. 74:3 , Psal. 79:1 , Isa. 64:11 , Jer. 41:5 , Amos 2:5 , Amos 6:11 , Mih. 3:12

10. I zidove jerusalimske unaokolo razvali sva vojska haldejska, koja beše sa zapovednikom stražarskim.

Nem. 1:3

11. A ostatak naroda što osta u gradu, i prebege što prebegoše k caru vavilonskom, i ostali prosti narod odvede Navuzardan, zapovednik stražarski.

Jer. 39:9 , Jer. 52:15 , Jezek. 17:21

12. Samo od siromaha u zemlji ostavi zapovednik stražarski koji će biti vinogradari i ratari.

2 Car. 24:14 , Jer. 39:10 , Jer. 40:7

13. I stupove bronzane što behu u domu Gospodnjem, i podnožja, i more bronzano koje beše u domu Gospodnjem, izlomiše Haldejci, i bronzu od njih odnesoše u Vavilon.

1 Car. 7:15 , 1 Car. 7:23 , 2 Car. 20:17 , 2 Car. 24:13

14. I lonce i lopate i viljuške i kadionice i sve sudove bronzane kojima služahu, uzeše,

2 Moj. 27:3

15. I klešta i kotliće, šta god beše zlatno i šta god beše srebrno, uze zapovednik stražarski,

2 Moj. 37:23 , 2 Dn. 24:14 , Jest. 1:9

16. Dva stupa, jedno more i podnožja, što načini Solomun za dom Gospodnji; ne beše mere bronzi od svih tih sudova;

17. Osamnaest lakata beše visok jedan stup, i ozgo na njemu beše oglavlje bronzano, i oglavlje beše visoko tri lakta, i pletenice i šipci oko oglavlja, sve od bronze; takav beše i drugi stup s pletenicom.

18. Uze zapovednik stražarski i Seraju prvog sveštenika i Sofoniju drugog sveštenika, i tri vratara.

2 Car. 23:4 , 1 Dn. 6:14 , Jezd. 7:1 , Jer. 21:1 , Jer. 52:24

19. A iz grada uze jednog dvoranina, koji beše nad vojnicima i pet ljudi koji stajahu pred carem, koji se nađoše u gradu, i prvog pisara vojničkog, koji popisivaše narod po zemlji u vojsku, i šezdeset ljudi iz naroda zemaljskog, koji se nađoše u gradu.

Jest. 1:14 , Jer. 52:25

20. Uze ih Nevuzardan, zapovednik stražarski, i odvede k caru vavilonskom u Rivlu.

21. A car ih vavilonski pobi i pogubi u Rivli u zemlji ematskoj. Tako bi preseljen Juda iz zemlje svoje.

3 Moj. 26:33 , 5 Moj. 4:26 , 2 Car. 17:20 , 2 Car. 23:27 , Jer. 24:9 , Amos 5:27

22. A nad narodom koji osta u zemlji Judinoj, koji ostavi Navuhodonosor car vavilonski, nad njim postavi Godoliju, sina Ahikama, sina Safanovog.

Jer. 40:5

23. A kad čuše sve vojvode i ljudi njihovi da je car vavilonski postavio Godoliju, dođoše ka Godoliji u Mispu, na ime: Ismailo sin Netanijin, i Joanan sin Karijajev i Seraja sin Tanumetov iz Netofata, i Jazanija sin Mahatov, oni i ljudi njihovi.

Jer. 40:7

24. I Godolija se zakle njima i ljudima njihovim i reče: Ne bojte se službe Haldejima; sedite u zemlji i služite caru vavilonskom, i biće vam dobro.

Jer. 27:12

25. Ali sedmog meseca dođe Ismailo, sin Netanije sina Elisamovog, roda carskog, i deset ljudi s njim, i ubiše Godoliju, te pogibe; tako i Judeje i Haldeje koji behu s njim u Mispi.

Jer. 41:1 , Zah. 7:5

26. Tada se podiže sav narod, malo i veliko, i vojvode, te otidoše u Misir, jer se pobojaše Haldeja.

Jer. 41:16

27. A trideset sedme godine otkako se zarobi Joahin, car Judin, dvanaestog meseca, dvadeset sedmog dana Evil-Merodah car vavilonski iste godine zacarivši se izvadi iz tamnice Joahina, cara Judinog.

1 Moj. 40:13 , 1 Moj. 40:20 , 5 Moj. 28:68 , Jer. 41:17 , Jer. 52:29

28. I lepo govori s njim, i namesti mu presto više prestola drugih careva koji behu kod njega u Vavilonu.

Jest. 4:4 , Jer. 27:6 , Dan. 2:37

29. I promeni mu haljine tamničke, i on jeđaše svagda s njim svega veka svog.

1 Moj. 41:14 , 1 Moj. 41:42 , 2 Sam. 9:7 , 2 Sam. 9:13

30. I hrana mu se jednako davaše od cara svaki dan svega veka njegovog do smrti njegove.


1. Dnevnika, glava 1

1. Adam, Sit, Enos,

1 Moj. 4:25 , 1 Moj. 5:1

2. Kajinan, Maleleilo, Jared,

3. Enoh, Matusal, Lameh,

Juda 1:14

4. Noje, Sim, Ham i Jafet.

5. Sinovi Jafetovi: Gomer i Magog i Madaj i Javan i Tovel i Mosoh i Tiras.

1 Moj. 10:2

6. A sinovi Gomerovi: Ashenas i Rafat i Togarma.

7. A sinovi Javanovi: Elisa i Tarsis, Kitim i Dodanim,

8. A sinovi Hamovi: Hus i Misraim, Fut i Hanan.

1 Moj. 10:6

9. A sinovi Husovi: Sava i Avila i Savata i Regma i Savataka. A sinovi Regmini: Sava i Dedan.

10. I Hus rodi Nevroda. On prvi bi silan na zemlji.

1 Moj. 10:8 , 1 Moj. 10:13

11. A Misraim rodi Ludeje i Anameje i Leaveje i Naftuheje,

12. I Patroseje i Hasluheje, od kojih iziđoše Filisteji i Kaftoreji.

5 Moj. 2:23 , Amos 9:7

13. A Hanan rodi Sidona prvenca svog, i Heta,

14. I Jevuseje i Amoreje i Gergeseje,

15. I Jeveje i Arukeje i Aseneje,

16. I Arvadeje i Samareje i Amateje.

17. Sinovi Simovi: Elam i Asur i Arfaksad i Lud i Aram i Uz i Ul i Geter i Meseh.

1 Moj. 9:23 , 1 Moj. 9:26

18. A Arfaksad rodi Salu, a Sala rodi Evera.

19. A Everu se rodiše dva sina; jednom beše ime Falek, jer se u njegovo vreme razdeli zemlja; a ime bratu njegovom Jektan.

20. A Jektan rodi Almodada i Salefa i Asarmota i Jaraha,

21. I Adorama i Uzala i Diklu,

22. I Evala i Avimaila i Savu,

23. I Ofira i Evilu i Jovava: ti svi behu sinovi Jektanovi.

24. Sim, Arfaksad, Sala,

1 Moj. 11:10 , Luka 3:36

25. Ever, Falet, Ragav,

4 Moj. 24:24 , Luka 3:35

26. Seruh, Nahor, Tara,

27. Avram, to je Avraam.

2 Dn. 20:7 , Nem. 9:7 , Isa. 41:8 , Rim. 4:16

28. Sinovi Avramovi: Isak i Ismailo.

1 Moj. 16:11 , 1 Moj. 16:15 , 1 Moj. 21:2

29. Ovo je pleme njihovo: prvenac Ismailov Navajot, pa Kidar i Avdeilo i Mivsam.

1 Moj. 25:13

30. Misma i Duma, Masa, Adad i Tema,

31. Jetur, Nafis i Kedma; to su sinovi Ismailovi.

32. A sinovi Heture, inoče Avramove: ona rodi Zemrana i Joksana i Madana i Madijana i Jesvoka i Suja. A sinovi Joksanovi: Sava i Dedan.

1 Moj. 25:1

33. A sinovi Madijanovi: Gefa i Efer i Enoh i Avida i Eldaga. Ti svi behu sinovi Heturini.

34. Tako Avram rodi Isaka; a sinovi Isakovi behu Isav i Izrailj.

1 Moj. 21:2 , 1 Moj. 25:25

35. Sinovi Isavovi: Elifas, Raguilo i Jeus i Jeglom i Korej.

5 Moj. 2:22 , Mal. 1:2 , Rim. 9:13 , Jevr. 12:16

36. Sinovi Elifasovi: Teman i Omar, Sofar i Gotom, Kenez i Tamna i Amalik.

37. Sinovi Raguilovi: Nahat, Zara i Soma i Moza.

38. A sinovi Sirovi: Lotan i Soval i Sevegon i Ana i Dison i Eser i Disan.

1 Moj. 36:20

39. A sinovi Lotanovi: Horije i Emam; a sestra Lotanova Tamna.

40. Sinovi Sovalovi: Elan i Manahat i Eval, Sefija i Onam. A sinovi Sevegonovi: Aije i Ana.

41. Sinovi Anini: Dison, i sinovi Disonovi Amram i Asvan i Itran i Haran.

1 Moj. 36:25

42. Sinovi Eserovi: Valan i Zavan i Jakan. Sinovi Disanovi: Uz i Aran.

43. A ovo su carevi koji carovaše u zemlji edomskoj pre nego se zacari car nad sinovima Izrailjevim: Valak sin Veorov, a gradu mu beše ime Denava.

1 Moj. 36:31

44. A kad umre Valak, zacari se na njegovo mesto Jovav, sin Zarin od Vosore.

45. A kad umre Jovav, zacari se na njegovo mesto Asom od zemlje temanovske.

46. A kad umre Asom, zacari se na njegovo mesto Adad sin Varadov, koji iseče Madijane u polju moavskom; a gradu mu beše ime Getem.

1 Car. 11:14

47. A kad umre Adad, zacari se na njegovo mesto Samada iz Masekasa.

48. A kad umre Samada, zacari se na njegovo mesto Saul iz Rovota na reci.

1 Moj. 36:37

49. A kad umre Saul, zacari se na njegovo mesto Valenon, sin Ahovorov.

50. A kad umre Valenon, zacari se na njegovo mesto Adad; a grad mu se zvaše Fogor, a ženi mu beše ime Meteveila kći Matraide, kćeri Mezovove.

51. A kad umre Adad, nastaše knezovi u edomskoj: knez Tamna, knez Alva, knez Jetet,

1 Moj. 36:40 , 2 Moj. 15:15

52. Knez Olivema, knez Ila, knez Finon,

53. Knez Kenez, knez Teman, knez Mivsar,

54. Knez Magedilo, knez Iram. To behu knezovi edomski.


1. Dnevnika, glava 2

1. Ovo su sinovi Izrailjevi: Ruvim, Simeun, Levije i Juda, Isahar i Zavulon,

1 Moj. 29:32 , 1 Moj. 30:5 , 2 Moj. 1:2

2. Dan, Josif i Venijamin, Neftalim, Gad i Asir.

3. Sinovi Judini: Ir i Avnan i Sila; ta mu tri rodi kći Suvina Hananejka; ali Ir prvenac Judin beše nevaljao pred Gospodom, te ga ubi.

1 Moj. 29:35 , 1 Moj. 38:2 , 1 Moj. 38:3 , 1 Moj. 38:7 , 4 Moj. 26:19 , 5 Moj. 33:7

4. A Tamara, snaha njegova rodi mu Faresa i Zaru. Svega pet beše sinova Judinih.

1 Moj. 38:29 , Mat. 1:3

5. Sinovi Faresovi: Esron i Amul.

1 Moj. 46:12 , Ruta 4:18

6. A sinovi Zarini: Zimrije i Etan i Eman i Halkol i Dara; svega pet.

1 Car. 4:31

7. I sinovi Harmijini: Ahan, koji smuti Izrailja ogrešivši se o stvari proklete.

Is.N. 6:18 , 1 Dn. 4:1

8. A sinovi Etanovi: Azarija.

9. A sinovi Esronovi, što mu se rodiše: Jerameilo i Aram i Halev.

10. A Aram rodi Aminadava, a Aminadav rodi Nasona, kneza sinova Judinih;

4 Moj. 1:7 , 4 Moj. 2:3 , Ruta 4:19 , Mat. 1:4

11. A Nason rodi Salmona; a Salmon rodi Voza;

12. A Voz rodi Ovida; a Ovid rodi Jeseja;

13. A Jesej rodi prvenca svog Elijava, i Avinadava drugog i Samu trećeg,

1 Sam. 16:6

14. Natanaila četvrtog, Radaja petog,

15. Osema šestog, Davida sedmog,

16. I sestre mu Seruju i Avigeju. A sinovi Serujini behu Avisaj i Joav i Asailo, trojica.

1 Sam. 26:6 , 2 Sam. 2:18

17. A Avigeja rodi Amasu; a otac Amasin beše Jeter Ismailjac.

2 Sam. 17:25

18. A Halev sin Esronov rodi s Azuvom ženom svojom i s Jeriotom sinove, i sinovi mu behu Jeser i Sovav i Ardon.

19. A kad umre Azuva, Halev se oženi Efratom, koja mu rodi Ora;

20. A Or rodi Uriju, a Urija rodi Veseleila.

2 Moj. 31:2 , 2 Dn. 1:5

21. Potom otide Esron ka kćeri Mahira oca Galadovog, i oženi se njom kad mu beše šezdeset godina, i ona mu rodi Seguva.

4 Moj. 27:1

22. A Seguv rodi Jaira, koji imaše dvadeset i tri grada u zemlji galadskoj.

5 Moj. 3:14

23. Jer uze Gesurejima i Sircima sela Jairova i Kenat sa selima njegovim, šezdeset gradova. To sve uzeše sinovi Mahira, oca Galadovog.

4 Moj. 32:41 , 5 Moj. 3:14

24. I kad umre Esron u Halev-Efrati, žena Esronova Avija rodi mu Ashora oca Tekujanima.

2 Sam. 14:2 , 1 Dn. 4:5 , 2 Dn. 4:5 , 2 Dn. 11:6 , 2 Dn. 20:20 , Nem. 3:5 , Jer. 6:1 , Amos 1:1

25. A sinovi Jerameila prvenca Esronovog behu: prvenac Aram, pa Vuna i Orem i Osem i Ahija.

26. Imaše i drugu ženu Jerameilo, po imenu Ataru, ona je mati Onamova.

27. A sinovi Arama prvenca Jerameilovog behu: Mas i Jamin i Eker.

28. I sinovi Onamovi behu: Samaj i Jadaj; a sinovi Samajevi: Nadav i Avisur.

29. I ime ženi Avisurovoj beše Avihaila, koja mu rodi Avana i Moloida.

30. A sinovi Nadavovi: Seled i Apaim; ali Seled umre bez dece.

31. A sinovi Apailovi: Jesej; a sinovi Jesejevi: Sisan, i kći Sisanova Alaja.

32. A sinovi Jadaja brata Samajevog: Jeter i Jonatan; ali Jeter umre bez dece.

33. A sinovi Jonatanovi: Falet i Zaza. Ti behu sinovi Jerameilovi.

34. A Sisan ne imaše sinove nego kćeri; i imaše Sisan slugu Misirca po imenu Jaraju.

35. Zato Sisan dade kćer svoju Jaraji, sluzi svom za ženu; a ona mu rodi Ataja.

36. A Ataj rodi Natana; a Natan rodi Zavada;

1 Dn. 11:41

37. A Zavad rodi Eflata; a Eflat rodi Ovida;

38. A Ovid rodi Juja; a Juj rodi Azariju;

39. A Azarija rodi Helisa; a Helis rodi Eleasu;

40. A Eleasa rodi Sisamaja; a Sisamaj rodi Saluma;

41. A Salum rodi Jekamiju; a Jekamija rodi Elisama.

42. A sinovi Haleva brata Jerameilovog behu: Misa prvenac njegov, otac Zifejima; pa sinovi Marise oca Hevronovog.

43. A sinovi Hevronovi: Korej i Tafuja i Rekem i Sema.

44. A Sema rodi Rama oca Jorkoamovog; a Rekem rodi Samaja.

45. A sin Samajev beše Maon, a taj Maon bi otac Vet-Suru.

46. I Gefa inoča Halevova rodi Harana i Mosu i Gazesa.

47. A sinovi Jadajevi: Rigem i Jotam i Gisan i Felet i Gefa i Sagaf.

48. Maha inoča Halevova rodi Severa i Tirhanu.

49. Rodi i Sagafa oca Madmancima i Sevu oca Mahvincima i Gavajanima; a kći Halevova beše Ahsa.

Is.N. 15:17

50. Ovo behu sinovi Haleva sina Ora prvenca Efratinog; Soval otac Kirijat-Jarimu,

51. Salma otac Vitlejemu, Aref otac Vet-Gaderu.

52. A imaše sinove Soval otac Kirijat-Jarimu: Aroja i Asi-Amenuhota.

1 Dn. 8:6

53. A porodice Kirijat-jarimske behu: Jetrani i Fućani i Sumaćani i Misrajani. Od njih iziđoše Saraćani i Estaoljani.

54. Sinovi Salmini: Vitlejemci i Netofaćani, Ataroćani od doma Joavovog, i Zorani, polovina Manahaćana,

55. I porodice pisarske u Javisu, Tiraćani, Simeaćani, Suhaćani; to su Keneji, koji se narodiše od Emata, oca doma Rihavovog.

1 Moj. 15:19 , 4 Moj. 24:21 , Sud. 1:16 , 1 Sam. 15:6 , 2 Car. 10:15 , Jer. 35:2


1. Dnevnika, glava 3

1. A ovo su sinovi Davidovi koji mu se rodiše u Hevronu: prvenac Amnon od Ahinoame Jezraeljanke, drugi Danilo od Avigeje Karmilke,

Is.N. 15:56 , 1 Sam. 25:43 , 2 Sam. 3:2

2. Treći Avesalom, sin Mahe kćeri Talmaja cara gesurskog, četvrti Adonija, sin Agitin,

3. Peti Sefatija od Avitale, šesti Itram od Egle, žene njegove.

2 Sam. 3:5

4. Šesti mu se rodi u Hevronu, gde carova sedam godina i šest meseci, a trideset i tri carova u Jerusalimu.

2 Sam. 2:11 , 2 Sam. 5:5

5. A ovi mu se rodiše u Jerusalimu: Samaja i Sovav i Natan i Solomun, četiri, od Vitsaveje kćeri Amilove.

2 Sam. 12:24 , 1 Dn. 14:4

6. I Jevar i Elisama i Elifalet,

7. I Noga i Nefeg i Jafija,

8. I Elisama i Elijada i Elifelet, devet,

2 Sam. 5:14

9. Sve sinovi Davidovi osim sinova inoča njegovih i osim Tamare, sestre njegove.

2 Sam. 13:1

10. A sin Solomunov beše Rovoam, a njegov sin Avija, a njegov sin Asa, a njegov sin Josafat,

1 Car. 11:43

11. A njegov sin Joram, a njegov sin Ohozija, a njegov sin Joas.

12. A njegov sin Amasija, a njegov sin Azarija, a njegov sin Jotam,

13. A njegov sin Ahaz, a njegov sin Jezekija, a njegov sin Manasija,

14. A njegov sin Amon, a njegov sin Josija.

15. A sinovi Josijini: prvenac Joanan, drugi Joakim, treći Sedekija, četvrti Salum.

16. A sinovi Joakimovi: Jehonija sin mu, i njegov sin Sedekija.

2 Car. 24:17 , Mat. 1:11

17. A sinovi Jehonije sužnja: Salatilo sin mu.

Mat. 1:12

18. A njegovi sinovi Malhiram i Fedaja i Senasar, Jekamija, Osama i Nedavija.

19. A sinovi Fedajini: Zorovavelj i Simej; a sinovi Zorovaveljevi: Mesulam i Ananija i sestra im Selometa.

Jezd. 3:2

20. A sinovi Mesulamovi: Asuva i Oilo i Varahija i Asadija i Jusavesed, pet.

21. A sinovi Ananijini: Felatija i Jesaja, sinovi Refajini, sinovi Arnanovi, sinovi Ovadijini, sinovi Sehanijini.

22. A sinovi Sehanijini: Semaja, i sinovi Semajini: Hatuš i Igeal i Varija i Nearija i Safat, šest.

Jezd. 8:2

23. A sinovi Nearijini: Elioinaj i Jezekija i Azrikam, tri.

24. A sinovi Elionajevi: Odaja i Elijasiv i Felaja i Akuv i Joanan i Dalaja i Anan, sedam.


1. Dnevnika, glava 4

1. Sinovi Judini behu: Fares, Esron i Harmija i Or i Soval.

1 Moj. 38:29 , 4 Moj. 26:20 , Ruta 4:18

2. A Reaja sin Sovalov rodi Jata, a Jat rodi Ahumaja i Lada. To su porodice saratske.

3. A ovo su od oca Itama: Jezrael i Jesma i Jedvas, a sestri njihovoj beše ime Aselelfonija.

4. I Fanuilo beše otac Gedoru, i Eser otac Husin. To behu sinovi Ora prvenca Efrate, oca Vitlejemcima.

5. A Ashor otac Tekujanima imaše dve žene, Elu i Naru.

6. I Nara mu rodi Ahuzama i Efera i Temana i Ahastara. To su sinovi Narini.

7. A sinovi Elini: Sered, Jesoar i Etnan.

8. A Kos rodi Anuva i Sovivu i porodice Aharila sina Arumovog.

9. A Javis beše slavniji od svoje braće, i mati mu nade ime Javis govoreći: Rodih ga s bolom.

1 Moj. 3:16 , 1 Moj. 34:19 , Psal. 112:6

10. I Javis prizva Boga Izrailjevog govoreći: O da bi me blagoslovio i raširio međe moje, i ruka Tvoja da bi bila sa mnom, i da bi me sačuvao oda zla da me ne ucveli! I učini Bog za šta ga moli.

1 Dn. 16:8 , Jov 12:4 , Jov 22:27 , Psal. 21:4 , Psal. 66:19 , Isa. 12:4 , Mat. 7:7

11. A Heluv, brat Sujin rodi Mehira. On bi otac Estonov.

12. A Eston rodi Vet-Rafu i Feseju i Tehinu, oca gradu Našu. To su ljudi Rihavovi.

13. A sinovi Kenezovi behu Gotonilo i Seraja. A sinovi Gotonilovi: Atat.

Is.N. 15:17

14. A Meonotaj rodi Ofru; a Seraja rodi Joava, oca onih što žive u dolini drvodeljskoj, jer behu drvodelje.

Nem. 11:35

15. A sinovi Haleva sina Jefonijinog behu Ir, Ila i Nam. A sin Ilin beše Kenez.

16. A sinovi Jeleleilovi: Zif i Zifa, Tirija i Asareilo.

17. A sinovi Ezrini: Jeter i Mered i Efer i Jalon; a žena Meredova rodi Marijama i Samaja i Jesvu, oca Estemoji.

18. A žena njegova Judija rodi Jereda oca Gedoru, i Evera oca Sohotu, i Jekutila oca Zanoji. A to behu sinovi Vitije, kćeri Faraonove, kojom se oženi Mered.

19. A sinovi žene Odijine, sestre Nama oca Keili behu Garmija i Estemoja Mahaćanin.

20. A sinovi Simonovi: Amion i Rina i Ven-Anan i Tilon. A sinovi Jesejevi: Zohet i Ven-Zohet.

21. A sinovi Sile, sina Judinog: Ir otac Lihu, i Lada otac Marisi, i porodice doma platnarskog, doma Asvejinog.

1 Moj. 38:1

22. I Jokim i Hasivljani, i Joas i Saraf, koji vladahu u moavskoj, i Jasuvi-Lehem. Ali to su stare stvari.

2 Sam. 8:2

23. To behu lončari i življahu u sadovima i zabranima, i behu onde kod cara za njegove poslove.

24. Sinovi Simeunovi: Nemuilo i Jamin, Jariv, Zera, Saul;

25. A njegov sin Salum, a njegov sin Mivsam, a njegov sin Misma.

26. A sinovi Mismini: Amuilo sin mu, i njegov sin Zahur, i njegov sin Simej.

27. A Simej imaše šesnaest sinova i šest kćeri; a braća njegova nemahu mnogo sinova, i sve porodice njihove ne beše tako mnogo kao sinova Judinih.

28. A življahu u Virsaveji i Moladi i Asar-Sualu,

29. I u Vali i u Asemu i u Toladu,

30. I u Vetuilu i u Ormi i u Siklagu,

31. I u Vet-Marhavotu i u Asar-Susimu i u Vet-Vireju i u Saraimu. To behu gradovi njihovi do cara Davida.

32. A sela njihova behu Itam i Ajin, Rimon i Tohen i Asan, pet gradova,

33. I sva sela njihova što behu oko tih gradova do Vala. To behu stanovi njihovi po rodu njihovom.

34. A Mesovav i Jamlih i Josa sin Amasijin,

35. I Joilo i Juj, sin Josivije sina Seraje sina Asilovog,

36. I Elioinaj i Jakova i Jesohaja i Asaja i Adilo i Jesimilo i Venaja,

37. I Zisa, sin Sifija sina Alona sina Jedaje sina Simrija sina Semajinog;

38. Ti imenovani behu knezovi u porodicama svojim, i domovi otaca njihovih umnožiše se veoma.

39. I zato otidoše u Gedor do istočne strane doline da traže pašu stoci svojoj.

40. I nađoše pašu obilatu i dobru i zemlju prostranu i mirnu i rodnu, jer pre onde življahu koji behu od Hama.

1 Moj. 9:22 , Psal. 78:51

41. Ti, dakle, zapisani po imenu došavši za Jezekije cara Judinog razbiše šatore njihove i stanovnike koji se nađoše onde, i pobiše ih kao proklete da ne osta nijedan do danas, i naseliše se mesto njih, jer onde beše paše za stoku njihovu.

2 Car. 18:8

42. A između njih, sinova Simeunovih, iziđe na goru Sir pet stotina ljudi, a poglavice im behu Felatija i Nearija i Refaja i Ozilo, sinovi Jesejevi.

43. I pobiše ostatak što behu utekli između Amalika, i naseliše se onde do današnjeg dana.

1 Sam. 15:8 , 2 Sam. 8:12


1. Dnevnika, glava 5

1. A sinovi Ruvima, prvenca Izrailjevog, jer on beše prvenac, ali kad oskrvni postelju oca svog, dano bi njegovo prvenaštvo sinovima Josifa sina Izrailjevog, ali ne tako da se broji prvenac,

1 Moj. 29:32 , 1 Moj. 35:22 , 1 Moj. 48:15

2. Jer Juda bi najsilniji među braćom svojom i od njega je vođ, ali prvenaštvo dobi Josif;

1 Moj. 49:8 , 4 Moj. 2:3 , Psal. 60:7 , Psal. 78:68 , Jer. 23:5 , Mih. 5:2 , Mat. 2:6

3. Sinovi Ruvima, prvenca Izrailjevog behu: Anoh i Faluj, Esron i Harmija,

2 Moj. 6:14 , 4 Moj. 26:5

4. Sinovi Joilovi: Semaja sin mu, a njegov sin Gog, a njegov sin Simej,

5. A njegov sin Miha, a njegov sin Reaja, a njegov sin Val,

6. A njegov sin Veira, kog odvede Teglat-Felasar car asirski; on beše knez plemena Ruvimovog.

7. A braći njegovoj po porodicama njihovim kad se izbrojaše po kolenima svojim, beše knez Jeilo i Zaharija,

1 Dn. 5:17

8. A Vela sin Azaza sina Seme sina Joilovog; on življaše u Aroiru i do Nevona i Valmeona.

Is.N. 13:15

9. Potom življaše k istoku dori do pustinje od reke Efrata, jer im se stoka umnoži u zemlji galadskoj.

Is.N. 22:9 , Pes. 4:1 , Mih. 7:14

10. I za vremena Saulovog vojevaše na Agarene, koji izgiboše od ruke njihove; i tako se naseliše u šatorima njihovim po svemu istočnom kraju zemlje galadske.

1 Moj. 25:12

11. A sinovi Gadovi življahu prema njima u zemlji vasanskoj do Salhe.

Is.N. 13:11 , Is.N. 13:24

12. Joilo im beše poglavar, a Safan drugi, pa Janaj i Safat u Vasanu.

13. A braća njihova po domovima otačkim behu: Mihailo i Mesulam i Seva i Joraj i Jahan i Zije i Ever, sedmorica.

14. Ti behu sinovi Avihaila sina Urija sina Jaroje sina Galada sina Mihaila sina Jesisaja sina Jadona sina Vuzovog.

15. Ahije sin Avdila sina Gunijevog beše poglavar u domu otaca njihovih.

16. I življahu u Galadu, u Vasanu i selima njegovim i u svim podgrađima saronskim do međa njegovih.

1 Dn. 27:29 , Pes. 2:1 , Isa. 35:2

17. Svi ovi biše izbrojani za vremena Jotama, cara Judinog i za vreme Jerovoama, cara Izrailjevog.

2 Car. 14:16 , 2 Car. 14:28 , 2 Car. 15:5

18. Sinova Ruvimovih i Gadovih i polovine plemena Manasijinog, hrabrih ljudi, što nošahu štit i mač, i zatezahu luk, i veštih boju, beše četrdeset i četiri hiljade i sedam stotina i šezdeset, koji iđahu na vojsku;

19. I vojevaše na Agarene, na Jetureje i Nafiseje i Nodaveje,

1 Moj. 25:15

20. I dođe im pomoć suprot njih, i Agareni im biše dani u ruke i sve što imahu; jer zavapiše Bogu u boju, i usliši ih, jer se pouzdaše u Nj.

Psal. 9:10 , Psal. 20:7 , Psal. 22:4

21. I zapleniše stoku njihovu, pedeset hiljada kamila i dvesta i pedeset hiljada ovaca i dve hiljade magaraca i sto hiljada duša ljudskih.

22. A ranjenih mnogo pade; jer taj boj bi od Boga; i nastavaše na mestu njihovom do seobe svoje.

5 Moj. 20:1 , 5 Moj. 20:4 , Is.N. 10:42 , 2 Car. 15:29 , 2 Dn. 20:15 , Rim. 8:31

23. A sinovi polovine plemena Manasijinog življahu u toj zemlji od Vasana do Val-Ermona i Senira, do gore Ermona; behu se umnožili.

24. A ovo behu poglavari u domu otaca njihovih: Efer i Jesej i Elilo i Azrilo i Jeremija i Odavija i Jadilo, ljudi hrabri i na glasu poglavari u domu otaca svojih.

25. Ali kad zgrešiše Bogu otaca svojih i činiše preljubu za bogovima naroda one zemlje, koje Bog istrebi ispred njih,

5 Moj. 32:15 , Isa. 1:4

26. Podiže Bog Izrailjev duh Fula, cara asirskog i duh Teglat-Felasara, cara asirskog, i preseliše pleme Ruvimovo i pleme Gadovo i polovinu plemena Manasijinog, i odvedoše ih u Alu i u Avor i u Aru, i na reku Gozan, gde ostaše do danas.


1. Dnevnika, glava 6

1. Sinovi Levijevi behu: Girson, Kat i Merarije.

1 Moj. 46:11

2. A sinovi Katovi: Amram, Isar i Hevron i Ozilo.

3. A sinovi Amramovi: Aron i Mojsije, i kći Marija. A sinovi Aronovi: Nadav i Avijud i Eleazar i Itamar.

2 Moj. 6:23 , 3 Moj. 10:1

4. Eleazar rodi Finesa; a Fines rodi Avisuju;

5. A Avisuja rodi Vukija; a Vukije rodi Oziju;

6. A Ozija rodi Zeraju; a Zeraja rodi Merajota;

7. A Merajot rodi Amariju; a Amarija rodi Ahitova;

8. A Ahitov rodi Sadoka; a Sadok rodi Ahimasa;

2 Sam. 8:17 , 2 Sam. 15:27

9. A Ahimas rodi Azariju; a Azarija rodi Joanana;

10. A Joanan rodi Azariju, koji bi sveštenik u domu što sazida Solomun u Jerusalimu;

2 Dn. 3:1 , 2 Dn. 26:17

11. A Azarija rodi Amariju; a Amarija rodi Ahitova;

Jezd. 7:3

12. A Ahitov rodi Sadoka; a Sadok rodi Saluma;

13. A Salum rodi Helkiju; a Helkija rodi Azariju;

14. A Azarija rodi Seraju; a Seraja rodi Josedeka.

Nem. 11:11 , Jer. 52:24

15. A Josedek otide kad Gospod preseli Judeje i Jerusalim rukom Navuhodonosorovom.

2 Dn. 36:17

16. Sinovi Levijevi behu: Girson, Kat i Merarije.

2 Moj. 6:16

17. A ovo su imena sinovima Girsonovim: Lovenije i Simej.

18. A sinovi Katovi behu: Amram i Isar i Hevron i Ozilo.

19. Sinovi Merarijevi: Molija i Musija. I ovo su porodice levitske po ocima svojim:

4 Moj. 3:33 , 1 Dn. 6:47

20. Girsonova: Levenije sin mu, a njegov sin Jat, a njegov sin Zima,

21. A njegov sin Joah, a njegov sin Ido, a njegov sin Zera, a njegov sin Jetraj.

1 Dn. 6:41 , 1 Dn. 6:42

22. Sinovi Katovi: Aminadav sin mu, a njegov sin Korej, a njegov sin Asir.

1 Dn. 6:2 , 1 Dn. 6:18

23. A njegov sin Elkana, a njegov sin Evijasaf, a njegov sin Asir,

24. A njegov sin Tahat, a njegov sin Urilo, a njegov sin Ozija, a njegov sin Saul.

1 Dn. 6:36

25. A sinovi Elkanini: Amasaj i Ahimot,

1 Dn. 6:35

26. Elkana; sinovi Elkanini: Sufija sin mu, a njegov sin Mahat;

1 Dn. 6:34 , 1 Dn. 6:35

27. A njegov sin Elijav, a njegov sin Joram, a njegov sin Elkana.

1 Dn. 6:34

28. A sinovi Samuilovi: Vasnija prvenac, pa Avija.

29. Sinovi Merarijevi: Molija, a njegov sin Lovenije, a njegov sin Simej, a njegov sin Uza,

30. A njegov sin Simaja, a njegov sin Agija, a njegov sin Asaja.

31. A ovo su koje postavi David da pevaju u domu Gospodnjem, kad se namesti kovčeg,

2 Sam. 6:17 , 1 Dn. 16:1 , Jezd. 3:10

32. Koji služahu pred šatorom od sastanka pevajući, dok ne sazida Solomun dom Gospodnji u Jerusalimu, i stajahu po redu svom u službi svojoj;

33. Ovi su što stajahu i sinovi njihovi: od sinova Katovih Eman, pevač, sin Joila sina Samuila,

34. Sina Elkane, sina Jeroama, sina Elila, sina Toje,

35. Sina Sufa, sina Elkane, sina Mata, sina Amasaja,

36. Sina Elkane, sina Joila, sina Azarije, sina Sofonije,

1 Dn. 6:24

37. Sina Tahate, sina Asira, sina Aviasafa, sina Koreja,

2 Moj. 6:24

38. Sina Isara, sina Kata, sina Levija, sina Izrailjevog.

39. I brat mu Asaf, koji mu stajaše s desne strane; a Asaf beše sin Varahije, sina Simeje,

40. Sina Mihaila, sina Vasije, sina Malhije,

41. Sina Etnija, sina Zera, sina Adaje,

1 Dn. 6:21

42. Sina Etana, sina Zime, sina Simeja,

1 Dn. 6:21

43. Sina Jata, sina Girsona, sina Levijevog.

44. A sinovi Merarijevi, braća njihova, stajahu s leve strane Etan sin Kisije, sina Avdija, sina Maluha,

45. Sina Asavije, sina Amasije, sina Helkije,

46. Sina Amsije, sina Vanije, sina Samira,

47. Sina Molije, sina Musije, sina Merarije, sina Levijevog.

48. A braća njihova, ostali Leviti, biše određeni na svu službu u šatoru doma Božjeg.

49. A Aron i sinovi njegovi paljahu na oltaru za žrtve paljenice i na oltaru kadionom, vršeći sve poslove u svetinji nad svetinjama, i čineći očišćenje za Izrailja po svemu kako je zapovedio Mojsije, sluga Božji.

2 Moj. 29:38 , 2 Moj. 30:7 , 4 Moj. 3:10 , 1 Sam. 2:28 , 2 Dn. 23:13 , Luka 1:9 , Jevr. 5:1

50. A ovo su sinovi Aronovi: Eleazar sin mu, a njegov sin Fines, a njegov sin Avisuja,

2 Moj. 6:23 , 3 Moj. 10:1 , 4 Moj. 3:2 , 1 Dn. 24:1 , Jezd. 7:2

51. A njegov sin Vukije, a njegov sin Ozije, a njegov sin Zeraja,

52. A njegov sin Merajot, a njegov sin Amarija, a njegov sin Ahitov,

53. A njegov sin Sadok, a njegov sin Ahimas.

54. A ovo su im stanovi po gradovima njihovim u međama njihovim: sinovima Aronovim od porodice Katove dopade žrebom,

4 Moj. 35:1 , Is.N. 21:9 , Is.N. 21:18

55. I dadoše im Hevron u zemlji Judinoj, i podgrađa njegova oko njega;

Is.N. 21:11

56. A polje gradsko i sela njegova dadoše Halevu sinu Jefonijinom;

Is.N. 14:13

57. Dadoše dakle sinovima Aronovim gradove Judine: Hevron utočište, i Livnu i podgrađa njena i Jatir i Estemoju i podgrađa njena,

Is.N. 21:13

58. I Ilon i podgrađa njegova Devir i podgrađa njegova,

Is.N. 21:15

59. I Asan i podgrađa njegova, i Vet-Semes i podgrađa njegova;

60. A od plemena Venijaminovog: Gavaju i podgrađa njena, i Alemet i podgrađa njegova i Anatot i podgrađa njegova; svega gradova njihovih trinaest po porodicama njihovim.

Is.N. 21:18

61. I ostalim sinovima Katovim od porodice tog plemena daše žrebom od polovine plemena, od polovine Manasijine deset gradova.

Is.N. 21:5 , 1 Dn. 6:66

62. A sinovima Girsonovim po porodicama njihovim trinaest gradova od plemena Isaharovog i od plemena Asirovog i od plemena Neftalimovog i od plemena Manasijinog u Vasanu.

63. Sinovima Merarijevim po porodicama njihovim daše žrebom od plemena Ruvimovog i od plemena Gadovog i od plemena Zavulonovog dvanaest gradova.

Is.N. 21:7 , Is.N. 21:34

64. Tako daše sinovi Izrailjevi Levitima te gradove i podgrađa njihova.

4 Moj. 35:1

65. I dade žrebom od plemena sinova Judinih i od plemena sina Simeunovih i od plemena sinova Venijaminovih te gradove, koje imenovaše poimence.

66. I onima koji behu od roda sinova Katovih a gradovi njihovi i međe njihove behu u plemenu Jefremovom,

Is.N. 21:4 , Is.N. 21:20

67. Njima daše grad za utočište Sihem i podgrađa njegova u gori Jefremovoj, i Gezer i podgrađa njegova,

1 Moj. 33:19

68. I Jokneam i podgrađa njegova, i Vet-Oron i podgrađa njegova,

69. I Ejalon i podgrađa njegova, i Gat-Rimon i podgrađa njegova,

70. I od polovine plemena Manasijinog Anir i podgrađa njegova, i Vileam, i podgrađa njegova, porodicama sinova Katovih ostalim.

71. A sinovima Girsonovim daše od porodice polovine plemena Manasijinog Golan u Vasanu i podgrađa njegova, i Asarot i podgrađa njegova;

5 Moj. 1:4 , Is.N. 21:27

72. A od plemena Isaharovog Kedes i podgrađa njegova, Davrat i podgrađa njegova,

Is.N. 21:28

73. I Ramot i podgrađa njegova, i Anim i podgrađa njegova;

74. A od plemena Asirovog Masal i podgrađa njegova, i Avdon i podgrađa njegova,

75. I Hukok i podgrađa njegova, i Reov i podgrađa njegova;

76. A od plemena Neftalimovog Kedes u Galileji i podgrađa njegova, i Amon i podgrađa njegova, i Kirijatajim i podgrađa njegova.

77. Sinovima Merarijevim ostalim daše od plemena Zavulonovog Rimon i podgrađa njegova, Tavor i podgrađa njegova;

78. A preko Jordana prema Jerihonu na istočnu stranu Jordana, od plemena Ruvimovog Vosor u pustinji i podgrađa njegova, i Jasu i podgrađa njena,

79. I Kedimot i podgrađa njegova, i Mifat i podgrađa njegova;

80. I od plemena Gadovog Ramot u Galileji i podgrađa njegova, i Mahanaim i podgrađa njegova,

81. I Esevon i podgrađa njegova, i Jezir i podgrađa njegova.

4 Moj. 21:25 , 5 Moj. 2:24 , Is.N. 12:2 , Is.N. 12:5 , Nem. 9:22 , Pes. 7:4 , Isa. 15:4


1. Dnevnika, glava 7

1. A sinovi Isaharovi behu: Tolam i Fuja i Jasuf i Simron, četvorica.

1 Moj. 30:17 , 1 Moj. 46:13 , 1 Moj. 46:14 , 4 Moj. 1:28 , 4 Moj. 26:23

2. A sinovi Tolini: Ozije i Refaja i Jerilo i Jamaj i Jefsam i Samuilo, poglavari otačkih domova svojih od Tole, hrabri ljudi u porodicama svojim; beše ih za vremena Davidovog na broj dvadeset i dve hiljade i šest stotina.

2 Sam. 24:1 , 1 Dn. 21:1

3. A sinovi Ozijevi: Izraja, i sinovi Izrajini: Mihailo i Ovadija i Joilo i Jesija, skupa pet poglavara.

1 Dn. 5:24

4. I s njima u porodicama njihovim po domovima otaca njihovih beše vojnika trideset i šest hiljada, jer imahu mnogo žena i sinova.

5. I braće njihove po svim domovima Isaharovim, hrabrih ljudi, beše osamdeset i sedam hiljada, svega izbrojanih.

6. Sinovi Venijaminovi: Vela i Veher i Jediailo, trojica.

1 Moj. 46:21 , 4 Moj. 26:38

7. A sinovi Velini: Esvon i Ozije i Ozilo i Jerimot i Irije, pet poglavara doma otačkih, hrabri ljudi; na broj ih beše dvadeset i dve hiljade i trideset i četiri.

8. A sinovi Veherovi: Zemira i Joas i Elijezer i Elioinaj i Amrije i Jerimot i Avijam i Anatot i Alamet, svi sinovi Veherovi.

9. I izbrojanih po porodicama svojim, po poglavarima otačkog doma svog, beše ih dvadeset hiljada i dvesta hrabrih ljudi.

10. A sinovi Jediailovi: Valan, i sinovi Valanovi: Jeus i Venijamin i Ehud i Hanana i Zitan i Tarsis i Ahisar.

11. Svih ovih sinova Jediailovih po poglavarima porodica otačkih, hrabrih ljudi, beše sedamdeset hiljada i dvesta, koji iđahu na vojsku.

12. I Sufeji i Upeji behu sinovi Irovi, i Useji sinovi Ahirovi.

4 Moj. 26:38 , 1 Dn. 7:7

13. Sinovi Neftalimovi: Jasilo i Gunije i Jeser i Salum, sinovi Valini.

1 Moj. 46:24

14. Sinovi Manasijini: Azrilo, kog mu žena rodi; inoča njegova Sirka rodi Mahira, oca Galadovog;

4 Moj. 27:1

15. A Mahir se oženi kod Upeja i Sufeja, a ime sestri njihovoj beše Maha; a ime drugom beše Salpad; a Salpad imaše kćeri.

4 Moj. 27:1

16. A Maha, žena Mahirova rodi sina, kome nade ime Fares, a bratu mu nade ime Seres, a njegovi sinovi behu Ulam i Rakem.

17. I sinovi Ulamovi: Vedan. To su sinovi Galada sina Mahira sina Manasijinog.

1 Sam. 12:11

18. A sestra njegova Amoleketa rodi Isuda i Avijezera i Malu.

4 Moj. 26:30

19. A sinovi Semidini behu Ahijan i Sihem i Lihija i Anijam.

20. A sinovi Jefremovi: Sutala, a njegov sin Veder, a njegov sin Tehat, a njegov sin Elead, a njegov sin Tahat,

1 Moj. 41:52 , 4 Moj. 26:35 , 5 Moj. 33:13 , 5 Moj. 33:17 , Psal. 60:7

21. A njegov sin Zavad, a njegov sin Sutalo i Eser i Elead. A njih ubiše ljudi iz Gata, rođeni u zemlji, jer siđoše da im uzmu stoku.

22. Zato tužaše Jefrem otac njihov dugo vreme, i dođoše braća njegova da ga teše.

1 Moj. 37:34 , 2 Sam. 1:11 , Jov 2:11 , Psal. 69:11

23. Potom leže sa ženom svojom, a ona zatrudne i rodi sina, i on mu nade ime Verija, jer nesreća zadesi dom njihov.

24. I kći mu beše Sera, koja sazida Vet-Oron donji i gornji i Uzen-Seru.

Is.N. 16:3 , 1 Sam. 13:18 , 2 Dn. 8:5

25. I sin mu beše Refa i Resef, a njegov sin beše Tela, a njegov sin Tahan,

26. A njegov sin Ladan, a njegov sin Amijud, a njegov sin Elisama,

27. A njegov sin Non, a njegov sin Isus.

4 Moj. 13:9 , 4 Moj. 13:17

28. A dostojanje njihovo i naselje beše Vetilj i sela njegova, i s istoka Naran, a sa zapada Gezer i sela njegova, i Sihem i sela njegova do Gaze i sela njenih.

Is.N. 16:7

29. I pokraj sinova Manasijinih Vet-San i sela njegova, Tanah i sela njegova, Megidon i sela njegova, Dor i sela njegova; tu nastavahu sinovi Josifa, sina Izrailjevog.

Is.N. 17:7 , Is.N. 17:11 , Sud. 1:22

30. Sinovi Asirovi behu Jemna i Jesva i Jesvaj i Verija, i Sera, sestra njegova.

1 Moj. 46:17 , 4 Moj. 26:44 , 4 Moj. 26:46 , 5 Moj. 33:24

31. I sinovi Verijini: Ever i Malhilo; ovaj je otac Virzavitov.

32. A Ever rodi Jaklita i Somira i Hotama i Siju, sestru njihovu.

1 Dn. 7:34

33. A sinovi Jaflitovi behu: Fasah i Vital i Asvat; to behu sinovi Jaflitovi.

34. A sinovi Somirovi: Ahije i Roga, Jehuva i Aram.

1 Dn. 7:32

35. A sinovi Elema, brata njegovog: Sofa i Jemna i Selis i Amal.

36. Sinovi Sofini: Suja i Arnefer i Sogal i Verije i Jemra,

37. I Vosor i Od i Sama i Silisa i Itran i Veira.

38. A sinovi Jeterovi: Jefonija i Fispa i Aratak.

39. I sinovi Ulini: Arah i Anilo i Risija.

40. Svi ovi behu sinovi Asirovi, poglavari domova otačkih, izabrani, hrabri ljudi, poglavari među knezovima. Beše ih za vojsku na broj dvadeset i šest hiljada ljudi.

5 Moj. 2:14


1. Dnevnika, glava 8

1. A Venijamin rodi Velu prvenca svog, Asvila drugog, i Aru trećeg,

1 Moj. 46:21 , 4 Moj. 26:38 , 1 Dn. 7:6

2. Noja četvrtog, i Rafu petog.

3. A sinovi Velini behu: Adar i Gira i Avijud,

4. I Avisija i Naman i Ahoja,

5. I Gira i Sefuvan i Uram.

6. A ovi behu sinovi Ehudovi, behu poglavari domova otačkih onima koji življahu u Gavaji, te ih preseliše u Manahat:

1 Dn. 2:52

7. Naman i Ahija i Gira, on ih preseli; i rodi Uzu i Ahijuda.

8. A Sarajim, pošto ih posla, rodi sinove u zemlji moavskoj s Usimom i Varom ženama svojim.

Ruta 1:1

9. Rodi s Odesom, ženom svojom Jovava i Siviju i Misu i Malhama,

10. I Jeusa i Sahiju i Mirmu; ti behu sinovi njegovi, poglavari domova otačkih.

11. A s Usimom rodi Avitova i Elfala.

12. I sinovi Elfalovi behu: Ever i Misam i Samed; on sazida Onan i Lod i sela njegova;

Jezd. 2:33 , Nem. 6:2

13. I Verija i Sema, koji behu poglavari domova otačkih onima koji življahu u Ejalonu; on ispiraše stanovnike gatske;

Is.N. 19:42 , 1 Dn. 8:21

14. A Ahio, Sasak i Jeremot,

15. I Zevadija i Arad i Ader,

16. I Mihailo i Jespa i Joha behu sinovi Verijini;

17. A Zavadija i Mesulam i Ezekije i Ever,

18. I Ismeraj i Jezlija i Jovav behu sinovi Elfalovi;

19. A Jakim i Zihrije i Zivdije,

20. I Elinaj i Ziltaj i Elilo,

21. I Adaja i Veraja i Simrat behu sinovi Semini;

22. A Jesvan i Ever i Elilo,

23. I Avdon i Zihrije i Anan,

24. I Ananija i Elam i Antonija,

25. I Jefedija i Fanuilo behu sinovi Sasakovi;

26. A Samseraj i Searija i Gotolija,

27. I Jeresija i Ilija i Zihrije behu sinovi Jeroamovi.

28. To behu poglavari domova otačkih po porodicama svojim, i nastavahu u Jerusalimu.

29. A u Gavaonu nastavaše otac Gavaonu; a ženi mu beše ime Maha.

1 Dn. 9:35

30. A sin prvenac njegov beše Avdon, pa Sur i Kis i Val i Nadav,

31. I Gedor i Ahijo i Zaher,

1 Dn. 9:37

32. I Miklot, koji rodi Simeju. I oni življahu prema braći svojoj u Jerusalimu s braćom svojom.

33. A Nir rodi Kisa; a Kis rodi Saula; a Saul rodi Jonatana i Malhisuja i Avinadava i Esvala.

1 Sam. 9:1 , 1 Sam. 14:49 , 2 Sam. 2:8 , 1 Dn. 9:36 , 1 Dn. 9:39 , Dela 13:21

34. A sin Jonatanov beše Merival; a Merival rodi Mihu;

2 Sam. 9:6 , 2 Sam. 9:10 , 2 Sam. 9:12 , 1 Dn. 9:40

35. A Mišini sinovi behu: Fiton i Maleh i Tareja i Ahaz.

1 Dn. 9:42

36. A Ahaz rodi Joadu; a Joada rodi Alemeta i Azmaveta i Zimrija. A Zimrije rodi Mosu;

37. A Mosa rodi Vineju; a njegov sin beše Rafa, a njegov sin Eleasa, a njegov sin Asilo.

38. A Asilo imaše šest sinova, kojima su imena: Azrikam, Voheruj i Ismailo i Searija, i Ovadija i Anan. Ti svi behu sinovi Asilovi.

39. A sinovi Iseka brata njegovog: Ulam prvenac mu, Jeus drugi, i Elifelet treći.

40. I behu sinovi Ulamovi junaci, koji natezahu luk, i imahu mnogo sinova i unuka, sto i pedeset. Svi ti behu od sinova Venijaminovih.

1 Dn. 12:2 , 2 Dn. 11:1 , 2 Dn. 13:3 , 2 Dn. 14:8 , 2 Dn. 17:14 , Nem. 4:13 , Pes. 3:7 , Efes. 6:11 , Efes. 6:19


1. Dnevnika, glava 9

1. I tako sav Izrailj bi izbrojan, i eto zapisani su u knjizi o carevima Izrailjevim i Judinim; i biše preseljeni u Vavilon za bezakonje svoje.

3 Moj. 26:33 , 2 Dn. 33:11 , Jezd. 2:59

2. A koji pre nastavahu na dostojanju svom po gradovima svojim, Izrailjci, sveštenici, Leviti i Netineji,

Is.N. 9:27 , Jezd. 2:43 , Jezd. 2:59 , Jezd. 2:70 , Nem. 7:73 , Nem. 11:3

3. Nastavahu u Jerusalimu i od sinova Judinih i sinova Venijaminovih i od sinova Jefremovih i Manasijinih:

Nem. 11:1

4. Gutaj sin Amijuda sina Amrija, sina Imrija, sina Venija, od sinova Faresa sina Judinog;

1 Moj. 46:12 , 4 Moj. 26:20

5. I od sinova Silonovih: Asaja prvenac i sinovi njegovi;

6. A od sinova Zerinih Jeuilo i braće njegove šest stotina i devedeset;

7. A od sinova Venijaminovih Saluj sin Mesulama sina Oduje, sina Asenujinog,

8. I Jevnija sin Jeroamov, i Ila sin Ozija sina Mahrijevog, i Mesulam sin Sefatije sina Raguila, sina Ivnijinog;

9. I braće njihove po porodicama svojim devet stotina pedeset i šest; svi behu ljudi poglavari od porodica po domovima otaca svojih.

10. A od sveštenika: Jedaja i Jojariv i Jahin,

Nem. 11:10

11. I Azarija sin Helkije sina Mesulama, sina Sadoka sina Merajota, sina Ahitovovog, starešina u domu Gospodnjem,

12. I Adaja sin Jeroama sina Pashora, sina Malhijinog, i Masaj sin Adila sina Jazire, sina Mesulama, sina Mesilemita, sina Imirovog;

13. I braće njihove, poglavara otačkih domova svojih, hiljada i sedam stotina i šezdeset ljudi vrednijih na poslu u službi u domu Gospodnjem.

14. A od Levita Semija sin Asuva, sina Azrikama, sina Asavijinog, između sinova Merarijevih;

1 Dn. 6:19 , Nem. 11:15

15. I Vakvakar i Eres i Galal i Matanija, sin Mihe sina Zahrija, sina Asafovog;

16. I Ovadija sin Semeje sina Galala, sina Jedutunovog, i Varahija sin Ase sina Elkaninog, koji stanovaše u selima netofatskim.

1 Dn. 2:54 , 1 Dn. 9:25 , Nem. 7:26

17. I vratari: Salum i Akuv i Talmon i Ahiman, i braća njihova; a Salum beše poglavar.

1 Dn. 23:5

18. On do sada beše na vratima carskim k istoku; to behu vratari po četama sinova Levijevih.

2 Car. 11:19 , Jezek. 44:23

19. A Salum sin Koreja sina Evijasafa, sina Korejevog, i braća njegova od doma oca njegovog, sinovi Korejevi, u poslu službenom čuvahu pragove kod šatora, kao što oci njihovi u logoru Gospodnjem čuvahu ulazak;

4 Moj. 26:9 , 4 Moj. 26:11 , 1 Dn. 6:33 , 1 Dn. 6:38 , Psal. 42:1

20. A nad njima beše starešina Fines, sin Eleazarov, i Gospod beše s njim.

2 Moj. 6:25 , 4 Moj. 3:32 , Is.N. 22:30 , Psal. 106:30

21. Zaharija sin Meselemijin beše vratar šatora od sastanka.

22. Svih ovih izabranih za vratare na pragovima beše dvesta i dvanaest; biše popisani po selima svojim; David i Samuilo videlac postaviše ih radi vernosti njihove,

1 Sam. 9:9 , 1 Dn. 26:1

23. Da oni i sinovi njihovi čuvaju stražu na vratima doma Gospodnjeg, doma od šatora.

Jezek. 40:46

24. Na četiri strane behu vratari: na istoku, na zapadu, na jugu i na severu.

1 Dn. 26:13

25. I braća njihova po selima svojim dolažahu svakih sedam dana za svoje vreme da su s njima.

1 Dn. 24:18 , 2 Dn. 23:8 , Luka 1:23

26. Jer u službi behu svagda četiri prva vratara, Levita, i behu postavljeni nad kletima i nad riznicama doma Božjeg.

27. I oko doma Božijeg noćivahu, jer na njima beše straža i dužni behu otvoriti svako jutro.

28. I neki od njih behu nad posuđem službenim, jer ga na broj unošahu i na broj iznošahu.

29. A neki od njih behu postavljeni nad drugim stvarima i nad svim stvarima posvećenim, nad brašnom i vinom i uljem i kadom i mirisima.

30. A neki sinovi sveštenički gotovljahu mast od tih mirisa.

2 Moj. 30:23 , Pes. 1:3 , Pes. 1:13 , Jer. 6:20 , Jezek. 27:19 , Jezek. 27:22 , Mar. 14:3

31. A Matatija između Levita, prvenac Salumov od porodice Korejeve, beše nad stvarima koje se peku u tavi.

3 Moj. 6:21 , 1 Dn. 23:29

32. A između sinova Katovih, braće njihove, behu neki nad hlebom postavljenim, gotoveći ga svake subote.

33. Između njih behu i pevači poglavari domova otačkih među Levitima, koji stanovahu po kletima bez drugog posla, jer dan i noć behu u svom poslu.

1 Dn. 6:31 , 1 Dn. 13:8 , Psal. 134:1

34. To su poglavari domova otačkih među Levitima, po porodicama svojim, poglavari, i življahu u Jerusalimu.

35. A u Gavaonu stanovaše Jehilo, otac Gavaonu; a ime ženi njegovoj beše Maha;

1 Dn. 8:29

36. A sin mu prvenac beše Avdon, pa Sur i Kis i Val i Nir i Nadav,

37. I Gedor, i Ahajo i Zaharija i Milkot;

38. A Miklot rodi Simeana; i oni nastavahu prema braći svojoj u Jerusalimu s braćom svojom.

39. A Nir rodi Kisa; a Kis rodi Saula; a Saul rodi Jonatana i Malhisuja i Avinadava i Esvala.

1 Dn. 8:33

40. I sin Jonatanov beše Merival; a Merival rodi Mihu.

41. A sinovi Mišini behu: Fiton i Meleh i Tareja.

2 Sam. 9:12 , 1 Dn. 8:35

42. A Ahaz rodi Jaru; a Jara rodi Alemeta i Azmaveta i Zimrija; a Zimrija rodi Mosu;

43. A Mosa rodi Vineju; a njegov sin beše Refaja, a njegov sin Eleasa, a njegov sin Asilo.

44. Asilo pak imaše šest sinova, kojima su imena: Azrikam, Voheruj i Ismailo i Searija i Ovadija i Anan. To su sinovi Asilovi.


1. Dnevnika, glava 10

1. A Filisteji se pobiše s Izrailjem, i pobegoše Izrailjci ispred Filisteja, i padahu mrtvi na gori Gelvuji.

1 Sam. 7:7 , 1 Sam. 13:5 , 1 Sam. 31:1

2. I stigoše Filisteji Saula i sinove njegove, i pogubiše Filisteji Jonatana i Avinadava i Malhisuja, sinove Saulove.

3. I boj posta žešći oko Saula, i nađoše ga strelci, i on se uplaši od strelaca.

4. I reče Saul momku koji mu nošaše oružje: Izvadi mač svoj, i probodi me da ne dođu ti neobrezani i narugaju mi se. Ali ne hte momak koji mu nošaše oružje, jer ga beše vrlo strah. Tada Saul uze mač i baci se na nj.

5. A kad momak koji mu nošaše oružje vide gde umre Saul, baci se i on na svoj mač, i umre.

6. Tako pogibe Saul; i tri sina njegovog i sva čeljad njegova pogiboše zajedno.

7. A kad svi Izrailjci koji behu u dolini videše gde pobegoše Izrailjci i gde pogibe Saul i sinovi njegovi, ostaviše gradove svoje i pobegoše te dođoše Filisteji i ostaše u njima.

8. A sutradan dođoše Filisteji da svlače mrtve, i nađoše Saula i sinove njegove gde leže na gori Gelvuji.

9. I svukavši ga uzeše glavu njegovu i oružje njegovo, i poslaše u zemlju filistejsku na sve strane da se objavi kod lažnih bogova njihovih i po narodu.

10. I ostaviše oružje njegovo u kući bogova svojih, a glavu mu obesiše u kući Dagonovoj.

1 Sam. 31:10 , Isa. 48:5

11. A kad čuše svi u Javisu galadskom sve što učiniše Filisteji od Saula,

12. Podigoše se svi junaci i uzeše telo Saulovo i telesa sinova njegovih, i donesoše ih u Javis, i pogreboše kosti njihove pod hrastom u Javisu, i postiše sedam dana.

13. I tako pogibe Saul za bezakonje svoje, koje učini Gospodu što ne sluša reči Gospodnje i što traži da pita duh vračarski,

2 Moj. 22:18 , 3 Moj. 19:31 , 5 Moj. 18:11 , 1 Sam. 13:13 , 1 Sam. 28:7 , 1 Sam. 28:8 , 1 Car. 18:18 , 2 Dn. 16:9 , Isa. 8:19

14. A ne pita Gospoda; zato ga ubi, i prenese carstvo na Davida, sina Jesejevog.

1 Sam. 13:14


1. Dnevnika, glava 11

1. I sabraše se svi Izrailjci k Davidu u Hevron, i rekoše: Evo, mi smo kost tvoja i telo tvoje.

2 Sam. 5:1 , 1 Dn. 12:23

2. I pre, dok Saul beše car ti si odvodio i dovodio Izrailja; i Gospod Bog tvoj rekao ti je: Ti ćeš pasti narod moj Izrailja; i ti ćeš biti vođ narodu mom Izrailju.

3. Tako dođoše sve starešine Izrailjeve k caru u Hevron, i učini s njima David veru u Hevronu pred Gospodom, i pomazaše Davida za cara nad Izrailjem kao što beše rekao Gospod preko Samuila.

1 Sam. 16:1 , 2 Sam. 5:3 , Rim. 8:31

4. Potom otide David sa svim Izrailjem na Jerusalim, a to je Jevus, jer onde behu Jevuseji, koji življahu u onoj zemlji.

1 Moj. 10:16 , Sud. 1:21 , 2 Sam. 5:6

5. I rekoše Jevušani Davidu: Nećeš ući ovamo. Ali David uze kulu Sion, to je grad Davidov.

6. Jer David reče: Ko prvi nadbije Jevuseje, biće knez i vojvoda. I Joav, sin Serujin iziđe prvi, i posta knez.

7. Posle seđaše David u tom gradu, zato ga prozvaše grad Davidov.

8. I sazida grad unaokolo, od Milona unaokolo; a Joav opravi ostatak grada.

9. I David jednako napredovaše i siljaše se, jer Gospod nad vojskama beše s njim.

Jest. 9:4

10. A ovo su poglavice među junacima Davidovim, koji junački radiše uza nj za carstvo njegovo sa svim Izrailjem da bude car nad Izrailjem po reči Gospodnjoj;

1 Sam. 16:1 , 2 Sam. 23:8

11. I ovo je broj junaka Davidovih: Jasoveam sin Ahmonijev, prvi između trideset; on mahnu kopljem svojim na tri stotine, i pobi ih u jedanput.

1 Dn. 27:2

12. A za njim Eleazar, sin Dodov Ahošanin, on beše jedan od tri junaka.

2 Sam. 23:9

13. On beše s Davidom u Fas-Damimu, kad se Filisteji skupiše na boj; i onde beše njiva puna ječma, i narod pobeže od Filisteja,

14. A oni stadoše usred njive, i odbraniše je pobivši Filisteje; i Gospod dade izbavljenje veliko.

15. I ta tri prva između trideset siđoše ka steni k Davidu u pećinu Odolamsku, kad vojska filistejska stajaše u logoru u dolini rafajskoj.

2 Sam. 23:13 , 1 Dn. 14:9

16. A David beše onda u gradu, a straža filistejska beše tada u Vitlejemu.

17. I David zažele i reče: Ko bi mi doneo vode da pijem iz studenca vitlejemskog što je kod vrata?

18. Tada ta trojica prodreše kroz logor filistejski, i zahvatiše vode iz studenca vitlejemskog koji je kod vrata, i donesoše i dadoše Davidu; a David ne hte piti, nego je izli Gospodu.

19. I reče: Ne dao mi Bog moj da to učinim! Eda li ću piti krv tih ljudi koji ne mariše za život svoj? Jer je donesoše ne mareći za život svoj. I ne hte je piti. To učiniše ta tri junaka.

20. I Avisaj brat Joavov beše prvi između trojice. I on mahnu kopljem svojim na tri stotine, i pobi ih, i proslavi se među trojicom;

1 Sam. 26:6 , 1 Dn. 2:16

21. Među trojicom beše slavniji od druge dvojice i beše im poglavica; ali one trojice ne stiže.

2 Sam. 23:19

22. Venaja sin Jodajev, sin čoveka junaka iz Kaseila, koji učini velika dela, on pogubi dva junaka moavska, i sišav ubi lava u jami kad beše sneg.

2 Sam. 1:23

23. On ubi i nekog Misirca visokog pet lakata. Imaše Misirac u ruci koplje kao vratilo, a on iziđe na nj sa štapom, i istrže Misircu koplje iz ruke, i ubi ga njegovim kopljem.

24. To učini Venaja, sin Jodajev, i bi slavan među ova tri junaka.

25. Beše najslavniji između tridesetorice, ali one trojice ne stiže. I David ga postavi nad pratiocima svojim.

26. Junaci između vojnika behu: Asailo, brat Joavov, Elhanan, sin Dodov iz Vitlejema,

2 Sam. 2:18 , 1 Dn. 27:7

27. Samot Arorarin, Helis Felonjanin,

28. Ira sin Ikisov iz Tekuje, Avijezer iz Anatota,

1 Dn. 27:9 , 1 Dn. 27:12

29. Sivehaj iz Husata, Ilaj iz Ahoha,

30. Maraj iz Netofata, Heled sin Vanin iz Netofata,

31. Itaj, sin Rivajev iz Gavaje sinova Venijaminovih, Venaja iz Faratona,

32. Uraj od potoka gaskih, Avilo iz Arvata,

33. Azmavet iz Varuma, Elijava iz Salvona,

34. Sinovi Asima Gizonjanina, Jonatan sin Sagijin Araranin,

35. Ahijam sin Saharov Araranin, Elifar sin Urov,

36. Efer iz Mehirata, Ahija iz Felona,

37. Esro Karmilac, Narav sin Esvajev,

38. Joilo brat Natanov, Mivar sin Agirijev,

39. Selek Amonac, Naraj Viroćanin, koji nošaše oružje Joavu, sinu Serujinom,

40. Ira Jetranin, Gariv Jetranin,

1 Dn. 2:50 , 1 Dn. 2:53

41. Urija Hetejin, Zavad sin Alajev,

2 Sam. 11:3

42. Adina, sin Sizin od sinova Ruvimovih, poglavar sinova Ruvimovih, i trideset s njim,

43. Anan sin Masin, i Josafat iz Mitne,

44. Ozija iz Asetrota, Sama i Jehilo sinovi Hotana Aroiranina,

45. Jediailo sin Simrijev i Joha brat mu iz Tise,

46. Elilo Mavljanin, i Jerivaj i Josavija sinovi Elnamovi, i Jetema Moavac,

47. Elilo i Ovid i Jasilo iz Mesovaje.


1. Dnevnika, glava 12

1. A ovo su koji dođoše Davidu u Siklag dok se još krijaše od Saula sina Kisovog, i behu među junacima pomažući u ratu,

1 Sam. 27:2 , 1 Sam. 27:6

2. Naoružani lukom, iz desne ruke i iz leve gađahu kamenjem i iz luka strelama, između braće Saulove, od plemena Venijaminovog:

Sud. 20:16

3. Poglavar Ahijezer i Joas, sinovi Semaje iz Gavaje, Jezilo i Felet sinovi Azmavetovi, i Veraha i Juj iz Anatota,

1 Dn. 11:28

4. I Ismaja Gavaonjanin, junak među tridesetoricom i nad tridesetoricom, i Jeremija i Jazilo i Joanan i Jozavad od Gedirota,

Is.N. 10:2 , 1 Car. 3:4 , Isa. 28:21

5. Eluzaj i Jerimot i Valija i Semarija i Sefatija od Arufa,

6. Elkana i Jesija i Azareilo i Joezer i Jasoveam Korijani,

7. I Joila i Zevadija sinovi Jeroamovi iz Gedora.

8. I od plemena Gadovog prebegoše Davidu u grad u pustinju hrabri junaci, vešti boju, naoružani štitom i kopljem, kojima lice beše kao lice lavovsko i behu brzi kao srne po gorama:

1 Sam. 23:14 , 1 Sam. 24:1 , 2 Sam. 17:10 , 1 Dn. 11:16 , 1 Dn. 11:22 , Priče 28:1

9. Eser prvi, Ovadija drugi, Elijav treći,

10. Mismana četvrti, Jeremija peti,

11. Ataj šesti, Elilo sedmi,

12. Joanan osmi, Elzaval deveti,

13. Jeremija deseti, Mohvanaj jedanaesti.

14. To behu između sinova Gadovih poglavari u vojsci, najmanji nad stotinom, a najveći nad hiljadom.

15. Oni pređoše preko Jordana prvog meseca kad se razli preko svih bregova svojih, i oteraše sve iz dolina na istok i na zapad.

Jer. 12:5

16. A dođoše i od sinova Venijaminovih i Judinih k Davidu u grad.

17. I iziđe im David na susret, i govoreći reče im: Ako mira radi idete k meni, da mi pomognete, srce će se moje združiti s vama; ako li ste došli da me izdate neprijateljima mojim, nepravde nema na meni, neka vidi Gospod otaca naših i neka sudi.

Zah. 3:2

18. Tada duh dođe na Amasaja poglavara među vojvodama, te reče: Tvoji smo, Davide, i s tobom ćemo biti, sine Jesejev; mir, mir tebi i pomagačima tvojim jer ti pomaže Bog tvoj. Tako ih primi David, i postavi ih među poglavare nad četama.

2 Sam. 17:25

19. I od sinova Manasijinih neki prebegoše Davidu kad iđoše s Filistejima na Saula u boj, ali im ne pomogoše; jer knezovi filistejski dogovorivši se vratiše ga govoreći: Na pogibao našu prebegnuće gospodaru svom Saulu.

1 Sam. 29:2 , 1 Sam. 29:4

20. Kad se vraćaše u Siklag, prebegoše k njemu iz plemena Manasijinog: Adna i Jozavad i Jediailo i Mihailo i Jozavad i Eliuj i Saltaj, hiljadnici u plemenu Manasijinom.

21. I oni pomagahu Davidu protiv četa, jer hrabri junaci behu svi, te postaše vojvode u njegovoj vojsci.

1 Sam. 30:1

22. Jer svaki dan dolažahu k Davidu u pomoć, dokle posta velika vojska kao vojska Božija.

23. A ovo je broj ljudi naoružanih za vojsku koji dođoše k Davidu u Hevron da prenesu carstvo Saulovo na nj po reči Gospodnjoj:

1 Sam. 16:1 , 2 Sam. 2:3 , 2 Sam. 5:1 , 1 Dn. 10:14 , 1 Dn. 11:10

24. Sinova Judinih koji nošahu štit i koplje šest hiljada i osam stotina naoružanih za vojsku;

25. Sinova Simeunovih hrabrih vojnika sedam hiljada i sto;

26. Sinova Levijevih četiri hiljade i šest stotina;

27. I Jodaj poglavar između sinova Aronovih i s njim tri hiljade i sedam stotina;

28. I Sadok mladić, hrabar junak, i od doma oca njegovog dvadeset i dva kneza;

1 Car. 1:8 , 1 Dn. 6:8 , 2 Dn. 8:17 , Jezek. 44:15

29. I sinova Venijaminovih, braće Saulove, tri hiljade; jer ih se mnogi još držahu doma Saulovog;

2 Sam. 3:19

30. I sinova Jefremovih dvadeset hiljada i osam stotina hrabrih junaka, ljudi na glasu u porodicama otaca svojih;

31. A od polovine plemena Manasijinog osamnaest hiljada, koji biše imenovani poimence da dođu da postave Davida carem;

32. I sinova Isaharovih, koji dobro razumevahu vremena da bi znali šta će činiti Izrailj, knezova njihovih dvesta, i sva braća njihova slušahu ih;

Jest. 1:13

33. Sinova Zavulonovih, koji iđahu na vojsku i naoružani behu za boj svakojakim oružjem, pedeset hiljada, koji se postavljahu u vrste pouzdanog srca;

34. A od plemena Neftalimovog hiljadu poglavara i s njima trideset i sedam hiljada sa štitovima i kopljima;

35. A od plemena Danovog dvadeset i osam hiljada i šest stotina naoružanih za boj;

36. A od plemena Asirovog četrdeset hiljada vojnika veštih postaviti se za boj;

37. A onih ispreko Jordana od plemena Ruvimovog i Gadovog i od polovine plemena Manasijinog, sto i dvadeset hiljada sa svakojakim oružjem ubojitim.

38. Svi ovi vojnici u vojničkom redu dođoše celog srca u Hevron da postave Davida carem nad svim Izrailjem. A i ostali svi Izrailjci behu složni da carem postave Davida.

39. I behu onde s Davidom tri dana jedući i pijući, jer im braća behu pripravila.

40. A i oni koji behu blizu njih, dori do Isahara i Zavulona i Neftalima, donošahu hleba na magarcima i na kamilama i na mazgama i na volovima, jela, brašna, smokava i suvog grožđa i vina i ulja, volova, ovaca izobila; jer beše radost u Izrailju.


1. Dnevnika, glava 13

1. I David učini veće s hiljadnicima i sa stotinicima i sa svim vojvodama,

2 Sam. 5:1 , 1 Dn. 12:14 , Psal. 132:1 , Priče 15:22

2. I reče David svemu zboru Izrailjevom: Ako vam je po volji, i ako je od Gospoda Boga našeg, da pošaljemo na sve strane k braći svojoj ostaloj po svim krajevima Izrailjevim, i k sveštenicima i Levitima po gradovima i podgrađima njihovim da se skupe k nama,

1 Dn. 10:7 , Isa. 37:4

3. Pa da donesemo k sebi kovčeg Boga svog, jer Ga ne tražismo za vremena Saulovog.

1 Sam. 7:1 , 1 Sam. 14:18

4. A sav zbor reče da se tako učini, jer to bi po volji svemu narodu.

5. I tako David sabra sav narod Izrailjev od Sihora misirskog dori do Emata, da donesu kovčeg Božiji iz Kirijat-Jarima.

Is.N. 13:3 , 1 Sam. 6:21 , 2 Sam. 6:1 , 2 Sam. 6:2

6. I otide David sa svim Izrailjem u Valu, u Kirijat-Jarim Judin, da prenesu odande kovčeg Boga Gospoda, koji sedi na heruvimima, čije se ime priziva.

2 Moj. 25:22 , Is.N. 15:9 , Is.N. 15:60 , 1 Sam. 4:4

7. I povezoše kovčeg Božiji na novim kolima iz kuće Avinadavove; a Uza i Ahijo upravljahu kolima.

4 Moj. 4:15

8. A David i sav narod Izrailjem igrahu pred Bogom iz sve snage pevajući i udarajući u gusle i u psaltire i u bubnje i u kimvale i trubeći u trube.

2 Sam. 6:5

9. A kad dođoše do gumna Hidonovog, Uza se maši rukom da prihvati kovčeg jer volovi potegoše na stranu.

10. I Gospod se razgnevi na Uzu, i udari ga što se maši rukom za kovčeg, te umre onde pred Bogom.

3 Moj. 10:2 , 4 Moj. 4:15 , 1 Dn. 15:13 , 1 Dn. 15:15

11. I ožalosti se David što Gospod ubi Uzu: Zato se prozva ono mesto Fares-Uza do danas.

12. I uplaši se David od Boga u onaj dan, i reče: Kako ću doneti k sebi kovčeg Božji?

13. I ne prenese David kovčeg k sebi u grad Davidov, nego ga skloni u kuću Ovid-Edoma Getejina.

14. I osta kovčeg Božji kod porodice Ovid-Edomove u kući njegovoj tri meseci. I Gospod blagoslovi dom Ovid-Edomov i sve što imaše.

1 Moj. 30:27 , 2 Sam. 6:11 , 1 Dn. 26:5 , Psal. 37:22 , Priče 3:9 , Mal. 3:10


1. Dnevnika, glava 14

1. A Hiram, car tirski posla poslanike k Davidu i drva kedrovih i zidara i drvodelja da mu sagrade kuću.

2 Sam. 5:11 , 2 Dn. 2:3

2. I razume David da ga je Gospod utvrdio za cara nad Izrailjem i da se carstvo njegovo podiže visoko radi naroda Njegovog Izrailja.

3. I David uze još žena u Jerusalimu i izrodi još sinova i kćeri.

4. I ovo su imena onih koji mu se rodiše u Jerusalimu: Sanuja i Sovav, Natan i Solomun,

2 Sam. 5:14 , 1 Dn. 3:5

5. I Jevar i Elisuja i Elfalet,

6. I Noga i Nefeg i Jafija

7. I Elisama i Velijada i Elifalet.

8. A Filisteji čuvši da je David pomazan za cara nad svim Izrailjem, iziđoše svi Filisteji da traže Davida; a David čuvši to iziđe pred njih.

2 Sam. 5:17 , 1 Dn. 11:3 , Psal. 2:1

9. I Filisteji došavši raširiše se po dolini rafajskoj.

10. Tada David upita Gospoda govoreći: Hoću li izaći na Filisteje? I hoćeš li ih dati u moje ruke? A Gospod mu reče: Izađi, i daću ih u tvoje ruke.

11. Tada otidoše u Val-Ferasim, i pobi ih onde David, i reče David: Prodre Bog neprijatelje moje mojom rukom, kao što voda prodire. Otuda se prozva mesto Val-Ferasim.

Isa. 28:21

12. I ostaviše onde bogove svoje; a David zapovedi, te ih spališe ognjem.

13. A Filisteji opet po drugi put raširiše se po onom dolu.

2 Sam. 5:22

14. I David opet upita Boga, a Bog mu reče: Ne idi za njima, nego se vrati od njih, pa udari na njih prema dudovima.

15. I kad čuješ da zašušti po vrhovima od dudova, tada iziđi u boj; jer će poći Bog pred tobom da pobije vojsku filistejsku.

16. I učini David kako mu zapovedi Bog i pobi vojsku filistejsku od Gavaona do Gezera.

2 Sam. 5:25

17. I razglasi se ime Davidovo po svim zemljama; i Gospod zadade strah od njega svim narodima.

5 Moj. 2:25 , 2 Dn. 26:8


1. Dnevnika, glava 15

1. I načini sebi David kuće u gradu Davidovom, i spremi mesto za kovčeg Božji, i razape mu šator.

2 Sam. 6:17 , 1 Dn. 16:1 , 2 Dn. 1:4 , Psal. 132:2 , Dela 7:46

2. Tada reče David: Ne valja da nosi kovčeg Božji niko osim Leviti, jer je njih izabrao Gospod da nose kovčeg Božji i da mu služe do veka.

4 Moj. 4:2 , 4 Moj. 4:15 , 5 Moj. 10:8

3. I skupi David sve sinove Izrailjeve u Jerusalim da prenesu kovčeg Gospodnji na mesto njegovo, koje beše spremio.

1 Car. 8:1 , 1 Dn. 13:5

4. Skupi David i sinove Aronove i Levite,

5. Od sinova Katovih: Urila poglavara i braće njegove sto i dvadeset;

2 Moj. 6:16 , 2 Moj. 6:18

6. Od sinova Merarijevih: Asaju poglavara i braće njegove dvesta i dvadeset;

7. Od sinova Girsonovih: Joila poglavara i braće njegove sto i trideset;

8. Od sinova Elisafanovih: Semaju poglavara i braće njegove dvesta;

2 Sam. 6:12

9. Od sinova Hevronovih: Elila poglavara i braće njegove osamdeset;

4 Moj. 26:58

10. Od sinova Ozilovih: Aminadava poglavara i braće njegove sto i dvanaest.

11. Tada dozva David Sadoka i Avijatara sveštenike, i Levite i Urila i Asaju i Joila i Samaju i Elila i Aminadava,

12. I reče im: Vi ste poglavari porodica otačkih među Levitima osveštajte sebe i braću svoju da donesete kovčeg Gospoda Boga Izrailjevog na mesto koje sam mu spremio.

2 Moj. 19:10 , 3 Moj. 10:3 , 1 Sam. 7:1 , 2 Dn. 5:11 , Jezek. 48:11 , Jovan 17:17 , Rim. 12:1

13. Jer što pre ne učiniste to, Gospod Bog naš prodre nas, jer Ga ne tražismo kako treba.

2 Sam. 6:3 , 1 Dn. 13:10 , 2 Dn. 13:7 , 2 Dn. 13:10

14. I osveštaše se sveštenici i Leviti da prenesu kovčeg Gospoda Boga Izrailjevog.

15. I nosiše sinovi levitski kovčeg Božiji kao što je zapovedio Mojsije po reči Gospodnjoj na ramenima svojim i polugama.

2 Moj. 25:14 , 4 Moj. 4:14

16. I reče David poglavarima levitskim da postave između braće svoje pevače sa spravama muzičkim, sa psaltirima i guslama i kimvalima, da pevaju u glas veselo.

1 Dn. 6:31 , 1 Dn. 13:8 , 2 Dn. 7:6 , Psal. 33:2 , Psal. 149:3

17. I postaviše Leviti Emana, sina Joilovog, i od braće njegove Asafa sina Varahijinog, i od sinova Merarijevih, braće njihove, Etana sina Kisajinog;

1 Dn. 6:33 , 1 Dn. 6:39 , 1 Dn. 6:44

18. I s njima braću njihovu drugog reda: Zahariju i Vena i Jazila i Semiramota i Jehila i Unija i Elijava i Venaju i Masiju i Matatiju i Elifela i Mikmeju i Ovid-Edoma i Jeila, vratare.

19. I pevači Eman i Asaf i Etan udarahu u kimvale bronzane;

20. A Zaharija i Ozilo i Semiramot i Jehilo i Unije i Elijav i Masija i Venaja u psaltire visoko,

21. A Matatija i Elifel i Mikmeja, i Ovid-Edom, i Jeilo i Azazija u gusle nisko.

22. A Henanija poglavar među Levitima koji nošahu kovčeg uređivaše kako će se nositi, jer beše vešt.

23. A Varahija i Elkana behu vratari kod kovčega.

1 Sam. 3:15

24. A Sevanija i Josafat i Natanailo i Amasaj i Zaharija i Venaja i Elijezer, sveštenici, trubljahu u trube pred kovčegom Božjim; a Ovid-Edom i Jehija behu vratari kod kovčega.

4 Moj. 10:8 , Psal. 81:3

25. I tako David i starešine Izrailjeve i hiljadnici iđahu prateći kovčeg Zaveta Gospodnjeg iz kuće Ovid-Edomove s veseljem.

5 Moj. 12:7 , 5 Moj. 12:18 , 2 Sam. 6:12

26. I kad Bog pomože Levitima koji nošahu kovčeg zaveta Gospodnjeg prinesoše sedam volova i sedam ovnova.

4 Moj. 23:1 , Jov 42:8

27. I David beše ogrnut plaštem od tankog platna, tako i svi Leviti koji nošahu kovčeg i pevači, Henanija koji upravljaše nosiocima među pevačima. I David imaše na sebi oplećak lanen.

28. I tako sav narod Izrailjev praćaše kovčeg zaveta Gospodnjeg klikujući i trubeći u trube i u rogove i udarajući u kimvale i u psaltire i u gusle.

1 Dn. 13:8

29. A kad kovčeg zaveta Gospodnjeg ulažaše u grad Davidov, Mihala kći Saulova gledajući s prozora vide cara Davida gde skače i igra, i podrugnu mu se u srcu svom.

2 Sam. 6:16 , Dela 2:13


1. Dnevnika, glava 16

1. I kad donesoše kovčeg Božji, namestiše ga usred šatora, koji mu razape David; i prinesoše žrtve paljenice i žrtve zahvalne pred Bogom.

2 Sam. 6:17 , 1 Dn. 15:1 , 1 Dn. 15:12

2. Potom prinesavši David žrtve paljenice i žrtve zahvalne, blagoslovi narod u ime Gospodnje.

3. I razdade svim Izrailjcima, i ljudima i ženama, svakom po jedan hleb i komad mesa i vrč vina.

4. Potom postavi pred kovčegom Gospodnjim sluge među Levitima da pominju i slave i hvale Gospoda Boga Izrailjevog:

Psal. 38:1 , Psal. 38:20 , Psal. 70:1

5. Asafa poglavara, a drugog za njim Zahariju, i Jeila i Semiramota i Jehila i Matatiju i Elijava i Venaju i Ovid-Edoma; i Jeilo udaraše u psaltire i gusle, a Asaf u kimvale,

6. A Venaja i Jazilo sveštenici behu jednako s trubama pred kovčegom zaveta Gospodnjeg.

7. U taj dan naredi David prvi put da hvale Gospoda Asaf i braća njegova:

2 Sam. 23:1

8. Hvalite Gospoda; glasite ime Njegovo; javljajte po narodima dela Njegova.

Psal. 105:1

9. Pevajte mu, slavite Ga, kazujte sva čudesa Njegova.

Psal. 95:1

10. Hvalite se svetim imenom Njegovim; neka se veseli srce onih koji traže Gospoda.

Psal. 34:3 , Isa. 45:25

11. Tražite Gospoda i silu Njegovu; tražite lice Njegovo bez prestanka.

Amos 5:6 , Amos 5:14

12. Pamtite čudesa Njegova, koja je učinio, znake Njegove i sudove usta Njegovih.

Psal. 103:2 , Psal. 111:2

13. Seme Izrailjevo sluge su Njegove, sinovi Jakovljevi izabrani Njegovi.

14. On je Gospod Bog naš, po svoj su zemlji sudovi Njegovi.

15. Pamtite uvek zavet Njegov, reč koju je dao na hiljadu kolena.

16. Šta je zavetovao Avramu i za šta se kleo Isaku,

1 Moj. 15:18 , 1 Moj. 26:3 , 1 Moj. 28:13 , Nem. 9:8 , Jevr. 6:13

17. To je postavio Jakovu za zakon i Izrailju za zavet večni,

18. Govoreći: Tebi ću dati zemlju hanansku u nasledni deo.

19. Tada vas beše malo na broj, beše vas malo, i bejaste došljaci.

1 Moj. 34:30 , Jevr. 11:13

20. Iđahu od naroda do naroda, i iz jednog carstva k drugom plemenu.

21. Ne dade nikome da im naudi, i karaše za njih careve:

1 Moj. 12:17 , 2 Moj. 7:15

22. Ne dirajte u pomazanike moje i prorocima mojim ne činite zla.

Psal. 105:15 , 1 Jov. 2:27

23. Pevaj Gospodu, sva zemljo! Javljajte od dana na dan spasenje Njegovo.

Psal. 47:1 , Psal. 96:1

24. Kazujte po narodima slavu Njegovu, po svim plemenima čudesa Njegova.

Isa. 12:4

25. Jer je velik Gospod i valja Ga hvaliti veoma; strašniji je od svih bogova.

Psal. 24:8 , Isa. 40:25

26. Jer su svi Bogovi u naroda ništa; a Gospod je nebesa stvorio.

3 Moj. 19:4 , Psal. 115:4 , Isa. 45:20 , 1 Kor. 8:4

27. Slava je i veličanstvo pred Njim, sila i radost u stanu Njegovom.

Psal. 8:1

28. Dajte Gospodu, plemena narodna, dajte Gospodu slavu i čast.

29. Dajte Gospodu slavu prema imenu Njegovom, nosite dare i idite preda Nj, poklonite se Gospodu i svetoj krasoti.

30. Strepi pred Njim, sva zemljo; zato je vasiljena tvrda i neće se pomestiti.

31. Nek se vesele nebesa i zemlja se raduje; i neka govore po narodima: Gospod caruje.

Isa. 35:10 , Luka 2:13 , Otkr. 14:2

32. Neka pljeska more i šta je u njemu; neka skače polje i sve što je na njemu.

Psal. 96:10

33. Tada neka se raduju drveta šumska pred Gospodom, jer ide da sudi zemlji.

34. Hvalite Gospoda, jer je dobar, jer je doveka milost Njegova.

Psal. 106:1 , Psal. 107:1 , Psal. 118:1

35. I recite: Spasi nas, Bože spasenja našeg, i skupi nas i izbavi nas od naroda da slavimo sveto ime Tvoje, da se hvalimo Tvojom slavom.

Psal. 106:47

36. Blagosloven Gospod Bog Izrailjev od veka i do veka. Tada sav narod reče: Amin; i hvališe Gospoda.

5 Moj. 27:15 , Nem. 8:6 , Psal. 72:18

37. I ostavi onde pred kovčegom zaveta Gospodnjeg Asafa i braću njegovu da služe pred kovčegom bez prestanka kao što treba od dana na dan,

1 Dn. 23:30

38. I Ovid-Edoma i braću njegovu, šezdeset i osam, Ovid-Edoma sina Jedutunovog i Osu, da budu vratari;

39. A Sadoka sveštenika i braću njegovu sveštenike pred šatorom Gospodnjim na visini u Gavaonu,

1 Car. 3:4 , 1 Dn. 21:29 , 2 Dn. 1:3

40. Da prinose žrtve paljenice Gospodu na oltaru za žrtve paljenice bez prestanka jutrom i večerom, i da čine sve što je napisano u zakonu Gospodnjem što je zapovedio Izrailju,

41. I s njima Emana i Jedutuna i druge izabrane, koji biše poimence imenovani da hvale Gospoda, jer je doveka milost Njegova,

2 Dn. 5:13 , 2 Dn. 7:3 , Jezd. 3:11 , Nem. 9:17 , Psal. 25:10 , Psal. 33:5 , Psal. 86:5 , Psal. 86:15 , Psal. 100:5 , Psal. 103:17 , Psal. 107:1 , Psal. 118:1 , Joilo 2:13 , Luka 6:36 , Jakov 5:11

42. S njima Emana i Jedutuna, da trube u trube i udaraju u kimvale i u druge sprave muzičke Bogu; a sinove Jedutunove da budu vratari.

43. Potom se raziđe sav narod, svak svojoj kući, a David se vrati da blagoslovi dom svoj.

1 Moj. 18:19 , 2 Sam. 6:19


1. Dnevnika, glava 17

1. A kad David seđaše kod kuće svoje, reče David Natanu proroku: Gle, ja stojim u kući od kedrovog drveta, a kovčeg zaveta Gospodnjeg pod zavesima.

2 Sam. 7:1 , 1 Dn. 14:1 , 1 Dn. 15:1 , Agej 1:4 , Dela 7:46

2. A Natan reče Davidu: Šta ti je god u srcu, čini, jer je Bog s tobom.

3. Ali onu noć dođe reč Božja Natanu govoreći:

4. Idi i reci Davidu sluzi mom: Ovako veli Gospod: Ti mi nećeš sazidati kuće da u njoj nastavam.

5. Kad nisam nastavao u kući otkad izvedoh Izrailja do danas, nego sam išao od šatora do šatora i od naslona do naslona,

2 Moj. 40:2 , 2 Sam. 6:17

6. Kuda sam god hodio sa svim Izrailjem, jesam li jednu reč rekao kome između sudija Izrailjevih kojima zapovedah da pasu narod moj, i kazao: Zašto mi ne načinite kuću od kedra?

7. Ovako, dakle, reci sluzi mom Davidu: Ovako veli Gospod nad vojskama: Ja te uzeh od tora, od ovaca, da budeš vođ narodu mom Izrailju.

8. I bejah s tobom kuda si god išao, i istrebih sve neprijatelje tvoje ispred tebe, i stekoh ti ime kao što je ime velikih ljudi na zemlji.

9. I odrediću mesto narodu svom Izrailju, i posadiću ga, te će nastavati u svom mestu, i neće se više pretresati; niti će im više dosađivati nepravednici kao pre,

2 Dn. 15:2 , Isa. 49:17 , Jer. 31:12

10. I od onog dana kada sam postavio sudije nad narodom svojim Izrailjem; i pokorih sve neprijatelje tvoje; nego ti javljam da će ti Gospod sazidati kuću.

11. I kad se navrše dani tvoji da otideš k ocima svojim, podignuću seme tvoje nakon tebe, koje će biti između sinova tvojih, i utvrdiću carstvo njegovo.

12. Oni će mi sazidati dom, i utvrdiću presto njegov doveka.

13. Ja ću mu biti Otac, i on će mi biti sin; a milosti svoje neću ukloniti od njega kao što sam uklonio od onog koji beše pre tebe.

2 Sam. 7:14 , 1 Dn. 22:10 , Jevr. 1:5

14. Nego ću ga utvrditi u domu svom i u carstvu svom doveka, i presto će njegov stajati doveka.

Psal. 2:6 , Psal. 89:36 , Jezek. 37:25 , Dan. 2:44 , Mih. 4:1 , Mat. 21:1 , Mat. 21:9 , Luka 1:33 , Jevr. 1:8

15. Po svim ovim rečima i po svoj ovoj utvari kaza Natan Davidu.

16. Tada dođe car David i stade pred Gospodom, i reče: Ko sam ja, Gospode Bože, i šta je dom moj, te si me doveo dovde?

1 Moj. 32:10 , 2 Sam. 7:18 , Psal. 144:3

17. I to ti se čini malo, Bože, nego si govorio i za dom sluge svog na dugo vremena, i postarao si se za tu slavu zakonom čovečijim, Gospode Bože.

2 Sam. 7:19

18. Šta će još David da Ti govori o časti sluge Tvog, kad Ti znaš slugu svog?

Psal. 139:1 , Jovan 21:17

19. Gospode, sluge svog radi i po srcu svom činiš svu ovu veliku stvar, obznanjujući sve ove velike stvari.

Mat. 11:26 , Efes. 1:11

20. Gospode, nema takvog kakav si Ti, i nema Boga osim Tebe, po svemu sto čusmo svojim ušima.

2 Moj. 15:11 , 5 Moj. 3:24 , 1 Sam. 2:2 , 2 Sam. 7:22 , Psal. 86:8

21. Jer koji je narod na zemlji kao Tvoj narod Izrailj? Radi koga je Bog išao da ga iskupi da mu bude narod, i da steče sebi ime velikim i strašnim delima izgoneći narode ispred naroda svog, koji si iskupio iz Misira

22. Jer si učinio narod svoj Izrailja svojim narodom doveka; a Ti si im, Gospode, Bog.

23. I tako, Gospode, reč koju si obrekao sluzi svom i domu njegovom neka bude tvrda doveka, i učini kako si rekao.

24. Neka bude tvrda, da se veliča ime Tvoje doveka i da se govori: Gospod nad vojskama, Bog Izrailjev jeste Bog nad Izrailjem, i dom Davida sluge Tvog neka stoji tvrdo pred Tobom.

2 Dn. 6:33 , Psal. 21:13 , Mat. 6:9 , Mat. 6:13 , Jovan 12:28

25. Jer si Ti, Bože moj, javio sluzi svom da ćeš mu sazidati dom, zato se sluga Tvoj usudi da Ti se pomoli.

26. Tako Gospode, Ti si Bog, i obrekao si sluzi svom to dobro.

2 Moj. 34:6 , Titu 1:2 , Jevr. 6:18

27. Budi dakle voljan i blagoslovi dom sluge svog da bude doveka pred Tobom; jer kad Ti, Gospode, blagosloviš, biće blagosloven doveka.

Psal. 72:17 , Rim. 11:29


1. Dnevnika, glava 18

1. A posle toga pobi David Filisteje i pokori ih, i uze Gat i sela njegova iz ruku filistejskih.

2 Sam. 8:1

2. Pobi i Moavce, i postaše Moavci sluge Davidove i plaćaše mu danak.

4 Moj. 24:17

3. Razbi David i Adad-Ezera cara sovskog u Ematu izašav da raširi vlast svoju do reke Efrata.

1 Moj. 15:18 , Jezd. 4:20 , Psal. 60:1

4. I uze mu David hiljadu kola i sedam hiljada konjika i dvadeset hiljada pešaka, i podreza David žile svim konjima kolskim, samo ostavi za sto kola.

2 Sam. 8:4

5. A behu došli Sirci iz Damaska u pomoć Adad-Ezeru caru sovskom, i David pobi dvadeset i dve hiljade Siraca.

6. I namesti David vojsku u Siriji što je pod Damaskom, i Sirci postaše sluge Davidove plaćajući mu danak. I Gospod čuvaše Davida kuda god iđaše.

1 Dn. 17:8 , Psal. 91:14 , Priče 21:31

7. I David uze zlatne štitove koje imahu sluge Adad-Ezerove, i donese ih u Jerusalim.

8. I iz Tivata i iz Huna gradova Adad-Ezerovih odnese David silnu bronzu, od koje Solomun načini more bronzano i stupove i posuđe bronzano.

2 Dn. 4:12 , 2 Dn. 4:15

9. A kad ću Toja car ematski da je David pobio svu vojsku Adad-Ezera, cara sovskog,

2 Sam. 8:9

10. Posla Adorama, sina svog k caru Davidu da ga pozdravi i da mu čestita što je vojevao na Adad-Ezera i ubio ga, jer Toja imaše rat sa Adad-Ezerom i svakojakih zaklada zlatnih i srebrnih i bronzanih.

11. Pa i to car David posveti sa srebrom i zlatom što beše uzeo od svih naroda, od Edomaca i od Moavaca i od sinova Amonovih i od Filisteja i od Amalika.

12. I Avisaj sin Serujin pobi osamnaest hiljada Idumejaca u slanoj dolini.

2 Sam. 8:13

13. I namesti vojsku po Idumeji, i svi Idumejci postaše sluge Davidove. I Gospod čuvaše Davida kuda god iđaše.

1 Moj. 27:29 , 4 Moj. 24:18 , 1 Sam. 10:5

14. Tako carova David nad svim Izrailjem sudeći i dajući pravdu svemu narodu svom.

15. I Joav, sin Serujin beše nad vojskom, a Josafat sin Ahiludov pametar,

16. A Sadok sin Ahitovov i Avimeleh sin Avijatarov sveštenici, a Susa pisar,

17. A Venaja, sin Jodajev beše nad Heretejima i Feletejima, a sinovi Davidovi prvi do cara.

2 Sam. 8:18


1. Dnevnika, glava 19

1. A posle toga umre Nas, car sinova Amonovih, i zacari se sin njegov na njegovo mesto.

1 Sam. 11:1 , 2 Sam. 10:1

2. I reče David: Da učinim milost Anunu sinu Nasovom, jer je otac njegov načinio meni milost. I posla David poslanike da ga poteše za ocem. I dođoše sluge Davidove u zemlju sinova Amonovih k Anunu da ga poteše.

3. A knezovi sinova Amonovih rekoše Anunu, gospodaru svom: Misliš da je David zato poslao ljude da te poteše što je rad učiniti čast ocu tvom? A nisu zato došle sluge njegove k tebi da promotre i uhode i obore zemlju?

4. Tada Anun uhvati sluge Davidove, i obrija ih i odseče im haljine po pole do zadnjice, i opravi ih natrag.

5. A kad neki otidoše, te javiše Davidu za te ljude, on posla pred njih, jer ljudi behu grdno osramoćeni, i poruči im car: Sedite u Jerihonu dok vam naraste brada, pa onda dođite natrag.

Is.N. 6:24 , Is.N. 6:26

6. A kad videše sinovi Amonovi gde se omraziše s Davidom, onda Anun i sinovi Amonovi poslaše hiljadu talanata srebra da najme kola i konjika iz Mesopotamije i iz Sirije Mahe i iz Sove.

1 Sam. 14:47 , 2 Sam. 8:3 , 1 Car. 11:23 , 1 Dn. 18:5 , 1 Dn. 18:9

7. I najmiše trideset i dve hiljade kola i cara od Mahe s narodom njegovim, koji dođoše i stadoše u logor prema Medevi. A i sinovi Amonovi skupiše se iz gradova svojih i dođoše na boj.

4 Moj. 21:30 , Isa. 15:2

8. A David kad to ču, posla Joava sa svom hrabrom vojskom.

9. I iziđoše sinovi Amonovi i uvrstaše se pred vratima gradskim; a carevi koji dođoše behu za se u polju.

2 Sam. 10:8 , 2 Sam. 11:1

10. I Joav videći nameštenu vojsku prema sebi spred i sastrag, uze odabrane iz sve vojske izrailjske, i namesti ih prema Sircima.

11. A ostali narod predade Avisaju, bratu svom; i namestiše ih prema sinovima Amonovim.

12. I reče: Ako Sirci budu jači od mene, dođi mi u pomoć; ako li sinovi Amonovi budu jači od tebe, ja ću tebi doći u pomoć.

13. Budi junak i držimo se junački za svoj narod i za gradove Boga svog; a Gospod neka učini šta mu je drago.

Psal. 20:7 , Psal. 34:22 , Psal. 40:4 , Psal. 55:22 , Priče 28:25 , Priče 29:25 , Isa. 30:18

14. Tada Joav i narod koji beše s njim primakoše se da udare na Sirce; ali oni pobegoše ispred njih.

3 Moj. 26:7 , 4 Moj. 14:9 , 5 Moj. 28:7

15. A sinovi Amonovi kad videše gde pobegoše Sirci, pobegoše i oni ispred Avisaja brata njegovog i uđoše u svoj grad. Potom se Joav vrati u Jerusalim.

16. Ali Sirci kad videše da ih nadbiše Izrailjci, poslaše poslanike te dovedoše Sirce ispreko reke; a Sofak vojvoda Adad-Ezerov iđaše pred njima.

2 Sam. 10:16

17. Kad to javiše Davidu, on skupi sve Izrailjce, i pređe preko Jordana, i dođe k njima i namesti vojsku prema njima; a kad namesti David vojsku prema njima, pobiše se s njim.

18. Ali pobegoše Sirci ispred Izrailja, i pobi David Siraca sedam hiljada kola i četrdeset hiljada pešaka, i Sofaka vojvodu pogubi.

Psal. 33:16 , Priče 21:31

19. I kad videše sluge Adad-Ezerove da ih razbi Izrailj, učiniše mir s Davidom i služahu mu; i ne hteše više Sirci pomagati sinovima Amonovim.


1. Dnevnika, glava 20

1. A kad prođe godina, u vreme kad carevi idu na vojsku, Joav izvede vojsku, pa potiraše zemlju sinova Amonovih, i došavši opkoli Ravu; a David beše ostao u Jerusalimu. I Joav osvoji Ravu i raskopa je.

2 Sam. 11:1 , 2 Sam. 12:26 , 2 Sam. 12:27 , 2 Dn. 36:10 , Prop. 3:8

2. I David uze caru njihovom s glave krunu, i nađe da poteže talanat zlata, i drago kamenje beše u njoj; i metnuše je na glavu Davidu, i odneše iz grada plen vrlo velik.

2 Sam. 12:30

3. A narod što beše u njemu izvede i iseče ih pilama i gvozdenim branama i sekirama. I tako učini David svim gradovima sinova Amonovih. Potom se vrati David sa svim narodom u Jerusalim.

4. A posle toga nasta rat u Gezeru u Filistejima; tada Sivehaj Husaćanin ubi Sifaja koji beše roda divovskog, i biše pokoreni.

5. Nasta opet rat s Filistejima, u kome Elhanan, sin Jairov ubi Lamiju, brata Golijata Getejina, kome kopljača beše kao vratilo.

6. I opet nasta rat u Gatu, gde beše jedan čovek vrlo visok, koji imaše po sedam prsta, skupa dvadeset i četiri; i on beše roda divovskog.

7. I ružaše Izrailja, te ga ubi Jonatan sin Samaje brata Davidovog.

8. Ti behu sinovi istog diva iz Gata, i pogiboše od ruke Davidove i od ruke sluga njegovih.


1. Dnevnika, glava 21

1. Ali usta sotona na Izrailja i navrati Davida da izbroji Izrailja.

2 Sam. 24:1 , Jov 1:6 , Zah. 3:1 , Mat. 4:3 , Jovan 13:2 , Dela 5:3 , Otkr. 12:9

2. I reče David Joavu i knezovima narodnim: Idite, izbrojite sinove Izrailjeve od Virsaveje dori do Dana, pa mi javite da znam koliko ih ima.

3. Ali Joav reče: Neka doda Gospod narodu svom koliko ga je sada još sto puta toliko; nisu li, care gospodaru moj, svi sluge gospodaru mom? Zašto traži to gospodar moj? Zašto da bude na greh Izrailju?

4. Ali reč careva nadjača Joava. I tako otide Joav i obiđe svega Izrailja, pa se vrati u Jerusalim.

Priče 29:25 , Prop. 8:4 , Dela 4:19

5. I dade Joav broj prepisanog naroda Davidu; i beše svega naroda Izrailjevog hiljada hiljada i sto hiljada ljudi koji mahahu mačem, a naroda Judinog četiri stotine i sedamdeset hiljada ljudi koji mahahu mačem.

2 Sam. 24:9

6. A plemena Levijevog i Venijaminova ne izbroja s njima jer mrska beše Joavu zapovest careva.

4 Moj. 1:47 , 1 Dn. 27:24

7. A ne beše mila Bogu ta stvar; zato udari Izrailja.

8. I David reče Bogu: Sagreših veoma što to uradih; ali uzmi bezakonje sluge svog, jer veoma ludo radih.

2 Sam. 12:13 , Psal. 25:11 , Psal. 51:1 , Priče 28:13 , 2 Kor. 7:10

9. A Gospod reče Gadu videocu Davidovom govoreći:

1 Sam. 9:9

10. Idi kaži Davidu i reci: Ovako veli Gospod: Troje ti dajem, izaberi jedno da ti učinim.

11. I dođe Gad k Davidu i reče mu: Tako veli Gospod, biraj:

12. Ili glad za tri godine, ili tri meseca da bežiš od neprijatelja svojih i mač neprijatelja tvojih da te stiže, ili tri dana mač Gospodnji i pomor da bude u zemlji i anđeo Gospodnji da ubija po svim krajevima Izrailjevim. Sada dakle gledaj šta ću odgovoriti onom koji me je poslao.

2 Sam. 24:13

13. A David reče Gadu: U teskobi sam ljutoj; ali neka zapadnem Gospodu u ruke, jer je veoma velika milost Njegova; a ljudima da ne zapadnem u ruke.

14. I tako pusti Gospod pomor na Izrailja, te pade Izrailja sedamdeset hiljada ljudi.

15. I posla Gospod anđela u Jerusalim da ga ubija; i kad ubijaše, pogleda Gospod i sažali mu se sa zla; i reče anđelu koji ubijaše: Dosta, spusti ruku svoju. A anđeo Gospodnji stajaše kod gumna Ornana Jevusejina,

1 Moj. 6:6 , 2 Sam. 24:16 , Jer. 26:18 , Mat. 23:37

16. A David podiže oči svoje i vide anđela Gospodnjeg gde stoji između zemlje i neba, a u ruci mu go mač, kojim beše zamahnuo na Jerusalim; i pade David i starešine ničice, obučeni u kostret.

2 Dn. 3:1

17. I reče David Bogu: Nisam li ja zapovedio da se izbroji narod? Ja sam dakle zgrešio i zlo učinio; a te ovce šta su učinile? Gospode Bože moj, neka se ruka Tvoja obrati na me i na dom oca mog; ali ne na taj narod da ga potre.

Jona 1:12

18. Tada anđeo Gospodnji reče Gadu da kaže Davidu da iziđe gore i načini oltar Gospodu na gumnu Ornana Jevusejina.

2 Dn. 3:1

19. I iziđe David po reči Gadovoj, koju mu reče u ime Gospodnje.

20. A Ornan okrenuvši se ugleda anđela, i sakri se sa četiri sina svoja, jer Ornan vršaše pšenicu.

21. U tom dođe David do Ornana; i pogledavši Ornan kad vide Davida iziđe iz gumna i pokloni se Davidu licem do zemlje.

22. Tada reče David Ornanu: Daj mi to gumno da načinim na njemu oltar Gospodu; za novce koliko vredi daj mi ga, da bi prestao pomor u narodu.

4 Moj. 16:48

23. A Ornan reče Davidu: Uzmi i neka čini gospodar moj car šta mu je drago; evo dajem i volove za žrtve paljenice, i kola za drva, i pšenicu za dar; sve to dajem.

24. A car David reče Ornanu: Ne, nego ću kupiti za novce šta vredi, jer neću da prinesem Gospodu šta je tvoje ni da prinesem žrtvu paljenicu poklonjenu.

25. I dade David Ornanu za ono mesto na meru šest stotina sikala zlata.

2 Sam. 24:24

26. I onde načini David oltar Gospodu, i prinese žrtve paljenice i žrtve zahvalne; i prizva Gospoda, i usliši ga spustivši oganj s neba na oltar žrtve paljenice.

3 Moj. 9:24 , 2 Dn. 3:1

27. I zapovedi Gospod anđelu, te vrati mač svoj u korice.

28. U ono vreme videvši David da ga Gospod usliši na gumnu Ornana Jevusejina, prinošaše žrtve onde.

29. A šator Gospodnji, koji načini Mojsije u pustinji, i oltar za žrtve paljenice beše u to vreme na visini u Gavaonu.

1 Car. 3:4 , 1 Dn. 16:39

30. I David ne može ići k njemu da traži Boga, jer se uplaši od mača anđela Gospodnjeg.

2 Sam. 6:9 , 1 Dn. 13:12 , Jov 13:21 , Psal. 119:120


1. Dnevnika, glava 22

1. I reče David: Ovo je kuća Gospoda Boga i ovo je oltar za žrtvu paljenicu Izrailju.

5 Moj. 12:5 , 2 Sam. 24:18 , 1 Dn. 21:18 , 1 Dn. 21:26 , 1 Dn. 21:28

2. I zapovedi David da se skupe inostranci koji behu u zemlji Izrailjevoj, i odredi kamenare da tešu kamen da se gradi dom Božji.

1 Car. 9:21 , 2 Dn. 2:17

3. I gvožđa mnogo za kline na krila vratima i na sastavke pripravi David, i bronze mnogo bez mere,

1 Car. 7:47

4. I drva kedrovih bez broja; jer dovožahu Sidonci i Tirci mnogo drva kedrovih Davidu.

1 Car. 5:6

5. Jer David govoraše: Solomun je sin moj dete mlado, a dom koji treba zidati Gospodu treba da bude vrlo velik za slavu i diku po svim zemljama; zato ću mu pripraviti šta treba. I pripravi David mnoštvo pre smrti svoje.

1 Dn. 29:1

6. Potom dozva sina svog Solomuna i zapovedi mu da sazida dom Gospodu Bogu Izrailjevom.

7. I reče David Solomunu: Sine! Bio sam naumio da sazidam dom imenu Gospoda Boga svog.

5 Moj. 12:5 , 2 Sam. 7:2 , 1 Dn. 17:1 , Dela 7:46

8. Ali mi dođe reč Gospodnja govoreći: Mnogo si krvi prolio i velike si ratove vodio; nećeš ti sazidati dom imenu mom, jer si mnogo krvi prolio na zemlju preda mnom.

1 Car. 5:3 , 1 Dn. 28:3

9. Evo, rodiće ti se sin, on će biti miran čovek i smiriću ga od svih neprijatelja njegovih unaokolo; zato će mu biti ime Solomun; i mir i pokoj daću Izrailju za njegovog vremena.

1 Car. 1:13 , 1 Car. 2:15 , 1 Car. 4:25 , 1 Dn. 28:5 , 2 Dn. 6:15

10. On će sazidati dom imenu mom, i on će mi biti sin, a ja njemu Otac, i utvrdiću presto carstva njegovog nad Izrailjem doveka.

2 Sam. 7:13 , 1 Car. 5:5 , 1 Dn. 17:12 , Psal. 89:26 , Jevr. 1:5

11. Zato, sine, Gospod će biti s tobom, i bićeš srećan, te ćeš sazidati dom Gospoda Boga svog kao što je govorio za te.

Rim. 8:31

12. Samo da ti da Gospod razum i mudrost kad te postavi nad Izrailjem da držiš zakon Gospoda Boga svog.

5 Moj. 4:6 , 1 Car. 3:9 , Psal. 72:1

13. Tada ćeš biti srećan, ako uzdržiš i ustvoriš uredbe i zakone koje je zapovedio Gospod preko Mojsija Izrailju. Budi slobodan i hrabar, ne boj se i ne plaši se.

Is.N. 1:7 , 1 Car. 6:12 , 1 Dn. 11:9 , 1 Dn. 11:15 , 1 Dn. 28:20 , Psal. 72:1 , Isa. 3:10

14. I evo u nevolji svojoj pripravio sam za dom Gospodnji, sto hiljada talanata zlata i hiljadu hiljada talanata srebra; a bronze i gvožđa bez mere, jer ga ima mnogo, takođe i drva i kamenja pripravio sam; a ti dodaj još.

15. A imaš i poslenika mnogo, kamenara i zidara i drvodelja, i svakojakih ljudi veštih svakom poslu.

2 Dn. 2:7

16. Ima zlata, srebra, i bronze i gvožđa bez mere; nastani dakle i radi, i Gospod će biti s tobom.

17. Potom zapovedi David svim knezovima Izrailjevim da pomažu Solomunu, sinu njegovom:

18. Nije li s vama Gospod Bog vaš, koji vam je dao mir od svuda? Jer je dao u ruke moje stanovnike ove zemlje, i zemlja je pokorena Gospodu i narodu Njegovom.

5 Moj. 12:10 , 1 Sam. 7:1 , 1 Dn. 23:25

19. Sada, dakle, upravite srce svoje i dušu svoju da tražite Gospoda Boga svog; nastanite i zidajte svetinju Gospodu Bogu da unesete kovčeg zaveta Gospodnjeg i sveto posuđe Božije u dom koji će se sazidati imenu Gospodnjem.

1 Car. 8:6 , 2 Dn. 5:7 , 2 Dn. 20:3


1. Dnevnika, glava 23

1. I tako David star i sit života postavi Solomuna, sina svog, carem nad Izrailjem.

1 Dn. 28:5 , 1 Dn. 29:22

2. I sabra sve knezove Izrailjeve i sveštenike i Levite.

3. I biše izbrojani Leviti od trideset godina i više, i beše ih na broj s glave na glavu trideset i osam hiljada ljudi.

4 Moj. 4:3 , 4 Moj. 4:23

4. Između njih beše dvadeset četiri hiljade određenih na posao u domu Gospodnjem, a šest hiljada upravitelja i sudija;

5 Moj. 16:18 , 1 Dn. 26:29

5. A četiri hiljade vratara i četiri hiljade koji hvaljahu Gospoda uz oruđa koja načini za hvalu.

2 Dn. 29:25 , 2 Dn. 29:26 , Amos 6:5

6. I razdeli ih David u redove po sinovima Levijevim, Girsonu, Katu i Merariju.

2 Moj. 6:16 , 4 Moj. 26:57 , 1 Dn. 6:1 , 2 Dn. 8:14 , 2 Dn. 23:18 , 2 Dn. 31:2

7. Od Girsona behu: Ladan i Simej;

8. Sinovi Ladanovi: poglavar Jehilo i Zetam i Joila, trojica;

9. (Sinovi Simejevi: Selomit i Azilo i Haran, trojica.) To su poglavari otačkih porodica Ladanovih.

10. A sinovi Simejevi: Jat, Zina i Jeus i Verija, ta su četvorica sinovi Simejevi.

11. A Jat beše poglavar, a Ziza drugi; a Jeus i Verija nemahu mnogo dece, zato se brojahu u jedan dom otački.

12. Sinovi Katovi: Amram, Isar, Hevron i Ozilo, četvorica.

2 Moj. 6:18 , 1 Dn. 6:2

13. Sinovi Amramovi: Aron i Mojsije. Ali Aron bi odvojen da osvećuje svetinju nad svetinjama, on i sinovi njegovi doveka, da kade pred Gospodom, da mu služe i da blagosiljaju u ime Njegovo doveka.

2 Moj. 28:1 , 2 Moj. 30:7 , 3 Moj. 10:1 , 4 Moj. 6:23 , 4 Moj. 16:40 , 4 Moj. 18:1 , 4 Moj. 18:7 , 5 Moj. 21:5 , 1 Sam. 2:28 , Jevr. 5:4

14. A sinovi Mojsija, čoveka Božjeg, broje se u pleme Levijevo.

15. Sinovi Mojsijevi: Girson i Elijezer.

2 Moj. 2:22

16. Sinovi Girsonovi: Sevuilo poglavar.

1 Dn. 26:24

17. A sinovi Elijezerovi: Reavija poglavar. A nemaše Elijezer više sinova, nego se sinovi Reavijini umnožiše veoma.

1 Dn. 24:21

18. Sinovi Isarovi: Selomit poglavar.

19. Sinovi Hevronovi: Jerija prvi, Amarija drugi, Jazilo treći, i Jekameam četvrti.

1 Dn. 24:23 , 1 Dn. 26:31

20. Sinovi Ozilovi: Miha prvi i Jesija drugi.

21. Sinovi Merarijevi: Malije i Musije. Sinovi Malijevi: Eleazar i Kis.

22. A Eleazar umre i ne imaše sinove nego samo kćeri, i njima se oženiše sinovi Kisovi, braća njihova.

4 Moj. 36:6 , 4 Moj. 36:8

23. Sinovi Musijevi: Malije i Eder i Jeremot, trojica.

1 Dn. 24:30

24. To su sinovi Levijevi po otačkim domovima svojim, poglavari domova otačkih, koji biše izbrojani po broju imena s glave na glavu, koji rađahu posao za službu u domu Gospodnjem, od dvadeset godina i više.

4 Moj. 1:3 , 4 Moj. 10:17 , Jezd. 3:8

25. Jer David reče: Mir dade Gospod Bog Izrailjev narodu svom, i nastavaće u Jerusalimu doveka.

26. I Leviti neće više nositi šatora i posuđa njegova za službu njegovu.

4 Moj. 4:5 , 2 Dn. 35:3

27. Jer po poslednjoj naredbi Davidovoj biše izbrojani sinovi Levijevi od dvadeset godina i više;

28. Jer određeni behu da pomažu sinovima Aronovim u službi u domu Gospodnjem u tremovima i u kletima, i da čiste sve svete stvari i da rade oko službe u domu Gospodnjem,

29. I oko hlebova postavljenih, i oko belog brašna za dar i oko kolača presnih i oko tavica, i oko svega što se prži, i oko svake mere,

2 Moj. 25:30 , 3 Moj. 2:4 , 3 Moj. 6:20 , 3 Moj. 19:35 , 3 Moj. 24:5 , 1 Dn. 9:29

30. I da stoje jutrom i hvale i slave Gospoda, i tako večerom,

1 Dn. 6:31 , 1 Dn. 9:27 , 1 Dn. 9:33 , 2 Dn. 31:2 , Psal. 137:2 , Otkr. 5:8

31. I kad se god prinose žrtve paljenice Gospodu u subote, i na mladine i praznike, u broju po redu svom svagda pred Gospodom,

3 Moj. 23:4 , 4 Moj. 10:10 , Psal. 81:3 , Isa. 1:13

32. I da rade šta treba raditi u šatoru od sastanka i u svetinji, i za sinove Aronove, braću svoju, u službi u domu Gospodnjem.

4 Moj. 1:53 , 4 Moj. 3:6


1. Dnevnika, glava 24

1. A među sinovima Aronovim ovo su redovi: sinovi Aronovi behu Nadav i Avijud, Eleazar i Itamar.

2 Moj. 6:23 , 3 Moj. 10:1 , 4 Moj. 3:2 , 1 Dn. 28:13 , 2 Dn. 5:11 , 2 Dn. 8:14 , 2 Dn. 23:8 , 2 Dn. 35:4

2. Ali Nadav i Avijud umreše pre oca svog i nemahu dece; zato biše sveštenici Eleazar i Itamar.

4 Moj. 3:4

3. I razdeli ih David: Sadoka, koji beše od sinova Eleazarovih, i Ahimeleha, koji beše od sinova Itamarovih, po redu njihovom u službi njihovoj.

4. I nađe se sinova Eleazarovih više poglavica nego sinova Itamarovih, kad ih razdeliše: od sinova Eleazarovih beše poglavica po domovima otačkim šesnaest, a od sinova Itamarovih osam po domovima otačkim.

5. I biše razdeljeni žrebom i jedan i drugi; jer poglavari u svetinji i poglavari pred Bogom behu i od sinova Eleazarovih i od sinova Itamarovih.

Is.N. 18:10 , Priče 16:33 , Dela 1:26

6. I popisa ih Semaja, sin Natanailov pisar od plemena Levijevog pred carem i knezovima i Sadokom sveštenikom i Ahimelehom sinom Avijatarovim i pred poglavarima porodica otačkih među sveštenicima i Levitima, jedan dom otački uzevši za Eleazara, a jedan za Itamara.

Nem. 8:4

7. I pade prvi žreb na Jojariva, drugi na Jedaju,

Jezd. 2:36 , Nem. 7:39

8. Treći na Harima, četvrti na Seorima,

Jezd. 10:21

9. Peti na Malhiju, šesti na Mejamina,

10. Sedmi na Akosa, osmi na Aviju,

Nem. 12:4 , Nem. 12:17 , Luka 1:5

11. Deveti na Isuja, deseti na Sehaniju,

12. Jedanaesti na Elijasiva, dvanaesti na Jakima,

13. Trinaesti na Ufu, četrnaesti na Jesevava,

14. Petnaesti na Vilgu, šesnaesti na Imira,

Jezd. 2:37 , Jer. 20:1

15. Sedamnaesti na Ezira, osamnaesti na Afisisa,

16. Devetnaesti na Petaju, dvadeseti na Jezekila,

17. Dvadeset prvi na Jahina, dvadeset drugi na Gamula,

18. Dvadeset treći na Delaju, dvadeset četvrti na Maziju.

19. To je red njihov za službu njihovu kojom idu u dom Gospodnji na posao svoj po naredbi Arona, oca svog, kako mu beše zapovedio Gospod Bog Izrailjev.

4 Moj. 4:49 , 1 Dn. 9:25 , Luka 1:8 , Luka 1:23

20. A od ostalih sinova Levijevih beše od sinova Amramovih Suvailo; od sinova Suvailovih Jedaja,

1 Dn. 23:16

21. Od Reavije, od sinova Reavijinih poglavar Jesija;

22. Od sinova Isarovih Selomit, od sinova Selomitovih Jat;

23. A od sinova Jerijinih Amarija drugi, Jazilo treći, Jekameam četvrti;

1 Dn. 15:9

24. Od sinova Uzilovih Miha; od sinova Mišinih Samir;

25. Brat Mišin Jesija; od sinova Jesinijih Zaharija.

26. Sinovi Merarijevi: Malije i Musije; od sinova Jazijinih Veno.

2 Moj. 6:19 , 1 Dn. 23:21

27. Sinovi Merarijevi od Jazije: Veno i Soam i Zahur i Ivrije;

28. Od Malija Eleazar, koji nemaše sinova;

29. Od Kisa, od sinova Kisovih: Jerameilo;

30. I od sinova Musijevih Malije i Eder i Jerimot. To behu sinovi levitski po domovima otaca svojih.

31. I oni bacaše žreb prema braći svojoj, sinovima Aronovim, pred Davidom i Sadokom i Ahimelehom i poglavarima domova otačkih među sveštenicima i Levitima, od domova otačkih svaki poglavar prema bratu svom mlađem.


1. Dnevnika, glava 25

1. I odvoji David s vojvodama za službu sinove Asafove i Emanove i Jedutunove, koji će prorokovati uz gusle i psaltire i kimvale; i biše između njih izbrojani ljudi za posao u svojoj službi:

2 Moj. 15:20 , 4 Moj. 11:25 , 1 Sam. 10:5 , 1 Dn. 6:33 , 1 Dn. 12:28 , 1 Dn. 15:16 , 1 Dn. 15:17 , 1 Dn. 16:4 , 1 Dn. 23:2 , 2 Dn. 8:14 , Psal. 150:3 , 1 Kor. 14:1 , Otkr. 15:2

2. Od sinova Asafovih: Zahur i Josif i Netanija i Asarila, sinovi Asafovi, pod rukom Asafa, koji prorokovaše po naredbi carevoj;

3. Od Jedutuna: šest sinova Jedutunovih: Gedalija i Sorije i Jesaija, Asavija i Matatija i Simej pod rukom oca svog Jedutuna, koji prorokovaše uz gusle hvaleći i slaveći Gospoda;

1 Dn. 25:11

4. Od Emana: sinovi Emanovi: Vukija, Matanija, Ozilo, Sevuilo i Jerimot, Ananija i Ananije, Elijata, Gidaltija i Romamti-Ezer, Josvekasa, Malotije, Otir i Maziot.

1 Dn. 25:18 , 1 Dn. 25:20

5. Ti svi behu sinovi Emana videoca carevog u rečima Božijim da se uzvišuje rog; jer Bog dade Emanu četrnaest sinova i tri kćeri.

1 Moj. 33:5 , 1 Sam. 9:9 , 2 Sam. 24:11 , 1 Dn. 21:9 , 1 Dn. 26:28 , 1 Dn. 28:5 , Psal. 127:3 , Isa. 8:18 , Amos 7:12

6. Svi oni behu pod rukom oca svog pevajući u domu Gospodnjem uz kimvale i psaltire i gusle, za službu u domu Božijem, kako car naređivaše Asafu i Jedutunu i Emanu.

7. I beše ih na broj s braćom njihovom obučenom pesmama Gospodnjim, dvesta i osamdeset i osam, samih veštaka.

Psal. 150:1 , Efes. 5:19 , Kol. 3:16

8. I baciše žreb za službu svoju, mali kao veliki, učitelj kao učenik;

2 Dn. 23:13

9. I pade prvi žreb za Asafa na Josifa, drugi na Gedaliju s braćom i sinovima njegovim, njih dvanaest;

10. Treći na Zahura, sinove njegove i braću njegovu, njih dvanaest;

11. Četvrti na Iserija, sinove njegove i braću njegovu, njih dvanaest;

12. Peti na Netaniju, sinove njegove i braću njegovu, njih dvanaest;

13. Šesti na Vukiju, sinove njegove i braću njegovu, njih dvanaest;

14. Sedmi na Jesarilu, sinove njegove i braću njegovu, njih dvanaest;

15. Osmi na Jesaiju, sinove njegove i braću njegovu, njih dvanaest;

16. Deveti na Mataniju, sinove njegove i braću njegovu, njih dvanaest;

17. Deseti na Simeja, sinove njegove i braću njegovu, njih dvanaest;

18. Jedanaesti na Azareila, sinove njegove i braću njegovu, njih dvanaest;

19. Dvanaesti na Asaviju, sinove njegove i braću njegovu, njih dvanaest;

20. Trinaesti na Savuila, sinove njegove i braću njegovu, njih dvanaest;

21. Četrnaesti na Matatiju, sinove njegove i braću njegovu, njih dvanaest;

22. Petnaesti na Jeremota, sinove njegove i braću njegovu, njih dvanaest;

23. Šesnaesti na Ananiju, sinove njegove i braću njegovu, njih dvanaest;

24. Sedamnaesti na Josvekasu, sinove njegove i braću njegovu, njih dvanaest;

25. Osamnaesti na Ananija, sinove njegove i braću njegovu, njih dvanaest;

26. Devetnaesti na Malotija, sinove njegove i braću njegovu, njih dvanaest;

27. Dvadeseti na Elijatu, sinove njegove i braću njegovu, njih dvanaest;

28. Dvadeset prvi na Otira, sinove njegove i braću njegovu, njih dvanaest;

29. Dvadeset drugi na Gidaltiju, sinove njegove i braću njegovu, njih dvanaest;

30. Dvadeset treći na Maziota, sinove njegove i braću njegovu, njih dvanaest;

31. Dvadeset četvrti na Romamti-Ezera, sinove njegove i braću njegovu, njih dvanaest;

Otkr. 4:4 , Otkr. 5:8 , Otkr. 11:16


1. Dnevnika, glava 26

1. A redovi vratarski behu: od sinova Korejevih beše Meselemija sin Korejev između sinova Asafovih;

4 Moj. 16:1 , 4 Moj. 26:9 , 1 Dn. 6:23 , 1 Dn. 6:37 , 1 Dn. 9:17 , 1 Dn. 9:19 , 1 Dn. 9:22 , 1 Dn. 15:18 , 1 Dn. 26:14 , 2 Dn. 23:19 , Jezek. 44:11 , Juda 1:11

2. A sinovi Meselemijini: Zaharija prvenac, Jedailo drugi, Zavadija treći, Jatnilo četvrti,

3. Elam peti, Joanan šesti, Elioinaj sedmi;

4. I Ovid-Edomovi sinovi: Semaja prvenac, Jozavad drugi, Joah treći i Sihar četvrti i Natanailo peti,

5. Amilo šesti, Isahar sedmi, Feultaj osmi; jer ga blagoslovi Bog.

6. I Semaji, sinu njegovom, rodiše se sinovi, koji starešovahu u domu oca svog, jer behu dobri junaci.

7. Sinovi Semajini: Gotnije i Rafailo i Ovid i Elzavad braća njegova, hrabri ljudi, Eliuj i Semahija.

8. Svi ovi behu od sinova Ovid-Edomovih, i oni i sinovi njihovi i braća njihova, svi hrabri ljudi, krepki za službu, beše ih šezdeset i dva od Ovid-Edoma.

9. A Meselemijinih sinova i braće, hrabrih ljudi, beše osamnaest.

10. A Osini sinovi, od sinova Merarijevih: Simrije poglavar, premda ne beše prvenac, ali ga otac postavi poglavarem;

1 Moj. 4:7 , 1 Moj. 49:3 , 5 Moj. 21:17 , 1 Dn. 5:1 , 1 Dn. 16:38

11. Helkija drugi, Tevalija treći, Zaharija četvrti; svih sinova i braće Osine beše trinaest.

12. Od njih behu redovi vratarski po poglavarima da čuvaju stražu naizmence s braćom svojom služeći u domu Gospodnjem.

13. Jer metaše žreb za malog kao i za velikog po domovima svojih otaca, za svaka vrata.

14. I pade žreb na istok Selimiji; a Zahariji, sinu njegovom, mudrom savetniku, kad baciše žreb, pade mu žreb na sever;

15. A Ovid-Edomu na jug, a sinovima njegovim na riznicu;

16. Sufimu i Osi na zapad s vratima salehetskim na putu koji ide gore; straža beše prema straži:

1 Car. 10:5 , 1 Dn. 24:31 , 1 Dn. 25:8 , 2 Dn. 9:4 , Nem. 12:24

17. S istoka šest Levita; sa severa četiri na dan; s juga na dan četiri; a kod riznice po dva;

18. Na Parvaru sa zapada četiri na putu, dva kod Parvara.

19. To su redovi vratarski među sinovima Korejevim i sinovima Merarijevim.

20. I ovi još behu Leviti: Ahija nad blagom doma Božijeg, nad blagom od posvećenih stvari.

5 Moj. 12:6 , 1 Car. 7:51 , 1 Car. 14:26 , 1 Dn. 9:26 , 1 Dn. 28:12 , 1 Dn. 29:2 , Mal. 3:10

21. Od sinova Ladanovih između sinova Girsonovih od Ladana, između glavara domova otačkih od Ladana sina Girsonovog beše Jehilo,

1 Dn. 6:17 , 1 Dn. 29:8

22. Sinovi Jehilovi: Zetam i Joilo brat mu behu nad blagom doma Gospodnjeg;

23. Od sinova Amramovih, Isarovih, Hevronovih, Ozilovih,

2 Moj. 6:18 , 4 Moj. 3:19 , 4 Moj. 3:27 , 1 Dn. 23:12

24. Beše Sevuilo, sin Girsona sina Mojsijevog starešina nad blagom.

1 Dn. 23:16

25. A braća njegova od Elijezera: Reavija sin mu, a njegov sin Jesaija, a njegov sin Joram, a njegov sin Zihrije, a njegov sin Selomit;

1 Dn. 23:18

26. Ovaj Selomit i braća njegova behu nad svim blagom od posvećenih stvari, koje posveti car David i poglavari domova otačkih i hiljadnici i stotinici i vojvode;

27. Od ratova i od plena posvetiše da se opravi dom Gospodnji;

2 Car. 12:14 , Nem. 10:32

28. I šta god beše posvetio Samuilo videlac i Saul, sin Kisov i Avenir sin Nirov i Joav sin Serujin; ko god posvećivaše, davaše u ruke Selomitu i braći njegovoj.

1 Sam. 9:9

29. Od sinova Isarovih: Henanija i sinovi njegovi behu nad spoljašnjim poslovima u Izrailju, upravitelji i sudije.

5 Moj. 1:16 , 5 Moj. 16:18 , 1 Dn. 23:4 , 2 Dn. 19:8 , Nem. 11:16

30. Od sinova Hevronovih Asavija i braća njegova, hiljadu i sedam stotina hrabrih ljudi, behu nad Izrailjem s ove strane Jordana na istoku za svaki posao Gospodnji i za službu carsku.

1 Dn. 27:17

31. Između sinova Hevronovih beše Jerija, poglavar sinovima Hevronovim po porodicama njihovim i domovima otačkim. Četrdesete godine carovanja Davidovog potražiše ih i nađoše među njima hrabrih junaka u Jaziru galadskom.

4 Moj. 32:1 , 4 Moj. 32:3 , 4 Moj. 32:35 , Is.N. 21:39 , 2 Sam. 5:4 , 1 Car. 2:11 , 1 Dn. 23:19 , 1 Dn. 29:27 , Isa. 16:9

32. I braće njegove, hrabrih ljudi, beše dve hiljade i sedam stotine glavara u domovima otačkim; i postavi ih car David nad sinovima Ruvimovim i Gadovim i polovinom plemena Manasijinog za sve poslove Božije i carske.


1. Dnevnika, glava 27

1. A sinovi Izrailjevi po svom broju, glavari domova otačkih, hiljadnici i stotinici i upravitelji njihovi, služahu caru u svakom poslu u redovima, koji dolažahu i odlažahu od meseci do meseci, svakog meseca u godini; a u svakom redu beše ih dvadeset i četiri hiljade.

4 Moj. 1:4 , 1 Dn. 28:21 , 1 Dn. 29:6 , 2 Dn. 1:2

2. Nad prvim redom prvog meseca beše Jasoveam, sin Zavdilov, i u njegovom redu beše dvadeset i četiri hiljade.

2 Sam. 23:8 , 1 Dn. 11:11

3. Od sinova Faresovih beše poglavar nad svim starešinama u vojsci prvog meseca.

1 Moj. 38:29

4. A nad redom drugog meseca beše Dodaj Ahošanin, i vojvoda u njegovom redu beše Miklot; i u njegovom redu beše dvadeset i četiri hiljade.

2 Sam. 23:9 , 1 Dn. 11:12

5. Treći vojvoda trećeg meseca beše Venaja, sin Jodaja sveštenika, poglavar; i u njegovom redu beše dvadeset i četiri hiljade.

6. Ovaj Venaja beše junak među tridesetoricom i nad tridesetoricom; i nad redom njegovim beše Amnizavad, sin mu.

2 Sam. 23:20 , 2 Sam. 23:22

7. Četvrti, četvrtog meseca Asailo brat Joavov, a za njim Zevadija sin mu; i u redu njegovom beše dvadeset i četiri hiljade.

2 Sam. 2:18 , 2 Sam. 2:23 , 1 Dn. 11:26

8. Peti, petog meseca, poglavar Samut Jezrajanin, i u njegovom redu beše dvadeset i četiri hiljade.

9. Šesti, šestog meseca, Ira sin Ikisov Tekujanin, a u njegovom redu beše dvadeset i četiri hiljade.

2 Sam. 23:26

10. Sedmi, sedmog meseca, Helis Felonjanin od sinova Jefremovih, a u njegovom redu beše dvadeset i četiri hiljade.

1 Dn. 11:27

11. Osmi, osmog meseca, Sivehaj Husaćanin od sinova Zarinih, i u njegovom redu beše dvadeset i četiri hiljade.

2 Sam. 21:18 , 1 Dn. 11:29

12. Deveti, devetog meseca, Avijezer Anatoćanin od sinova Venijaminovih, i u njegovom redu beše dvadeset i četiri hiljade.

1 Dn. 11:28

13. Deseti, desetog meseca, Maraj Netofaćanin od sinova Zarinih, i u njegovom redu beše dvadeset i četiri hiljade.

2 Sam. 23:28 , 1 Dn. 11:30

14. Jedanaesti, jedanaestog meseca, Venaja Faratonjanin od sinova Jefremovih, i u njegovom redu beše dvadeset i četiri hiljade.

2 Sam. 23:30 , 1 Dn. 11:31

15. Dvanaesti, dvanaestog meseca, Heldaj Netofaćanin od Gotonila, a u njegovom redu beše dvadeset i četiri hiljade.

Sud. 3:9 , 1 Dn. 11:30

16. A nad plemenima Izrailjevim behu: nad plemenom Ruvimovim knez Elijezer sin Zihrijev; nad Simeunovim Sefatija sin Masin;

17. Nad Levijevim Asavija sin Kemuilov; nad Aronovim Sadok;

1 Dn. 26:30

18. Nad Judinim Eliuj od braće Davidove; nad Isaharovim Amrije sin Mihailov;

1 Sam. 16:6

19. Nad Zavulonovim Ismaja sin Ovadijin; nad Neftalimovim Jerimot sin Azrilov;

20. Nad sinovima Jefremovim Isus sin Azazijev; nad polovinom plemena Manasijinog Joilo sin Fedajin;

21. Nad drugom polovinom plemena Manasijinog u Galadu Ido sin Zaharijin; nad Venijaminovim Jasilo sin Avenirov;

22. Nad Danovim Azareilo sin Jeroamov. To behu knezovi plemena Izrailjevih.

23. A ne izbroja David onih koji imahu manje od dvadeset godina, jer Gospod beše rekao da će umnožiti sinove Izrailjeve kao zvezde nebeske.

1 Moj. 15:5 , 2 Moj. 32:13 , 5 Moj. 1:10 , 5 Moj. 10:22 , 2 Sam. 24:1 , Jevr. 11:12

24. Joav, sin Serujin poče brojati, ali ne dovrši; jer dođe gnev Božji za to na Izrailja; zato taj broj ne dođe u knjigu o caru Davidu.

2 Sam. 24:15 , 1 Dn. 21:6 , 1 Dn. 21:7

25. Nad blagom carevim beše Azmavet, sin Adilov, a nad blagom po zemlji, po gradovima i po selima i po kulama Jonatan, sin Ozijin.

26. A nad ratarima, koji rađahu zemlju, beše Ezrije, sin Heluvov;

27. A nad vinogradarima Simej Ramaćanin; a nad rodom vinogradskim i nad pivnicama Zavdije Sifmejin;

Pes. 8:11

28. A nad maslinama i smokvama po poljima Val-Anan Gederanin; a nad uljem Joas;

29. Nad govedima što pasahu u Saronu Sitraj Saronjanin, a nad govedima po dolinama Safat Adlajev;

30. Nad kamilama Ovil Ismailjac; nad magarcima Jedaja Meronoćanin;

31. A nad ovcama Jaziz Agarejin. Svi ovi behu nastojnici nad blagom cara Davida.

32. A Jonatan, stric Davidov beše savetnik, mudar čovek i književnik; on i Jehilo sin Ahmonijev behu sa sinovima carevim.

33. I Ahitofel beše savetnik carev, i Husaj Arhijanin prijatelj carev.

34. A posle Ahitofela beše Jodaj, sin Venajin i Avijatar, a vojvoda carev beše Joav.


1. Dnevnika, glava 28

1. I David sabra u Jerusalim sve poglavare Izrailjeve, poglavare plemenske i poglavare od redova koji služahu caru, i hiljadnike i stotinike, i koji behu nad svim blagom i stokom carevom, i sinove svoje i dvorane i junake i sve ljude hrabre,

2 Moj. 18:25 , 5 Moj. 1:15 , Is.N. 23:2 , 1 Dn. 11:10 , 1 Dn. 23:2 , 1 Dn. 27:1 , 1 Dn. 27:16 , 1 Dn. 27:25

2. I ustavši car David na noge reče: Čujte me, braćo moja i narode moj! Ja bih naumio da sazidam dom gde bi počivao kovčeg Gospodnji i da bude podnožje nogama Boga našeg, i pripravih šta treba za zidanje.

5 Moj. 17:20 , 2 Sam. 7:2 , 1 Car. 8:17 , 1 Dn. 11:1 , 1 Dn. 17:2 , Psal. 22:22 , Psal. 99:5 , Psal. 132:3 , Jevr. 2:11

3. Ali mi Bog reče: Nećeš sazidati dom imenu mom, jer si ratnik i krv si prolivao.

2 Sam. 7:5 , 1 Car. 5:3 , 1 Dn. 17:4

4. Ali Gospod Bog Izrailjev izabra me iz svega doma oca mog da budem car nad Izrailjem doveka; jer Judu izabra za vođu, i iz doma Judinog dom oca mog; i između sinova oca mog bi mu volja da mene postavi carem nad svim Izrailjem.

1 Moj. 49:8 , 1 Sam. 16:1 , 1 Sam. 16:7 , 1 Sam. 16:12 , 2 Dn. 6:6

5. A tako između svih sinova mojih (jer mnogo sinova dade mi Gospod) izabra Solomuna, sina mog da sedi na prestolu carstva Gospodnjeg nad Izrailjem.

1 Car. 2:15 , 1 Dn. 3:1 , 1 Dn. 14:4 , 1 Dn. 22:9 , 2 Dn. 1:8

6. I reče mi: Solomun, sin tvoj, sazidaće moj dom i tremove moje, jer njega izabrah sebi za sina, i ja ću mu biti otac.

2 Dn. 1:9

7. I utvrdiću carstvo njegovo doveka, ako bude postojan da izvršuje zapovesti moje i zakone moje kao danas.

1 Car. 9:4 , 1 Car. 11:11 , 1 Dn. 22:13

8. Sada dakle pred svim Izrailjem, zborom Gospodnjim, i da čuje Bog naš, kažem vam: Držite i tražite sve zapovesti Gospoda Boga svog, da biste držali ovu dobru zemlju i ostavili je u nasledstvo sinovima svojim nakon sebe doveka.

5 Moj. 4:1

9. A ti, Solomune sine, znaj Boga oca svog, i služi mu celim srcem i dušom dragovoljnom; jer sva srca ispituje Gospod i svaku pomisao zna; ako Ga ustražiš, naći ćeš Ga; ako li Ga ostaviš, odbaciće te zasvagda.

1 Sam. 16:7 , 1 Car. 8:39 , 2 Car. 20:3 , 1 Dn. 29:17 , 2 Dn. 15:2 , Psal. 7:9 , Psal. 9:10 , Psal. 101:2 , Priče 2:1 , Priče 2:5 , Priče 17:3 , Jer. 9:24 , Jer. 11:20 , Os. 4:1 , Mat. 7:7 , Otkr. 2:23

10. Vidi sada da te je Gospod izabrao da sazidaš dom za svetinju; budi hrabar i radi.

1 Dn. 22:16 , Priče 4:23

11. Tada predade David Solomunu sinu svom sliku od trema i od kuća njegovih, i od riznica i od soba i od kleti unutrašnjih, i od mesta za zaklopac očišćenja,

2 Moj. 25:40 , 1 Car. 6:2 , 2 Dn. 3:9 , Jezek. 40:29

12. I sliku od svega što beše smislio za tremove doma Gospodnjeg i za sve kleti unaokolo i za riznicu doma Božijeg i za riznicu od svetih stvari,

1 Dn. 26:20 , Jezek. 40:29

13. I za redove svešteničke i levitske i za svaki posao u službi u domu Gospodnjem i za sve posuđe u domu Gospodnjem;

14. Zlato pod meru za sudove zlatne za svaku službu, i srebro za sve sudove srebrne pod meru, za sve sudove za svaku službu;

15. Pod meru za svećnjake zlatne i žiške zlatne, po težini svakog svećnjaka i žižaka njegovih, i za svećnjake srebrne po težini svakog svećnjaka i žižaka njegovih, prema potrebi svakog svećnjaka;

16. I zlata pod meru za stolove na kojima će stajati hlebovi postavljeni, za svaki sto; i srebra za stolove srebrne;

2 Moj. 25:23 , 1 Car. 7:48 , 2 Dn. 4:8

17. I za viljuške i za kotliće i za zdele zlata čistog, i za zlatne čaše pod meru, za svaku čašu, i za srebrne čaše srebra pod meru za svaku;

18. I za oltar kadioni čistog zlata pod meru; i sliku od kola zlatnih heruvima, koji će raširivši krila zaklanjati kovčeg zaveta Gospodnjeg.

2 Moj. 25:18 , 2 Moj. 30:1 , 1 Sam. 4:4 , 1 Car. 6:23 , Psal. 18:10 , Psal. 68:17 , Psal. 80:1

19. To mi je sve došlo pisano rukom Gospodnjom da bih znao sve kako šta treba uraditi.

2 Moj. 25:40

20. I tako reče David Solomunu, sinu svom: Budi slobodan i hrabar, i radi, ne boj se i ne plaši se, jer će Gospod Bog, Bog moj, biti s tobom, neće te ostaviti niti će odstupiti od tebe, dokle ne svršiš sav posao za službu u domu Gospodnjem.

5 Moj. 31:7 , Is.N. 1:5 , Is.N. 1:6 , 1 Dn. 22:13 , Jevr. 13:5

21. A evo redovi sveštenički i levitski za svaku službu u domu Božijem; i imaš uza se za svaki posao ljudi dragovoljnih i veštih svakom poslu, i poglavare i sav narod za svaku zapovest svoju.

2 Moj. 35:25 , 1 Dn. 24:1 , 1 Dn. 25:1


1. Dnevnika, glava 29

1. Potom reče David svemu zboru: Jednog Solomuna, sina mog, izabrao je Gospod, mlado dete, a ovo je velik posao; jer neće biti čoveku taj dom nego Gospodu Bogu.

1 Car. 3:7 , 1 Dn. 22:5 , Priče 4:3 , Priče 5:3

2. Ja koliko mogoh pripravih za dom Boga svog zlata za stvari zlatne, srebra za srebrne, bronze za bronzane, gvožđa za gvozdene, i drva za drvene, kamenja onihova, i kamenja za ukivanje, i kamenja za nakit i za vez, i svakojakog dragog kamenja, i kamena mramora izobila.

2 Moj. 28:9 , Isa. 54:11 , Otkr. 21:18

3. I još iz ljubavi k domu Boga svog, šta imam svog zlata i srebra, osim svega što sam pripravio za dom sveti, dajem i to na dom Boga svog:

Psal. 26:8 , Psal. 27:4 , Psal. 84:1 , Priče 3:9

4. Tri hiljade talanata zlata ofirskog, i sedam hiljada talanata čistog srebra, da se oblože zidovi domovima.

1 Car. 9:28 , 2 Dn. 8:18

5. Zlato za zlatne stvari, a srebro za srebrne i za svako delo ruku umetničkih. A bi li jošte ko hteo dragovoljno šta danas priložiti Gospodu?

6. Tada dragovoljno priložiše knezovi domova otačkih i knezovi plemena Izrailjevih i hiljadnici i stotinici i knezovi nad poslovima carskim.

1 Dn. 27:1 , 1 Dn. 27:25

7. I dadoše za službu u domu Božijem zlata, pet hiljada talanata i deset hiljada zlatica, i srebra deset hiljada talanata, i bronze osamnaest hiljada talanata, i gvožđa sto hiljada talanata.

8. I kamenja u koga god beše svi dadoše u riznicu doma Gospodnjeg u ruke Jehila od sinova Girsonovih.

1 Dn. 26:21

9. I radovaše se narod što dragovoljno prilagahu, jer prilagahu celim srcem Gospodu; i car se David radovaše veoma.

1 Car. 8:61 , 2 Car. 12:4 , 2 Kor. 9:7

10. Potom David blagoslovi Gospoda pred svim zborom, i reče David: Blagosloven si Gospode Bože Izrailja, oca našeg od veka do veka.

1 Car. 8:15 , 2 Dn. 6:4 , Psal. 72:18

11. Tvoje je, Gospode, veličanstvo i sila i slava i večnost i čast, i sve što je na nebu i na zemlji; Tvoje je, Gospode, carstvo, i Ti si uzvišen, svrh svega Poglavar;

Dan. 4:34 , Mat. 6:13 , 1 Tim. 1:17 , Otkr. 5:13

12. Bogatstvo i slava od Tebe je, i Ti vladaš svim, i u Tvojoj je ruci moć i sila, i u Tvojoj je ruci uzvisiti i ukrepiti sve.

5 Moj. 8:18 , 1 Sam. 2:7 , Psal. 75:6 , Priče 10:22 , Rim. 11:36

13. Sada dakle, Bože naš, hvalimo Te i slavimo ime Tvoje slavno.

14. Jer ko sam ja i šta je moj narod da bismo mogli ovoliko prineti Tebi dragovoljno? Jer je od Tebe sve, i iz Tvojih ruku primivši dasmo Ti.

15. Jer smo došljaci pred Tobom i gosti kao svi oci naši; dani su naši na zemlji kao sen i nema stajanja.

1 Moj. 47:9 , Jov 14:2 , Psal. 39:12 , Psal. 90:9 , Psal. 102:11 , Jevr. 11:13 , 1 Pet. 2:11

16. Gospode Bože naš, sve ovo blago što Ti pripravismo za građenje doma imenu Tvom svetom, iz Tvoje je ruke, i sve je Tvoje.

17. Ali znam, Bože moj, da Ti ispituješ srca i šta je pravo hoćeš; ja pravim srcem dragovoljno prinesoh sve ovo, i s radošću videh narod Tvoj koji je ovde kako Ti dragovoljno prinosi.

5 Moj. 8:2 , 1 Sam. 16:7 , 1 Dn. 28:9 , Psal. 7:9 , Psal. 11:7 , Priče 11:20 , Priče 16:2 , Jer. 17:10 , Jevr. 4:13

18. Gospode Bože Avrama, Isaka i Izrailja, otaca naših, sačuvaj doveka ovu volju i pomisao srdačnu naroda svog, i upravljaj srce njihovo k sebi.

19. I Solomunu, sinu mom podaj srce pravo da bi držao zapovesti Tvoje, svedočanstva Tvoja i uredbe Tvoje, i da bi otvorio sve i da bi sazidao dvor ovaj za koji sam pripravio.

1 Dn. 22:14 , Psal. 72:1

20. Potom reče David svemu zboru: Blagoslovite sada Gospoda Boga svog. I sav zbor blagoslovi Gospoda Boga otaca svojih, i savivši se pokloniše se Gospodu i caru.

21. I prinesoše Gospodu žrtve, i prinesoše Gospodu žrtve paljenice sutradan: hiljadu volova, hiljadu ovnova, hiljadu jaganjaca s nalivima njihovim, i drugih žrtava mnogo za sav narod.

22. I jedoše i piše pred Gospodom onaj dan veseleći se veoma. I postaviše drugom Solomuna, sina Davidovog carem, i pomazaše ga Gospodu za vođu a Sadoka za sveštenika.

23. I tako sede Solomun na presto Gospodnji da caruje mesto Davida oca svog, i beše srećan, i slušaše ga sav Izrailj.

24. I svi knezovi i junaci i svi sinovi cara Davida dadoše ruke da će biti pokorni caru Solomunu.

Jer. 50:15 , Jezek. 17:18

25. I Gospod uzvisi veoma Solomuna pred svim Izrailjem i dade mu slavu carsku kakve nijedan car pre njega nije imao u Izrailju.

1 Dn. 1:12 , 2 Dn. 1:1 , 2 Dn. 1:12 , Prop. 2:9 , Dan. 5:18 , Jevr. 2:9

26. Tako David, sin Jesejev, carova nad svim Izrailjem.

27. A vremena za koje carova nad Izrailjem beše četrdeset godina: a u Hevronu carova sedam godina, a u Jerusalimu carova trideset i tri godine.

2 Sam. 5:4 , 2 Sam. 5:5 , 1 Car. 2:11

28. I umre u dobroj starosti, sit života, bogatstva i slave; i zacari se Solomun, sin njegov, na njegovo mesto.

1 Moj. 15:15 , 4 Moj. 23:10

29. A dela cara Davida prva i poslednja eno su zapisana u knjizi Samuila videoca i u knjizi Natana proroka i u knjizi Gada videoca,

30. Sa svim carovanjem njegovim i silom njegovom i s vremenima koja prođoše preko njega i Izrailja i svih carevina zemaljskih.

Dan. 2:21


2. Dnevnika, glava 1

1. I Solomun sin Davidov utvrdi se u carstvu svom, i Gospod Bog njegov beše s njim, i uzvisi ga veoma.

1 Moj. 21:22 , 1 Car. 2:46 , 1 Dn. 17:8 , 1 Dn. 29:25 , Mat. 28:20 , Filip. 2:9

2. I Solomun reče svemu Izrailju, hiljadnicima i stotinicima i sudijama i svim knezovima svega Izrailja, glavarima domova otačkih,

1 Dn. 27:1 , 2 Dn. 29:20

3. Te otidoše, Solomun i sav zbor s njim, na visinu koja beše u Gavaonu; jer onde beše šator od sastanka Božjeg, koji načini Mojsije, sluga Gospodnji, u pustinji.

1 Car. 3:4 , 2 Dn. 1:13

4. A kovčeg Božji beše preneo David iz Kirijat-Jarima na mesto koje mu spremi David; jer mu razape šator u Jerusalimu.

2 Sam. 6:2 , 1 Dn. 15:1 , 2 Dn. 5:2

5. I oltar bronzani koji načini Veseleilo, sin Urija sina Orovog, beše onde pred šatorom Gospodnjim. I potraži Ga Solomun i sav zbor.

2 Moj. 27:1 , 2 Moj. 31:2

6. I prinese Solomun onde pred Gospodom na oltaru bronzanom, koji beše pred šatorom od sastanka, prinese na njemu hiljadu žrtava paljenica.

1 Car. 3:4

7. Onu noć javi se Bog Solomunu i reče mu: Išti šta hoćeš da ti dam.

Isa. 58:9

8. A Solomun reče Bogu: Ti si učinio veliku milost Davidu ocu mom i postavio si mene carem na njegovo mesto.

1 Dn. 28:5

9. Neka dakle, Gospode Bože, bude tvrda reč Tvoja, koju si rekao Davidu ocu mom, jer si me postavio carem nad narodom kog ima mnogo kao praha na zemlji.

1 Car. 3:7 , 1 Dn. 28:6

10. Zato daj mi mudrost i znanje da polazim pred narodom ovim i dolazim, jer ko može suditi narodu Tvom tako velikom?

4 Moj. 27:17 , 5 Moj. 31:2 , 1 Car. 3:9 , Psal. 119:34 , Psal. 119:73 , Priče 3:13 , Priče 8:16

11. Tada reče Bog Solomunu: Što ti je to u srcu, a ne išteš bogatstvo, blago ni slavu, ni duše nenavidnika svojih, niti išteš dug život, nego išteš mudrost i znanje da možeš suditi narodu mom, nad kojim te postavih carem,

1 Sam. 16:7 , 1 Car. 3:11

12. Mudrost i znanje daje ti se; a daću ti i bogatstva i slave, kakve nisu imali carevi pre tebe niti će posle tebe imati.

1 Dn. 29:25 , 2 Dn. 9:22 , Psal. 34:9 , Prop. 2:9 , Mat. 6:33 , Efes. 3:20

13. I vrati se Solomun s visine koja beše u Gavaonu ispred šatora od sastanka u Jerusalim, i carovaše nad Izrailjem.

14. I nakupi Solomun kola i konjanika, i imaše hiljadu i četiri stotine kola i dvanaest hiljada konjanika, koje namesti po gradovima gde mu behu kola i kod sebe u Jerusalimu.

1 Car. 4:26

15. I učini car te beše u Jerusalimu srebra i zlata kao kamena, a kedrovih drva kao divljih smokava koje rastu po polju, tako mnogo.

Jov 22:24

16. I dovođahu Solomunu konje iz Misira i svakojaku robu, jer trgovci carevi uzimahu svakojaki trg za cenu.

17. I odlažahu, te dogonjahu iz Misira kola po šest stotina sikala srebra, a konje po sto pedeset; i tako svi carevi hetejski i carevi sirski preko njih dobivahu.


2. Dnevnika, glava 2

1. I naumi Solomun da zida dom imenu Gospodnjem i dom carski sebi.

1 Car. 5:5

2. I odbroja Solomun sedamdeset hiljada nosilaca i osamdeset hiljada koji će tesati u gori, i tri hiljade i šest stotina nastojnika nad njima.

3. I posla Solomun ka Hiramu, caru tirskom, i poruči mu: Kako je činio Davidu ocu mom i slao mu drva kedrovih da zida sebi kuću gde će sedeti, učini tako i meni.

1 Car. 5:2 , 1 Car. 13:1

4. Evo rad sam zidati dom imenu Gospoda Boga svog da mu ga posvetim da se kadi pred njim kadom mirisnim i da se postavljaju hlebovi vazda i da se prinose žrtve paljenice jutrom i večerom, i u subote i na mladine i na praznike Gospoda Boga našeg, što treba da biva u Izrailju doveka.

2 Moj. 25:30 , 2 Moj. 29:38 , 2 Moj. 30:7 , 3 Moj. 24:8 , Mat. 12:4

5. A dom koji ću zidati biće velik, jer je Bog naš veći od svih bogova.

2 Moj. 15:11 , 1 Dn. 16:25 , Psal. 86:8

6. A ko bi mogao Njemu sazidati dom kad Ga nebo i nebesa nad nebesima ne mogu obuhvatiti? I ko sam ja da mu sazidam dom? Nego samo da se kadi pred Njim.

1 Car. 8:27 , 2 Dn. 6:18 , Isa. 66:1 , Dela 7:48

7. Tako sada pošlji mi čoveka veštog, koji ume raditi od zlata i od srebra i od bronze i od gvožđa i od skerleta i od crvca i od porfire, i koji zna rezati, da radi s umetnicima koje imam kod sebe u Judeji i u Jerusalimu, koje je dobavio David, otac moj.

1 Dn. 22:15

8. I pošalji mi drva kedrovih i jelovih i almugima s Livana, jer znam da sluge tvoje umeju seći drva livanska; a evo sluge će moje biti s tvojim slugama,

1 Car. 5:6

9. Da mi priprave mnogo drva, jer dom što ću zidati biće velik i divan.

10. A evo, poslanicima koji će seći drvo, slugama tvojim, daću pšenice ovršene dvadeset hiljada kora, i dvadeset hiljada kora ječma, i vina dvadeset hiljada vata, i ulja dvadeset hiljada vata.

1 Car. 5:11 , Jezd. 3:7

11. I odgovori Hiram car tirski u knjizi koju posla Solomunu: Što Gospod ljubi svoj narod zato te postavi carem nad njim.

5 Moj. 33:3

12. I govoraše Hiram: Blagosloven da je Gospod Bog Izrailjev, koji je stvorio nebo i zemlju, što je dao caru Davidu sina mudrog, pametnog i razumnog, koji će sazidati dom Gospodu i carski dom sebi.

1 Moj. 1:1 , 1 Car. 5:7 , Psal. 33:6 , Psal. 102:25 , Psal. 124:8 , Dela 4:24 , Otkr. 10:6

13. Šaljem ti dakle čoveka veštog i razumnog, Hirama Aviva,

14. Sina jedne žene između kćeri Danovih, kome je otac bio Tirac; on ume raditi od zlata i od srebra, od bronze, od gvožđa, od kamena i od drveta, od skerleta, i od porfire, i od tankog platna i od crvca, i rezati svašta, i izmisliti svašta vešto šta mu se da, neka radi s tvojim umetnicima i s umetnicima gospodara mog Davida, oca tvog.

1 Car. 7:13

15. Neka dakle pšenicu i ječam, ulje i vino, što je rekao gospodar moj, pošalje slugama svojim.

16. A mi ćemo naseći drva na Livanu koliko ti god treba, i spustićemo ih u slapovima morem u Jopu, a ti ih odande vozi u Jerusalim.

1 Car. 5:8

17. Tada Solomun izbroja sve inostrance koji behu u zemlji Izrailjevoj posle brojanja kad ih izbroja David otac njegov, i nađe ih se sto i pedeset i tri hiljade i šest stotina;

1 Car. 5:13 , 1 Dn. 22:2 , 2 Dn. 8:7

18. I odredi od njih sedamdeset hiljada koji će nositi, i osamdeset hiljada koji će tesati u planini, a tri hiljade i šest stotina nastojnika da nastoje da radi narod.


2. Dnevnika, glava 3

1. I poče Solomun zidati dom Gospodnji u Jerusalimu na brdu Moriji, koje bi pokazano Davidu ocu njegovom na mestu koje beše pripravio David, na gumnu Ornana Jevusejina.

1 Moj. 22:2 , 1 Car. 6:1 , 1 Dn. 21:18 , 1 Dn. 29:19 , Jovan 2:19

2. I poče zidati drugog dana drugog meseca četvrte godine carovanja svog.

3. A ovako zasnova Solomun da zida dom Božji: u dužinu šezdeset lakata po staroj meri, a u širinu dvadeset lakata.

1 Car. 6:2

4. A trem koji beše pred dužinom uz širinu doma imaše dvadeset lakata, a u visinu sto i dvadeset; i obloži ga iznutra čistim zlatom.

5. A dom veliki obloži drvetom jelovim, potom ga obloži čistim zlatom, i ozgo načini palme i lance.

1 Car. 6:17

6. I obloži dom kamenjem dragim da je nakićen, a zlato beše parvajimsko.

7. Obloži zlatom dom, grede, pragove i zidove i vrata, i izreza heruvime po zidovima.

8. I načini dom za svetinju nad svetinjama, dug uz širinu doma dvadeset lakata, i širok dvadeset lakata i obloži ga čistim zlatom, kog otide do šest stotina talanata.

9. A na kline dade pedeset sikala zlata; i kleti obloži zlatom.

2 Moj. 38:20

10. I načini u domu svetinje nad svetinjama dva heruvima, naprave umetničke, i obloži ih zlatom.

1 Car. 6:23

11. I krila tih heruvima imahu u dužinu dvadeset lakata: jedno krilo beše od pet lakata, i ticaše u zid od doma i drugo krilo beše od pet lakata, i ticaše u krilo drugog heruvima;

12. Tako i drugog heruvima krilo beše od pet lakata, i ticaše u zid od doma, i drugo mu krilo beše od pet lakata i sastavljaše se s krilom drugog heruvima.

13. Krila tim heruvimima behu raširena na dvadeset lakata, a oni stajahu na nogama svojim, licem okrenutim u dom.

14. I načini zaves od porfire, od skerleta, od crvca i od tankog platna, i po njemu načini heruvime.

2 Moj. 26:31 , Mat. 27:51 , Jevr. 9:3

15. I načini pred domom dva stupa, u visinu od trideset i pet lakata, i oglavlja ozgo na svakom od pet lakata.

1 Car. 7:15

16. I načini lance kao u svetinji, i metnu ih na vrh stupova, i načini sto šipaka, i metnu ih među lance.

17. I postavi stupove pred crkvom, jedan s desne strane a drugi s leve, i desni nazva Jahin, a levi Voas.


2. Dnevnika, glava 4

1. I načini oltar od bronze, dvadeset lakata dug i dvadeset lakata širok, a deset lakata visok.

2 Moj. 27:1 , 1 Car. 9:25 , 2 Car. 16:14

2. I sali more, deset lakata beše mu od jednog kraja do drugog, okruglo unaokolo, pet lakata visoko; a unaokolo mu beše trideset lakata.

2 Moj. 30:18

3. A pod njim behu likovi volovski, koji stajahu svuda unaokolo, po deset na jednom laktu, te okružavahu more: dva reda beše tih volova, salivenih s morem.

1 Car. 7:24

4. I stajaše more na dvanaest volova, tri gledahu na sever, a tri gledahu na zapad, a tri gledahu na jug, a tri gledahu na istok, a more stajaše ozgo na njima, i zadnja strana svih njih beše unutra.

1 Car. 7:25

5. Debljina mu beše s podlanice, a kraj mu beše kao kraj u čaše, kao cvet ljiljanov, a primaše tri hiljade vata.

1 Car. 7:26

6. I načini deset umivaonica, i metnu ih pet s desne strane, a pet s leve, da se u njima pere, šta god trebaše za žrtvu paljenicu, u njima prahu; a more beše za sveštenike da se u njima umivaju.

1 Car. 7:38 , Jevr. 9:9

7. I načini deset svećnjaka od zlata, oblika kakav im trebaše, i namesti ih u crkvi, pet s desne strane a pet s leve.

2 Moj. 25:31 , 1 Car. 7:49

8. I načini deset stolova, i namesti ih u crkvi, pet s desne strane a pet s leve; i načini stotinu čaša od zlata.

1 Car. 7:48

9. I načini trem sveštenički i veliki trem, i vrata na tremu, i okova vrata u bronzu.

1 Car. 6:36

10. A more metnu na desnu stranu k istoku s juga.

1 Car. 7:39

11. Još načini Hiram lonce i lopate i kotliće, i svrši Hiram posao, koji radi caru Solomunu za dom Božiji:

12. Dva stupa, i dva oglavlja okrugla navrh stupova, i pletenice dve da pokriju dva oglavlja navrh stupova;

13. I četiri stotine šipaka na dve pletenice, dva reda šipaka na svakoj pletenici, da pokrivaju dva oglavlja navrh stupova;

2 Moj. 28:33 , 1 Car. 7:20 , Pes. 4:13

14. I načini podnožja, i umivaonice načini na podnožja;

1 Car. 7:27 , 1 Car. 7:43

15. Jedno more, i dvanaest volova pod njim;

1 Dn. 18:8

16. I lonce i lopate i viljuške, i sve sprave za njih načini Hiram Aviv caru Solomunu za dom Gospodnji od uglađene bronze.

1 Car. 7:14 , 1 Car. 7:45

17. To je car salivao u ravni jordanskoj u zemlji ilovači između Sohota i Saridate.

1 Car. 7:46

18. I načini Solomun svega ovog posuđa vrlo mnogo, da se nije tražila mera bronzi.

19. Načini Solomun i sve druge sprave za dom Božji, i oltar od zlata i stolove na kojima stajahu hlebovi postavljeni;

2 Moj. 25:30 , 1 Dn. 28:16

20. I svećnjake sa žišcima njihovim od čistog zlata da gore pred svetinjom nad svetinjama po običaju;

2 Moj. 27:20

21. I cvetove i žiške i usekače od zlata; a to zlato beše veoma dobro:

2 Moj. 25:31

22. I noževe i kotliće i kadionice i klešta od čistog zlata; i vrata od doma, vrata unutrašnja od svetinje nad svetinjama, i vrata od doma na koja se ulažaše u crkvu, behu od zlata.


2. Dnevnika, glava 5

1. I tako se svrši sav posao što uradi Solomun za dom Gospodnji; i unese Solomun šta beše posvetio David otac njegov, i srebro i zlato i sudove, i ostavi u riznicu doma Božijeg.

1 Car. 7:51 , 1 Dn. 22:14

2. Tada sabra Solomun starešine Izrailjeve i sve glavare plemenske, knezove domova otačkih sinova Izrailjevih u Jerusalim da prenesu kovčeg zaveta Gospodnjeg iz grada Davidovog, koje je Sion.

1 Car. 8:1 , 1 Dn. 6:12 , 1 Dn. 29:1 , 2 Dn. 1:2

3. I skupiše se k caru svi ljudi Izrailjevi na praznik koji biva sedmog meseca.

1 Car. 8:2 , 2 Dn. 7:8 , Jezek. 45:25

4. I kad dođoše sve starešine Izrailjeve, uzeše Leviti kovčeg.

Is.N. 3:6

5. I prenesoše kovčeg i šator od sastanka i sve sudove svete što behu u šatoru, prenesoše sveštenici i Leviti.

6. A car Solomun i sav zbor izrailjski koji se sabra k njemu prinesoše k njemu na žrtvu ovaca i goveda toliko da se ne mogaše od mnoštva ni izbrojati ni proračunati.

7. I unesoše sveštenici kovčeg zaveta Gospodnjeg na mesto njegovo, u unutrašnji dom, u svetinju nad svetinjama, pod krila heruvimima.

8. Jer heruvimima behu raširena krila nad mestom gde će stajati kovčeg i zaklanjahu heruvimi kovčeg i poluge njegove ozgo.

9. I povukoše mu poluge tako da im se krajevi viđahu od kovčega na prednjoj strani svetinje nad svetinjama, ali se napolje ne viđahu, i ostaše onde do danas.

10. U kovčegu ne beše ništa osim dve ploče koje metnu Mojsije na Horivu kad Gospod učini zavet sa sinovima Izrailjevim pošto iziđoše iz Misira.

5 Moj. 10:2 , 2 Dn. 6:11

11. A kad sveštenici iziđoše iz svetinje, jer sveštenici koji se nađoše osveštaše se ne pazeći na red,

12. I Leviti pevači svi, koji behu uz Asafa i Emana i Jedutuna, i sinovi njihovi i braća njihova, obučeni u tanko platno, stajahu s kimvalima i psaltirima i s guslama s istočne strane oltaru, i s njima sto i dvadeset sveštenika, koji trubljahu u trube,

1 Dn. 15:16 , 1 Dn. 15:24 , 2 Dn. 7:6 , 2 Dn. 29:25

13. I kad oni koji trubljahu u trube i koji pevahu, složno jednim glasom hvaljahu i slavljahu Gospoda, i podizahu glas uz trube i kimvale i gusle, hvaleći Gospoda da je dobar, da je doveka milost Njegova, tada se napuni oblaka dom Gospodnji,

1 Dn. 16:34 , 1 Dn. 16:41 , 2 Dn. 7:3 , Psal. 136:1 , Psal. 136:26

14. Te ne mogahu sveštenici stajati da služe od oblaka, jer se slave Gospodnje napuni dom Božji.

2 Moj. 40:35 , 2 Dn. 7:2 , Isa. 6:4 , Agej 2:7 , 2 Kor. 2:11 , Otkr. 15:8


2. Dnevnika, glava 6

1. Tada reče Solomun: Gospod je rekao da će nastavati u mraku.

2 Moj. 20:21 , 3 Moj. 16:2 , 1 Car. 8:12 , Psal. 18:8 , Jevr. 12:18

2. A ja sazidah dom Tebi za stan i mesto da u njemu nastavaš do veka.

Mat. 23:21

3. I okrenuvši se licem svojim car blagoslovi sav zbor Izrailjev, a sav zbor Izrailjev stajaše.

4. I reče: Blagosloven da je Gospod Bog Izrailjev, koji je govorio svojim ustima Davidu ocu mom i ispunio rukom svojom, govoreći:

5. Od onog dana kad izvedoh narod svoj iz zemlje misirske, ne izabrah grada među svim plemenima Izrailjevim da se sazida dom gde bi bilo ime moje, niti izabrah čoveka koji bi bio vođ narodu mom Izrailju,

6. Nego izabrah Jerusalim da u njemu bude ime moje, i izabrah Davida da bude nad narodom mojim Izrailjem.

1 Sam. 16:1 , 1 Dn. 28:4 , 2 Dn. 7:16 , 2 Dn. 12:13 , Psal. 48:1 , Psal. 89:19

7. I naumi David otac moj da sazida dom imenu Gospoda Boga Izrailjevog.

2 Sam. 7:2 , 1 Car. 5:3 , 1 Dn. 17:1

8. Ali Gospod reče Davidu, ocu mom: Što si naumio sazidati dom imenu mom, dobro si učinio što si to naumio.

1 Car. 8:18 , 2 Kor. 8:12

9. Ali nećeš ti sazidati taj dom, nego sin tvoj koji će izaći iz bedara tvojih, on će sazidati dom imenu mom.

10. I tako ispuni Gospod reč svoju koju je rekao, jer ustah na mesto oca svog Davida i sedoh na presto Izrailjev, kao što je rekao Gospod, i sazidah ovaj dom imenu Gospoda Boga Izrailjevog.

11. I namestih ovde kovčeg, u kome je zavet Gospodnji što je učinio sinovima Izrailjevim.

2 Moj. 40:20 , 2 Dn. 5:10

12. Potom stade Solomun pred oltar Gospodnji, pred svim zborom Izrailjevim, i podiže ruke svoje.

1 Car. 8:22 , Jezd. 9:5 , Mat. 21:12 , 1 Tim. 2:8

13. A beše načinio Solomun podnožje od bronze i metnuo ga nasred trema, pet lakata dugo i pet lakata široko, a tri lakta visoko; pa stade na nj, i kleče na kolena pred svim zborom Izrailjevim, i podiže ruke svoje k nebu.

14. I reče: Gospode Bože Izrailjev! Nema Boga takvog kakav si Ti ni na nebu ni na zemlji, koji čuvaš zavet i milost slugama, koji hode pred Tobom svim srcem svojim;

1 Moj. 5:24 , 2 Moj. 15:11 , 5 Moj. 4:39 , 2 Sam. 7:22 , Psal. 86:8 , Dan. 9:4

15. Koji si ispunio sluzi svom Davidu, ocu mom, šta si mu rekao; šta si ustima svojim rekao to si rukom svojom ispunio, kao što se vidi danas.

1 Dn. 22:9

16. Sada dakle, Gospode Bože Izrailjev, drži Davidu ocu mom šta si mu rekao govoreći: Neće ti nestati čoveka ispred mene koji bi sedeo na prestolu Izrailjevom, samo ako uščuvaju sinovi tvoji put svoj hodeći po zakonu mom, kao što si ti hodio preda mnom.

Psal. 132:12

17. Sada dakle, Gospode Bože Izrailjev, neka se potvrdi reč Tvoja koju si rekao sluzi svom Davidu.

18. Ali, hoće li doista Bog stanovati na zemlji? Eto, nebo, i nebesa nad nebesima ne mogu Te obuhvatiti, a kamoli ovaj dom što ga sazidah.

2 Dn. 2:6 , Psal. 113:5 , Isa. 66:1 , Dela 7:49

19. Ali pogledaj na molitvu sluge svog i na molbu njegovu, Gospode Bože moj, čuj viku i molitvu kojom Ti se danas moli sluga Tvoj.

20. Da budu oči Tvoje otvorene nad domom ovim danju i noću, nad ovim mestom, gde si rekao da ćeš namestiti ime svoje, da čuješ molitvu kojom će se moliti sluga Tvoj na ovom mestu.

Psal. 33:18 , Psal. 34:15 , Dan. 6:10

21. Čuj molbe sluge svog i naroda svog Izrailja, kojima će se moliti na ovom mestu, čuj s mesta gde stanuješ, s neba, čuj i smiluj se.

Isa. 43:25 , Isa. 44:22

22. Kad ko zgreši bližnjemu svom, te mu se da zakletva, da se zakune, i zakletva dođe pred Tvoj oltar u ovom domu,

23. Ti čuj s neba, i učini, i sudi slugama svojim plaćajući krivcu i dela njegova obraćajući na njegovu glavu, a pravoga pravdajući i plaćajući mu po pravdi njegovoj.

Priče 1:31 , Isa. 3:11 , Rim. 2:8

24. I kad se razbije pred neprijateljem narod Tvoj Izrailj zato što Ti zgreše, pa se obrate i daju slavu imenu Tvom i pomole Ti se i zamole Te u ovom domu,

5 Moj. 32:15 , Sud. 2:11 , Sud. 2:14 , Psal. 51:4

25. Ti čuj s neba, i oprosti greh narodu svom Izrailju, i dovedi ih opet u zemlju, koju si dao njima i ocima njihovim.

26. Kad se zatvori nebo, te ne bude dažda zato što zgreše Tebi, pa Ti se zamole na ovom mestu i dadu slavu imenu Tvom i od greha se svog obrate, kad ih namučiš,

3 Moj. 26:19 , 5 Moj. 26:15 , 2 Dn. 7:13 , Luka 4:25

27. Ti čuj s neba, i oprosti greh slugama svojim i narodu svom Izrailju pokazavši im put dobri kojim će hoditi, i pusti dažd na zemlju svoju koju si dao narodu svom u nasledstvo.

5 Moj. 26:15 , Psal. 94:12 , Zah. 10:1 , Jovan 6:45

28. Kad bude glad u zemlji, kad bude pomor, suša ili medljika, skakavci ili gusenice kad budu, ili ga stegne neprijatelj njegov u zemlji njegovoj vlastitoj, ili kako god zlo i kakva god bolest,

2 Dn. 20:9

29. Svaku molbu i svaku molitvu, koja bude od koga god čoveka ili od svega naroda Tvog Izrailja, ko pozna muku svoju i bol svoj, i podigne ruke svoje u ovom domu,

30. Ti čuj s neba, iz stana svog, i oprosti i podaj svakome po putevima njegovim, šta znaš u srcu njegovom, jer Ti sam znaš srca sinova čovečijih;

1 Dn. 28:9 , Psal. 11:4

31. Da Te se boje hodeći putevima Tvojim dokle su god živi na zemlji, koju si dao ocima našim.

32. I inostranac koji nije od naroda Tvog Izrailja, nego dođe iz daleke zemlje imena radi Tvog velikog i ruke Tvoje krepke i mišice Tvoje podignute, kad dođe i pomoli se u ovom domu,

5 Moj. 4:6 , Psal. 113:3 , Isa. 56:3 , Mal. 1:11 , Jovan 10:16 , Dela 8:27

33. Ti čuj s neba, iz stana svog, i učini sve za šta poviče k Tebi onaj stranac, da bi poznali svi narodi na zemlji ime Tvoje i bojali se Tebe, kao narod Tvoj Izrailj, i da bi znali da je ime Tvoje prizvano nad ovaj dom, koji sazidah.

34. Kad narod Tvoj iziđe na vojsku na neprijatelje svoje putem kojim ga pošalješ, i pomole Ti se okrenuvši se ka gradu ovom, koji si izabrao, i k ovom domu, koji sam sazidao imenu Tvom,

35. Čuj s neba molbu njihovu i molitvu njihovu, i dobavi im pravicu.

36. Kad Ti zgreše, jer nema čoveka koji ne greši, i razgnevivši se na njih daš ih neprijateljima, te ih zarobe i odvedu u zemlju daleku ili koja je blizu,

Jov 15:14 , Priče 20:9 , Prop. 7:20

37. Ako se dozovu u zemlji u koju budu odvedeni u ropstvo i obrate se i stanu Ti se moliti u zemlji ropstva svog, i kažu: Sagrešismo i zlo učinismo i skrivismo;

38. I tako se obrate k Tebi svim srcem svojim i svom dušom svojom u zemlji ropstva svog, u koju budu odvedeni u ropstvo, i pomole Ti se okrenuvši se k zemlji svojoj, koju si dao ocima njihovim, i ka gradu, koji si izabrao, i k domu, koji sam sazidao imenu Tvom,

Jer. 29:12

39. Tada čuj s neba, iz stana svog, molbu njihovu i molitvu njihovu, i dobavi im pravicu, i oprosti narodu svom šta Ti budu zgrešili.

40. Tako, Bože moj, neka budu oči Tvoje otvorene i uši Tvoje prignute na molbu u ovom mestu.

41. I tako, stani, Gospode Bože, na počivalištu svom, Ti i kovčeg sile Tvoje; sveštenici Tvoji, Gospode Bože, neka se obuku u spasenje, i sveci Tvoji neka se raduju dobru.

1 Dn. 28:2 , Nem. 9:25 , Psal. 132:8 , Psal. 132:16 , Isa. 61:10

42. Gospode Bože, nemoj odvratiti lice svoje od pomazanika svog; opominji se milosti obećane Davidu sluzi Tvom.

Psal. 89:20 , Psal. 89:28 , Isa. 55:3


2. Dnevnika, glava 7

1. A kad svrši Solomun molitvu, siđe oganj s neba i spali žrtvu paljenicu i druge žrtve, i slave Gospodnje napuni se dom,

1 Moj. 15:17 , 3 Moj. 9:23 , 3 Moj. 9:24 , Sud. 6:21 , 1 Car. 8:38 , 1 Car. 8:54 , 1 Dn. 21:26 , 2 Dn. 5:13 , Psal. 24:9 , Isa. 65:24 , Jezek. 10:3 , Dan. 9:20 , Dela 4:31 , Otkr. 21:23

2. Te ne mogahu sveštenici ući u dom Gospodnji, jer se slave Gospodnje napuni dom Gospodnji.

2 Dn. 5:14

3. A svi sinovi Izrailjevi videći gde siđe oganj i slava Gospodnja na dom saviše se licem k zemlji do poda i pokloniše se i hvališe Gospoda, jer je dobar, jer je doveka milost Njegova.

2 Dn. 5:13 , 2 Dn. 20:21 , Psal. 103:17 , Psal. 136:1

4. I car i sav narod prinesoše žrtve pred Gospodom.

1 Car. 8:62

5. I prinese car Solomun na žrtvu dvadeset i dve hiljade volova i sto i dvadeset hiljada ovaca, i tako posvetiše dom Božji car i sav narod.

Jezd. 6:16

6. A sveštenici stajahu na službi svojoj, i Leviti sa spravama za pesme Gospodnje što ih beše načinio car David da hvale Gospoda, jer je doveka milost Njegova, pesmom Davidovom koju im dade; a drugi sveštenici trubljahu u trube prema njima, a svi sinovi Izrailjevi stajahu.

1 Dn. 15:16 , 2 Dn. 5:12

7. I posveti Solomun sredinu trema koji je pred domom Gospodnjim, jer onde prinese žrtve paljenice i pretilinu od žrtava zahvalnih, jer na bronzanom oltaru koji načini Solomun, ne mogoše stati žrtve paljenice i dari i pretilina njihova.

4 Moj. 16:37 , 2 Dn. 36:14 , Jevr. 13:10

8. U to vreme svetkova Solomun svetkovinu sedam dana i sav Izrailj s njim, sabor veoma velik od Emata do potoka misirskog.

1 Moj. 15:18 , 1 Car. 8:65 , 2 Dn. 30:26

9. I u osmi dan praznovaše praznik, jer posvećivanje oltara svetkovaše sedam dana, i svetkovinu sedam dana.

4 Moj. 7:84

10. A dvadeset trećeg dana sedmog meseca otpusti narod k šatorima njihovim, i behu radosni i veseli radi dobra što učini Gospod Davidu i Solomunu i Izrailju narodu svom.

1 Car. 8:66

11. I svrši Solomun dom Gospodnji i dom carski, i bi srećan u svemu što beše naumio da načini u domu Gospodnjem i u domu svom.

1 Car. 9:1

12. Potom javi se Gospod Solomunu noću i reče mu: Uslišio sam molbu tvoju i izabrao sam to mesto da mi bude dom za žrtve.

1 Moj. 12:7 , 5 Moj. 12:5 , Psal. 78:68

13. Ako zatvorim nebo da ne bude dažda, ili ako zapovedim skakavcima da popasu zemlju, ili ako pustim pomor na narod svoj,

2 Dn. 6:26

14. I ponizi se narod moj, na koji je prizvano ime moje, i pomole se, i potraže lice moje, i povrate se od zlih puteva svojih, i ja ću tada uslišiti s neba i oprostiću im greh njihov, i isceliću zemlju njihovu.

4 Moj. 6:27 , 5 Moj. 28:10 , 2 Dn. 6:27 , 2 Dn. 6:33 , Jakov 4:10

15. I oči će moje biti otvorene i uši moje prignute k molitvi s tog mesta.

2 Dn. 6:40

16. Jer sada izabrah i posvetih dom taj da bude ime moje tu doveka; i biće tu oči moje i srce moje vazda.

2 Dn. 6:6

17. A ti ako uzideš preda mnom kako je išao David otac tvoj, tvoreći sve što sam ti zapovedio i držeći uredbe moje i zakone moje,

1 Car. 9:4

18. Utvrdiću presto carstva tvog kako sam obećao Davidu ocu tvom govoreći: Neće ti nestati čoveka koji bi vladao u Izrailju.

19. Ali ako se odvratite, i ostavite uredbe moje i zapovesti moje, koje sam vam dao, i otidete i stanete služiti drugim bogovima i klanjati im se,

3 Moj. 26:14 , 5 Moj. 28:15

20. Tada ću ih istrebiti iz zemlje svoje koju sam im dao, i ovaj dom koji sam posvetio imenu svom odbaciću od sebe, i učiniću od njega priču i podsmeh među svim narodima.

Psal. 5:5

21. I dom ovaj koliko je slavan, ko god prođe mimo nj, začudiće mu se i reći će: Zašto učini ovo Gospod od ove zemlje i od ovog doma?

5 Moj. 29:24 , Jer. 7:14 , Plač 2:15

22. I odgovoriće se: Jer odustaviše Gospoda Boga otaca svojih, koji ih izvede iz zemlje misirske, i uzeše druge bogove i klanjaše im se i služiše im, zato pusti na njih sve ovo zlo.

Sud. 2:13 , 2 Car. 17:18 , 2 Dn. 36:16


2. Dnevnika, glava 8

1. A kad prođe dvadeset godina, u koje sazida Solomun dom Gospodnji i dom svoj,

1 Car. 9:10

2. Pogradi Solomun gradove, koje mu dade Hiram, i naseli onuda sinove Izrailjeve.

3. Potom otide Solomun na Emat sovski, i osvoji ga.

4 Moj. 13:32 , 2 Sam. 8:3

4. I sazida Tadmor u pustinji i sve gradove za žitnice sazida u Ematu.

1 Car. 9:17

5. Sazida i Vet-Oron gornji i Vet-Oron donji, tvrde gradove sa zidovima, vratima i prevornicama,

2 Dn. 14:7

6. I Valat i sve gradove u kojima Solomun imaše žitnice, i gradove u kojima mu behu kola, i gradove u kojima behu konjanici, i šta god Solomunu bi volja zidati u Jerusalimu i na Livanu i u svoj zemlji carstva svog.

Is.N. 15:11

7. I sav narod što beše ostao od Heteja i od Amoreja i od Ferezeja i od Jeveja i od Jevuseja, koji ne behu kod Izrailja,

1 Moj. 10:15 , 5 Moj. 7:1 , 1 Car. 9:20

8. Od sinova njihovih koji behu ostali iza njih u zemlji, kojih ne potrše sinovi Izrailjevi, njih nagna Solomun da plaćaju danak do današnjeg dana.

9. A od sinova Izrailjevih, kojih ne učini Solomun robovima za svoj posao, nego behu vojnici i poglavari nad vojvodama njegovim, i zapovednici nad kolima i konjanicima njegovim,

2 Moj. 19:5 , 3 Moj. 25:39 , 5 Moj. 23:19 , Gal. 4:28 , Gal. 4:31

10. Od njih beše glavnih nastojnika, koje imaše car Solomun, dvesta i pedeset, koji upravljahu narodom.

1 Car. 5:16 , 2 Dn. 2:18

11. I kćer faraonovu preseli Solomun iz grada Davidovog u dom koji joj sazida, jer reče: Neće sedeti žena moja u domu Davida cara Izrailjevog, jer je svet što je došao u nj kovčeg Gospodnji.

1 Car. 3:1

12. Tada prinošaše Solomun žrtve paljenice Gospodu na oltaru Gospodnjem koji načini pred tremom,

13. Šta trebaše od dana na dan prinositi po zapovesti Mojsijevoj, u subote i na mladine i na praznike, tri puta u godini, na praznik presnih hlebova i na praznik sedmica i na praznik senica.

2 Moj. 23:14 , 2 Moj. 29:38 , 4 Moj. 28:3 , 4 Moj. 28:9 , 4 Moj. 28:11 , 4 Moj. 28:26 , 5 Moj. 16:16

14. I postavi po naredbi Davida oca svog redove svešteničke prema službi njihovoj, i levitske prema dužnosti njihovoj, da hvale Boga i služe pred sveštenicima kako treba svaki dan, i vratare po redovima njihovim kako treba nad svakim vratima; jer takva beše zapovest Davida, čoveka Božijeg.

1 Dn. 9:17 , 1 Dn. 24:1 , 1 Dn. 25:1 , 2 Dn. 5:11 , Luka 1:5 , Luka 1:8

15. I ne odstupiše od zapovesti careve za sveštenike i Levite ni u čem, ni za riznice.

16. Tako se svrši sve delo Solomunovo od onog dana kad bi osnovan dom Gospodnji pa dokle ga ne dovrši, i gotov bi dom Gospodnji.

17. Tada otide Solomun u Esion-Gaver i u Elot na bregu morskom u zemlji edomskoj.

5 Moj. 2:8 , 1 Car. 9:26 , 2 Car. 14:22

18. A Hiram posla mu po svojim slugama lađe i sluge vešte moru, i otidoše sa slugama Solomunovim u Ofir i uzeše odande četiri stotine i pedeset talanata zlata i donesoše caru Solomunu.

1 Moj. 10:29 , 1 Car. 9:27 , 2 Dn. 9:10 , 2 Dn. 9:13 , Jov 22:24 , Isa. 13:12


2. Dnevnika, glava 9

1. A carica savska ču glas o Solomunu, pa dođe u Jerusalim da iskuša Solomuna zagonetkama sa silnom pratnjom i s kamilama koje nošahu mirisa i zlata vrlo mnogo i dragog kamenja; i došavši k Solomunu govori s njom o svemu što joj beše u srcu.

1 Car. 10:1 , 2 Dn. 9:9 , Psal. 39:4 , Psal. 78:2 , Priče 1:5 , Jezek. 21:5 , Mat. 12:42 , Mat. 13:11 , Mat. 13:35 , Luka 11:31

2. I Solomun joj odgovori na sve reči njene; ne beše od cara sakriveno ništa da joj ne bi odgovorio.

3. A kad carica savska vide mudrost Solomunovu i dom koji beše sazidao,

4. I jela na stolu njegovom, i stanove sluga njegovih i dvorbu dvorana njegovih i odelo njihovo, i peharnike njegove, i njihovo odelo, i njihove žrtve paljenice koje prinošahu u domu Gospodnjem, ona dođe izvan sebe,

5. Pa reče caru: Istina je sve što sam čula u svojoj zemlji o stvarima tvojim i o mudrosti tvojoj.

6. Ali ne hteh verovati šta govorahu dokle ne dođem i vidim svojim očima; a gle, ni pola mi nije kazano o velikoj mudrosti tvojoj; nadvisio si glas koji sam slušala.

7. Blago ljudima tvojim i blago svim slugama tvojim, koji jednako stoje pred tobom i slušaju mudrost tvoju.

8. Da je blagosloven Gospod Bog tvoj, kome si omileo, te te posadi na presto svoj da caruješ mesto Gospoda Boga svog; jer Bog ljubi Izrailja da bi ga utvrdio doveka, zato im postavi tebe carem da sudiš i deliš pravicu.

Psal. 72:18

9. Potom dade caru sto i dvadeset talanata zlata i vrlo mnogo mirisa i dragog kamenja; nikada više ne bi takvih mirisa kakve dade carica savska caru Solomunu.

10. I sluge Hiramove i sluge Solomunove koje donose zlata iz Ofira, dovezoše drveta almugima i dragog kamenja.

1 Car. 5:2 , 1 Car. 9:27 , 1 Car. 10:11 , 2 Dn. 8:18 , Psal. 72:10

11. I načini car od tog drveta almugima put u dom Gospodnji i u dom carev, i gusle i psaltire za pevače; nikada se pre nisu videle takve stvari u zemlji Judinoj.

12. A car Solomun dade carici savskoj šta god zažele i zaiska osim uzdarja za ono što beše donela caru. Potom ona otide i vrati se u zemlju svoju sa slugama svojim.

13. A zlata što dohođaše Solomunu svake godine beše šest stotina i šezdeset i šest talanata,

14. Osim onog što donošahu trgovci i oni koji prodavahu mirise; i svi carevi arapski i glavari zemaljski donošahu Solomunu zlato i srebro.

Psal. 68:29 , Psal. 72:10 , Isa. 45:14 , Isa. 60:6 , Jer. 25:24

15. I načini car Solomun dvesta štitova od kovanog zlata, šest stotina sikala kovanog zlata dajući na jedan štit.

16. I tri stotine malih štitova od kovanog zlata, dajući trista sikala zlata na jedan štitić. I ostavi ih car u domu od šume livanske.

17. I načini car velik presto od slonove kosti, i obloži ga čistim zlatom.

18. A beše šest basamaka u prestola, i podnožje od zlata sastavljeno s prestolom, i ručice s obe strane sedišta, i dva lava stajahu pokraj ručica.

19. I dvanaest lavova stajaše na šest basamaka otud i odovud. Ne behu takvi načinjeni ni u kome carstvu.

20. I svi sudovi iz kojih pijaše car Solomun behu zlatni, i svi sudovi u domu od šume livanske behu od čistog zlata; od srebra ne beše ništa; srebro beše ništa za vremena Solomunovog.

21. Jer careve lađe hođahu u Tarsis sa slugama Hiramovim: jedanput u tri godine vraćahu se lađe tarsiske donoseći zlato i srebro, slonove kosti i majmune i paune.

1 Car. 10:22 , Psal. 48:7 , Psal. 72:10 , Isa. 2:16 , Isa. 23:6 , Isa. 23:14 , Jona 1:3

22. Tako car Solomun beše veći od svih careva zemaljskih bogatstvom i mudrošću.

1 Car. 3:12 , 2 Dn. 9:27 , Psal. 89:27 , Mat. 12:42 , Kol. 2:2

23. I svi carevi zemaljski tražahu da vide Solomuna da čuju mudrost njegovu, koju mu dade Gospod u srce.

24. I donošahu mu svi dare, sudove srebrne i sudove zlatne, i haljine i oružje i mirise, konje i mazge svake godine,

Psal. 72:10 , Psal. 72:15

25. Tako da imaše Solomun četiri hiljade staja za konje i kola, i dvanaest hiljada konjanika, koje namesti po gradovima gde mu behu kola i kod sebe u Jerusalimu.

1 Car. 4:26 , 2 Dn. 1:14

26. I vladaše nad svim carevima od reke do zemlje filistejske i do međe misirske.

1 Moj. 15:18 , 1 Car. 4:21 , Psal. 72:8

27. I učini car, te u Jerusalimu beše srebra kao kamena, a kedrovih drva kao divljih smokava koje rastu po polju, tako mnogo.

1 Car. 10:27 , 2 Dn. 1:15

28. I dovođahu Solomunu konje iz Misira i iz svih zemalja.

5 Moj. 17:16 , 1 Car. 4:26 , 2 Dn. 1:16 , Isa. 2:7 , Isa. 31:1

29. A ostala dela Solomunova prva i poslednja nisu li zapisana u knjizi Natana proroka i u proročanstvu Ahije Silomljanina i u utvari Ida videoca o Jerovoamu sinu Navatovom?

1 Car. 11:29 , 1 Car. 11:41 , 2 Dn. 12:15 , 2 Dn. 13:22

30. A carova Solomun u Jerusalimu nad svim Izrailjem četrdeset godina.

1 Car. 11:42

31. I počinu Solomun kod otaca svojih, i pogreboše ga u gradu Davida oca njegovog; a na njegovo mesto zacari se Rovoam, sin njegov.


2. Dnevnika, glava 10

1. Tada otide Rovoam u Sihem, jer se onde skupi sav Izrailj da ga zacare.

1 Car. 12:1

2. A kad ču Jerovoam, sin Navatov, koji beše u Misiru pobegao onamo od cara Solomuna, vrati se Jerovoam iz Misira.

1 Car. 11:40

3. Jer poslaše, te ga dozvaše; i dođe Jerovoam i sav Izrailj i rekoše Rovoamu govoreći:

4. Tvoj je otac metnuo na nas težak jaram; nego ti sada olakšaj ljutu službu oca svog i teški jaram koji je metnuo na nas pa ćemo ti služiti.

1 Sam. 8:11 , 1 Car. 4:7 , Mat. 23:4 , 1 Jov. 5:3

5. A on im reče: Do tri dana dođite opet k meni. I narod otide.

6. Tada car Rovoam učini veće sa starcima koji stajaše pred Solomunom, ocem njegovim dok beše živ, i reče: Kako savetujete da odgovorim narodu?

Jov 8:8 , Jov 32:7

7. A oni mu rekoše govoreći: Ako se udobriš narodu i ugodiš im i odgovoriš im lepim rečima, oni će ti biti sluge svagda.

Priče 15:1

8. Ali on ostavi savet što ga savetovaše starci, i učini veće s mladićima koji odrastoše s njim i koji stajahu pred njim;

2 Sam. 17:14 , 2 Dn. 25:16 , Priče 1:25 , Priče 13:20 , Prop. 10:2

9. I reče im: Šta vi savetujete da odgovorimo narodu koji mi rekoše govoreći: Olakšaj jaram koji je metnuo na nas tvoj otac.

10. Tada mu odgovoriše mladići koji odrastoše s njim, i rekoše: Ovako kaži narodu što ti reče: Otac je tvoj metnuo na nas težak jaram, nego ti nam olakšaj; ovako im reci: Moj mali prst deblji je od bedara oca mog.

11. Otac je moj metnuo na vas težak jaram, a ja ću još dometnuti na vaš jaram; otac vas je moj šibao bičevima, a ja ću vas šibati bodljivim bičevima.

Otkr. 9:3

12. A treći dan dođe Jerovoam i sav narod k Rovoamu kako im beše kazao car rekavši: Dođite opet k meni do tri dana.

13. I car im odgovori oštro, jer ostavi car Rovoam savet starački,

Priče 12:13 , Priče 14:16

14. I odgovori im kako ga savetovaše mladići, govoreći: Moj je otac metnuo na vas težak jaram, a ja ću još dometnuti na nj; otac vas je moj šibao bičevima, a ja ću bodljivim bičevima.

15. I car se ogluši naroda, jer Bog beše tako uredio da bi potvrdio Gospod reč svoju što je rekao preko Ahije Silomljanina Jerovoamu, sinu Navatovom.

Sud. 14:4 , 1 Car. 11:29 , 2 Dn. 11:4

16. A kad vide sav Izrailj da ih se car ogluši, odgovori narod caru govoreći: Kakav deo mi imamo s Davidom? Nemamo nasledstvo sa sinom Jesejevim. Svak u svoj šator, Izrailju! A ti, Davide, sad gledaj svoju kuću. Tako otide sav Izrailj u šatore svoje.

2 Sam. 20:1

17. Samo nad sinovima Izrailjevim koji življahu po gradovima Judinim zacari se Rovoam.

18. I car Rovoam posla Adorama koji beše nad dankom, ali ga sinovi Izrailjevi zasuše kamenjem, te pogibe. Tada car Rovoam brže sede na kola, te pobeže u Jerusalim.

19. Tako otpade Izrailj od doma Davidovog do današnjeg dana.

1 Car. 12:19 , 2 Car. 17:21 , 2 Dn. 13:5 , Prop. 2:19 , Jezek. 37:16


2. Dnevnika, glava 11

1. A kad dođe Rovoam u Jerusalim, sazva dom Judin i Venijaminov, sto i osamdeset hiljada odabranih vojnika, da zarate na Izrailja da povrate carstvo Rovoamu.

1 Car. 12:21

2. Ali dođe reč Gospodnja Semaji, čoveku Božjem, govoreći:

5 Moj. 33:1 , 1 Sam. 2:27 , 1 Car. 12:22 , 2 Dn. 8:14 , 1 Tim. 6:11

3. Kaži Rovoamu sinu Solomunovom, caru Judinom i svim sinovima Izrailjevim od Jude i Venijamina, i reci:

4. Ovako veli Gospod: Ne idite i ne bijte se s braćom svojom, vratite se svak k svojoj kući, jer sam ja naredio da tako bude. I oni poslušaše reč Gospodnju i vratiše se i ne idoše na Jerovoama.

5. I Rovoam sede u Jerusalimu, i sazida tvrde gradove u zemlji Judinoj;

2 Dn. 17:2 , 2 Dn. 27:3

6. Sazida Vitlejem i Itam i Tekuju,

1 Moj. 35:19 , Sud. 15:8 , 1 Sam. 17:12 , 2 Sam. 14:2 , 1 Dn. 4:31 , 2 Dn. 20:20 , Nem. 3:5 , Jer. 6:1 , Amos 1:1 , Mat. 2:1

7. I Vet-Sur i Sohot i Odolam,

8. I Gat i Marisu i Zif,

9. I Adoraim i Ahis i Aziku,

10. I Saraju i Ejalon i Hevron koji je u zemlji Judinoj i Venijaminovoj tvrdi gradovi.

11. A kad utvrdi te gradove, namesti u njima zapovednike, i staje za žito i za ulje i za vino,

2 Dn. 17:2

12. I u svakom gradu štitova i kopalja, i utvrdi ih jako. Tako njegov beše Juda i Venijamin.

13. I sveštenici i Leviti, koji behu po svemu Izrailju, sabraše se k njemu iz svih krajeva svojih.

14. Jer ostaviše Leviti podgrađa svoja i dostojanja svoja, i otidoše u judejsku i u Jerusalim, jer ih otera Jerovoam i sinovi njegovi da ne vrše službe svešteničke Gospodu.

4 Moj. 35:2 , Is.N. 21:20 , Is.N. 21:38 , 1 Car. 12:28 , 2 Dn. 13:9

15. I postavi sebi sveštenike za visine i za đavole i za teoce, koje načini.

3 Moj. 17:7 , 5 Moj. 32:15 , 1 Car. 12:28 , 1 Car. 12:31 , Os. 13:2 , 1 Kor. 10:20 , Otkr. 16:14

16. A za njima iz svih plemena Izrailjevih koji upraviše srce svoje da traže Gospoda Boga Izrailjevog, dođoše u Jerusalim da prinesu žrtvu Gospodu Bogu otaca svojih.

2 Dn. 15:9 , Psal. 69:32 , Jezek. 37:16

17. I tako utvrdiše carstvo Judino, i ukrepiše Rovoama sina Solomunovog za tri godine, jer za te tri godine hođahu putem Davidovim i Solomunovim.

2 Dn. 12:1 , Os. 6:4 , Mat. 13:18

18. A Rovoam se oženi Maeletom, kćerju Jerimota sina Davidovog i Avihailom, kćerju Esijava sina Jesejevog,

19. Koja mu rodi sinove: Jeusa i Samariju i Zama.

20. A posle nje oženi se Mahom kćerju Avesalomovom, koja mu rodi Aviju i Ataja i Zivu i Selomita.

1 Car. 15:2 , 2 Dn. 13:2

21. A ljubljaše Rovoam Mahu kćer Avesalomovu većma od svih žena svojih i inoča svojih; jer imaše osamnaest žena i šezdeset inoča, i rodi dvadeset i osam sinova i šezdeset kćeri.

22. I Rovoam postavi Aviju, sina Mašinog, poglavarom i knezom nad braćom njegovom, jer ga htede postaviti carem.

5 Moj. 21:15

23. I mudro radeći rasturi sve sinove svoje po svim krajevima Judinim i Venijaminovim, po svim tvrdim gradovima, i dade im hrane izobila, i dovede im mnogo žena.


2. Dnevnika, glava 12

1. A kad Rovoam utvrdi carstvo i kad osili, ostavi zakon Gospodnji i sav Izrailj s njim.

5 Moj. 8:14 , 2 Dn. 11:17

2. A pete godine carovanja Rovoamovog dođe Sisak car misirski na Jerusalim, jer zgrešiše Gospodu,

1 Car. 14:24

3. S hiljadu i dve stotine kola i sa šezdeset hiljada konjanika, i ne beše broja narodu koji dođe s njim iz Misira, Luvejima, Suhejima i Husejima.

2 Dn. 16:8

4. I uze tvrde gradove Judine i dođe do Jerusalima.

5. Tada dođe Semaja prorok k Rovoamu i knezovima Judinim, koji se behu skupili u Jerusalim od Sisaka, i reče im: Ovako veli Gospod: Vi ostaviste mene, zato i ja ostavljam vas u ruke Sisaku.

5 Moj. 28:25 , 2 Dn. 11:2 , 2 Dn. 15:2

6. Tada se poniziše knezovi Izrailjevi i car i rekoše: Pravedan je Gospod.

2 Moj. 9:27 , 2 Moj. 10:3 , 3 Moj. 26:40 , 2 Dn. 33:12 , 2 Dn. 33:19 , 2 Dn. 34:27 , Psal. 78:24 , Jakov 4:10

7. A kad ih vide Gospod gde se poniziše, dođe reč Gospodnja Semaji govoreći: Poniziše se, neću ih potrti, nego ću im sada dati izbavljenje, i neće se izliti jarost moja na Jerusalim preko Sisaka.

1 Car. 21:28

8. Nego će mu biti sluge da poznadu šta je meni služiti, šta li služiti carstvima zemaljskim.

5 Moj. 28:47 , Isa. 26:13 , Isa. 26:14

9. I tako dođe Sisak, car misirski, u Jerusalim i uze blago doma Gospodnjeg i blago doma carevog, sve to uze; uze i štitove zlatne, koje beše načinio Solomun;

1 Car. 14:25 , 1 Car. 14:26 , 2 Dn. 9:15 , 2 Dn. 10:16

10. I na njihovo mesto načini car Rovoam štitove od bronze, i predade ih starešinama nad stražarima koji čuvaju vrata doma carevog.

1 Sam. 8:18 , 1 Dn. 11:25

11. I kad iđaše car u dom Gospodnji dolažahu stražari i nošahu ih, a posle ih opet ostavljahu u riznicu stražarsku.

12. Što se dakle ponizi, odvrati se od njega gnev Gospodnji, i ne zatre ga sasvim; jer još u Judi beše dobra.

1 Car. 14:13

13. I utvrdi se car Rovoam u Jerusalimu, i carova; jer beše Rovoamu četrdeset i jedna godina kad se zacari, i sedamdeset godina carova u Jerusalimu gradu, koji izabra Gospod između svih plemena Izrailjevih da onde namesti ime svoje. A materi njegovoj beše ime Nama, Amonka.

1 Car. 14:21 , 2 Dn. 6:6 , 2 Dn. 13:7 , Psal. 48:1

14. Ali on činjaše zlo, jer ne upravi srca svog da traži Gospoda.

15. Ali dela Rovoamova prva i poslednja nisu li zapisana u knjizi proroka Semaje i videoca Ida, gde se kazuju koljena, a i ratovi koji behu jednako među Rovoamom i Jerovoamom?

1 Car. 14:29 , 1 Car. 14:30 , 2 Dn. 9:29 , 2 Dn. 13:22

16. I počinu Rovoam kod otaca svojih, i bi pogreben u gradu Davidovom; a na njegovo se mesto zacari Avija, sin njegov.

1 Car. 14:29


2. Dnevnika, glava 13

1. Godine osamnaeste carovanja Jerovoamovog zacari se Avija nad Judom.

1 Car. 15:1

2. Tri godine carova u Jerusalimu. Materi mu beše ime Mahaja, kći Urilova iz Gavaje. A beše rat između Avije i Jerovoama.

1 Car. 14:19 , 1 Car. 15:2 , 1 Car. 15:7 , 2 Dn. 11:20

3. I Avija iziđe na boj s hrabrom vojskom, četiri stotine hiljada izabranih vojnika; a Jerovoam uvrsta prema njemu vojsku, osam stotina hiljada izabranih hrabrih vojnika.

1 Car. 15:7 , 2 Dn. 14:8

4. I stade Avija navrh brda Semarajima u gori Jefremovoj, i reče: Čujte me, Jerovoame i sav Izrailju!

Is.N. 18:22

5. Ne trebaše li vam znati da je Gospod Bog Izrailjev predao Davidu carstvo nad Izrailjem doveka, njemu i sinovima njegovim zavetom osoljenim?

Sud. 11:21 , 1 Sam. 16:12 , 2 Sam. 7:12 , 2 Sam. 7:16 , Psal. 89:20 , Luka 1:31

6. Ali usta Jerovoam sin Navatov, sluga Solomuna sina Davidovog, i odvrže se od gospodara svog.

1 Car. 11:26 , 2 Dn. 10:19

7. I skupiše se k njemu ljudi praznovi i nevaljalci, i odupreše se Rovoamu, sinu Solomunovom, koji beše dete i strašljivog srca, te im se ne odupre.

Sud. 9:4 , Psal. 26:4 , Priče 12:11 , Dela 17:5

8. Pa vi sad velite da se opirete carstvu Gospodnjem, koje je u rukama sinova Davidovih, jer vas je mnogo i imate kod sebe zlatne teoce, koje vam je načinio Jerovoam da su vam bogovi.

Os. 8:6

9. Niste li oterali sveštenike Gospodnje sinove Aronove i Levite? I načinili sebi sveštenike kao narodi po drugim zemljama? Ko god dođe da mu se posvete ruke s teletom i sa sedam ovnova, postaje sveštenik onima koji nisu bogovi.

2 Moj. 29:35 , 2 Dn. 11:14

10. Ali s nama je Gospod Bog, niti smo Ga ostavili, a sveštenici koji služe Gospodu jesu sinovi Aronovi, i Leviti rade svoj posao;

11. I pale Gospodu žrtve paljenice svako jutro i svako veče, i kade mirisima, i hlebovi postavljeni stoje na čistom stolu, i pale se svako veče žišci na zlatnom svećnjaku; jer držimo što je Gospod Bog naš naredio, a vi Ga ostaviste,

2 Moj. 27:20 , 3 Moj. 24:2 , 3 Moj. 24:6 , 2 Dn. 2:4 , Nem. 12:44

12. Zato evo s nama je napred Bog i sveštenici njegovi i trube glasne da trube protivu vas. Sinovi Izrailjevi, ne vojujte na Gospoda Boga otaca svojih, jer nećete biti srećni.

4 Moj. 10:8 , 5 Moj. 20:4 , Is.N. 5:14 , Jov 15:25 , Psal. 20:7 , Dela 5:39

13. Ali Jerovoam zavede zasedu da im zađu za leđa, i tako Judejcima behu spred jedni a s leđa zaseda.

14. I kad se obazreše Judejci, a to boj i spred i sastrag, te povikaše ka Gospodu a sveštenici zatrubiše u trube.

15. I narod Judin opet povika, i kad vikaše narod Judin, razbi Bog Jerovoama i svega Izrailja pred Avijom i Judom.

4 Moj. 32:4 , 2 Dn. 13:12

16. I pobegoše sinovi Izrailjevi od Jude, i dade ih Bog njima u ruke.

17. I pobi ih ljuto Avija i narod njegov, i pade od Izrailja pobijenih pet stotina hiljada odabranih ljudi.

18. Tako biše pokoreni sinovi Izrailjevi u to vreme, a sinovi Judini osiliše, jer se pouzdaše u Gospoda Boga otaca svojih.

1 Dn. 5:20 , 2 Dn. 16:8 , 2 Dn. 20:20 , Psal. 22:5

19. I Avija potera Jerovoama, i uze mu gradove Vetilj i sela njegova, i Jesanu i sela njena, i Efron i sela njegova.

Is.N. 15:9 , Jovan 11:54

20. I Jerovoam se više ne oporavi za života Avijinog; i udari ga Gospod te umre.

1 Sam. 25:38 , 1 Car. 14:20 , Jezek. 24:16 , Dela 12:23

21. A Avija utvrdi se, i uze četrnaest žena, i rodi dvadeset dva sina i šesnaest kćeri.

22. A ostala dela Avijina i putevi njegovi i besede njegove zapisane su u knjizi proroka Ida.

1 Car. 15:7 , 2 Dn. 9:29


2. Dnevnika, glava 14

1. A kad počinu Avija kod otaca svojih i pogreboše ga u gradu Davidovom, zacari se na njegovo mesto Asa, sin njegov. Za njegovog vremena počinu zemlja deset godina.

1 Car. 15:8

2. I činjaše Asa šta je dobro i pravo pred Gospodom Bogom njegovim.

3. Jer obori oltare tuđe i visine, i izlomi likove njihove i iseče lugove njihove.

2 Moj. 34:13 , 1 Car. 11:7 , 2 Dn. 15:17

4. I zapovedi sinovima Judinim da traže Gospoda Boga otaca svojih i da izvršuju zakon i zapovest Njegovu.

5. Obori po svim gradovima Judinim visine i sunčane likove, i počinu carstvo za njegovog vremena.

6. I sazida tvrde gradove u zemlji Judinoj, jer zemlja beše u miru, niti beše rata s njim onih godina, jer mu Gospod dade mir.

7. I reče Judi: Da sazidamo ove gradove i da ih opašemo zidom i kulama i vratima i prevornicama, dok je zemlja naša; jer tražimo Gospoda Boga svog, tražismo Ga i dade nam mir odsvuda. I tako zidaše, i biše srećni.

2 Dn. 8:5

8. I imaše Asa vojske trista hiljada od Jude sa štitovima i kopljima, i od Venijamina dvesta i osamdeset hiljada sa štitovima i lukovima. Svi behu hrabri vojnici.

9. I iziđe iz njih Zara Etiopljanin s hiljadu hiljada vojske i s trista kola, i dođe do Marise.

Is.N. 15:44 , 2 Dn. 16:8 , Amos 9:7 , Mih. 1:15

10. I Asa iziđe preda nj; i uvrstaše se vojske u dolini Sefati kod Marise.

11. I zavapi Asa ka Gospodu Bogu svom govoreći: Gospode Tebi je ništa pomoći množini ili nejakom; pomozi nam, Gospode Bože naš, jer se u Te uzdamo, i u Tvoje ime dođosmo na ovo mnoštvo. Gospode, Ti si Bog naš, ne daj da može šta na Te čovek.

2 Moj. 14:10 , Sud. 7:7 , 1 Sam. 14:6 , 1 Sam. 17:45 , 1 Dn. 5:20 , 2 Dn. 13:14 , 2 Dn. 16:8 , Psal. 9:19 , Psal. 22:5 , Priče 18:10 , Naum 1:7 , Dela 2:21 , 2 Kor. 12:9

12. I razbi Gospod Etiopljane pred Asom i pred Judom, i pobegoše Etiopljani.

2 Dn. 13:15

13. I tera ih Asa i narod koji beše s njim dori do Gerara. i popadaše Etiopljani da ih ni jedan ne osta živ, jer se satrše pred Gospodom i pred vojskom Njegovom; i oni odnesoše plen velik veoma.

1 Moj. 10:19

14. I pobiše sve gradove oko Gerara, jer dođe na njih strah Gospodnji, i opleniše sve one gradove, jer beše u njima mnogo plena.

1 Moj. 35:5 , 2 Moj. 15:16 , 5 Moj. 11:25 , 2 Dn. 17:10

15. Pobiše i po stanovima pastirskim ljude, i odvedoše mnogo ovaca i kamila; i vratiše se u Jerusalim.


2. Dnevnika, glava 15

1. Tada duh Božji dođe na Azariju, sina Odidovog;

4 Moj. 24:2 , Sud. 3:10 , 2 Sam. 23:2 , 2 Dn. 20:4 , 2 Pet. 1:21

2. Te otide pred Asu i reče mu: Čujte me, Aso i sve pleme Judino i Venijaminovo; Gospod je s vama, jer ste vi s Njim; i ako Ga ustražite, naći ćete Ga; ako li Ga ostavite, i On će vas ostaviti.

Sud. 6:13 , 1 Dn. 28:9 , 2 Dn. 12:1 , 2 Dn. 33:12 , Isa. 55:7 , Jer. 29:13 , Mat. 7:7 , Rim. 11:1 , Jevr. 12:25 , Jakov 4:8

3. Dugo je Izrailj bez pravog Boga i bez sveštenika učitelja, i bez zakona.

3 Moj. 10:11 , Os. 3:4

4. A da su se u nevolji svojoj obratili ka Gospodu Bogu Izrailjevom i tražili Ga, našli bi Ga.

5 Moj. 4:29

5. Ali u ovo vreme ne može se na miru odlaziti ni dolaziti; jer je nemir velik među svim stanovnicima zemaljskim;

Sud. 5:6

6. I potiru narod jedan drugi, i gradovi jedan drugi, jer ih Bog smete svakojakim nevoljama.

Jer. 25:32 , Mat. 24:7

7. Zato vi budite hrabri i nemojte da vam klonu ruke, jer ima plata za vaš trud.

1 Moj. 15:1 , Ruta 2:12 , Psal. 58:11 , Mat. 5:12 , Mat. 5:44 , Luka 6:35 , Kol. 3:24

8. A kad ču Asa te reči i proroštvo proroka Odida, ohrabri se, i istrebi gadne bogove iz sve zemlje Judine i Venijaminove i iz gradova koje beše uzeo u gori Jefremovoj, i ponovi oltar Gospodnji koji beše pred tremom Gospodnjim.

2 Dn. 13:19 , 2 Dn. 17:2

9. Potom sazva sve pleme Judino i Venijaminovo i došljake koji behu kod njih od Jefrema i Manasije i Simeuna, jer ih mnogo prebeže k njemu iz naroda Izrailjevog kad videše da je Gospod Bog njegov s njim.

2 Dn. 11:15 , 2 Dn. 11:16 , 2 Dn. 16:1 , Jezek. 37:16

10. I skupiše se u Jerusalim trećeg meseca petnaeste godine carovanja Asinog.

11. I u onaj dan prinesoše Gospodu žrtve od plena koji dognaše, sedam stotina volova i sedam hiljada ovaca.

2 Dn. 14:15

12. I uhvatiše veru da traže Gospoda Boga otaca svojih svim srcem svojim i svom dušom svojom;

2 Dn. 34:31 , Nem. 10:29

13. A ko god ne bi tražio Gospoda Boga Izrailjevog, da se pogubi, bio mali ili veliki, čovek ili žena.

2 Moj. 22:20 , 5 Moj. 13:5 , 5 Moj. 13:9 , 5 Moj. 13:15

14. I zakleše se Gospodu glasom velikim i uz klikovanje i uz trube i rogove.

15. I radovaše se sav narod Judin radi te zakletve, jer iz svega srca svog zakleše se, i od sve volje svoje tražiše Ga i nađoše Ga; i Gospod im dade mir odsvuda.

16. Jošte i Mahu, mater svoju, svrže Asa s vlasti, jer beše načinila u lugu idola; i Asa obali idola njenog i izlomi ga i sažeže na potoku Kedronu.

17. Ali visine ne biše oborene u Izrailju, ali srce Asino beše pravo svega veka njegovog.

5 Moj. 12:7 , 1 Car. 3:2 , 2 Car. 12:3 , 2 Dn. 14:3 , 2 Dn. 14:5

18. I unese u dom Božji šta beše posvetio otac njegov i šta beše sam posvetio, srebro i zlato i sudove.

19. I ne bi rata do trideset pete godine carovanja Asinog.


2. Dnevnika, glava 16

1. Godine trideset šeste carovanja Asinog iziđe Vasa, car Izrailjev, na Judu, i stade zidati Ramu da ne da nikome otići k Asi, caru Judinom, ni od njega doći.

1 Car. 15:17 , 1 Car. 16:5 , 1 Dn. 15:9

2. Tada uze Asa srebro i zlato iz riznica doma Gospodnjeg i doma carevog, i posla Ven-Adadu caru sirskom, koji življaše u Damasku, i poruči:

1 Car. 15:18

3. Vera je između mene i tebe, između oca mog i oca tvog, evo šaljem ti srebra i zlata, hajde pokvari veru koju imaš sa Vasom carem Izrailjevim, eda bi otišao od mene.

4. I posluša Ven-Adad cara Asu, i posla vojvode svoje na gradove Izrailjeve, i osvojiše Ijon i Dan i Avel-Majim i sve gradove Neftalimove u kojima behu žitnice.

5. A kad Vasa to ču, presta zidati Ramu i ostavi delo svoje.

6. Tada car Asa uze sav narod Judin, te odnesoše kamenje iz Rame i drvo, čim zidaše Vasa, i od njega sazida Gavaju i Mispu.

Jer. 41:9

7. A u to vreme dođe Ananije videlac k Asi, caru Judinom, i reče mu: Što si se pouzdao u cara sirskog a nisi se pouzdao u Gospoda Boga svog, zato se vojska cara sirskog izmače iz tvojih ruku.

1 Car. 16:1 , 2 Dn. 19:2 , Psal. 146:3 , Isa. 31:1 , Jer. 17:5 , Efes. 1:12

8. Nisu li Etiopljani i Luveji imali velike vojske s vrlo mnogo kola i konjika? Pa kad si se pouzdao u Gospoda, dade ti ih u ruke.

2 Dn. 14:9

9. Jer oči Gospodnje gledaju po svoj zemlji da bi pokazivao silu svoju prema onima kojima je srce celo prema Njemu. Ludo si u tom radio; zato će odsada biti ratovi na te.

1 Sam. 13:13 , 1 Car. 15:32 , 1 Dn. 21:8 , 2 Dn. 6:20 , Jov 34:21 , Priče 5:21 , Jer. 5:21 , Jer. 16:17 , Zah. 4:10 , Mat. 5:22 , 1 Kor. 15:36 , Jevr. 4:13 , 1 Pet. 3:12

10. Tada se Asa razgnevi na proroka, i stavi ga u tamnicu, jer se rasrdi na nj za to; i potlači Asa neke iz naroda u to vreme.

2 Dn. 18:26 , Mat. 14:3

11. Ali gle, dela Asina, prva i poslednja, eno zapisana su u knjizi o carevima Judinim i Izrailjevim.

12. I razbole se Asa trideset devete godine carovanja svog od nogu, i bolest njegova bi vrlo teška, ali ni u bolesti svojoj ne traži Gospoda nego lekare.

5 Moj. 28:22 , 1 Car. 15:23 , Jer. 17:5

13. I tako počinu Asa kod otaca svojih, i umre četrdeset prve godine carovanja svog.

14. I pogreboše ga u grobu njegovom, koji iskopa sebi u gradu Davidovom, i metnuše ga na postelju koju beše napunio mirisavih stvari i masti zgotovljenih veštinom apotekarskom, i spališe mu ih vrlo mnogo.

1 Moj. 50:2 , Jer. 34:5 , Mar. 16:1


2. Dnevnika, glava 17

1. Tada se zacari Josafat, sin njegov, na njegovo mesto, i ukrepi se na Izrailja.

2. I ponamešta vojsku po svim tvrdim gradovima Judinim, i ponamešta straže po zemlji Judinoj i po gradovima Jefremovim, koje zadobi Asa, otac njegov.

5 Moj. 15:8 , 2 Dn. 11:11

3. I beše Gospod s Josafatom, jer hođaše prvim putevima Davida oca svog i ne tražaše Vala.

Rim. 8:31

4. Nego Boga oca svog tražaše i po zapovestima Njegovim hođaše, i ne činjaše kao sinovi Izrailjevi.

1 Car. 12:28 , Luka 1:6

5. Zato utvrdi Gospod carstvo u ruci njegovoj, i sav narod Judin davaše dare Josafatu, te imaše veliko blago i slavu.

1 Car. 10:27 , 2 Dn. 18:1

6. I srce se njegovo oslobodi na putevima Gospodnjim, te još obori visine i lugove u Judeji.

1 Car. 22:23 , 2 Dn. 14:3 , 2 Dn. 15:17 , 2 Dn. 19:3 , 2 Dn. 20:33

7. I treće godine svog carovanja posla knezove svoje Ven-Aila i Ovadiju i Zahariju i Natanaila i Miheju da uče po gradovima Judinim;

2 Dn. 15:3

8. I s njima Levite: Semaju i Nataniju i Zevadiju i Asaila i Semiramota i Jonatana i Adoniju i Toviju i Tov-Adoniju, Levite, i s njima Elisamu i Jorama sveštenike.

9. I učahu po Judeji imajući pri sebi knjigu zakona Gospodnjeg, i prohođahu sve gradove Judine učeći narod.

3 Moj. 10:11 , 2 Dn. 19:4 , 2 Dn. 35:3 , Nem. 8:7 , Mal. 2:7

10. I dođe strah Gospodnji na sva carstva po zemljama oko Jude, te ne vojevaše na Josafata.

1 Moj. 35:5 , 2 Moj. 15:15 , 5 Moj. 11:25 , 2 Dn. 14:14

11. I sami Filisteji donošahu Josafatu dare i danak u novcu; i Arapi dogonjahu mu stoku, po sedam hiljada i sedam stotina ovnova i po sedam hiljada i sedam stotina jaraca.

2 Sam. 8:2

12. Tako napredovaše Josafat i podiže se veoma; i sazida u Judeji kule i gradove za žitnice.

13. I imaše mnogo dobra po gradovima Judinim, i vojnika, hrabrih junaka u Jerusalimu.

14. A ovo je broj njihov po domovima otaca njihovih; od Jude hiljadnici: Adna vojvoda, s kojim beše tri stotine hiljada hrabrih junaka.

15. A za njim Joanam vojvoda, s kojim beše dvesta osamdeset hiljada;

16. A za njim Amasija sin Zihrijev, koji se dragovoljno dade Gospodu, i s kim beše dvesta hiljada hrabrih junaka.

Sud. 5:2 , Sud. 5:9 , 1 Dn. 29:9 , 1 Dn. 29:14 , Psal. 110:3 , 2 Kor. 8:12

17. A od Venijamina: hrabri junak Elijada, s kojim beše dvesta hiljada naoružanih lukom i štitom;

18. A za njim Jozavad, s kojim beše sto i osamdeset hiljada naoružanih za boj.

19. Ovi služahu caru osim onih koje ponamešta car po tvrdim gradovima u svoj zemlji Judinoj.


2. Dnevnika, glava 18

1. I Josafat imajući veliko blago i slavu, oprijatelji se s Ahavom.

1 Moj. 6:2 , 5 Moj. 8:10 , 5 Moj. 8:18 , 1 Sam. 2:7 , 1 Sam. 2:30 , 2 Dn. 17:5 , 2 Dn. 19:2 , Psal. 112:2 , Priče 4:5 , Priče 10:22 , Priče 22:4 , Prop. 5:19 , 2 Kor. 6:14 , 1 Tim. 4:8

2. I posle nekoliko godina otide k Ahavu u Samariju; i nakla mu Ahav mnogo ovaca i volova i narodu koji beše s njim, i nagovaraše ga da pođe na Ramot galadski.

1 Car. 22:2 , 2 Dn. 19:2

3. I reče Ahav car Izrailjev Josafatu caru Judinom: Hoćeš li ići sa mnom na Ramot galadski? A on reče: Ja kao ti, narod moj kao tvoj narod; hoćemo s tobom na vojsku.

4. Još reče Josafat caru Izrailjevom: Pitaj danas šta će Gospod reći.

1 Sam. 23:2 , 1 Sam. 23:4 , 1 Sam. 23:9 , 2 Sam. 2:1 , 2 Dn. 34:26 , Jer. 21:2

5. Tada sazva car Izrailjev proroke svoje, četiri stotine ljudi, i reče im: Hoćemo li ići na vojsku na Ramot galadski, ili ću se okaniti? A oni rekoše: Idi, jer će ga Gospod dati u ruke caru.

2 Dn. 18:9 , Jer. 23:17 , Jezek. 13:3

6. A Josafat reče: Ima li tu još koji prorok Gospodnji da ga pitamo?

7. A car reče Josafatu: Ima još jedan čovek preko kog bismo mogli upitati Gospoda; ali ja mrzim na nj, jer mi ne proriče dobra nego svagda zlo; to je Miheja sin Jemlin. A Josafat reče: Neka car ne govori tako.

8. Tada car Izrailjev dozva jednog dvoranina, i reče mu: Brže dovedi Miheju, sina Jemlinog.

9. A car Izrailjev i Josafat, car Judin seđahu, svaki na svom prestolu obučeni u carske haljine, seđahu na poljani kod vrata samarijskih, i svi proroci prorokovahu pred njima.

10. I Sedekija sin Hananin načini sebi gvozdene rogove, i reče: Ovako veli Gospod: Ovim ćeš biti Sirce dokle ih ne istrebiš.

11. Tako i svi proroci prorokovahu govoreći: Idi na Ramot galadski, i bićeš srećan, jer će ga Gospod predati caru u ruke.

12. A poslanik koji otide da dozove Miheju reče mu govoreći: Evo proroci proriču svi jednim glasom dobro caru; neka i tvoja reč bude kao njihova, i govori dobro.

13. A Miheja reče: Tako da je živ Gospod, govoriću ono što reče Bog moj.

4 Moj. 22:18 , 4 Moj. 22:20 , 4 Moj. 22:35 , 4 Moj. 24:13 , 1 Car. 22:14 , Jer. 23:8 , Jezek. 2:7 , Mih. 2:6 , Dela 20:27 , 1 Kor. 11:23 , 1 Sol. 2:4

14. I kad dođe k caru, reče mu car: Miheja! Hoćemo li ići na vojsku na Ramot galadski, ili ću se okaniti? A on reče: Idite, bićete srećni, i daće vam se u ruke.

1 Car. 18:27 , Amos 4:4

15. A car mu reče: Koliko ću te puta zaklanjati da mi ne govoriš nego istinu u ime Gospodnje?

16. Tada reče: Video sam sav narod Izrailjev razasut po planinama kao ovce koje nemaju pastira, jer reče Gospod: Ovi nemaju gospodara, neka se vrate svak svojoj kući s mirom.

17. Tada reče car Izrailjev Josafatu: Nisam li ti rekao da mi neće prorokovati dobra nego zlo?

18. A Miheja reče: Zato čujte reč Gospodnju: Videh Gospoda gde sedi na prestolu svom, a sva vojska nebeska stajaše mu s desne i s leve strane;

Psal. 103:20 , Dan. 7:9

19. I Gospod reče: Ko će prevariti Ahava cara Izrailjevog da otide i padne kod Ramota galadskog? Još reče: Jedan reče ovo a drugi ono.

20. Tada iziđe jedan duh, i stavši pred Gospoda reče: Ja ću ga prevariti. A Gospod mu reče: Kako?

Jov 1:6 , 2 Sol. 2:9

21. Odgovori: Izići ću i biću lažljiv duh u ustima svih proroka njegovih. A Gospod mu reče: Prevarićeš ga i nadvladaćeš, idi učini tako.

Os. 4:12 , Zah. 13:2 , Jovan 8:44

22. Zato sada eto, Gospod je metnuo lažljiv duh u usta tim prorocima tvojim; a Gospod je izrekao zlo po te.

Jov 12:16 , Isa. 19:14 , Mat. 24:24 , Jakov 1:13

23. Tada pristupi Sedekija sin Hananin, i udari Miheju po obrazu govoreći: Kojim je putem otišao duh Gospodnji od mene da govori s tobom?

Mar. 14:65 , Dela 23:2

24. A Miheja mu reče: Eto, videćeš u onaj dan kad otideš u najtajniju klet da se sakriješ.

25. Tada car Izrailjev reče: Uhvatite Miheju, i odvedite ga k Amonu zapovedniku gradskom i k Joasu sinu carevom.

26. I recite im: Ovako veli car: Metnite ovog u tamnicu, a dajite mu po malo hleba i po malo vode dokle se ne vratim u miru.

2 Dn. 16:10 , Luka 23:2

27. A Miheja reče: Ako se vratiš u miru, nije Gospod govorio preko mene. Još reče: Čujte svi narodi.

28. I otide car Izrailjev s Josafatom carem Judinim na Ramot galadski.

29. I reče car Izrailjev Josafatu: Ja ću se preobući kad pođem u boj, a ti obuci svoje odelo. I preobuče se car Izrailjev, i otidoše u boj.

1 Sam. 28:8 , Priče 10:24

30. A car sirski zapovedi vojvodama od kola svojih govoreći: Ne udarajte ni na malog ni na velikog, nego na samog cara Izrailjevog.

31. A kad vojvode od kola videše Josafata, rekoše: To je car Izrailjev. I okrenuše se na nj da ga udare. Ali Josafat povika, i Gospod mu pomože, i odvrati ih Bog od njega.

Psal. 46:1 , Priče 13:20

32. Jer videvši vojvode od kola da nije car Izrailjev, odstupiše od njega.

33. A jedan zastreli iz luka nagonom i ustreli cara Izrailjevog gde spuča oklop. A on reče svom vozaču: Savij rukom svojom i izvezi me iz boja, jer sam ranjen.

34. I boj bi žestok onog dana, a car Izrailjev zaosta na kolima svojim prema Sircima do večera, i umre o sunčanom zahodu.


2. Dnevnika, glava 19

1. A kad se Josafat, car Judin, vraćaše s mirom kući svojoj u Jerusalim,

2. Iziđe preda nj Juj sin Ananijev, videlac, i reče Josafatu: Bezbožniku li pomažeš, i one koji mrze na Gospoda ljubiš? Zato se podigao na te gnev Gospodnji.

1 Sam. 9:9 , 2 Dn. 32:25 , Psal. 15:4 , Priče 1:10

3. Ali se našlo dobro na tebi što si istrebio lugove iz zemlje i što si upravio srce svoje da tražiš Boga.

1 Car. 14:13 , 2 Dn. 12:12 , Jezd. 7:10

4. Potom Josafat seđaše u Jerusalimu, i opet prođe po narodu od Virsaveje do gore Jefremove, i povrati ih ka Gospodu Bogu otaca njegovih.

5. I postavi sudije u zemlji po svim tvrdim gradovima Judinim, u svakom gradu.

5 Moj. 16:18

6. I reče sudijama: Gledajte šta ćete raditi, jer nećete suditi za čoveka nego za Gospoda, koji je s vama kad sudite.

5 Moj. 1:17 , Psal. 82:1 , Prop. 5:8

7. Zato neka bude strah Gospodnji u vama; pazite i radite, jer u Gospoda Boga našeg nema nepravde, niti gleda ko je ko, niti prima poklone.

5 Moj. 10:17 , 5 Moj. 32:4 , Jov 34:19 , Dela 10:34 , Rim. 2:11 , Rim. 9:14 , Gal. 2:6 , Efes. 2:9 , Kol. 3:25 , 1 Pet. 1:17

8. Takođe u Jerusalimu postavi Josafat od Levita i sveštenika i glavara domova otačkih u Izrailju za sudove Gospodnje i za raspre; jer dolažahu opet u Jerusalim.

5 Moj. 16:18 , 1 Dn. 23:4 , 2 Dn. 17:8 , 2 Dn. 19:11

9. I zapovedi im govoreći: Tako radite u strahu Gospodnjem, verno i celog srca.

2 Sam. 23:3

10. I u svakoj parnici koja dođe k vama od braće vaše što sede po gradovima svojim, da rasudite između krvi i krvi, između zakona i zapovesti, između uredbi i sudova, obavestite ih da ne bi grešili Gospodu, da ne bi došao gnev Njegov na vas i na braću vašu; tako činite, te nećete zgrešiti.

4 Moj. 16:46 , 5 Moj. 17:8 , Jezek. 3:18

11. I evo, Amarija, poglavar sveštenički, biće nad vama u svim poslovima Gospodnjim, a Zavdija, sin Ismailov, vođ doma Judinog u svim poslovima carskim; takođe, Leviti upravitelji biće uz vas. Budite slobodni, i radite, i Gospod će biti s dobrim.

1 Dn. 26:32


2. Dnevnika, glava 20

1. A posle toga sinovi Moavovi i sinovi Amonovi i s njima koji žive među sinovima Amonovim, dođoše da vojuju na Josafata.

2. I dođoše te javiše Josafatu govoreći: Ide na te veliko mnoštvo ispreko mora, iz Sirije; i eno ih u Asason-Tamaru, a to je En-Gad.

1 Moj. 14:7 , Is.N. 15:62 , 1 Sam. 24:1 , Pes. 1:14 , Jezek. 48:28

3. A Josafat se uplaši, i obrati lice svoje da traži Gospoda, i oglasi post po svoj zemlji Judinoj.

Sud. 20:26 , 1 Sam. 7:6 , Jezd. 8:21 , Jest. 4:16

4. I skupiše se svi sinovi Judini da traže Gospoda, i iz svih gradova Judinih dođoše da traže Gospoda.

Joilo 1:14

5. Tada stade Josafat u zboru Judinom i jerusalimskom u domu Gospodnjem pred tremom novim,

6. I reče: Gospode Bože otaca naših! Nisi li Ti Bog na nebu i vladaš svim carstvima narodnim? Nije li u Tvojoj ruci moć i sila da Ti niko ne može odoleti?

5 Moj. 4:39 , Is.N. 2:11 , 1 Dn. 29:11 , Psal. 47:2 , Psal. 62:11 , Isa. 57:15 , Jer. 27:5 , Dan. 4:17 , Mat. 6:9 , Mat. 6:13

7. Nisi li Ti, Bože naš, odagnao stanovnike ove zemlje ispred naroda svog Izrailja, i dao je navek semenu Avrama prijatelja svog?

1 Moj. 17:7 , 2 Moj. 6:7 , Isa. 41:8 , Jakov 2:23

8. Te se naseliše u njoj, i sagradiše Ti u njoj svetinju za ime Tvoje govoreći:

9. Kad nas zadesi kako zlo, mač osvetni ili pomor ili glad, staćemo pred ovim domom i pred Tobom, jer je ime Tvoje u ovom domu, i vapićemo Tebi u nevolji svojoj, usliši i izbavi.

2 Dn. 6:28

10. A sad evo, sinovi Amonovi i Moavovi i oni iz gore Sira, kroz koje nisi dao sinovima Izrailjevim proći kad iđahu iz zemlje misirske, nego ih obiđoše i ne istrebiše;

4 Moj. 20:21 , 5 Moj. 2:4

11. A evo, oni nam vraćaju došavši da nas isteraju iz nasledstva Tvog, koje si nam predao.

Psal. 83:12

12. Bože naš, zar im nećeš suditi? Jer u nama nema snage da se opremo tom mnoštvu velikom, koje ide na nas, niti znamo šta bismo činili, nego su oči naše uprte u Te.

1 Sam. 3:13 , 2 Dn. 3:5 , Psal. 25:15 , Psal. 46:7 , Psal. 121:1 , Psal. 123:1 , Otkr. 19:11

13. A svi sinovi Judini stajahu pred Gospodom i deca njihova, žene njihove i sinovi njihovi.

14. Tada siđe duh Gospodnji usred zbora na Jazila sina Zaharije sina Venaje sina Jeila sina Matanijinog, Levita između sinova Asafovih,

4 Moj. 11:25 , 2 Dn. 15:1

15. I reče: Slušajte, svi sinovi Judini i Jerusalimljani, i ti care Josafate, ovako vam veli Gospod: Ne bojte se i ne plašite se tog mnoštva velikog, jer nije vaš rat nego Božji.

2 Moj. 13:14 , 5 Moj. 1:29 , 1 Sam. 17:47 , 2 Dn. 32:7

16. Sutra izađite na njih; oni će poći uz brdo Zis, i naći ćete ih nakraj potoka prema pustinji Jeruilu.

17. Ne treba vi da se bijete u ovom boju; postavite se, stojte pa gledajte kako će vas izbaviti Gospod, Judo i Jerusalime! Ne bojte se i ne plašite se, sutra iziđite pred njih, i Gospod će biti s vama.

2 Moj. 14:13 , 4 Moj. 14:9 , 2 Dn. 15:2 , Psal. 46:7 , Isa. 8:10 , Amos 5:14

18. Tada se Josafat savi licem k zemlji, i svi Judejci i Jerusalimljani padoše pred Gospodom, i pokloniše se Gospodu.

2 Moj. 4:31 , 2 Dn. 29:29

19. A Leviti od sinova Katovih i sinova Korejevih ustaše, te hvališe Gospoda Boga Izrailjevog glasom veoma visokim.

20. A ujutru ustavši rano iziđoše u pustinju tekujsku; a kad izlažahu, stade Josafat i reče: Čujte me, Judejci i Jerusalimljani: verujte Gospodu Bogu svom i bićete jaki, verujte prorocima Njegovim i bićete srećni.

Isa. 7:9 , Isa. 26:3 , Jovan 11:40 , Rim. 8:31

21. I tako dogovoriv se s narodom postavi pevače Gospodnje da hvale svetu krasotu idući pred vojskom i govoreći: Hvalite Gospoda, jer je doveka milost Njegova.

1 Dn. 16:29 , 1 Dn. 16:34 , 2 Dn. 5:13 , 2 Dn. 7:3 , Jezd. 3:11 , Psal. 29:2 , Psal. 50:2 , Psal. 106:1

22. A kad počeše pesmu i hvalu, obrati Gospod zasedu na sinove Amonove i sinove Moavove i na one iz gore Sira, koji iziđoše na Judu, te se razbiše.

Sud. 7:22 , 1 Sam. 14:20

23. Jer sinovi Amonovi i sinovi Moavovi ustaše na one iz gore Sira da ih pobiju i potru; i kad pobiše one iz gore Sira, udariše jedni na druge, te se potrše.

1 Sam. 14:20

24. A kad Juda dođe do stražare prema pustinji, i pogleda na mnoštvo, a to mrtva telesa leže po zemlji, i nijedan ne beše ostao živ.

2 Moj. 14:13 , Psal. 110:6 , Isa. 37:36

25. Zato dođe Josafat sa narodom svojim da pokupi plen; i nađoše kod njih mnogo blaga i dragocenih nakita na mrtvacima, i napleniše da već ne mogoše nositi; tri dana kupiše plen, jer ga beše mnogo.

Is.N. 22:8

26. A četvrti dan skupiše se u dolini blagoslovnoj, jer onde blagosloviše Gospoda; zato se prozva mesto Dolina Blagoslovna do danas.

27. Potom okrenuše svi Judejci i Jerusalimljani i Josafat pred njima da se vrate u Jerusalim s veseljem, jer ih oveseli Gospod neprijateljima njihovim.

Nem. 12:43

28. I dođoše u Jerusalim sa psaltirima i guslama i trubama u dom Gospodnji.

29. I strah Božji dođe na sva carstva zemaljska kad čuše da je Gospod vojevao na neprijatelje Izrailjeve.

2 Dn. 17:10

30. I tako se smiri carstvo Josafatovo, jer mu Bog njegov dade mir odsvuda.

2 Dn. 15:15 , Jov 34:29

31. I carovaše Josafat nad Judom; trideset i pet godina beše mu kad poče carovati; i carova dvadeset i pet godina u Jerusalimu. Materi mu beše ime Azuva, kći Silejeva.

1 Car. 22:41

32. I hođaše putem oca svog Ase, niti zađe s njega, čineći što je pravo pred Gospodom.

33. Ali visine ne biše oborene, jer još ne beše narod upravio srca svog k Bogu otaca svojih.

2 Dn. 12:14

34. A ostala dela Josafatova prva i poslednja, eno zapisana su u knjizi Juja sina Ananijevog, koja je stavljena u knjigu o carevima Izrailjevim.

1 Car. 16:1

35. Potom združi se Josafat, car Judin s Ohozijom, carem Izrailjevim, koji činjaše bezakonje.

36. A združi se s njim zato da načine lađe da idu u Tarsis; i načiniše lađe u Esion-Gaveru.

2 Dn. 9:21

37. Tada prorokova Elijezer sin Dodavin iz Marise za Josafata govoreći: Što si se združio s Ohozijom, zato Gospod razmetnu dela tvoja. I razbiše se lađe i ne mogoše ići u Tarsis.

1 Moj. 10:4 , 1 Car. 10:22 , 1 Car. 22:49 , 2 Dn. 9:21


2. Dnevnika, glava 21

1. Potom počinu Josafat kod otaca svojih, i bi pogreben kod otaca svojih u gradu Davidovom; a na njegovo se mesto zacari Joram, sin njegov.

2. A braća mu, sinovi Josafatovi, behu: Azarija i Jehilo i Zaharija i Azarija i Mihailo i Sefatija; ti svi behu sinovi Josafata cara Izrailjevog.

3. I otac im dade velike darove, srebra i zlata i zaklada s tvrdim gradovima u zemlji Judinoj; carstvo pak dade Joramu, jer beše prvenac.

4. A Joram stupivši na carstvo oca svog i utvrdivši se, pobi svu braću svoju mačem i neke knezove Izrailjeve.

1 Moj. 4:8 , Sud. 9:5 , 1 Jov. 3:12

5. Imaše Joram trideset i dve godine kad se zacari, i carova osam godina u Jerusalimu.

2 Car. 8:17

6. I hođaše putem careva Izrailjevih, kao što činjaše dom Ahavov, jer se oženi kćerju Ahavovom; i činjaše što je zlo pred Gospodom.

2 Dn. 18:1 , Nem. 13:26 , Luka 1:69

7. Ali Gospod ne hte zatrti dom Davidov radi zaveta koji učini s Davidom i što mu beše rekao da će dati videlo njemu i sinovima njegovim uvek.

2 Sam. 7:12 , 1 Car. 11:36 , 2 Car. 8:19 , Psal. 132:11

8. Za njegovog vremena odvrže se Edom da ne bude pod Judom, i postaviše sebi cara.

1 Moj. 27:40 , 2 Car. 8:20 , Psal. 106:39

9. Zato otide Joram s vojvodama svojim i sa svim kolima svojim; i usta noću, te pobi Edomce koji ga behu opkolili, i zapovednike od kola.

10. Ipak se odvrgoše Edomci da ne budu pod Judom do danas. U isto vreme odvrže se Livna da ne bude pod njim, jer ostavi Gospoda Boga otaca svojih.

1 Moj. 27:40

11. Još i visine načini po brdima Judinim, i navede na preljubu Jerusalimljane i prelasti Judu.

3 Moj. 17:7

12. Tada mu dođe knjiga od Ilije proroka, gde mu govoraše: Ovako veli Gospod Bog Davida oca tvog: Što nisi hodio putevima Josafata, oca svog i putevima Ase, cara Judinog,

13. Nego si hodio putem careva Izrailjevih i naveo si na preljubu Judu i Jerusalimljane, kao što je dom Ahavov naveo na preljubu Izrailja, i još si pobio braću svoju, dom oca svog, bolje od sebe,

2 Moj. 34:15 , 2 Car. 9:22

14. Evo, Gospod će udariti velikim zlom narod tvoj i sinove tvoje i žene tvoje i sve što imaš.

15. I ti ćeš bolovati teško, od bolesti u crevima, da će ti creva izaći od bolesti, koja će trajati dve godine.

16. I tako podiže Gospod na Jorama duh Filistejima i Arapima koji žive od Etiopljana.

2 Sam. 24:1 , 1 Car. 11:14 , 1 Car. 11:23 , 2 Dn. 22:1

17. I oni došavši na zemlju Judinu prodreše u nju, i odnesoše sve blago što se nađe u domu carevom, i sinove njegove i žene njegove, da mu ne osta nijedan sin osim Joahaza najmlađeg sina njegovog.

2 Dn. 24:7

18. I posle svega toga udari ga Gospod bolešću u crevima, kojoj ne beše leka.

19. I dan po dan prolažaše, i kad se navršiše dve godine, iziđoše mu creva s bolešću i umre od teških bolova i narod mu ne pali mirisa kao što je činio ocima njegovim.

20. Imaše trideset i dve godine kad poče carovati, i carova osam godina u Jerusalimu, i preminu da niko ne zažali za njim; i pogreboše ga u gradu Davidovom, ali ne u grobu carskom.


2. Dnevnika, glava 22

1. A Jerusalimljani zacariše na njegovo mesto Ohoziju najmlađeg sina njegovog, jer starije sve pobi četa koja dođe s Arapima u logor; i tako Ohozija, sin Joramov, posta car Judin.

1 Car. 8:24 , 2 Dn. 21:17

2. Imaše Ohozija četrdeset i dve godine kad poče carovati, i carova godinu dana u Jerusalimu. Materi mu beše ime Gotolija, kći Amrijeva.

2 Car. 8:26 , 2 Dn. 21:6

3. I on hođaše putevima doma Ahavovog, jer ga mati nagovaraše na zla dela.

4. I činjaše što je zlo pred Gospodom kao dom Ahavov; jer mu oni behu savetnici po smrti oca njegovog na pogibao njegovu.

2 Dn. 24:17 , Priče 1:10 , Priče 19:27

5. I po njihovom savetu hodeći iziđe s Joramom sinom Ahavovim, carem Izrailjevim, na vojsku na Azaila, cara sirskog, u Ramot galadski; i onde Sirci raniše Jorama.

2 Car. 8:28

6. A on se vrati da se leči u Jezraelu od rana koje mu zadaše u Rami, kad se biše s Azailom, carem sirskim. A Azarija, sin Joramov car Judin, dođe u Jezrael da vidi Jorama, sina Ahavovog, jer beše bolestan.

2 Car. 9:15

7. Ali beše od Boga na propast Ohoziji što dođe k Joramu; jer došav otide s Joramom na Juja, sina Nimsijinog, koga Gospod pomaza da istrebi dom Ahavov.

Sud. 14:4 , 1 Car. 12:15 , 1 Car. 19:16 , 2 Car. 9:6 , 2 Car. 9:21 , 2 Dn. 10:15 , Psal. 5:10 , Amos 3:6 , Dela 2:23

8. Jer kad Juj izvršavaše osvetu na domu Ahavovom, nađe knezove Judine i sinove braće Ohozijine, koji služahu Ohoziji, i pogubi ih.

2 Car. 10:10 , 2 Car. 10:13

9. Potom potraži Ohoziju, i uhvatiše ga kad se sakrivaše u Samariji, i dovedavši ga k Juju pogubiše ga, i pogreboše ga; jer rekoše: Sin je Josafata koji je tražio Gospoda svim srcem svojim. I tako ne bi nikoga od doma Ohozijinog koji bi mogao biti car.

2 Car. 9:27

10. Zato Gotolija, mati Ohozijina, videvši da joj sin pogibe, usta i pobi sve carsko seme doma Judinog.

11. Ali Josaveja, kći careva, uze Joasa, sina Ohozijinog i ukrade ga između sinova carevih, koje ubijahu; i sakri ga s dojkinjom njegovom u ložnicu. I tako Josaveja, kći cara Jorama, žena Jodaja sveštenika, sakri ga od Gotolije, jer beše sestra Ohozijina, te ga ne ubi.

12. I beše s njima sakriven u domu Božijem šest godina; a Gotolija carovaše u zemlji.


2. Dnevnika, glava 23

1. A sedme godine oslobodi se Jodaj, i uze k sebi stotnike Azariju sina Jeroamovog i Ismaila sina Joananovog i Azariju sina Ovidovog i Masiju sina Adajevog i Elisafata sina Zihrijevog, i uhvati veru s njima,

2 Car. 11:4

2. Te prolazeći zemlju Judinu sabraše Levite iz svih gradova Judinih i glavare porodica otačkih u Izrailju, i dođoše u Jerusalim.

Psal. 112:5

3. I sav zbor učini veru u domu Božjem s carem; i Jodaj im reče: Evo, sin će carev carovati, kao što je rekao Gospod za sinove Davidove.

2 Sam. 7:12 , 1 Car. 2:4 , 2 Dn. 6:16 , 2 Dn. 7:18 , Psal. 89:29 , Psal. 89:36

4. Ovo učinite: trećina vas koji dolazite u subotu između sveštenika i Levita neka budu vratari na pragu;

1 Dn. 9:25 , Luka 1:8

5. A druga trećina neka bude u carskom dvoru; a ostala trećina na vratima od temelja, a sav narod u tremovima doma Gospodnjeg.

Dela 3:2

6. Niko da ne ulazi u dom Gospodnji osim sveštenika i onih Levita koji služe; oni neka ulaze, jer su posvećeni, a sav narod neka čini ono što je Gospod zapovedio da čini.

1 Dn. 23:28

7. I Leviti neka opkole cara, svaki s oružjem svojim u ruci; i ko bi god ušao u dom, da se pogubi; i budite uz cara kad stane ulaziti i izlaziti.

8. I učiniše Leviti i sav narod Judin sve što zapovedi sveštenik Jodaj; i uzeše svaki svoje ljude koji dolažahu u subotu i koji odlažahu u subotu; jer Jodaj sveštenik ne otpusti redove.

2 Car. 11:8 , 1 Dn. 24:1

9. I dade Jodaj sveštenik stotinicima koplja i štitove i štitiće cara Davida što behu u domu Božijem.

10. I postavi sav narod sve s oružjem u ruku, od desne strane doma do leve prema oltaru i prema domu, oko cara.

11. Tada izvedoše sina carevog, i metnuše mu na glavu venac, i dadoše mu svedočanstvo, i zacariše ga, i Jodaj i sinovi njegovi pomazaše ga i rekoše: Da živi car!

2 Moj. 25:16 , 5 Moj. 17:18 , Psal. 2:10 , Psal. 2:12 , Isa. 8:16 , Isa. 8:20

12. A kad Gotolija ču viku naroda koji se stecaše i hvaljaše cara, dođe k narodu u dom Gospodnji.

13. I pogleda, i gle, car stajaše kod svog stupa na ulasku, a knezovi i trube oko cara, i sav narod zemaljski radovaše se i trube trubljahu i pevači pevahu uz oruđa muzička i oni koji počinjahu u pevanju. Tada razdre Gotolija haljine svoje i povika: Buna! Buna!

1 Dn. 25:8

14. A Jodaj sveštenik zapovedi da izađu stotinici koji behu nad vojskom, i reče im: Izvedite je iz vrsta napolje, i ko pođe za njom neka se pogubi mačem; jer reče sveštenik: Nemojte je ubiti u domu Gospodnjem.

4 Moj. 5:2 , 4 Moj. 19:14

15. I načiniše joj mesto, te otide kako se ide vratima konjskim u dom carev, i onde je pogubiše.

1 Moj. 9:5 , 2 Dn. 22:10 , Nem. 3:28 , Mat. 7:2

16. Tada Jodaj učini veru među sobom i svim narodom i carem da će biti narod Gospodnji.

5 Moj. 5:2 , 2 Car. 11:17 , 2 Dn. 15:12 , 2 Dn. 29:10 , Jezd. 10:3 , Nem. 9:38

17. Potom sav narod otide u dom Valov, i raskopaše ga, i oltare njegove i likove njegove izlomiše, a Matana, sveštenika Valovog, ubiše pred oltarima.

5 Moj. 13:9 , 2 Car. 10:23 , 2 Car. 11:18 , 2 Dn. 34:4

18. I Jodaj uredi opet službu u domu Gospodnjem među sveštenicima i Levitima, koje David beše odredio domu Gospodnjem, da bi prinosili žrtve paljenice Gospodu, kao što piše u zakonu Mojsijevom, s veseljem i pesmama po naredbi Davidovoj.

2 Moj. 29:38 , 4 Moj. 28:2 , 1 Dn. 23:6 , 1 Dn. 23:30 , 1 Dn. 24:1 , 2 Dn. 29:27

19. Postavi i vratare na vratima doma Gospodnjeg da ne bi ulazio nečist oda šta mu drago.

1 Dn. 26:1

20. I uze stotinike i znatnije ljude i koji upravljahu narodom, sav narod zemaljski, i izvede cara iz doma Gospodnjeg i uđoše visokim vratima u dom carski, i posadiše cara na carski presto.

2 Car. 11:19

21. I radovaše se sav narod zemaljski, i grad se umiri, kad Gotoliju ubiše mačem.

1 Sam. 11:15 , 1 Car. 1:40 , Psal. 58:10 , Priče 11:10


2. Dnevnika, glava 24

1. Beše Joasu sedam godina kad se zacari, i carova četrdeset godina u Jerusalimu. Materi mu beše ime Sivija iz Virsaveje.

2 Car. 11:21

2. I činjaše Joas što je pravo pred Gospodom dokle god beše živ Jodaj sveštenik.

2 Dn. 25:2 , 2 Dn. 26:5

3. I Jodaj ga oženi dvema ženama, te rodi sinove i kćeri.

4. Potom Joas naumi da opravi dom Gospodnji.

5. I sazva sveštenike i Levite, pa im reče: Pođite po gradovima Judinim i kupite od svega Izrailja novac da se opravlja dom Boga vašeg od godine do godine, i vi pohitajte s tim. Ali ne hiteše Leviti.

2 Dn. 29:3 , 2 Dn. 34:8

6. Zato car dozva Jodaja poglavara i reče mu: Zašto ne nastojiš da Leviti donose iz Judeje i Jerusalima priloge koje je naredio Mojsije sluga Gospodnji zboru Izrailjevom na šator od sastanka?

2 Moj. 30:12 , 2 Moj. 30:16 , 4 Moj. 1:50 , 4 Moj. 17:7 , 2 Car. 12:7 , Dela 7:44

7. Jer bezbožna Gotolija i sinovi njeni opleniše dom Gospodnji i sve stvari posvećene domu Gospodnjem obratiše na Vale.

2 Car. 12:4 , 2 Dn. 21:17 , 2 Dn. 22:3 , Psal. 12:8

8. I tako zapovedi car te načiniše kovčeg, i metnuše ga na vrata doma Gospodnjeg spolja.

2 Car. 12:9

9. I oglasiše po Judeji i po Jerusalimu da donose Gospodu prilog koji je naredio Mojsije, sluga Božji, Izrailju u pustinji.

10. I obradovaše se knezovi i sav narod, i donoseći metahu u kovčeg dokle se ne svrši.

11. I kad donošahu Leviti kovčeg, po zapovesti carevoj, videvši da ima mnogo novca, dolažaše pisar carev i poslanik poglavara svešteničkog, te izručivahu kovčeg, potom ga opet odnošahu i ostavljahu na njegovo mesto; i tako činjahu svaki dan, i nakupiše mnogo novca.

12. I davaše ga car Jodaj nastojnicima nad poslom oko doma Gospodnjeg, a oni naimahu kamenare i drvodelje da se obnovi dom Gospodnji, i kovače koji rade od gvožđa i od bronze, da se opravi dom Gospodnji.

13. I poslovahu poslenici, i opravljanje napredovaše pod njihovim rukama, te povratiše domu Božjem obličje njegovo, i utvrdiše ga.

14. A kad svršiše, donesoše pred cara i Jodaja novce što pretekoše; i od tog novca načini sudove za dom Gospodnji, sudove za službu i za žrtve, i kadionice, i druge sudove zlatne i srebrne. I tako prinošahu žrtve paljenice u domu Gospodnjem jednako svega veka Jodajevog.

2 Moj. 29:38 , 1 Car. 7:50 , Jevr. 7:27 , Otkr. 5:9

15. Potom ostarevši Jodaj sit života umre; sto i trideset godina beše mu kad umre.

Jov 5:26

16. I pogreboše ga u gradu Davidovom kod careva; jer činjaše dobro Izrailju i Bogu i domu njegovom.

1 Car. 2:10

17. A kad umre Jodaj, dođoše knezovi Judini i pokloniše se caru; tada ih posluša car,

Dela 20:29

18. Te ostaviše dom Gospoda Boga otaca svojih, i stadoše služiti lugovima i idolima; i podiže se gnev Gospodnji na Judu i na Jerusalim za taj greh njihov.

Is.N. 22:20 , Sud. 5:8 , 2 Sam. 24:1 , 1 Car. 14:23 , 2 Dn. 19:2

19. I slaše im proroke da ih vrate ka Gospodu, i oni im svedočahu, ali ih ne poslušaše.

2 Dn. 36:15 , Nem. 9:26 , Jer. 7:25 , Luka 11:47

20. I dođe duh Gospodnji na Zahariju, sina Jodaja sveštenika, te stade više naroda i reče im: Ovako veli Bog: Zašto prestupate zapovesti Gospodnje? Nećete biti srećni; što ostaviste Gospoda, zato i On vas ostavi.

4 Moj. 14:41 , 5 Moj. 29:25 , 1 Sam. 13:13 , 2 Dn. 15:1 , 2 Dn. 15:2 , Jer. 2:19 , Jer. 26:2

21. A oni se pobuniše na nj, i zasuše ga kamenjem po zapovesti carevoj u tremu doma Gospodnjeg.

Mat. 23:35 , Dela 7:58

22. I ne opomenu se Joas milosti koju mu učini Jodaj, otac njegov, nego ubi sina njegovog; a on umirući reče: Gospod neka vidi i traži.

23. A kad prođe godina, podiže se na nj vojska sirska i uđe u zemlju judejsku i u Jerusalim, i pobiše po narodu sve knezove narodne, i sav plen od njih poslaše caru u Damask.

2 Car. 12:17

24. Ako i mala beše vojska sirska koja dođe, ipak Gospod dade u ruke njihove vrlo veliku vojsku, jer behu ostavili Gospoda Boga otaca svojih. I tako na Joasu izvršiše sud.

3 Moj. 26:8 , 3 Moj. 26:25 , 5 Moj. 28:25 , 5 Moj. 32:30 , Isa. 10:5 , Isa. 30:17

25. A kad otidoše od njega ostavivši ga u teškoj bolesti, pobuniše se na nj sluge njegove za krv sinova Jodaja sveštenika, i ubiše ga na postelji njegovoj, te pogibe; i pogreboše ga u gradu Davidovom, ali ga ne pogreboše u grobovima carskim.

2 Car. 12:20 , Psal. 10:14

26. A ovo su što se pobuniše na nj: Zavad, sin Simeate Amonke i Jozavad, sin Simrite Moavke.

27. A o sinovima njegovim i o velikom porezu što bi pod njim, i o građenju doma Božjeg, eto zapisano je u knjizi o carevima. A zacari se na njegovo mesto Amasija, sin njegov.

2 Car. 12:18


2. Dnevnika, glava 25

1. Beše Amasiji dvadeset i pet godina kad poče carovati, i carova dvadeset i devet godina u Jerusalimu. Materi mu beše ime Joadana iz Jerusalima.

2 Car. 14:1

2. On činjaše što je pravo pred Gospodom, ali ne celim srcem.

1 Car. 14:4 , Isa. 29:13 , Os. 10:2

3. I kad se utvrdi u carstvu, pobi sluge svoje koji ubiše cara oca njegovog.

2 Car. 14:5

4. Ali sinove njihove ne pogubi, nego učini kako piše u zakonu, u knjizi Mojsijevoj, gde je zapovedio Gospod govoreći: Očevi da ne ginu za sinove, ni sinovi za očeve, nego svaki za svoj greh neka gine.

5 Moj. 24:16 , 2 Car. 14:6 , Jer. 31:30

5. Iza toga skupi Amasija narod Judin, i postavi po domovima otačkim hiljadnike i stotinike po svoj zemlji Judinoj i Venijaminovoj, i izbroja ih od dvadeset godina i više, i nađe ih trista hiljada vojnika izbranih, koji nošahu koplje i štit.

4 Moj. 1:3

6. I jošte najmi između Izrailjaca sto hiljada hrabrih ljudi za sto talanata srebra.

7. Ali dođe mu čovek Božji i reče: Care, da ne ide s tobom vojska izrailjska, jer Gospod nije s Izrailjcima niti sa sinovima Jefremovim.

1 Car. 12:28 , 2 Dn. 15:2 , Isa. 28:1 , Os. 4:6 , Os. 5:6

8. Nego idi ti, i budi hrabar u boju; inače će te oboriti Bog pred neprijateljem, jer Bog može i pomoći i oboriti.

1 Moj. 18:14 , Sud. 7:7 , 1 Sam. 14:6 , 2 Dn. 14:11 , Jov 5:18 , Psal. 20:7 , Psal. 118:6 , Jer. 32:17 , Mat. 19:26 , Rim. 8:31

9. Tada reče Amasija čoveku Božjem: A šta će biti sa sto talanata što sam dao vojsci Izrailjevoj? A čovek Božji reče: Ima Gospod da ti da više od toga.

5 Moj. 8:18 , 2 Dn. 1:12 , Priče 10:22 , Agej 2:8 , Mar. 10:30

10. I tako odvoji Amasija vojsku što mu beše došla od Jefrema da otidu u svoje mesto; a oni se vrlo rasrdiše na Judu, i vratiše se u svoje mesto s velikim gnevom.

11. A Amasija oslobodivši se povede narod svoj i otide u slanu dolinu, i pobi deset hiljada sinova Sirovih;

2 Car. 14:7

12. I deset hiljada živih zarobiše Judejci, i odvedoše ih na vrh stene, i pobacaše ih sa vrh stene da se svi raspadoše.

Psal. 141:6

13. A vojnici koje Amasija posla natrag da ne idu s njim u boj, navališe na gradove Judine od Samarije do Vet-Orona, i pobiše po njima tri hiljade, i zapleniše velik plen.

14. A kad se vrati Amasija razbivši Idumeje, donese bogove sinova Sirovih, i postavi ih sebi za bogove, i klanjaše im se i kađaše im.

2 Moj. 20:3 , 2 Moj. 20:5 , 2 Dn. 28:23

15. Tada se razgnevi Gospod na Amasiju, i posla k njemu proroka, koji mu reče: Zašto tražiš bogove tog naroda, koji ne izbaviše svoj narod iz tvoje ruke?

2 Dn. 28:9 , Psal. 96:5 , Psal. 115:3 , Isa. 46:1 , Jer. 10:3 , Dela 19:26 , 1 Kor. 8:4

16. I kad govoraše caru, on mu reče: Jesi li postavljen caru za savetnika? Prestani; zašto da pogineš? I tako presta prorok, ali reče: Znam da te je Bog naumio istrebiti kad to radiš a ne slušaš savet moj.

Sud. 20:13 , 2 Dn. 16:10 , Priče 9:7 , Jer. 27:15 , 2 Tim. 4:3

17. Tada smisli Amasija, car Judin, i posla k Joasu sina Joahaza sina Jujevog, caru Izrailjevom, i poruči: Hodi da se ogledamo.

2 Car. 14:8

18. A Joas car Izrailjev posla k Amasiji caru Judinom i poruči mu: Trn na Livanu posla ka kedru na Livanu, i poruči: Daj svoju kćer sinu mom za ženu. Ali naiđe zverje livansko i izgazi trn.

19. Veliš, pobio si Edomce, pa se ponese srce tvoje, i tražiš slave; sedi kod kuće svoje; zašto bi se zapletao u zlo da padneš i ti i Juda s tobom?

2 Dn. 35:21 , Priče 12:15

20. Ali ne posluša Amasija, jer od Gospoda to bi da ih da u ruke neprijatelju, što tražiše bogove edomske.

1 Car. 12:15 , 2 Dn. 22:7

21. I otide Joas car Izrailjev, i ogledaše se, on i Amasija car Judin, u Vet-Semesu Judinom.

22. Ali Judu razbi Izrailj, te pobegoše svaki ka svom šatoru.

23. A Amasiju cara Judinog, sina Joasa sina Joahazovog, uhvati Joas car Izrailjev u Vet-Semesu, i odvede ga u Jerusalim; i obori zid jerusalimski od vrata Jefremovih do vrata na uglu, četiri stotine lakata.

2 Dn. 21:17 , 2 Dn. 22:1 , 2 Dn. 22:6 , 2 Dn. 32:5

24. I uze sve zlato i srebro i sve posuđe što se nađe u domu Božijem u Ovid-Edoma i u riznici doma carskog, i taoce, pa se vrati u Samariju.

25. I požive Amasija sin Joasov car Judin po smrti Joasa sina Joahaza cara Izrailjevog petnaest godina.

2 Car. 14:17

26. A ostala dela Amasijina prva i poslednja, eto nisu li zapisana u knjizi o carevima Judinim i Izrailjevim?

27. I pošto Amasija odstupi od Gospoda, digoše bunu na nj u Jerusalimu, a on pobeže u Lahis. Ali poslaše za njim u Lahis, i ubiše ga onde.

28. I donesoše ga na konjima i pogreboše ga kod otaca njegovih u gradu Judinom.


2. Dnevnika, glava 26

1. Tada sav narod Judin uze Oziju, kome beše šesnaest godina, i zacariše ga na mesto oca njegovog Amasije.

2. On sazida Elat povrativši ga Judi pošto car počinu kod otaca svojih.

3. Oziji beše šesnaest godina kad se zacari, i carova pedeset i dve godine u Jerusalimu. Materi mu beše ime Jeholija iz Jerusalima.

4. On činjaše što je pravo pred Gospodom sasvim kako je činio Amasija otac njegov.

5. I tražaše Boga dokle živ beše Zaharija koji razumevaše utvare Božije; i dokle god tražaše Gospoda, davaše mu sreću Bog.

1 Moj. 41:15 , 2 Dn. 24:2 , 2 Dn. 29:1 , Dan. 1:17 , Dan. 2:19

6. Jer izašav vojevaše s Filistejima, i obori zidove Gatu i zidove Javni i zidove Azotu; i sazida gradove u zemlji azotskoj i po Filistejima.

2 Dn. 21:16 , Isa. 14:29

7. I Bog mu pomože protiv Filisteja i protiv Arapa, koji življahu u Gurvalu, i protiv Amonaca.

1 Dn. 5:20 , 2 Dn. 14:11 , Dela 26:22

8. I Amonci davahu darove Oziji, i raznese se ime njegovo do Misira, jer osili veoma.

1 Moj. 19:38 , 1 Sam. 11:1 , 2 Sam. 8:2 , 2 Dn. 17:11

9. I sazida Ozija kule u Jerusalimu na vratima na uglu, i na vratima u dolu, i na uglu, i utvrdi ih.

1 Car. 14:13 , Nem. 3:19 , Zah. 14:10

10. Sazida i u pustinji kule, i iskopa mnogo studenaca, jer imaše mnogo stoke u dolinama i u ravnicama, i ratara i vinogradara po brdima i na Karmilu, jer mu mila beše poljska radnja.

2 Dn. 21:16

11. I imaše Ozija ubojitu vojsku, koja iđaše u rat u četama brojem, kako ih izbroja Jeilo pisar i Masija upravitelj, pod upravom Ananije vojvode carevog.

12. Svega na broj beše glavara domova otačkih hrabrih junaka dve hiljade i šest stotina,

13. A pod njihovom rukom vojske tri stotine i sedam hiljada i pet stotina hrabrih vojnika, da pomažu caru protiv neprijatelja.

14. I načini Ozija svoj vojsci štitove i koplja i šlemove i oklope i lukove i kamenje za praćke.

15. I načini u Jerusalimu bojne sprave vrlo vešto izmišljene da stoje na kulama i na uglovima da meću strele i veliko kamenje; i raznese se ime njegovo daleko, jer mu se divno pomagaše dokle osili.

16. Ali kad osili, ponese se srce njegovo, te se pokvari, i sagreši Gospodu Bogu svom, jer uđe u crkvu Gospodnju da kadi na oltaru kadionom:

5 Moj. 8:14 , 5 Moj. 32:15 , 1 Sam. 13:9 , 2 Car. 16:12 , 2 Dn. 16:12 , 2 Dn. 25:19 , Avak. 2:4 , Kol. 2:18

17. A za njim uđe Azarija sveštenik i s njim osamdeset sveštenika Gospodnjih hrabrih ljudi;

1 Dn. 6:10

18. I opreše se caru Oziji govoreći: Nije tvoje, Ozija, kaditi Gospodu, nego sveštenika sinova Aronovih koji su posvećeni da kade; iziđi iz svetinje, jer si zgrešio, i neće ti biti na čast pred Gospodom Bogom.

2 Moj. 30:7 , 4 Moj. 16:40 , 2 Dn. 19:2 , Jer. 13:8 , Mat. 14:4

19. Tada se razgnevi Ozija držeći u ruci kadionicu da kadi; i kad se gnevljaše na sveštenike, iziđe mu guba na čelu pred svim sveštenicima u domu Gospodnjem kod oltara kadionog.

4 Moj. 12:10 , 2 Car. 15:5

20. I pogleda ga Azarija, poglavar sveštenički i svi sveštenici, a on gubav na čelu; i brže ga izvedoše napolje, a i sam pohita da iziđe, jer ga Gospod udari.

Jest. 6:12 , Dela 21:30

21. I osta car Ozija gubav do smrti svoje, i seđaše u odvojenom domu gubav, jer bi odlučen od doma Gospodnjeg; a Jotam sin njegov upravljaše domom carevim i suđaše narodu u zemlji.

2 Car. 15:5

22. A ostala dela Ozijina prva i poslednja napisao je prorok Isaija sin Amosov.

Isa. 1:1

23. I počinu Ozija kod otaca svojih, i pogreboše ga kod otaca njegovih u grobnom polju carskom, jer rekoše: Gubav je. I zacari se na njegovo mesto Jotam, sin njegov.

Isa. 6:1


2. Dnevnika, glava 27

1. Dvadeset i pet godina beše Jotamu kad poče carovati, i carova šesnaest godina u Jerusalimu; materi mu beše ime Jerusa, kći Sadokova.

2 Car. 15:32 , Isa. 1:1 , Mih. 1:1

2. On činjaše što je pravo pred Gospodom sasvim kako je činio Ozija otac njegov, samo što ne uđe u crkvu Gospodnju; ali narod još beše pokvaren.

2 Car. 15:35 , 2 Dn. 26:16 , Psal. 119:120

3. On načini visoka vrata na domu Gospodnjem, i na zidu Ofilu mnogo nazida.

4. Još sazida i gradove u gori Judinoj, i u šumama pogradi dvorove i kule.

5. I vojeva s carem sinova Amonovih i savlada ih; i dadoše mu sinovi Amonovi one godine sto talanata srebra i deset hiljada kora pšenice i ječma deset hiljada. Toliko mu dadoše sinovi Amonovi i druge i treće godine.

2 Dn. 20:1 , Jer. 49:1

6. I tako osili Jotam, jer upravi puteve svoje pred Gospodom Bogom svojim.

7. A ostala dela Jotamova i ratovi svi njegovi i putevi njegovi, eno su zapisani u knjizi o carevima Izrailjevim i Judinim.

8. Dvadeset i pet godina beše mu kad poče carovati, i carova šesnaest godina u Jerusalimu.

9. I počinu Jotam kod otaca svojih, i pogreboše ga u gradu Davidovom; a na njegovo se mesto zacari Ahaz, sin njegov.


2. Dnevnika, glava 28

1. Dvadeset godina beše Ahazu kad poče carovati, i carova šesnaest godina u Jerusalimu; ali ne činjaše što je pravo pred Gospodom kao David, otac njegov.

2 Car. 16:2

2. Jer hođaše putevima careva Izrailjevih, i još sali likove Valima.

2 Moj. 34:17 , 3 Moj. 19:4 , Sud. 2:11

3. I sam kađaše u dolini sina Enomovog, i sažizaše sinove svoje ognjem po gadnim delima onih naroda koje odagna Gospod ispred sinova Izrailjevih.

3 Moj. 18:21 , 2 Car. 23:10 , 2 Dn. 33:6 , Jer. 7:31 , Mih. 6:7

4. I prinošaše žrtve i kađaše na visinama i po brdima i pod svakim zelenim drvetom.

5. Zato ga dade Gospod Bog njegov u ruke caru sirskom, te ga razbiše i zarobiše mu veliko mnoštvo, i odvedoše ih u Damask. Još bi dat u ruke caru Izrailjevom, te ga razbi ljuto.

2 Car. 16:5 , Isa. 7:1

6. Jer Fekaj, sin Remalijin, pobi sto i dvadeset hiljada Judejaca u jedan dan, sve hrabrih ljudi, jer ostaviše Gospoda Boga otaca svojih.

Is.N. 23:16 , 2 Car. 15:27 , Isa. 9:21

7. I Zihrije junak od Jefrema ubi Masiju sina carevog i Azrikama upravitelja dvorskog i Elkanu, drugog do cara.

8. I zarobiše sinovi Izrailjevi braći svojoj dvesta hiljada žena i sinova i kćeri; i zapleniše veliki plen od njih, i odnesoše plen u Samariju.

2 Dn. 11:4

9. A onde beše prorok Gospodnji po imenu Odid, i iziđe pred vojsku koja iđaše u Samariju, i reče im: Gle, Gospod Bog otaca vaših razgnevi se na Judejce, zato ih dade u vaše ruke, te ih pobiste ljuto da do neba dopre.

1 Moj. 4:10 , Sud. 3:8 , Jezd. 9:6 , Psal. 69:26 , Jezek. 26:2 , Zah. 1:15 , Otkr. 8:5

10. I još mislite podvrći sinove Judine i jerusalimske da vam budu robovi i robinje; a niste li i vi sami skrivili Gospodu Bogu svom?

3 Moj. 25:39 , Jer. 25:29 , 1 Pet. 4:17

11. Zato poslušajte me sada, i vratite natrag to roblje što zarobiste braći svojoj, jer se raspalio gnev Gospodnji na vas.

Jakov 2:13

12. Tada ustaše poglavari sinova Jefremovih: Azarija sin Joananov, Varahija sin Mesilemotov i Jezekija sin Salumov i Amasa sin Adlajev na one što se vraćahu s vojske,

13. I rekoše im: Nećete dovesti ovamo to roblje, jer bi nam bilo na greh pred Gospodom što vi mislite domećući na grehe naše i na krivice naše, jer je velika krivica na nama i gnev se raspalio na Izrailja.

4 Moj. 22:14 , Is.N. 22:17

14. I ostaviše vojnici roblje i plen svoj pred knezovima i svim zborom.

15. I ustaše ljudi imenovani i uzeše roblje, i sve gole između njih odenuše iz plena; i kad ih odenuše i obuše, nahraniše ih i napojiše i namazaše, i odvedoše na magarcima sve iznemogle, i dovedoše ih u Jerihon, grad gde ima mnogo palmi, k braći njihovoj, pa se vratiše u Samariju.

5 Moj. 34:3 , 2 Car. 6:22 , Rim. 12:20

16. U to vreme posla car Ahaz k carevima asirskim da mu pomognu.

2 Car. 16:7 , 2 Dn. 28:21

17. Jer još i Idumejci dođoše i razbiše Judu i odvedoše roblje;

3 Moj. 26:18 , Jezek. 25:12

18. I Filisteji udariše na gradove po ravni na južnom kraju Judinom, i uzeše Vet-Semes, i Ejalon i Gedirot i Sohot i sela njegova i Tamnu i sela njena i Gimzon i sela njegova, i naseliše se u njima.

Is.N. 15:22 , Isa. 9:12 , Amos 1:6

19. Jer Gospod obaraše Judu s Ahaza cara Izrailjevog, jer odvuče Judu da grdno greši Gospodu.

2 Moj. 32:25 , 2 Dn. 21:2 , Isa. 7:17 , Otkr. 16:15

20. I dođe k njemu Teglat-Felasar, car asirski, i ojadi ga a ne utvrdi.

2 Car. 15:29 , Isa. 7:20

21. Jer Ahaz uze deo iz doma Gospodnjeg i iz doma carskog i od knezova, i dade caru asirskom, ali mu ne pomože.

Jer. 2:36

22. I kad beše u nevolji, on još većma grešaše Gospodu; takav beše car Ahaz.

2 Dn. 33:1 , 2 Dn. 33:12 , Psal. 50:15 , Otkr. 16:11

23. I prinošaše žrtve bogovima damaštanskim, koji ga razbiše, i govoraše: Kad bogovi careva sirskih njima pomažu, prinosiću njima žrtve da bi mi pomagali; ali mu oni biše na to da padne on i sav Izrailj.

2 Dn. 25:14 , Jer. 44:17

24. A Ahaz pokupi sudove doma Božijeg, i izlomi sudove doma Božijeg, i zatvori vrata doma Gospodnjeg i načini sebi oltare po svim uglovima u Jerusalimu.

2 Car. 16:17 , 2 Dn. 29:3 , 2 Dn. 29:7 , 2 Dn. 29:19 , 2 Dn. 33:4

25. I u svakom gradu Judinom načini visine da kadi bogovima tuđim; i gnevi Gospoda Boga otaca svojih.

26. A ostala dela njegova i svi putevi njegovi prvi i poslednji, eto zapisani su u knjizi o carevima Judinim i Izrailjevim.

2 Car. 16:19 , 2 Dn. 27:7

27. I počinu Ahaz kod otaca svojih i pogreboše ga u gradu Jerusalimu; ali ga ne metnuše u grob careva Izrailjevih. I zacari se na njegovo mesto Jezekija, sin njegov.


2. Dnevnika, glava 29

1. Jezekiji beše dvadeset i pet godina kad poče carovati, i carova dvadeset i devet godina u Jerusalimu. Materi mu beše ime Avija, kći Zaharijina.

2 Car. 18:1 , 2 Car. 18:2 , 2 Dn. 26:5 , Os. 1:1

2. I činjaše što je pravo pred Gospodom sasvim kako je činio David otac njegov.

3. Prve godine svog carovanja, prvog meseca, otvori vrata na domu Gospodnjem, i opravi ih.

2 Dn. 28:24 , Priče 8:17

4. I sazva sveštenike i Levite, i sabra ih na istočnu ulicu,

5. I reče im: Čujte me, Leviti, osveštajte se sada i osvetite dom Gospoda Boga otaca svojih, i iznesite nečistotu iz svetinje.

2 Dn. 15:12 , 2 Dn. 35:6 , Mat. 21:12 , 2 Kor. 6:16

6. Jer sagrešiše oci naši i činiše što je zlo pred Gospodom Bogom našim, i ostaviše ga; i odvratiše lice svoje od šatora Gospodnjeg i okrenuše mu leđa;

Jer. 2:27 , Jezek. 8:16

7. I zatvoriše vrata od trema, i pogasiše žiške, i kadom ne kadiše, niti žrtava paljenica prinosiše u svetinji Bogu Izrailjevom.

2 Car. 16:17 , 2 Dn. 28:24

8. Zato se razgnevi Gospod na Judu i na Jerusalim, te ih dade da se potucaju, i da budu čudo i podsmeh, kako vidite svojim očima.

5 Moj. 28:15 , 1 Car. 9:8 , Jer. 18:16

9. Jer, eto, padoše oci naši od mača, i sinovi naši i kćeri naše i žene naše zarobiše se zato.

3 Moj. 26:17 , 2 Dn. 28:5 , 2 Dn. 28:8 , 2 Dn. 28:17

10. Sada dakle naumio sam zadati veru Gospodu Bogu Izrailjevom, da bi se odvratila od nas žestina gneva Njegovog.

2 Dn. 15:12 , 2 Dn. 23:16 , 2 Dn. 30:8 , Nem. 9:38

11. Sinovi moji, ne oklevajte više, jer je vas izabrao Gospod da stojite pred Njim i služite mu, i da mu budete sluge i da mu kadite.

4 Moj. 3:6 , 2 Dn. 35:1

12. Tada ustaše Leviti Mat sin Amasajev i Joilo sin Azarijin od sinova Katovih; a od sinova Merarijevih Kis sin Avdijev i Azarija sin Jaleleilov; i od sinova Girsonovih Joah sin Zimin i Eden sin Joahov;

13. I od sinova Elifasanovih Simrije i Jeilo, i od sinova Asafovih Zaharija i Matanija;

14. I od sinova Amonovih Jeilo i Simej, i od sinova Jedutunovih Semaja i Ozilo;

15. I skupiše braću svoju, i osveštavši se dođoše, kako beše zapovedio car po reči Gospodnjoj, da očiste dom Gospodnji.

1 Dn. 23:28

16. I ušavši sveštenici u dom Gospodnji da ga očiste, iznosiše svu nečistotu što nađoše u crkvi Gospodnjoj u trem doma Gospodnjeg; a Leviti kupiše i iznosiše napolje na potok Kedron.

1 Car. 6:23

17. A počeše osvećivati prvog dana prvog meseca; a osmog dana tog meseca uđoše u trem Gospodnji, i osvećivaše dom Gospodnji osam dana, i šesnaestog dana prvog meseca svršiše.

1 Car. 6:3

18. Potom dođoše k caru Jezekiji i rekoše: Očistismo sav dom Gospodnji i oltar za žrtve paljenice i sve sudove njegove i sto za postavljanje i sve sudove njegove,

19. I sve sudove koje beše bacio car Ahaz dokle carovaše grešeći, i spremismo i osvetismo, i eno ih pred oltarom Gospodnjim.

2 Dn. 28:24

20. Potom car Jezekija usta rano, i sazva upravitelje gradske, i otide u dom Gospodnji.

21. I dovede sedam junica i sedam ovnova i sedam jaganjaca i sedam jaraca za greh, za carstvo i za svetinju i za Judu; i reče sinovima Aronovim sveštenicima da prinesu na oltaru Gospodnjem.

3 Moj. 4:3 , 3 Moj. 4:14

22. Tada zaklaše goveda, i sveštenici uzevši krv njihovu pokropiše oltar; zaklaše i ovnove, i krvlju njihovom pokropiše oltar; i zaklaše jaganjce i krvlju njihovom pokropiše oltar.

3 Moj. 8:14 , 3 Moj. 8:19 , 3 Moj. 8:24

23. Potom dovedoše jarce za greh pred cara i pred zbor, i oni metnuše ruke svoje na njih.

3 Moj. 4:15 , 3 Moj. 4:24

24. I zaklaše ih sveštenici, i očistiše krvlju njihovom oltar na očišćenje svemu Izrailju, jer car zapovedi da se za sav narod Izrailjev prinese žrtva paljenica i žrtva za greh.

3 Moj. 14:20 , Kol. 1:20

25. I postavi Levite u domu Gospodnjem s kimvalima i psaltirima i guslama, kako beše zapovedio David i Gad videlac carev i Natan prorok; jer od Gospoda beše zapovest preko proroka Njegovih.

2 Sam. 24:11 , 1 Dn. 16:4 , 1 Dn. 23:5 , 2 Dn. 8:14 , 2 Dn. 30:12

26. I tako stajahu Leviti sa spravama Davidovim a sveštenici s trubama.

4 Moj. 10:8 , 4 Moj. 10:10 , 1 Dn. 15:24 , 2 Dn. 12:13 , Amos 6:5

27. Tada zapovedi Jezekija da prinesu žrtvu paljenicu na oltaru. I kad se poče žrtva paljenica, poče se pesma Gospodnja uz trube i sprave Davida, cara Izrailjevog.

2 Dn. 20:21 , Psal. 137:4

28. I sav se zbor klanjaše, i pevači pevahu i trubači trubljahu, i to sve dokle se ne svrši žrtva paljenica.

29. A kad svršiše žrtvu, car i svi koji behu s njim padoše i pokloniše se.

2 Dn. 20:18 , Rim. 14:11

30. Potom reče car i knezovi Levitima da hvale Gospoda rečima Davidovim i Asafa videoca; i hvališe s velikim veseljem, i savivši se pokloniše se.

Psal. 32:11 , Filip. 4:4

31. Tada Jezekija progovori i reče: Sada posvetiste ruke svoje Gospodu, pristupite i donesite prinose i žrtve zahvalne u dom Gospodnji. I donese sav zbor prinose i žrtve zahvalne, i ko god beše voljnog srca žrtve paljenice.

3 Moj. 7:12

32. I na broj beše žrtava paljenica što donese zbor, sedamdeset volova, sto ovnova, dvesta jaganjaca, sve za žrtvu paljenicu Gospodu;

33. A drugih stvari posvećenih beše šest stotina volova i tri hiljade ovaca.

34. Ali malo beše sveštenika, te ne mogahu drati svih žrtava paljenica; zato im pomagahu braća njihova Leviti, dokle se ne svrši posao i dokle se ne osveštaše drugi sveštenici; jer Leviti behu radiji osveštati se nego sveštenici.

4 Moj. 8:15 , 1 Dn. 29:17 , 2 Dn. 30:3 , 2 Dn. 30:17 , 2 Dn. 30:24 , 2 Dn. 35:11 , Psal. 7:10

35. I beše vrlo mnogo žrtava paljenica s pretilinom od žrtava zahvalnih i naliva na žrtve paljenice. Tako bi povraćena služba u domu Gospodnjem.

1 Moj. 35:14 , 2 Moj. 29:13 , 3 Moj. 3:16

36. I radovaše se Jezekija i sav narod, što Bog upravi narod, jer ovo bi naglo.

Psal. 118:23 , Dela 2:41


2. Dnevnika, glava 30

1. Potom posla Jezekija k svemu Izrailju i Judi, i napisa knjige sinovima Jefremovim i Manasijinim da dođu u dom Gospodnji u Jerusalim da proslave pashu Gospodu Bogu Izrailjevom.

2. Jer car i knezovi njegovi i sav zbor svećaše u Jerusalimu da slave pashu drugog meseca.

4 Moj. 9:10 , 4 Moj. 9:11

3. Jer je ne mogaše slaviti u to vreme, jer ne beše dosta sveštenika posvećenih i narod se ne beše skupio u Jerusalim.

2 Moj. 12:6 , 2 Dn. 29:34 , 2 Dn. 30:15

4. I to bi po volji caru i svemu zboru.

5. I odrediše da oglase po svemu Izrailju od Virsaveje do Dana da dođu u Jerusalim da proslave pashu Gospodu Bogu Izrailjevom, jer je odavna ne behu slavili kako je napisano.

6. I tako otidoše glasnici s knjigama od cara i od knezova po svemu Izrailju i Judi, i po zapovesti carevoj govorahu: Sinovi Izrailjevi, obratite se ka Gospodu Bogu Avramovom, Isakovom i Izrailjevom, pa će se i On obratiti k ostatku koji ste ostali od ruku careva asirskih.

1 Sam. 7:3 , 2 Car. 15:19 , 2 Car. 15:29 , Jer. 51:31 , Os. 6:1 , Joilo 2:13 , Mal. 3:7

7. Ne budite kao oci vaši i kao braća vaša što grešiše Gospodu Bogu otaca svojih, te ih dade da budu čudo, kako vidite.

2 Dn. 29:8 , Jezek. 20:18

8. Ne budite dakle tvrdovrati kao oci vaši, dajte ruku Gospodu i hodite u svetinju Njegovu koju je osvetio navek, i služite Gospodu Bogu svom, pa će se odvratiti od vas žestina gneva Njegovog.

5 Moj. 10:16 , 2 Dn. 29:10

9. Jer ako se obratite ka Gospodu, braća će vaša i sinovi vaši steći milost u onih koji ih zarobiše, te će se vratiti u ovu zemlju; jer je Gospod Bog vaš milostiv i žalostiv, i neće odvratiti lica od vas, ako se obratite k Njemu.

2 Moj. 34:6 , 3 Moj. 26:40 , Isa. 55:7 , Mih. 7:18

10. A kad ti glasnici iđahu od grada do grada po zemlji Jefremovoj i Manasijinoj dori do Zavulona, podsmevahu im se i rugahu im se.

2 Dn. 34:9 , 2 Dn. 36:16 , Nem. 2:19 , Mat. 21:35 , Dela 17:32

11. Ali neki od Asira i od Manasije i od Zavulona pokorivši se dođoše u Jerusalim.

2 Dn. 11:16 , 2 Dn. 30:25

12. I nad Judu dođe ruka Gospodnja, te im dade jedno srce da učine šta beše zapovedio car i knezovi po reči Gospodnjoj.

2 Dn. 29:25 , 2 Dn. 29:36 , Psal. 110:3 , 2 Kor. 3:5 , Jevr. 13:21

13. I skupi se u Jerusalim mnoštvo naroda da praznuju praznik presnih hlebova drugog meseca, i bi sabor veoma velik.

14. Tada se podigoše, i oboriše oltare što behu u Jerusalimu, i sve oltare kadione oboriše i baciše u potok Kison.

2 Dn. 28:24 , Isa. 2:17

15. Potom zaklaše pashu četrnaestog dana drugog meseca; a sveštenici i Leviti postidevši se osveštaše se, i unesoše žrtve paljenice u dom Gospodnji.

2 Dn. 29:24

16. I stadoše svojim redom kako treba po zakonu Mojsija sluge Božijeg; i sveštenici kropiše krvlju primajući iz ruke Levitima.

2 Dn. 34:30

17. I jer ih mnogo beše u zboru koji se ne behu osveštali; zato Leviti klahu pashu za svakog koji ne beše čist da bi ih posvetili Gospodu.

2 Dn. 29:34

18. Jer mnoštvo naroda, mnogi od Jefrema i od Manasije i od Isahara i od Zavulona ne očistiše se, nego jedoše pashu ne kako je napisano. Ali se za njih pomoli Jezekija govoreći: Gospod blagi neka očisti svakog,

2 Moj. 12:43 , 2 Dn. 30:25 , 2 Dn. 34:9 , 1 Kor. 11:27

19. Ko je upravio srce svoje da traži Boga Gospoda, Boga otaca svojih, ako i ne bi bio čist prema svetom očišćenju.

1 Sam. 7:3 , 1 Dn. 29:18 , 2 Dn. 19:3 , Jov 11:13

20. I usliši Gospod Jezekiju, i sačuva narod.

2 Moj. 15:26 , Jakov 5:16

21. I tako sinovi Izrailjevi koji behu u Jerusalimu praznovaše praznik presnih hlebova sedam dana u velikom veselju, i hvaljahu Gospoda svaki dan Leviti i sveštenici uz oruđa za slavu Gospodnju.

2 Moj. 12:15 , Luka 22:1 , Luka 22:7 , 1 Kor. 5:7

22. I Jezekija govori ljubazno sa svim Levitima koji vešti behu službi Gospodnjoj; i jedoše o prazniku sedam dana prinoseći žrtve zahvalne i slaveći Gospoda Boga otaca svojih.

5 Moj. 33:10 , 2 Dn. 17:9 , Jezd. 10:11 , 2 Tim. 4:2

23. I sav zbor dogovori se da praznuje još sedam dana; i praznovaše još sedam dana u veselju.

1 Car. 8:65

24. Jer Jezekija, car Judin, dade zboru hiljadu junaca i sedam hiljada ovaca; a knezovi dadoše zboru hiljadu junaca i deset hiljada ovaca; i osvešta se mnogo sveštenika.

2 Dn. 29:34

25. I tako se proveseli sav zbor Judin i sveštenici i Leviti, i sav zbor što beše došao od Izrailja, i došljaci što behu došli iz zemlje Izrailjeve i koji življahu u zemlji Judinoj.

2 Dn. 30:11 , 2 Dn. 30:18

26. I bi veselje veliko u Jerusalimu; jer od vremena Solomuna sina Davidovog cara Izrailjevog ne bi tako u Jerusalimu.

27. Potom ustaše sveštenici i Leviti i blagosloviše narod; i uslišen bi glas njihov, i molitva njihova dođe u stan svetinje Gospodnje na nebo.

4 Moj. 6:23


2. Dnevnika, glava 31

1. A kad se sve ovo svrši, svi sinovi Izrailjevi što se nađoše onde, zađoše po gradovima Judinim, i izlomiše likove i isekoše lugove, i oboriše visine i oltare po svoj zemlji Judinoj i Venijaminovoj i po zemlji Jefremovoj i Manasijinoj, dokle sve ne svršiše; potom se vratiše svi sinovi Izrailjevi svak na svoje nasledstvo, u svoje gradove.

2 Car. 18:4 , 2 Dn. 32:12 , 2 Dn. 34:7

2. A Jezekija opet uredi redove svešteničke i levitske po redovima njihovim, svakog po službi njegovoj, sveštenike i Levite, za žrtve paljenice i zahvalne, da služe, i da slave i hvale Gospoda na vratima logora Njegovog.

1 Dn. 23:6 , 1 Dn. 23:30

3. I odredi deo carski od blaga svog za žrtve paljenice, što se prinose jutrom i večerom i za žrtve paljenice što se prinose u subote i na mladine i na praznike, kako je napisano u zakonu Gospodnjem.

4 Moj. 28:1

4. I zapovedi narodu, Jerusalimljanima, da daju deo sveštenicima i Levitima, da se jače drže zakona Gospodnjeg.

4 Moj. 18:8 , 5 Moj. 18:8 , Mal. 2:7 , 1 Kor. 9:13

5. A čim se to razglasi, stadoše donositi sinovi Izrailjevi silu prvina od žita i od vina i od ulja i od meda i svakog roda zemaljskog; i desetka od svega donosiše vrlo mnogo.

2 Moj. 22:29 , 4 Moj. 18:12 , Priče 3:9 , Jezek. 20:40 , Jakov 1:18

6. I sinovi Izrailjevi i Judini koji življahu po gradovima Judinim, donosiše i oni desetak od goveda i ovaca, i desetak od svetih stvari posvećenih Gospodu Bogu njihovom, i metnuše u gomile.

3 Moj. 27:30 , 5 Moj. 14:28

7. Trećeg meseca počeše metati u gomile, a sedmog meseca svršiše.

8. I dođe Jezekija s knezovima, i videvši gomile blagosloviše Gospoda i narod Njegov Izrailja.

1 Moj. 14:19 , 5 Moj. 33:29 , 2 Sam. 6:18 , Psal. 33:12

9. I Jezekija zapita sveštenike i Levite za gomile.

10. A Azarija poglavar sveštenički od doma Sadokovog reče mu: Otkad počeše donositi ove priloge u dom Gospodnji, jedemo i siti smo i preteče mnogo, jer je Gospod blagoslovio svoj narod, te je preteklo ovo mnoštvo.

2 Dn. 31:13 , Agej 2:19 , Mal. 3:10

11. Tada zapovedi Jezekija da se načine kleti u domu Gospodnjem; i načiniše;

12. I onde ostavljahu verno priloge i desetke i stvari posvećene; i nad tim beše poglavar Honanija Levit i Simej brat mu, drugi do njega.

Nem. 13:13

13. A Jehilo i Azazija i Nahat i Asailo i Jerimot i Jozavad i Elilo i Ismahija i Mat i Venaja behu nastojnici pod rukom Honanije i brata mu Simeja po naredbi cara Jezekije i Azarije starešine u domu Božijem.

14. A Korej sin Jemne Levita, vratar na istoku, beše nad onim što se dragovoljno prinošaše Bogu, da bi razdeljivao prinos Gospodnji i stvari svete nad svetim.

15. A pod njim beše Eden i Minijamin i Isus i Semaja i Amarija i Sehanija po gradovima svešteničkim, ljudi pouzdani, da razdaju braći svojoj delove, velikom i malom,

Is.N. 21:9

16. Osim muških u rodu njihovom od tri godine i više, svakome koji ulažaše u dom Gospodnji na posao svakidašnji po dužnosti njihovoj u službi njihovoj po redu njihovom,

17. I onima koji biše izbrojani u rodu svešteničkom po domovima otaca njihovih, i Levitima od dvadeset godina i više po službi njihovoj po redovima njihovim,

1 Dn. 23:24 , 1 Dn. 23:27

18. I porodici njihovoj, svoj deci njihovoj, ženama njihovim, sinovima njihovim i kćerima njihovim, svemu mnoštvu; jer se verno posvetiše svetinji;

19. I sinovima Aronovim sveštenicima u podgrađima gradova njihovih, po svim gradovima, ljudi imenovani davahu delove svakom muškarcu između sveštenika i svakome roda levitskog.

3 Moj. 25:34 , 4 Moj. 35:2 , 2 Dn. 31:12

20. I tako učini Jezekija u svoj zemlji Judinoj; i činjaše šta je dobro i pravo i istinito pred Gospodom Bogom njegovim.

1 Car. 15:5 , Jovan 1:47

21. I u svakom poslu koji poče za službu doma Božjeg i u zakonu i u zapovesti tražeći Boga svog, truđaše se svim srcem svojim, i srećan beše.

5 Moj. 29:9 , Is.N. 4:7 , 1 Tim. 4:8


2. Dnevnika, glava 32

1. Posle tih stvari i pošto se one utvrdiše, dođe Senahirim car asirski, i uđe u zemlju Judinu, i opkoli tvrde gradove, i mišljaše ih osvojiti.

2 Car. 18:13

2. A kad vide Jezekija gde dođe Senahirim i gde se okrenu da udari na Jerusalim,

3. Učini veće s knezovima svojim i s junacima svojim da zaroni izvore vodene, koji behu iza grada, i pomogoše mu.

Isa. 22:8 , Naum 3:14

4. Jer se sabra mnoštvo naroda, te zaroniše sve izvore i potok koji teče posred zemlje govoreći: Zašto kad dođu carevi asirski da nađu toliko vode?

5. I ohrabri se, te ozida vas zid oboreni, i podiže kule, i spolja ozida još jedan zid; i utvrdi Milon u gradu Davidovom, i načini mnogo oružja i štitova.

2 Sam. 5:9 , 2 Dn. 25:23 , Priče 25:28 , Isa. 22:9

6. I postavi vojvode nad narodom, i sabra ih k sebi na ulicu kod vrata gradskih, i govori im ljubazno i reče:

7. Budite slobodni i hrabri, ne bojte se i ne plašite se cara asirskog ni svega mnoštva što je s njim, jer je s nama veći nego s njim.

5 Moj. 31:6 , Is.N. 1:6 , 2 Car. 6:16 , 2 Dn. 20:15

8. S njim je mišica telesna a s nama je Gospod Bog naš da nam pomogne i da bije naše bojeve. I narod se osloni na reči Jezekije cara Judinog.

4 Moj. 14:9 , 5 Moj. 20:1 , 5 Moj. 20:4 , 2 Dn. 13:12 , Psal. 18:2 , Jer. 17:5 , Amos 5:14 , Rim. 8:31 , 1 Jov. 4:4

9. Potom Senahirim car asirski dok beše na Lahisu sa svom silom svojom, posla sluge svoje u Jerusalim k Jezekiji caru Judinom i ka svemu narodu Judinom koji beše u Jerusalimu, i poruči:

2 Car. 18:17

10. Ovako veli Senahirim car asirski: U šta se uzdate, te stojite u Jerusalimu zatvoreni?

2 Car. 18:19

11. Ne nagovara li vas Jezekija da vas pomori glađu i žeđu govoreći: Gospod Bog naš izbaviće nas iz ruke cara asirskog?

12. Nije li taj Jezekija oborio visine njegove i oltare njegove, i zapovedio Judi i Jerusalimljanima govoreći: Klanjajte se samo pred jednim oltarom i na njemu kadite?

13. Eda li ne znate šta sam učinio ja i moji stari od svih naroda na zemlji? Jesu li bogovi naroda zemaljskih mogli izbaviti zemlju svoju iz mojih ruku?

2 Car. 18:33 , Psal. 115:4

14. Koji je između svih bogova onih naroda koje zatrše oci moji, mogao izbaviti svoj narod iz mojih ruku, da bi mogao vaš Bog vas izbaviti iz moje ruke?

15. Nemojte dakle da vas vara Jezekija i da vas tako nagovara, i ne verujte mu; jer nijedan bog nijednog naroda ili carstva nije mogao izbaviti narod svoj iz mojih ruku ni iz ruku mojih otaca, a kamoli će vaši bogovi izbaviti vas iz mojih ruku?

2 Moj. 5:2 , Jovan 19:10

16. I još više govoriše sluge njegove na Gospoda Boga i na Jezekiju, slugu Njegovog.

17. A i knjigu napisa ružeći Gospoda Boga Izrailjevog i govoreći na Nj rečima: Kao što bogovi naroda zemaljskih nisu izbavili svoj narod iz mojih ruku, tako neće ni Bog Jezekijin izbaviti narod svoj iz mojih ruku.

2 Car. 19:9

18. I vikahu glasno judejski narodu jerusalimskom koji beše na zidu da ih uplaše i smetu da bi uzeli grad.

2 Car. 18:28 , Isa. 36:13

19. I govorahu o Bogu jerusalimskom kao o bogovima naroda zemaljskih, koji su delo ruku čovečjih.

5 Moj. 4:28 , Psal. 115:4 , Isa. 10:10 , Jer. 1:16 , Os. 8:5

20. Tada se pomoli toga radi car Jezekija i prorok Isaija sin Amosov, i vapiše k nebu.

21. I posla Gospod anđela, koji pobi sve junake i vojvode i knezove u vojsci cara asirskog, te se vrati sa sramotom u svoju zemlju. I kad uđe u kuću svog boga, ubiše ga onde mačem koji iziđoše iz bedara njegovih.

22. Tako sačuva Gospod Jezekiju i narod jerusalimski od ruku Senahirima cara asirskog i od ruku svih drugih, i čuva ih na sve strane.

2 Car. 19:30 , Psal. 18:48

23. I mnogi donošahu dare Gospodu u Jerusalim i zaklade Jezekiji caru Judinom; i od tada se uzvisi pred svim narodima.

1 Dn. 29:25 , 2 Dn. 1:1

24. U to vreme razboli se Jezekija na smrt, i pomoli se Gospodu, koji mu progovori i učini mu čudo.

Isa. 38:1

25. Ali Jezekija ne postupi prema dobru koje mu se učini, jer se ponese srce njegovo; zato se podiže na nj gnev i na Judu i na Jerusalim.

5 Moj. 8:12 , 5 Moj. 8:17 , 5 Moj. 32:6 , 2 Dn. 24:18 , 2 Dn. 25:19 , Jezek. 31:11 , Luka 17:17 , 1 Pet. 5:5

26. Ali se ponizi Jezekija zato što se beše ponelo srce njegovo, i on i Jerusalimljani, te ne dođe na njih gnev Gospodnji za života Jezekijinog.

2 Car. 20:19 , Jer. 26:18

27. A imaše Jezekija vrlo veliko blago i slavu; i načini sebi riznice za srebro i zlato i za drago kamenje i za mirise i za štitove i za svakojake zaklade,

2 Car. 20:13

28. I staje za dohode od žita i od vina i od ulja, i staje za svakojaku stoku, i torove za ovce.

29. I gradove sazida sebi, i imaše mnogo stoke, i ovaca i goveda, jer mu Bog dade veoma veliko blago.

1 Dn. 29:12

30. Isti Jezekija zagradi gornji izvor vode Giona, i pravo je svede dole na zapadnu stranu grada Davidovog; i beše srećan Jezekija u svakom poslu svom.

Isa. 22:8 , Isa. 22:9

31. Samo kad dođoše poslanici knezova vavilonskih, koji poslaše k njemu da raspitaju za čudo koje bi u zemlji, ostavi ga Bog da bi ga iskušao, da bi se znalo sve što mu je u srcu.

1 Moj. 22:1 , Isa. 39:1 , Jovan 1:12

32. A ostala dela Jezekijina i milosti njegove, eto, to je zapisano u utvari proroka Isaije, sina Amosovog i u knjizi o carevima Judinim i Izrailjevim.

2 Car. 18:1 , Isa. 36:1

33. I počinu Jezekija kod otaca svojih, i pogreboše ga iznad grobova sinova Davidovih; i učiniše mu na smrti čast svi Judejci i Jerusalimljani. A na njegovo se mesto zacari Manasija, sin njegov.

1 Sam. 2:30 , Isa. 14:18


2. Dnevnika, glava 33

1. Dvanaest godina beše Manasiji kad poče carovati, i carova pedeset i pet godina u Jerusalimu.

2 Car. 21:1 , 2 Car. 21:16

2. A činjaše što je zlo pred Gospodom po gadnim delima onih naroda koje odagna Gospod ispred sinova Izrailjevih.

3 Moj. 18:24 , 2 Dn. 28:3

3. Jer opet pogradi visine, koje beše raskopao Jezekija otac njegov, i podiže oltare Valima, i načini lugove, i klanjaše se svoj vojsci nebeskoj i služaše joj.

5 Moj. 4:19 , 5 Moj. 16:21 , 2 Car. 18:4 , 2 Dn. 31:1 , 2 Dn. 33:19 , Sof. 1:5

4. Načini oltare i u domu Gospodnjem, za koji beše rekao Gospod: U Jerusalimu će biti ime moje doveka.

5 Moj. 12:11 , 1 Car. 8:29 , 2 Dn. 34:11

5. Načini oltare svoj vojsci nebeskoj u dva trema doma Gospodnjeg.

2 Dn. 4:9

6. I provodi sinove svoje kroz oganj u dolini sina Enomovog, i gledaše na vremena i gataše i vračaše, i uredi one što se dogovaraju s duhovima i vračare, i činjaše vrlo mnogo šta je zlo pred Gospodom gneveći Ga.

3 Moj. 18:21 , 5 Moj. 18:10 , 2 Dn. 21:6 , 2 Dn. 28:3

7. I postavi lik rezan koji načini u domu Božjem, za koji beše rekao Bog Davidu i Solomunu sinu njegovom: U ovom domu i u Jerusalimu, koji izabrah između svih plemena Izrailjevih, namestiću ime svoje doveka.

2 Car. 21:7 , Psal. 132:14

8. I neću više krenuti noge sinovima Izrailjevim iz zemlje koju sam odredio ocima vašim, ako samo uzdrže i ustvore sve što sam im zapovedio preko Mojsija, sav zakon i uredbe i sudove.

2 Sam. 7:10

9. Ali Manasija zavede Judu i Jerusalim, te činiše gore nego narodi koje istrebi Gospod ispred sinova Izrailjevih.

Jezek. 5:7

10. I Gospod govoraše Manasiji i narodu njegovom, ali ne hteše slušati.

Nem. 9:29

11. Zato dovede Gospod na njih glavare od vojske cara asirskog, i uhvatiše Manasiju u trnju, i svezavši ga u dvoje verige bronzane odvedoše ga u Vavilon.

5 Moj. 28:36 , Jov 36:8 , Psal. 107:10

12. I kad beše u nevolji, moljaše se Gospodu Bogu svom, i ponizi se veoma pred Bogom otaca svojih.

2 Moj. 10:3 , 5 Moj. 4:30 , 2 Dn. 32:26 , 2 Dn. 33:18 , Dan. 4:36 , Luka 15:16 , 1 Pet. 5:6

13. I moleći se umoli Mu se, te usliši molitvu njegovu i povrati ga u Jerusalim na carstvo njegovo. Tada pozna Manasija da je Gospod Bog.

1 Dn. 5:20 , Jezd. 8:23 , Psal. 9:16 , Plač 3:55 , Dan. 4:25

14. A posle toga ozida zid iza grada Davidovog sa zapada Gionu, od samog potoka pa do ribljih vrata i oko Ofila, i izvede ga vrlo visoko; i postavi vojvode po svim tvrdim gradovima Judinim.

1 Car. 1:33 , 2 Dn. 27:3 , Nem. 3:3

15. I iznese iz doma Gospodnjeg bogove tuđe i lik i sve oltare koje beše načinio na gori doma Gospodnjeg i u Jerusalimu, i baci iza grada.

16. Pa opravi oltar Gospodnji i prinese na njemu žrtve zahvalne i u slavu, i zapovedi Judejcima da služe Gospodu Bogu Izrailjevom.

3 Moj. 7:12 , 1 Car. 18:30

17. Ali narod još prinošaše žrtve na visinama, ali samo Gospodu Bogu svom.

1 Car. 22:43 , 2 Dn. 15:17 , 2 Dn. 32:12

18. A ostala dela Manasijina i molitva njegova Bogu njegovom i reči koje mu govoriše videoci u ime Gospoda Boga Izrailjevog, to je sve u knjizi o carevima Izrailjevim.

19. A molitva njegova i kako se umolio, i svi gresi njegovi i prestupi, i mesta gde je pogradio visine i podigao lugove i likove rezane pre nego se ponizi, to je sve zapisano u knjigama proročkim.

20. I počinu Manasija kod otaca svojih, i pogreboše ga u domu njegovom. A na njegovo se mesto zacari Amon, sin njegov.

21. Dvadeset i dve godine imaše Amon kad poče carovati, i carova dve godine u Jerusalimu.

22. I činjaše što je zlo pred Gospodom kao što je činio Manasija, otac mu; jer svim likovima rezanim, koje načini Manasija, otac njegov, prinošaše Amon žrtve i služaše im.

23. Ali se ne ponizi pred Gospodom, kao što se ponizi Manasija otac njegov; nego isti Amon još više grešaše.

Dan. 5:22

24. I pobuniše se na nj sluge njegove, i ubiše ga u kući njegovoj.

2 Car. 21:23 , 2 Dn. 24:25 , 2 Dn. 25:27 , Psal. 55:23

25. Tada pobi narod zemaljski sve koji se behu pobunili na cara Amona, i zacari narod zemaljski Josiju, sina njegovog na njegovo mesto.


2. Dnevnika, glava 34

1. Osam godina beše Josiji kad poče carovati, i carova trideset i jednu godinu u Jerusalimu.

1 Car. 3:7 , 2 Car. 22:1 , 1 Dn. 3:14 , 2 Dn. 35:25

2. On činjaše što je pravo pred Gospodom i hođaše putevima Davida oca svog i ne odstupaše ni nadesno ni nalevo.

3. Jer osme godine carovanja svog, dok još beše dete, poče tražiti Boga Davida oca svog; a dvanaeste godine poče čistiti Judeju i Jerusalim od visina i od lugova i od likova rezanih i livenih.

1 Sam. 1:24 , 1 Car. 13:2 , 2 Dn. 15:2 , 2 Dn. 33:17 , 2 Dn. 33:22 , 2 Dn. 34:33 , Psal. 119:9 , Priče 8:17 , Prop. 12:1 , 2 Tim. 3:15

4. Jer pred njim raskopaše oltare Valima, i likove sunčane koji behu na njima iseče, i gajeve, i likove rezane i livene izlomi i satre, i razasu po grobovima onih koji im prinosiše žrtve;

2 Moj. 32:20 , 2 Car. 23:6 , Psal. 9:16 , Dan. 4:25

5. A kosti svešteničke sažeže na oltarima njihovim; i očisti Judeju i Jerusalim;

1 Car. 13:2

6. Tako i gradove Manasijine i Jefremove i Simeunove i do Neftalima, i pustoši njihove unaokolo.

7. I tako obori oltare i gajeve, i likove izlomi i satre, i sve likove sunčane iseče po svoj zemlji Izrailjevoj; potom se vrati u Jerusalim.

5 Moj. 9:21

8. A osamnaeste godine carovanja svog pošto očisti zemlju i dom, posla Safana sina Azalijinog i Masiju zapovednika gradskog i Joaha sina Joahazovog, pametara, da se opravi dom Gospoda Boga njegovog.

2 Car. 22:3

9. I oni otidoše ka Helkiji, poglavaru svešteničkom, i predaše novce donesene u dom Božji, koje skupiše Leviti vratari od sinova Manasijinih i Jefremovih i od svega ostatka Izrailjevog, i od svega Jude i Venijamina, pa se vratiše u Jerusalim;

2 Car. 12:4 , 2 Dn. 34:14

10. I dadoše nastojnicima nad poslom, koji behu nad domom Gospodnjim, a oni ih davahu poslenicima koji rađahu u domu Gospodnjem opravljajući što je trošno i utvrđujući dom;

11. Davahu drvodeljama i kamenarima da se kupuje kamenje tesano i drvo za grede i da se pobrvnaju kuće koje behu razvalili carevi Judini.

12. A ti ljudi rađahu verno posao; i nad njima behu postavljeni Jat i Ovadija Leviti od sinova Merarijevih, i Zaharija i Mesulam od sinova Katovih da nastoje oko posla; i ti Leviti svi umehu udarati u sprave muzičke.

2 Car. 12:15 , Nem. 7:2 , Priče 28:20 , 1 Kor. 4:2

13. I behu nad nosiocima i nad svim poslenicima u svakoj službi, i pisari i upravitelji i vratari behu Leviti.

1 Dn. 23:4 , Jer. 8:8 , Mat. 26:3

14. I kad iznošahu novce donesene u dom Gospodnji, nađe Helkija sveštenik knjigu zakona Gospodnjeg danog preko Mojsija.

5 Moj. 31:24 , 2 Dn. 34:21

15. I kaza Helkija Safanu pisaru i reče: Nađoh zakonik u domu Gospodnjem. I dade Helkija knjigu Safanu.

16. A Safan odnese knjigu caru i javi mu govoreći: Sluge tvoje rade sve što im je zapoveđeno.

17. Jer pokupivši novce što se nađoše u domu Gospodnjem, dadoše ih nastojnicima i poslenicima.

18. I još kaza Safan pisar caru govoreći: Knjigu mi dade Helkija sveštenik. I pročita je Safan caru.

19. A kad car ču šta govori zakon, razdre haljine svoje.

5 Moj. 28:1 , 5 Moj. 28:66 , Is.N. 2:13 , 2 Dn. 34:27 , Nem. 8:9 , Psal. 119:120 , Avak. 3:16 , Rim. 7:7 , Rim. 7:13 , Gal. 3:10

20. I zapovedi car Helkiji i Ahikamu sinu Safanovom i Avdonu sinu Mihejinom i Safanu pisaru i Asaji sluzi carevom govoreći:

21. Idite upitajte Gospoda za me i za ostatak u Izrailju i Judi radi reči knjige ove što se nađe, jer je velik gnev Gospodnji koji se izlio na nas zato što oci naši ne držaše reči Gospodnje da čine sve onako kako je napisano u ovoj knjizi.

2 Car. 17:6

22. I tako otide Helkija i ljudi carevi k Oldi proročici, ženi Saluma sina Tekuja sina Asre rizničara, a ona seđaše u Jerusalimu u drugom kraju, i govoriše s njom o tom.

2 Moj. 15:20 , Sud. 4:4 , 2 Car. 22:14 , Dela 21:9

23. A ona im reče: Ovako veli Gospod Bog Izrailjev: Kažite čoveku koji vas je poslao k meni:

24. Ovako veli Gospod: Evo pustiću zlo na to mesto i na stanovnike njegove, sve kletve napisane u knjizi, koju su pročitali caru Judinom.

Is.N. 23:16 , 2 Dn. 36:6 , 2 Dn. 36:21 , Jer. 25:9 , Zah. 1:6

25. Zato što me ostaviše i kadiše drugim bogovima da bi me gnevili svim delima ruku svojih, zato će se izliti gnev moj na to mesto i neće se ugasiti.

26. A caru Judinom koji vas je poslao da upitate Gospoda, ovako mu recite: Ovako veli Gospod Bog Izrailjev za reči koje si čuo:

2 Car. 22:18

27. Što je omekšalo srce tvoje i ponizio si se pred Bogom kad si čuo šta je rekao za to mesto i za stanovnike njegove, i ponizivši se preda mnom razdro si haljine svoje i plakao preda mnom, zato i ja usliših tebe, veli Gospod.

Psal. 51:17 , Psal. 86:5

28. Evo, ja ću te pribrati k ocima tvojim, i na miru ćeš biti pribran u grob svoj, i nećeš videti svojim očima zlo koje ću pustiti na to mesto i na stanovnike njegove. I kazaše to caru.

29. Tada posla car te skupi sve starešine Judine i jerusalimske.

2 Car. 23:1

30. I otide car u dom Gospodnji i svi ljudi iz zemlje Judine i Jerusalimljani, i sveštenici i Leviti i sav narod, malo i veliko, i pročita im sve reči knjige zavetne, koja se nađe u domu Gospodnjem.

31. I car stojeći na svom mestu zadade veru pred Gospodom da će ići za Gospodom i držati zapovesti Njegove i svedočanstva Njegova i uredbe Njegove svim srcem i svom dušom svojom vršeći reči tog zaveta napisane u toj knjizi.

2 Car. 11:14

32. I kaza, te pristaše svi koji se nađoše u Jerusalimu i u plemenu Venijaminovom; i činjahu Jerusalimljani po zavetu Boga, Boga otaca svojih.

33. I ukide Josija sve gadove po svim krajevima sinova Izrailjevih, i učini, te svi koji behu u Izrailju služahu Gospodu Bogu svom. Svega veka njegovog ne odstupiše od Gospoda Boga otaca svojih.

1 Car. 11:5 , Jer. 3:10


2. Dnevnika, glava 35

1. I praznova Josija u Jerusalimu pashu Gospodu; i klaše pashu četrnaestog dana prvog meseca.

2 Moj. 12:6 , 2 Car. 23:21

2. I postavi sveštenike u službe njihove, i utvrdi ih da služe u domu Gospodnjem.

1 Dn. 22:19 , 2 Dn. 23:18 , Jezd. 6:18

3. I reče Levitima, koji učahu sav narod Izrailjev i behu posvećeni Gospodu: Namestih sveti kovčeg u domu koji je sazidao Solomun, sin Davidov car Izrailjev, ne treba više da ga nosite na ramenima; sada služite Gospodu Bogu svom i narodu Njegovom Izrailju.

5 Moj. 3:10 , 1 Dn. 23:26 , 2 Dn. 5:7 , 2 Dn. 34:14

4. I pripravite se po domovima otaca svojih po redovima svojim kako je naredio David car Izrailjev i Solomun sin njegov.

1 Dn. 9:10 , 1 Dn. 23:1 , 2 Dn. 8:14

5. I stojte u svetinji po redovima domova otačkih braće svoje, sinova narodnih, i po redovima domova otačkih među Levitima.

2 Dn. 35:10 , Psal. 134:1

6. I tako zakoljite pashu, i osveštajte se i pripravite braću svoju da bi činili kako je rekao Gospod preko Mojsija.

2 Moj. 19:10 , 2 Dn. 29:5 , Jov 1:5 , Psal. 51:7 , Jevr. 9:13

7. I Josija dade narodu od stoke jaganjaca i jarića, sve za pashu, svima koji behu onde, na broj dve hiljade i šest stotina, i tri hiljade goveda, sve od carevog blaga.

8. I knezovi njegovi dadoše dragovoljno narodu, sveštenicima i Levitima: Helkija i Zaharija i Jehilo starešine u domu Božijem dadoše sveštenicima za pashu dve hiljade i šest stotina jaganjaca i jarića i tri stotine goveda.

4 Moj. 7:2

9. Honanija i Semaja i Natanailo braća njegova, i Asavija i Jeilo i Jozavad, poglavari levitski dadoše Levitima za pashu pet hiljada jaganjaca i jarića, i pet stotina goveda.

10. I kad bi spremljeno za službu, stadoše sveštenici na svoje mesto i Leviti u redovima svojim po zapovesti carevoj.

Jezd. 6:18

11. I klahu pashu, i sveštenici kropljahu krvlju primajući iz njihovih ruku, a Leviti derahu.

3 Moj. 1:5 , 2 Dn. 29:22 , 2 Dn. 29:34

12. I odvojiše žrtvu paljenicu da dadu narodu po redovima domova otačkih da se prinese Gospodu, kako je napisano u knjizi Mojsijevoj. Tako učiniše i s govedima.

3 Moj. 3:3

13. I pekoše pashu na ognju po običaju; a druge posvećene stvari kuvaše u loncima i u kotlovima i u tavama, i razdavaše brzo svemu narodu.

2 Moj. 12:8 , 5 Moj. 16:7 , 1 Sam. 2:13

14. Potom gotoviše sebi i sveštenicima; jer sveštenici sinovi Aronovi imahu posla oko žrtava paljenica i pretilina do noći; zato Leviti gotoviše i sebi i sveštenicima sinovima Aronovim.

15. I pevači sinovi Asafovi stajahu na svom mestu po zapovesti Davidovoj i Asafovoj i Emanovoj i Jedutuna videoca carevog; i vratari na svim vratima; ne micahu se od službe svoje, nego braća njihova, ostali Leviti, gotoviše im.

1 Dn. 9:17 , 1 Dn. 25:1 , 1 Dn. 26:14

16. Tako bi uređena sva služba Gospodnja u onaj dan da se proslavi pasha i prinesu žrtve paljenice na oltaru Gospodnjem po zapovesti cara Josije.

17. I praznovaše sinovi Izrailjevi koji se nađoše onde pashu u to vreme i praznik presnih hlebova sedam dana.

2 Moj. 12:15 , 2 Dn. 30:21 , 1 Kor. 5:7

18. I ne bi pasha praznovana kao ova u Izrailju od vremena Samuila proroka, niti koji od careva Izrailjevih praznova pashu kao što je praznova Josija sa sveštenicima i Levitima i sa svim Judom i Izrailjem što ga se nađe, i s Jerusalimljanima.

2 Car. 23:22

19. Osamnaeste godine carovanja Josijinog praznovana bi ta pasha.

20. Posle svega toga, kad Josija uredi dom, dođe Nehaon car misirski da bije Harkemis na Efratu, i Josija iziđe preda nj.

2 Car. 23:29 , Jer. 46:2

21. A on posla k njemu poslanike i poruči: Šta ja imam s tobom, care Judin? Ne idem ja danas na tebe, nego na dom koji vojuje na mene, i Bog mi je zapovedio da pohitam. Prođi se Boga koji je sa mnom, da te ne ubije.

2 Car. 21:25 , Dan. 4:35

22. Ali se Josija ne odvrati od njega, nego se preobuče da se bije s njim, i ne posluša reči Nehaonove iz usta Božjih, nego dođe da se pobije u polju megidonskom.

1 Car. 14:2 , 2 Dn. 18:29

23. I strelci ustreliše cara Josiju, i car reče slugama svojim: Izvezite me odavde, jer sam ljuto ranjen.

24. I skidoše ga sluge njegove s kola, i metnuše na druga kola koja imaše, i odvezoše ga u Jerusalim; i umre, i bi pogreban u groblju otaca svojih. I sav Juda i Jerusalim plaka za Josijom.

2 Car. 23:30 , Zah. 12:11

25. I prorok Jeremija narica za Josijom. I svi pevači i pevačice spominjaše u tužbalicama svojim Josiju do današnjeg dana, i uvedoše ih u običaj u Izrailju, i eto napisane su u plaču.

Prop. 12:5 , Jer. 9:17 , Jer. 22:10 , Jer. 22:20 , Plač 4:20 , Zah. 12:11 , Mat. 9:23

26. A ostala dela Josijina i milostinje njegove, kako piše u zakonu Gospodnjem,

27. Dela njegova prva i poslednja, eto zapisana su u knjizi o carevima Izrailjevim i Judinim.


2. Dnevnika, glava 36

1. Tada uze narod zemaljski Joahaza, sina Josijinog, i zacariše ga mesto oca njegovog u Jerusalimu.

2 Car. 23:30 , 2 Dn. 33:25

2. Dvadeset i tri godine imaše Joahaz kad poče carovati, i carova tri meseca u Jerusalimu.

3. Jer ga svrže car misirski u Jerusalimu i oglobi zemlju sto talanata srebra i talanata zlata.

4. I postavi car misirski Elijakima brata njegovog carem nad Judom i Jerusalimom, i pre mu beše ime Joakim; a Joahaza brata njegovog uze Nehaon i odvede ga u Misir.

Jezek. 19:3

5. Dvadeset i pet godina beše Joakimu kad poče carovati, i carova jedanaest godina u Jerusalimu; i činjaše zlo pred Gospodom Bogom svojim.

2 Car. 23:36

6. I dođe na nj Navuhodonosor car vavilonski, i sveza ga u dvoje verige bronzane i odvede ga u Vavilon.

2 Car. 24:1 , 2 Car. 24:6 , Jer. 22:19 , Jezek. 19:9 , Dan. 1:1

7. I sudove doma Gospodnjeg odnese Navuhodonosor u Vavilon, i metnu ih u crkvu svoju u Vavilonu.

Dan. 1:1

8. A ostala dela Joakimova i gadove koje je činio, i šta se na njemu nađe, eto, to je zapisano u knjizi o carevima Izrailjevim i Judinim; i zacari se na njegovo mesto Joahin sin njegov.

9. Beše Joahinu osam godina kad poče carovati, i carova tri meseca i deset dana u Jerusalimu; i činjaše što je zlo pred Gospodom.

2 Car. 24:8

10. I kad prođe ona godina, posla car Navuhodonosor, te ga odnesoše u Vavilon sa zakladama doma Gospodnjeg, a carem postavi Sedekiju, brata njegovog nad Judom i Jerusalimom.

2 Car. 24:12 , 2 Dn. 36:7 , Dan. 1:1

11. Dvadeset i jedna godina beše Sedekiji kad poče carovati, i carova jedanaest godina u Jerusalimu.

2 Car. 24:17 , 2 Car. 24:18 , Jer. 52:1

12. I činjaše zlo pred Gospodom Bogom svojim, i ne pokori se pred Jeremijom prorokom, koji mu govoraše iz usta Gospodnjih;

Dan. 5:22

13. Nego se još odvrže od cara Navuhodonosora, koji ga beše zakleo Bogom; i otvrdnu vratom svojim i otvrdnu srcem svojim da se ne obrati ka Gospodu Bogu Izrailjevom.

2 Car. 17:14 , Nem. 8:16 , Jer. 43:2 , Jer. 52:3 , Jezek. 17:13 , Jezek. 17:14 , Jezek. 17:15

14. I svi glavari između sveštenika i narod grešaše veoma mnogo po svim gadnim delima drugih naroda, skvrneći dom Gospodnji, koji beše osvetio u Jerusalimu.

15. I Gospod Bog otaca njihovih slaše k njima zarana jednako glasnike svoje, jer mu beše žao naroda Njegovog i stana Njegovog.

Isa. 5:4 , Isa. 28:10 , Jer. 11:7 , Jer. 25:3 , Os. 11:8

16. A oni se rugahu glasnicima Božjim, i ne marahu za reči Njegove, i smejahu se prorocima Njegovim, dokle se ne raspali gnev Gospodnji na narod Njegov, te ne bi leka.

2 Dn. 30:10 , Psal. 35:16 , Psal. 74:1 , Priče 1:25 , Jer. 12:8 , Jer. 32:3 , Zah. 1:2 , Zah. 8:14 , Luka 16:14

17. I dovede na njih cara haldejskog, koji pobi mladiće njihove mačem u domu svetinje njihove, i ne požali ni mladića ni devojke, ni starca ni nemoćna. Sve mu dade u ruke.

5 Moj. 28:49 , Jezd. 9:7 , Jer. 9:21 , Jer. 51:22 , Jezek. 9:6

18. I sve sudove doma Božjeg, velike i male, i blago doma Gospodnjeg i blago carevo i knezova njegovih, sve odnese u Vavilon.

2 Car. 25:13

19. I upališe dom Božji, i razvališe zid jerusalimski, i sve dvorove u njemu popališe ognjem, i iskvariše sve dragocene zaklade njegove.

2 Car. 25:9 , Psal. 74:6 , Jer. 21:14

20. I šta ih osta od mača, odnese u Vavilon i biše robovi njemu i sinovima njegovim, dokle ne nasta carstvo persijsko,

2 Car. 25:11 , Jer. 27:7 , Mih. 2:4

21. Da se ispuni reč Gospodnja koju reče ustima Jeremijinim, dokle se zemlja ne izdovolji subotama svojim, jer počivaše sve vreme dokle beše pusta, dokle se ne navrši sedamdeset godina.

3 Moj. 25:4 , 3 Moj. 26:34 , Jer. 25:9 , Jer. 29:10 , Mih. 2:4

22. Ali prve godine Kira, cara persijskog, da bi se ispunila reč Gospodnja koju reče na usta Jeremijina, podiže Gospod duh Kira cara persijskog, te oglasi po svemu carstvu svom i raspisa govoreći:

Isa. 44:28 , Jer. 29:10 , Agej 1:14

23. Ovako veli Kir, car persijski: Sva carstva zemaljska dao mi je Gospod Bog nebeski, i On mi je zapovedio da mu sazidam dom u Jerusalimu u Judeji. Ko je između vas od svega naroda Njegovog? Gospod Bog njegov neka bude s njim, pa nek ide.

Jezd. 1:2 , Isa. 41:2 , Isa. 44:28 , Dan. 2:21


1. Korincanima, glava 1

1. Korinćanima, glava 1

1. Od Pavla voljom Božijom pozvanog apostola Isusa Hrista, i od Sostena brata,

Dela 18:17

2. Crkvi Božijoj koja je u Korintu, osvećenima u Hristu Isusu, pozvanima svetima, sa svima koji prizivaju ime Gospoda našeg Isusa Hrista na svakom mestu i njihovom i našem:

Joilo 2:32 , Jovan 17:19 , Rim. 1:7 , Rim. 3:22 , 1 Kor. 6:9 , 1 Kor. 8:6 , 2 Tim. 1:9 , Jevr. 2:11

3. Blagodat vam i mir od Boga Oca našeg i Gospoda Isusa Hrista.

4. Zahvaljujem svagda Bogu svom za vas što vam je dana blagodat Božija u Hristu Isusu,

2 Kor. 7:4

5. Te se u svemu obogatiste kroza Nj, u svakoj reči i svakom razumu,

2 Kor. 8:7

6. Kao što se svedočanstvo Hristovo utvrdi među vama;

Dela 18:5 , 1 Kor. 2:1

7. Tako da nemate nedostatka ni u jednom daru, vi koji čekate otkrivenja Gospoda našeg Isusa Hrista,

2 Kor. 12:13

8. Koji će vas i utvrditi do samog kraja da budete pravi na dan Gospoda našeg Isusa Hrista.

1 Sol. 5:23 , 2 Sol. 3:3

9. Veran je Bog koji vas pozva u zajednicu Sina svog Isusa Hrista, Gospoda našeg.

4 Moj. 23:19 , 5 Moj. 7:9 , Isa. 49:7 , Mat. 24:35 , Jovan 15:4 , Jevr. 10:23

10. Molim vas pak, braćo, imenom Gospoda našeg Isusa Hrista da svi jedno govorite, i da ne budu među vama raspre, nego da budete utvrđeni u jednom razumu i u jednoj misli.

Rim. 16:17

11. Jer sam čuo za vas, braćo moja, od Hlojinih domašnjih da su svađe među vama,

12. A to kažem da jedan od vas govori: Ja sam Pavlov; a drugi: Ja sam Apolov; a treći: Ja sam Kifin; a četvrti: Ja sam Hristov.

Jovan 1:42 , Dela 18:24 , 1 Kor. 3:4 , 1 Kor. 3:21 , 1 Kor. 4:6

13. Eda li se Hristos razdeli? Eda li se Pavle razape za vas? Ili se u ime Pavlovo krstiste?

2 Kor. 11:4

14. Hvala Bogu što ja nijednog od vas ne krstih osim Krispa i Gaja;

Dela 18:8 , Rim. 16:23

15. Da ne reče ko da u svoje ime krstih.

16. A krstih i Stefanin dom: dalje ne znam jesam li koga drugog krstio.

1 Kor. 16:15 , 1 Kor. 16:17

17. Jer Hristos ne posla mene da krstim, nego da propovedam jevanđelje, ne premudrim rečima, da ne izgubi silu krst Hristov.

Dela 26:17 , 1 Kor. 2:1

18. Jer je reč krstova ludost onima koji ginu; a nama je koji se spasavamo sila Božija.

Dela 17:18 , Dela 25:19 , Rim. 1:16 , 1 Kor. 2:14 , 2 Kor. 2:15

19. Jer je pisano: Pogubiću premudrost premudrih, i razum razumnih odbaciću.

Isa. 29:14 , Avd. 1:8

20. Gde je premudri? Gde je književnik? Gde je prepirač ovog veka? Ne pretvori li Bog mudrost ovog sveta u ludost?

2 Sam. 15:31 , Jov 12:17 , Isa. 19:12 , Isa. 33:18 , Isa. 44:25 , Jovan 7:48 , Rim. 1:22

21. Jer budući da u premudrosti Božijoj ne pozna svet premudrošću Boga, bila je Božija volja da ludošću poučenja spase one koji veruju.

Luka 10:21

22. Jer i Jevreji znake ištu, i Grci premudrosti traže.

Luka 11:16

23. A mi propovedamo Hrista razapetog, Jevrejima, dakle, sablazan a Grcima bezumlje;

Isa. 8:14 , Mat. 11:6 , Luka 7:35 , 1 Kor. 2:14

24. Onima pak koji su pozvani, i Jevrejima i Grcima, Hrista, Božiju silu i Božiju premudrost.

Luka 7:35 , Rim. 1:4 , Kol. 2:3

25. Jer je ludost Božija mudrija od ljudi, i slabost je Božija jača od ljudi.

Dela 5:39 , 2 Kor. 4:7

26. Jer pogledajte znanje svoje, braćo, da nema ni mnogo premudrih po telu, ni mnogo silnih ni mnogo plemenitih;

Jovan 7:48

27. Nego što je ludo pred svetom ono izabra Bog da posrami premudre; i što je slabo pred svetom ono izabra Bog da posrami jako;

4 Moj. 22:30 , Psal. 8:2 , Jer. 50:45 , Amos 7:14 , Mat. 11:25

28. I što je neplemenito pred svetom i uništeno izabra Bog, i što nije, da uništi ono što jeste,

Rim. 4:17 , 1 Kor. 2:6

29. Da se ne pohvali nijedno telo pred Bogom.

Sud. 7:2 , Jov 33:17 , Rim. 3:27 , Efes. 2:9

30. Iz kog ste vi u Hristu Isusu, koji nam posta premudrost od Boga i pravda i osvećenje i izbavljenje.

Isa. 11:2

31. Da (kao što se piše) ko se hvali, Gospodom da se hvali.

Jer. 9:23 , Rim. 4:2


1. Korincanima, glava 2

1. Korinćanima, glava 2

1. I ja došavši k vama, braćo, ne dođoh s visokom reči ili premudrosti da vam javljam svedočanstvo Božije.

1 Kor. 1:17

2. Jer nisam mislio da znam šta među vama osim Isusa Hrista, i to raspetog.

Gal. 6:14 , Filip. 3:8

3. I ja bejah među vama u slabosti, i u strahu i u velikom drhtanju.

Dela 18:1 , 2 Kor. 10:1 , Gal. 4:13

4. I reč moja, i poučenje moje ne beše u nadgovorljivim rečima ljudske premudrosti, nego u dokazivanju Duha i sile.

2 Pet. 1:16

5. Da vera vaša ne bude u mudrosti ljudskoj nego u sili Božijoj.

Dela 16:14 , 2 Kor. 4:7 , 1 Pet. 1:5

6. Ali premudrost govorimo koja je u savršenima, a ne premudrost veka ovog ni knezova veka ovog koji prolaze.

1 Kor. 1:28 , Efes. 4:13 , Filip. 3:15

7. Nego govorimo premudrost Božiju u tajnosti sakrivenu, koju odredi Bog pre sveta za slavu našu;

Rim. 16:25 , 2 Tim. 1:9

8. Koje nijedan od knezova veka ovog ne pozna; jer da su je poznali, ne bi Gospoda slave razapeli.

Dela 13:27

9. Nego kao što je pisano: Šta oko ne vide, i uho ne ču, i u srce čoveku ne dođe, ono ugotovi Bog onima, koji Ga ljube.

Isa. 64:3 , Isa. 64:4

10. A nama je Bog otkrio Duhom svojim; jer Duh sve ispituje, i dubine Božije.

Mat. 16:17 , Luka 2:26 , Efes. 3:3 , Efes. 3:5 , 1 Pet. 1:12 , Otkr. 1:1

11. Jer ko od ljudi zna šta je u čoveku osim duha čovečijeg koji živi u njemu? Tako i u Bogu šta je niko ne zna osim Duha Božijeg.

Jer. 17:9 , Rim. 11:33

12. A mi ne primismo duha ovog sveta, nego Duha koji je iz Boga, da znamo šta nam je darovano od Boga;

Rim. 8:15

13. Koje i govorimo ne rečima što je naučila čovečija premudrost, nego šta uči Duh Sveti; i duhovne stvari duhovno radimo.

2 Pet. 1:16

14. A telesni čovek ne razume šta je od Duha Božijeg; jer mu se čini ludost i ne može da razume, jer treba duhovno da se razgleda.

Amos 7:12 , Mat. 16:23 , Dela 2:12 , Dela 25:19 , Dela 26:24 , Rim. 8:5 , 1 Kor. 1:23 , Juda 1:19

15. Duhovni pak sve razgleda, a njega samog niko ne razgleda.

Priče 28:5 , Gal. 6:1 , Kol. 1:9

16. Jer ko pozna um Gospodnji da Ga pouči? A mi um Hristov imamo.

Jov 15:8 , Psal. 25:14 , Isa. 40:13 , Isa. 40:14 , Jovan 15:15 , Rim. 11:34


1. Korincanima, glava 3

1. Korinćanima, glava 3

1. I ja, braćo, ne mogoh s vama govoriti kao s duhovnima nego kao s telesnima, kao s malom decom u Hristu.

2. Mlekom vas napojih a ne jelom, jer još ne mogaste, i ni sad još ne možete,

Jevr. 5:13 , 1 Pet. 2:2

3. Jer ste još telesni. Jer gde su među vama zavisti i svađe i nesloge, niste li telesni, i ne živite li po čoveku?

4. Jer kad govori ko: Ja sam Pavlov; a drugi: Ja sam Apolov; niste li telesni?

1 Kor. 4:6

5. Ko je dakle Pavle a ko li Apolo do samo sluge kroz koje verovaste, kao što i svakom Gospod dade?

Rim. 12:3

6. Ja posadih, Apolo zali, a Bog dade te uzraste.

Isa. 55:10 , Dela 18:4 , Dela 19:1

7. Tako niti je onaj šta koji sadi, ni onaj koji zaliva, nego Bog koji daje te raste.

8. A onaj koji sadi i koji zaliva jednaki su; i svaki će primiti svoju platu po svom trudu.

Psal. 62:12 , Luka 19:19 , Rim. 2:6 , Otkr. 2:23

9. Jer mi smo Bogu pomagači, a vi ste Božija njiva, Božija građevina.

Zah. 6:12 , Mat. 16:18 , Dela 15:4 , 1 Kor. 6:19 , Efes. 2:20 , Kol. 2:7

10. Po blagodati Božijoj koja mi je dana, ja kao premudri neimar postavih temelj, a drugi zida u visinu; ali svaki neka gleda kako zida.

Rim. 15:20 , 1 Pet. 4:11

11. Jer temelja drugog niko ne može postaviti osim onog koji je postavljen, koji je Isus Hristos.

Isa. 28:16 , Mat. 16:18

12. Ako li ko zida na ovom temelju, zlato, srebro, drago kamenje, drva, seno, slamu,

Jer. 23:29

13. Svakog će delo izaći na videlo; jer će dan pokazati, jer će se ognjem otkriti, i svako delo pokazaće oganj kao što jeste.

Jer. 23:29 , 1 Pet. 1:7

14. I ako ostane čije delo što je nazidao, primiće platu.

15. A čije delo izgori, otići će u štetu: a sam će se spasti tako kao kroz oganj.

Juda 1:23

16. Ne znate li da ste vi crkva Božija, i Duh Božji živi u vama?

17. Ako pokvari ko crkvu Božiju, pokvariće njega Bog: jer je crkva Božija sveta, a to ste vi.

Jevr. 3:1

18. Niko neka se ne vara: ako ko među vama misli da je mudar na ovom svetu, neka bude lud da bude mudar.

19. Jer je premudrost ovog sveta ludost pred Bogom, jer je pisano: Hvata premudre u njihovom lukavstvu.

Jov 5:13 , Mar. 11:33

20. I opet: Gospod zna pomisli mudrih da su ništa.

Psal. 94:11

21. Zato niko da se ne hvali čovekom, jer je sve vaše.

2 Kor. 4:5

22. Bio Pavle, ili Apolo, ili Kifa, ili svet, ili život ili smrt, ili sadašnje, ili buduće: sve je vaše;

23. A vi ste Hristovi, a Hristos Božji.

Jovan 17:9 , Rim. 14:8 , 1 Kor. 8:6 , 1 Kor. 11:3 , 1 Kor. 15:28 , Gal. 3:29 , Jevr. 1:3


1. Korincanima, glava 4

1. Korinćanima, glava 4

1. Tako da nas drže ljudi kao sluge Hristove i pristave tajna Božijih.

Mat. 13:11 , Luka 12:42 , Rim. 16:25 , Efes. 1:9 , Kol. 1:26 , 1 Tim. 3:9 , 1 Tim. 3:16

2. A od pristava se ne traži više ništa, nego da se ko veran nađe.

3. A ja malo marim što me sudite vi ili čovečiji dan; a ni sam sebe ne sudim.

4. Jer ne znam ništa na sebi; no zato nisam opravdan, ali Onaj koji mene sudi Gospod je.

5. Zato ne sudite ništa pre vremena, dokle Gospod ne dođe, koji će izneti na videlo što je sakriveno u tami i objaviće savete srdačne i tada će pohvala biti svakom od Boga.

Jov 12:22 , Mat. 7:1 , Jovan 21:23 , Rim. 2:29 , Otkr. 20:12

6. A ovo, braćo moja, prigovorih sebi i Apolu vas radi, da se od nas naučite da ne mislite za sebe više nego što je napisano, i da se koga radi ne nadimate jedan na drugog.

Rim. 12:3 , 1 Kor. 3:21 , 1 Kor. 8:1

7. Jer ko tebe povišuje? Šta li imaš što nisi primio? A ako si primio, što se hvališ kao da nisi primio?

Jovan 3:27 , 1 Pet. 4:10

8. Eto ste siti, eto se obogatiste, bez nas carujete. O da biste carovali, da bismo i mi s vama carovali!

Otkr. 3:17

9. Jer mislim da Bog nas apostole najstražnje postavi, kao one koji su na smrt osuđeni; jer bismo gledanje i svetu i anđelima i ljudima.

Psal. 44:22 , 2 Kor. 4:11 , Efes. 6:12 , Jevr. 10:33

10. Mi smo budale Hrista radi, a vi ste mudri u Hristu; mi slabi, a vi jaki; vi slavni, a mi sramotni.

Mat. 5:11 , Luka 6:22 , Dela 26:24 , 2 Kor. 13:9

11. Do ovog časa i gladujemo, i trpimo žeđ, i golotinju, i muke i potucamo se,

Dela 23:2 , Filip. 4:12

12. I trudimo se radeći svojim rukama. Kad nas psuju, blagosiljamo; kad nas gone trpimo;

Mat. 5:44 , Dela 18:3 , 1 Tim. 4:10 , 1 Pet. 2:23

13. Kad hule na nas, molimo; postasmo kao smetlište sveta, po kome svi gaze dosad.

14. Ne pišem ja ovo da posramim vas, nego vas učim kao svoju ljubaznu decu.

1 Kor. 9:2 , 2 Kor. 6:13

15. Jer ako imate i trista učitelja u Hristu, ali nemate mnogo otaca. Jer vas ja u Hristu Isusu rodih jevanđeljem.

Rim. 15:20 , Jakov 1:18

16. Nego vas molim, ugledajte se na mene kao i ja na Hrista.

1 Kor. 11:1

17. Zato poslah k vama Timotija, koji mi je sin ljubazni i verni u Gospodu; on će vam opomenuti puteve moje koji su u Hristu Isusu, kao što svuda i u svakoj crkvi učim.

Dela 19:22 , 1 Kor. 11:2 , 1 Tim. 1:2

18. Neki se naduše kao da ja neću doći k vama.

19. Ali ću vam doći skoro, ako Bog da, i neću gledati na reči onih što su se naduli, nego na silu.

Dela 19:21 , 2 Kor. 1:15

20. Jer carstvo Božije nije u reči nego u sili.

1 Sol. 1:5

21. Šta hoćete? Da dođem k vama s prutom ili s ljubavi i duhom krotosti?

2 Kor. 10:2 , 2 Kor. 12:20


1. Korincanima, glava 5

1. Korinćanima, glava 5

1. Vrlo se glasi da je kurvarstvo među vama, i takvo kurvarstvo kakvo se ni među neznabošcima ne čuje, da nekakav ima ženu očevu.

3 Moj. 18:8 , 5 Moj. 22:30 , 5 Moj. 27:20 , Jezek. 22:10 , 2 Kor. 7:12 , Efes. 5:3

2. I vi se još nadimate, mesto da plačete, da se izvadi između vas onaj koji je učinio to delo.

3. Jer ja, koji ako nisam kod vas telom, ali duhom tu živim, već odsudih kao da sam tamo, da se onaj koji je to tako učinio,

Kol. 2:5

4. U ime Gospoda našeg Isusa Hrista kad se saberete vi i moj duh, sa silom Gospoda našeg Isusa Hrista,

Mat. 18:18 , Jovan 20:23 , 2 Kor. 2:10

5. Da se onaj preda sotoni na mučenje tela, da bi se duh spasao u dan Gospoda našeg Isusa Hrista.

Psal. 109:6 , Dela 26:18 , 1 Kor. 1:8 , 1 Tim. 1:20

6. Nije dobra hvala vaša. Ne znate li da malo kvasca sve testo ukiseli?

Gal. 5:9

7. Očistite dakle stari kvasac, da budete novo testo, kao što ste presni; jer i pasha naša zakla se za nas, Hristos.

2 Moj. 12:5 , 4 Moj. 9:7 , Isa. 53:7 , Jovan 19:14 , 1 Pet. 1:19 , Otkr. 5:6

8. Zato da praznujemo ne u starom kvascu, ni u kvascu pakosti i lukavstva, nego u presnom hlebu čistote i istine.

2 Moj. 12:15 , 4 Moj. 9:7 , 5 Moj. 16:3

9. Pisah vam u poslanici da se ne mešate s kurvarima;

2 Kor. 6:14

10. I to ja ne rekoh za kurvare ovog sveta, ili tvrdice ili idolopoklonike; jer biste morali izići iz sveta.

Jovan 17:15

11. A sad vam pisah da se ne mešate ako koji koji se brat zove, postane kurvar, ili tvrdica, ili idolopoklonik, ili kavgadžija, ili pijanica, ili hajduk; s takvima da i ne jedete.

Mat. 18:17 , Rim. 16:17 , Gal. 2:12 , 2 Jov. 1:10

12. Jer šta je meni stalo da sudim one koji su napolju? Ne sudite li vi one koji su unutra?

Mar. 4:11 , 1 Tim. 3:7

13. A one koji su napolju sudiće Bog. Izvadite zloga između sebe.

Prop. 12:14 , Jevr. 13:4


1. Korincanima, glava 6

1. Korinćanima, glava 6

1. Sme li koji od vas, kad ima tužbu na drugog, ići na sud nepravednima, a ne svetima?

2. Ne znate li da će sveti suditi svetu? Kad ćete dakle vi svetu suditi niste li vredni suditi manjim stvarima?

Psal. 49:14 , Dan. 7:22 , Luka 22:30 , Otkr. 2:26 , Otkr. 20:4

3. Ne znate li da ćemo anđelima suditi, a kamoli stvarima ovog sveta?

2 Pet. 2:4 , Juda 1:6

4. A vi kad imate tužbe za stvari ovog sveta, uzmete za sudije one koje u crkvi ne broji niko ni u šta!

5. Na sramotu vašu govorim: zar nema među vama nijednog mudrog koji može rasuditi među braćom svojom?

6. Nego se brat s bratom sudi, i to pred nevernima!

7. I to je već vrlo sramno za vas da imate tužbe među sobom. Zašto radije ne trpite nepravdu? Zašto radije ne pregorite štetu?

Priče 20:22 , Mat. 5:39 , Rim. 12:17

8. Nego vi sami činite nepravdu i štetu, pa još braći!

1 Sol. 4:6

9. Ili ne znate da nepravednici neće naslediti carstvo Božije? Ne varajte se: ni kurvari, ni idolopoklonici, ni preljubočinci, ni adžuvani, ni muželožnici,

Isa. 3:11 , Dela 24:25

10. Ni lupeži, ni lakomci, ni pijanice, ni kavgadžije, ni hajduci, carstvo Božije neće naslediti.

11. I ovakvi bejaste neki; nego se opraste i posvetiste i opravdaste imenom Gospoda našeg Isusa Hrista i Duhom Boga našeg.

3 Moj. 14:28 , Jovan 13:10 , Dela 22:16 , Efes. 5:26 , Jevr. 10:22 , 1 Pet. 3:21

12. Sve mi je slobodno, ali nije sve na korist; sve mi je slobodno, ali neću da šta ovlada mnome.

1 Kor. 10:23

13. Jela su za trbuh, i trbuh je za jela; ali će Bog i ova i onog pokvariti. A telo nije za kurvarstvo, nego za Gospoda, i Gospod za telo.

Efes. 5:23 , Kol. 2:22 , 1 Sol. 4:3

14. A Bog i Gospoda podiže, i nas će podići silom svojom.

Dela 2:24 , Rim. 6:5 , Rim. 8:11 , 2 Kor. 4:14 , Efes. 1:19

15. Ne znate li da su telesa vaša udi Hristovi? Hoću li dakle uzeti ude Hristove i od njih načiniti ude kurvine? Bože sačuvaj!

16. Ili ne znate da ko se s kurvom sveže jedno telo s njom postane? Jer, reče, biće dvoje jedno telo.

1 Moj. 2:24 , Mat. 19:5

17. A ko se Gospoda drži jedan je duh s Gospodom.

Jovan 17:21 , Efes. 4:4

18. Bežite od kurvarstva; jer svaki greh koji čovek čini osim tela je; a koji se kurva on greši svom telu.

Rim. 1:24 , 1 Sol. 4:4

19. Ili ne znate da su telesa vaša crkva Svetog Duha koji živi u vama, kog imate od Boga, i niste svoji?

2 Kor. 6:16

20. Jer ste kupljeni skupo. Proslavite dakle Boga u telesima svojim i u dušama svojim, što je Božije.

Mat. 5:16 , Gal. 3:13 , Jevr. 9:12 , 1 Pet. 1:18 , Otkr. 5:9


1. Korincanima, glava 7

1. Korinćanima, glava 7

1. A za ono što mi pisaste: dobro je čoveku da se ne dohvata do žene:

2. Ali zbog kurvarstva svaki da ima svoju ženu, i svaka žena da ima svog muža;

Priče 5:19

3. Muž da čini ženi dužnu ljubav, tako i žena mužu.

2 Moj. 21:10 , 1 Pet. 3:7

4. Žena nije gospodar od svog tela, nego muž; tako i muž nije gospodar od svog tela, nego žena.

5. Ne zabranjujte se jedno od drugog, već ako u dogovoru za vreme, da se postite i molite Bogu; i opet da se sastanete, da vas sotona ne iskuša vašim neuzdržanjem.

Joilo 2:16 , 2 Kor. 11:3

6. Ali ovo govorim po svetu a ne po zapovesti;

2 Kor. 8:8 , 2 Kor. 11:17

7. Jer hoću da svi ljudi budu kao i ja; ali svaki ima svoj dar od Boga: ovaj dakle ovako, a onaj onako.

Mat. 19:12 , Dela 26:29 , 1 Kor. 9:5 , 1 Kor. 12:11

8. A neoženjenim i udovicama velim: dobro im je ako ostanu kao i ja što sam.

1 Kor. 7:26 , 1 Kor. 7:40

9. Ako li se ne uzdrže, neka se žene i udaju; jer je bolje ženiti se negoli upaljivati se.

1 Tim. 5:14

10. A oženjenim zapovedam, ne ja nego Gospod, da se žena od muža ne razdvaja

Jer. 3:20 , Mal. 2:14 , Mal. 2:16 , Mat. 5:32 , Mat. 19:6 , Mar. 10:11 , Luka 16:18

11. (Ako se se pak i razdvoji, da se više ne udaje, ili da se pomiri sa svojim mužem); i muž da ne pušta ženu.

12. A ostalima govorim ja a ne Gospod: ako koji brat ima ženu nekrštenu i ona se privoli živeti s njim, da je ne ostavlja.

13. I žena ako ima muža nekrštenog i on se privoli živeti s njom, da ga ne ostavlja.

14. Jer se posveti muž nekršten ženom krštenom, i posveti se žena nekrštena od muža krštenog; jer inače deca vaša bila bi nečista, a sad su sveta.

Mal. 2:15

15. Ako li se nekršteni razdvaja, neka se razdvoji; jer se brat ili sestra u takvom događaju ne zarobi; jer nas na mir dozva Gospod Bog.

16. Jer šta znaš, ženo, da ako muža spaseš? Ili šta znaš, mužu, da ako ženu spaseš?

Jakov 5:19 , 1 Pet. 3:1

17. Samo kao što je Bog razdelio svakome, i kao što je svakog pozvao Gospod onako neka živi. I tako zapovedam po svim crkvama.

1 Kor. 11:2 , 2 Kor. 11:23

18. Je li ko pozvat obrezan, neka se ne gradi neobrezan; ako li je ko pozvat neobrezan, neka se ne obrezuje.

Dela 15:1 , Dela 15:39 , Gal. 5:2

19. Obrezanje je ništa, i neobrezanje je ništa; nego držanje zapovesti Božijih.

1 Sam. 15:22 , Jer. 7:22 , Mat. 5:19 , Jovan 15:14 , Gal. 6:15 , Kol. 3:11 , 1 Jov. 2:3 , Otkr. 22:14

20. Svaki neka ostane u onom zvanju u kome je pozvan.

1 Kor. 7:24 , Efes. 4:1 , 2 Sol. 3:11

21. Jesi li pozvan rob, ne brini se; nego ako i možeš svoj biti, još radije budi.

Isa. 58:6 , Gal. 3:28

22. Jer koji je pozvan u Gospodu rob, slobodnjak je Gospodnji, tako i koji je pozvan slobodnjak, rob je Hristov.

Gal. 5:13 , Efes. 6:6 , 1 Pet. 2:16

23. Kupljeni ste skupo, ne budite robovi ljudima.

3 Moj. 25:42 , 1 Pet. 1:18

24. Svaki, braćo, u čemu je ko pozvan u onom neka ostane pred Gospodom.

1 Kor. 7:20

25. A za devojke nemam zapovesti Gospodnje, nego dajem savet, kao koji sam pomilovan od Gospoda, da budem veran.

1 Kor. 4:2 , 2 Kor. 8:8 , 2 Kor. 8:10 , 1 Tim. 1:16

26. Mislim dakle ovo da će biti dobro za sadašnju nevolju da je čoveku dobro tako biti.

27. Jesi li se privezao za ženu, ne traži da se razrešiš; jesi li se odrešio od žene, ne traži žene.

28. A ako li se i oženiš, nisi sagrešio; i devojka ako se uda, nije sagrešila: ali će imati takvi nevolje telesne; a ja vas žalim.

29. A ovo govorim, braćo, jer je ostalo vreme prekraćeno, da će i oni koji imaju žene biti kao oni koji nemaju;

Zah. 12:13 , Mat. 24:13 , Luka 14:20 , Rim. 13:12 , 1 Kor. 12:11 , Filip. 4:5 , Jevr. 10:25 , 1 Pet. 4:7

30. I koji plaču kao koji ne plaču; i koji se raduju kao koji se ne raduju; i koji kupuju kao koji nemaju;

Jezek. 7:12 , Jona 4:6

31. I koji ovaj svet upotrebljavaju kao da ga ne upotrebljavaju: jer prolazi obličje ovog sveta.

Psal. 39:6 , 1 Kor. 9:18 , Jakov 4:14

32. A ja hoću da ste vi bezbrižni. Ko je neoženjen brine se za Gospodnje, kako će ugoditi Gospodu;

1 Tim. 5:5

33. A koji je oženjen brine se za svetsko, kako će ugoditi ženi. Drugo je žena, a drugo je devojka.

34. Koja je neudata brine se za Gospodnje, kako će ugoditi Gospodu, da bude sveta i telom i duhom; a koja je udata brine se za svetsko, kako će ugoditi mužu.

Luka 10:40

35. A ovo govorim na korist vama samim, ne da vam nametnem zamku na vrat, nego za lepu i pristojnu službu Gospodu bez smetnje.

1 Kor. 7:40

36. Ako li pak ko misli da je sramota za njegovu devojku kad ostane usedelica, i ne može drugačije biti, neka čini šta hoće, ne greši ako se uda.

Ruta 3:1

37. A koji stoji tvrdo u srcu, i nema nevolje, a ima vlast nad svojom voljom, i ovo je rasudio u srcu svom da zadrži devojku, dobro čini.

38. Tako i onaj koji udaje svoju devojku dobro čini; ali koji ne udaje bolje čini.

Jevr. 13:4

39. Žena je privezana zakonom dokle joj god živi muž; a ako joj umre muž, slobodna je za koga hoće da se uda, samo u Gospodu.

5 Moj. 17:3 , Rim. 7:2

40. Ali je blaženija ako ostane tako po mom savetu; jer mislim da i ja imam Duha Božijeg.


1. Korincanima, glava 8

1. Korinćanima, glava 8

1. A za meso što je klato idolima znamo, jer svi razum imamo. Razum, dakle, nadima, a ljubav popravlja.

Dela 15:20 , Dela 15:29 , Rim. 14:14

2. Ako li ko misli da šta zna, ne zna još ništa kao što treba znati.

Gal. 6:3 , 1 Tim. 6:4

3. A ako ko ljubi Boga, Bog ga je naučio.

2 Moj. 33:12 , Naum 1:7 , Mat. 7:23 , Gal. 4:9

4. A za jelo idolskih žrtava, znamo da idol nije ništa na svetu, i da nema drugog Boga osim jednog.

5 Moj. 3:24 , 5 Moj. 4:39 , Isa. 37:16 , Isa. 41:24 , Mar. 12:29

5. Jer ako i ima koji se bogovi zovu, ili na nebu ili na zemlji, kao što ima mnogo bogova i mnogo gospoda:

Jovan 10:34

6. Ali mi imamo samo jednog Boga Oca, od kog je sve, i mi u Njemu, i jednog Gospoda Isusa Hrista, kroz kog je sve, i mi kroza Nj.

Mal. 2:10 , Mat. 11:27 , Jovan 1:3 , Jovan 5:20 , Jovan 5:27 , Dela 2:36 , Dela 17:28 , Rim. 11:36 , Efes. 1:20 , Efes. 1:23 , Filip. 2:11 , Jevr. 1:2

7. Ali nema svako razuma; jer neki koji još i sad misle da su idoli nešto, kao idolske žrtve jedu, i savest njihova, slaba budući, pogani se.

8. Ali jelo nas ne postavlja pred Bogom: jer niti ćemo biti veći ako jedemo, ni manji ako ne jedemo.

Mar. 7:15

9. Ali se čuvajte da kako ova sloboda vaša ne postane spoticanje slabima.

1 Kor. 10:23

10. Jer ako tebe, koji imaš razum, vidi ko u idolskoj crkvi gde sediš za trpezom, neće li njegova savest, slaba budući, osloboditi se da jede idolske žrtve?

11. I s tvog razuma poginuće slabi brat, za kog Hristos umre.

12. Tako kad se grešite o braću, i bijete njihovu slabu savest, o Hrista se grešite.

Mat. 25:40 , Dela 9:4

13. Zato, ako jelo sablažnjava brata mog, neću jesti mesa doveka, da ne sablaznim brata svog.

Rim. 14:20 , 1 Kor. 10:28


1. Korincanima, glava 9

1. Korinćanima, glava 9

1. Nisam li ja apostol? Nisam li sam svoj? Ne videh li ja Isusa Hrista, Gospoda našeg? Niste li vi delo moje u Gospodu?

Dela 9:3 , Dela 22:14 , 1 Tim. 2:7

2. Ako drugima i nisam apostol, ali vama jesam, jer ste vi pečat mog apostolstva u Gospodu.

Dela 1:25 , 2 Kor. 3:2

3. Moj odgovor onima koji me uspitaju ovo je:

4. Eda li nemamo vlasti jesti i piti?

2 Sol. 3:9

5. Eda li nemamo vlasti sestru ženu voditi, kao i ostali apostoli, i braća Gospodnja, i Kifa?

Mat. 8:14 , Mat. 13:55 , Mar. 6:3 , Luka 6:15 , 1 Kor. 7:7 , Gal. 1:18 , Gal. 1:19

6. Ili jedan ja i Varnava nemamo vlasti ovo činiti?

Dela 18:3

7. Ko vojuje kad o svom trošku? Ili ko sadi vinograd i od rodova njegovih da ne jede? Ili ko pase stado i od mleka stada da ne jede?

5 Moj. 20:6 , Priče 27:18 , Jovan 21:15 , 2 Kor. 10:4 , 1 Pet. 5:2

8. Eda li ovo govorim po čoveku? Ne govori li ovo i zakon?

9. Jer je u Mojsijevom zakonu napisano: Da ne zavežeš usta volu koji vrše. Eda li se Bog brine za volove?

5 Moj. 25:4

10. Ili jamačno govori za nas? Jer se za nas napisa: Koji ore treba u nadanju da ore; i koji vrše u nadanju da će dobiti od onog što vrše.

2 Tim. 2:6

11. Kada mi vama duhovna sejasmo, je li to šta veliko ako mi vama telesna požnjemo?

Mat. 10:10 , Rim. 15:27

12. Kad se drugi mešaju u vašu vlast, a kamoli ne bi mi? Ali ne učinismo po vlasti ovoj nego sve trpimo da ne učinimo kakvu smetnju jevanđelju Hristovom.

2 Kor. 11:7 , 2 Kor. 11:12 , 2 Kor. 12:13 , Filip. 4:17

13. Ne znate li da oni koji čine svetu službu od svetinje se hrane? I koji oltaru služe s oltarom dele?

3 Moj. 6:16

14. Tako i Gospod zapovedi da oni koji jevanđelje propovedaju od jevanđelja žive.

Luka 10:7 , Gal. 6:6 , 1 Tim. 5:17

15. A ja to nijedno ne učinih. I ne pišem ovo da tako bude za mene; jer bih voleo umreti nego da ko slavu moju uništi.

16. Jer ako propovedam jevanđelje, nema mi hvale: jer mi je za nevolju; i teško meni ako jevanđelja ne propovedam.

17. Ako dakle ovo činim od svoje volje, platu imam; a ako li činim za nevolju, služba mi je predata.

Gal. 2:7 , Filip. 1:17

18. Kakva mi je dakle plata? Da propovedajući jevanđelje učinim bez plate jevanđelje Hristovo, da ne činim po svojoj vlasti u propovedanju jevanđelja.

19. Jer premda sam slobodan od svih, svima sebe učinih robom, da ih više pridobijem.

Mat. 18:15 , Gal. 5:13 , 1 Pet. 3:1

20. Jevrejima sam bio kao Jevrejin da Jevreje pridobijem; onima koji su pod zakonom bio sam kao pod zakonom, da pridobijem one koji su pod zakonom;

Dela 16:3 , Dela 21:24

21. Onima koji su bez zakona bio sam kao bez zakona, premda nisam Bogu bez zakona nego sam u zakonu Hristovom, da pridobijem one koji su bez zakona.

Mat. 5:17 , Rim. 2:12 , Rim. 7:22 , Rim. 7:25 , 1 Kor. 7:22 , Gal. 3:2 , Gal. 5:13 , Gal. 5:22

22. Slabima bio sam kao slab, da slabe pridobijem; svima sam bio sve, da kakogod spasem koga.

Rim. 15:1

23. A ovo činim za jevanđelje, da bih imao deo u njemu.

24. Ne znate li da oni što trče na trku, svi trče, a jedan dobije dar? Tako trčite da dobijete.

Mat. 10:22 , Mat. 24:13 , Gal. 2:2 , Jevr. 6:15

25. Svaki pak koji se bori od svega se uzdržava: oni dakle da dobiju raspadljiv venac, a mi neraspadljiv.

1 Tim. 6:12 , 2 Tim. 2:5 , Jakov 1:12 , Otkr. 2:10

26. Ja dakle tako trčim, ne kao na nepouzdano; tako se borim, ne kao onaj koji bije vetar;

1 Kor. 14:9 , 2 Kor. 5:1

27. Nego morim telo svoje i trudim da kako sam drugima propovedajući izbačen ne budem.

Jer. 6:30


1. Korincanima, glava 10

1. Korinćanima, glava 10

1. Ali neću vam zatajiti, braćo, da očevi naši svi pod oblakom biše, i svi kroz more prođoše;

2 Moj. 13:21 , 2 Moj. 14:22 , 4 Moj. 9:18 , Isa. 63:11

2. I svi se u Mojsija krstiše u oblaku i moru;

3. I svi jedno jelo duhovno jedoše;

2 Moj. 15:27 , 2 Moj. 16:15 , 5 Moj. 8:3

4. I svi jedno piće duhovno piše; jer pijahu od duhovne stene koja iđaše za njima: a stena beše Hristos.

2 Moj. 17:6 , 4 Moj. 20:11 , Psal. 78:15 , Psal. 78:16 , Jovan 4:10 , Otkr. 22:17

5. Ali mnogi od njih ne behu po Božijoj volji, jer biše pobijeni u pustinji.

4 Moj. 14:32 , Jezek. 20:36 , Jevr. 3:17

6. A ovo biše ugledi nama, da mi ne želimo zala, kao i oni što želeše.

2 Pet. 2:6

7. Niti bivajte idolopoklonici, kao neki od njih, kao što stoji napisano: Sedoše ljudi da jedu i da piju, i ustaše da igraju.

2 Moj. 32:6

8. Niti da se kurvamo, kao neki od njih što se kurvaše, i pade ih u jedan dan dvadeset i tri hiljade.

4 Moj. 25:1

9. Niti da kušamo Hrista, kao što neki od njih kušaše, i od zmija izgiboše.

2 Moj. 17:2 , 2 Moj. 17:7 , 4 Moj. 21:5 , 5 Moj. 6:16 , Psal. 78:18 , Psal. 78:56

10. Niti da vičemo na Boga, kao neki od njih što vikaše, i izgiboše od krvnika.

11. Ovo se pak sve događaše ugledi njima, a napisa se za nauku nama, na koje posledak sveta dođe.

Psal. 102:18 , Jezek. 5:15 , Rim. 4:23 , Rim. 15:4 , Gal. 4:24 , Jevr. 10:25

12. Jer koji misli da stoji neka se čuva da ne padne.

13. Drugo iskušenje ne dođe na vas osim čovečijeg; ali je veran Bog koji vas neće pustiti da se iskušate većma nego što možete, nego će učiniti s iskušenjem i kraj, da možete podneti.

1 Moj. 19:20 , 2 Moj. 13:17 , Psal. 124:7 , Psal. 125:3 , Jer. 29:11 , Luka 22:32 , Dela 27:44 , 2 Pet. 2:9

14. Zato, ljubazna braćo moja, bežite od idolopoklonstva.

15. Kao mudrima govorim; sudite vi šta govorim.

16. Čaša blagoslova koju blagosiljamo nije li zajednica krvi Hristove? Hleb koji lomimo nije li zajednica tela Hristovog?

Psal. 16:5 , Mat. 26:26 , Dela 2:42

17. Jer smo jedan hleb, jedno telo mnogi; jer svi u jednom hlebu imamo zajednicu.

Rim. 12:5

18. Gledajte Izrailja po telu: koji jedu žrtve nisu li zajedničari oltara?

3 Moj. 3:3 , Jezek. 44:3 , Rim. 4:12

19. Šta dakle govorim? Da je idol šta? Ili idolska žrtva da je šta?

20. Nije; nego šta žrtvuju neznabošci, da đavolima žrtvuju, a ne Bogu; a ja neću da ste vi zajedničari sa đavolima.

5 Moj. 32:17

21. Ne možete piti čaše Gospodnje i čaše đavolske; ne možete imati zajednicu u trpezi Gospodnjoj i u trpezi đavolskoj.

5 Moj. 32:38 , 2 Kor. 6:15

22. Ili da prkosimo Gospodu? Eda li smo mi jači od Njega?

Jov 9:4 , Jer. 7:19 , Jezek. 22:14

23. Sve mi je slobodno, ali nije sve na korist; sve mi je slobodno, ali sve ne ide na dobro.

1 Kor. 6:12

24. Niko da ne gleda šta je njegovo, nego svaki da gleda šta je drugog.

Rim. 15:1

25. Sve što se prodaje na mesarnici, jedite, i ništa ne ispitujte savesti radi;

Dela 10:15 , Rim. 14:2 , 1 Tim. 4:4

26. Jer je Gospodnja zemlja i šta je na njoj.

27. Ako li vas ko od nevernika pozove, i hoćete ići, jedite sve što se pred vas donese, i ne premišljajte ništa savesti radi.

Luka 10:7 , Luka 10:8

28. Ako li vam pak ko reče: Ovo je idolska žrtva, ne jedite radi onog koji vam kaže, i radi savesti; jer je Gospodnja zemlja i šta je na njoj.

5 Moj. 10:14 , 1 Kor. 8:10

29. Ali ne govorim za savest tvoju, nego drugog; jer zašto da moju slobodu sudi savest drugog?

Rim. 14:16

30. Ako ja s blagodaću uživam, zašto da se huli na mene za ono za šta ja zahvaljujem?

31. Ako dakle jedete, ako li pijete, ako li šta drugo činite, sve na slavu Božiju činite.

Zah. 14:21 , Rim. 14:6 , Efes. 5:1 , Filip. 2:4 , Kol. 3:17 , 2 Sol. 3:9

32. Ne budite na sablazan ni Jevrejima, ni Grcima, ni crkvi Božijoj,

Ruta 3:14 , 1 Kor. 1:2

33. Kao što ja u svačemu svima ugađam, ne tražeći svoje koristi nego mnogih, da se spasu.


1. Korincanima, glava 11

1. Korinćanima, glava 11

1. Ugledajte se na mene, kao i ja na Hrista.

Zah. 7:6 , Mat. 5:16 , Jovan 15:8 , Filip. 1:11

2. Hvalim vas pak, braćo, što sve moje pamtite i držite zapovesti kao što vam predadoh.

1 Kor. 7:17 , 2 Sol. 2:15

3. Ali hoću da znate da je svakome mužu glava Hristos; a muž je glava ženi; a Bog je glava Hristu.

1 Moj. 3:16 , Jovan 4:34 , Rim. 14:9 , Gal. 4:4 , Efes. 5:23 , Filip. 2:7

4. Svaki muž koji se s pokrivenom glavom moli Bogu ili prorokuje, sramoti glavu svoju.

5. I svaka žena koje se gologlava moli Bogu ili prorokuje, sramoti glavu svoju; jer je svejedno kao da je obrijana.

5 Moj. 21:12 , Dela 21:9

6. Ako se, dakle, ne pokriva žena, neka se striže; ako li je ružno ženi strići se ili brijati se, neka se pokriva.

4 Moj. 5:18

7. Ali muž da ne pokriva glavu, jer je obličje i slava Božija; a žena je slava muževlja.

1 Moj. 1:26

8. Jer nije muž od žene nego žena od muža.

1 Moj. 2:21 , Priče 18:22

9. Jer muž nije sazdan žene radi nego žena muža radi.

10. Zato žena treba da ima vlast na glavi, anđela radi.

1 Moj. 24:65 , Prop. 5:6

11. Ali niti je muž bez žene ni žena bez muža u Gospodu.

Gal. 3:28

12. Jer kako je žena od muža, tako je i muž iz žene; a sve je od Boga.

Priče 16:4 , Rim. 11:36 , 1 Kor. 8:6

13. Sami među sobom sudite je li lepo da se žena gologlava moli Bogu?

14. Ili ne uči li vas i sama priroda da je mužu sramota ako gaji dugačku kosu;

15. A ženi je slava ako gaji dugačku kosu? Jer joj je kosa dana mesto pokrivala.

16. Ako li je ko svadljiv, mi takav običaj nemamo, niti crkve Božije.

1 Tim. 6:4

17. Ali ovo zapovedajući ne hvalim da se ne na bolje nego na gore sabirate.

18. Prvo dakle kad se sabirate u crkvu, čujem da imaju raspre među vama, i nešto verujem od ovog.

1 Kor. 1:10

19. Jer treba i jeresi da budu među vama, da se pokažu pošteni koji su među vama.

Luka 2:35 , Luka 17:1

20. A kad se skupite na jedno mesto, ne jede se večera Gospodnja.

21. Jer svaki svoju večeru uzme najpre i jede, i tako jedan gladuje a drugi se opija.

Juda 1:12

22. Eda li dakle nemate kuća da jedete i pijete? Ili ne marite za crkvu Božiju, i sramotite one koji nemaju? Šta ću vam reći? Hoću li vas pohvaliti za to? Neću.

3 Moj. 19:30 , Psal. 89:7 , 1 Kor. 11:17

23. Jer ja primih od Gospoda šta vam i predadoh, da Gospod Isus onu noć u koju bivaše predan uze hleb.

Gal. 1:1

24. I zahvalivši prelomi i reče: Uzmite, jedite, ovo je telo moje koje se za vas lomi; ovo činite meni za spomen.

1 Kor. 14:16

25. Tako i čašu, po večeri, govoreći: Ova je čaša novi zavet u mojoj krvi; ovo činite, kad god pijete, meni za spomen.

Jevr. 9:15

26. Jer kad god jedete ovaj hleb i čašu ovu pijete, smrt Gospodnju obznanjujete, dokle ne dođe.

Jovan 21:23 , Dela 1:11 , 1 Kor. 4:5 , Jevr. 9:28

27. Tako koji nedostojno jede ovaj hleb ili pije čašu Gospodnju, kriv je telu i krvi Gospodnjoj.

4 Moj. 9:10 , Mat. 22:11

28. Ali čovek da ispituje sebe, pa onda od hleba da jede i od čaše da pije;

2 Kor. 13:5 , Gal. 6:4

29. Jer koji nedostojno jede i pije, sud sebi jede i pije, ne razlikujući tela Gospodnjeg.

30. Zato su među vama mnogi slabi i bolesni, i dovoljno ih spavaju.

31. Jer kad bismo sebe rasuđivali, ne bismo osuđeni bili.

1 Jov. 1:9

32. Ali kad smo suđeni, nakazuje nas Gospod, da se ne osudimo sa svetom.

Jevr. 12:5

33. Zato, braćo moja, kad se sastajete da jedete, iščekujte jedan drugog.

34. Ako li je ko gladan, neka jede kod kuće, da se na greh ne sastajete. A za ostalo urediću kad dođem.

1 Kor. 4:19 , Titu 1:5


1. Korincanima, glava 12

1. Korinćanima, glava 12

1. A za duhovne darove neću vam, braćo, zatajiti.

1 Kor. 14:1

2. Znate da, kad bejaste neznabošci, idoste k idolima bezglasnim, kako vas vođahu.

Isa. 41:28 , Efes. 2:11

3. Zato vam dajem na znanje da niko ko duhom Božijim govori neće reći: Anatemate Isusa; i niko ne može Isusa Gospodom nazvati osim Duhom Svetim.

Mat. 16:17 , Mar. 9:39 , Luka 9:50

4. Darovi su različni, ali je Duh jedan.

Efes. 4:4 , Jevr. 2:4

5. I različne su službe, ali je jedan Gospod.

6. I različne su sile, ali je jedan Bog koji čini sve u svemu.

Jov 33:29 , 1 Kor. 15:28 , Efes. 1:23

7. A u svakome se pojavljuje Duh na korist;

Rim. 12:3 , Rim. 12:6

8. Jer jednom se daje Duhom reč premudrosti; a drugom reč razuma po istom Duhu;

1 Moj. 41:38 , Mat. 13:11 , Dela 6:3 , 1 Kor. 2:6 , 1 Kor. 14:26 , 2 Kor. 8:7 , Efes. 1:17

9. A drugom vera, tim istim Duhom; a drugom dar isceljivanja, po tom istom Duhu;

Mat. 17:19 , Mar. 16:18

10. A drugom da čini čudesa, a drugom proroštvo, a drugom da razlikuje duhove, a drugom različni jezici, a drugom da kazuje jezike.

Dela 2:4 , Rim. 12:6 , 1 Kor. 14:13 , Gal. 3:5 , 1 Jov. 4:1

11. A ovo sve čini jedan i taj isti Duh razdeljujući po svojoj vlasti svakome kako hoće.

Jovan 3:8 , Rim. 12:6 , 1 Kor. 7:7 , Efes. 4:7 , Jevr. 2:4

12. Jer kao što je telo jedno i ude ima mnoge, a svi udi jednog tela, premda su mnogi, jedno su telo: tako i Hristos.

2 Moj. 26:3 , Gal. 3:16

13. Jer jednim duhom mi se svi krstismo u jedno telo, bili Jevreji, ili Grci, ili robovi, ili sami svoji; i svi se jednim Duhom napojismo.

Isa. 44:3 , Jezek. 36:25 , Joilo 2:29 , Mat. 3:11 , Jovan 1:33 , Jovan 6:63 , Rim. 6:5 , Gal. 3:28 , Efes. 2:13 , Efes. 2:16 , Kol. 3:11

14. Jer telo nije jedan ud, nego mnogi.

15. Ako kaže noga; ja nisam ruka, nisam od tela; eda li zato nije od tela?

16. I ako kaže uho; ja nisam oko, nisam od tela; eda li zato nije od tela? Kad bi sve telo bilo oko, gde je čuvenje?

17. A kad bi sve bilo čuvenje, gde je mirisanje?

18. Ali Bog postavi sve ude u telu kako je koga hteo.

19. A kad bi svi bili jedan ud, gde je telo?

20. Sad su pak mnogi udi, a jedno telo.

21. Ali oko ne može reći ruci: Ne trebaš mi; ili opet glava nogama: Ne trebate mi.

22. Nego još koji se udi tela čine da su najslabiji najpotrebniji su.

23. I koji nam se čine da su najsramotniji na telu, na one udaramo najveću čast;

24. I nepošteni naši udi najveće poštenje imaju; a pošteni udi ne trebaju. Ali Bog složi telo i najhuđem udu dade najveću čast,

25. Da ne bude raspre u telu, nego da se udi jednako brinu jedan za drugog.

1 Kor. 7:6

26. I ako strada jedan ud, s njim stradaju svi udi; a ako li se jedan ud slavi, s njim se raduju svi udi.

27. A vi ste telo Hristovo, i udi među sobom.

Rim. 12:5 , Efes. 1:23 , Efes. 4:12

28. I jedne dakle postavi Bog u crkvi prvo apostole, drugo proroke, treće učitelje, a potom čudotvorce, onda darove isceljivanja, pomaganja, upravljanja, različne jezike.

4 Moj. 11:7 , Dela 13:1 , Rim. 12:6 , Rim. 12:8 , Efes. 2:20 , Efes. 4:11 , Jevr. 13:17

29. Eda li su svi apostoli? Eda li su svi proroci? Eda li su svi učitelji? Eda li su svi čudotvorci?

30. Eda li svi imaju darove isceljivanja? Eda li svi govore jezike? Eda li svi kazuju?

31. Starajte se, pak, za veće darove; pa ću vam još bolji put pokazati.

1 Kor. 14:1


1. Korincanima, glava 13

1. Korinćanima, glava 13

1. Ako jezike čovečije i anđeoske govorim a ljubavi nemam, onda sam kao zvono koje zvoni, ili praporac koji zveči.

Mat. 25:45 , Rim. 14:1 , Rim. 14:21

2. I ako imam proroštvo i znam sve tajne i sva znanja, i ako imam svu veru da i gore premeštam, a ljubavi nemam, ništa sam.

Mat. 7:22 , Luka 17:6 , 1 Kor. 13:8

3. I ako razdam sve imanje svoje, i ako predam telo svoje da se sažeže, a ljubavi nemam, ništa mi ne pomaže.

Mat. 6:1

4. Ljubav dugo trpi, milokrvna je; ljubav ne zavidi; ljubav se ne veliča, ne nadima se,

1 Pet. 4:8

5. Ne čini šta ne valja, ne traži svoje, ne srdi se, ne misli o zlu,

Jer. 40:16 , Rim. 14:12 , Filip. 2:4 , Filip. 4:8

6. Ne raduje se nepravdi, a raduje se istini,

Psal. 10:3 , Rim. 1:32 , 2 Jov. 1:4

7. Sve snosi, sve veruje, svemu se nada, sve trpi.

Gal. 6:2

8. Ljubav nikad ne prestaje, a proroštvo ako će i prestati, jezici ako će umuknuti, razuma ako će nestati.

9. Jer nešto znamo i nešto prorokujemo;

1 Kor. 8:2 , 1 Tim. 6:4

10. A kad dođe savršeno, onda će prestati šta je nešto.

Isa. 54:13 , Jovan 6:45

11. Kad ja bejah malo dete kao dete govorah, kao dete mišljah, kao dete razmišljah; a kad postadoh čovek, odbacih detinjstvo.

12. Tako sad vidimo kao kroz staklo, u zagonetki, a onda ćemo licem k licu; sad poznajem nešto, a onda ću poznati kao što sam poznat.

Jest. 1:14 , Mat. 18:10 , 2 Kor. 3:18 , Filip. 3:12

13. A sad ostaje vera, nada, ljubav, ovo troje; ali je ljubav najveća među njima.

Mat. 22:38 , Mar. 12:30


1. Korincanima, glava 14

1. Korinćanima, glava 14

1. Držite se ljubavi, a starajte se za duhovne darove, a osobito da prorokujete.

3 Moj. 19:18 , 4 Moj. 11:25 , Mat. 22:39 , Mar. 12:31 , Rim. 12:6 , Rim. 13:8 , 1 Kor. 12:30 , Gal. 5:14 , Efes. 5:2

2. Jer koji govori jezike, ne govori ljudima nego Bogu: jer niko ne sluša, a on duhom govori tajne.

Mat. 13:11 , Mat. 16:17 , Mar. 4:11 , Dela 2:4 , Dela 10:46 , Kol. 1:26

3. A koji prorokuje govori ljudima za popravljanje i utehu i utvrđenje.

Rim. 15:4

4. Jer koji govori jezike sebe popravlja, a koji prorokuje crkvu popravlja.

5. Ali ja bih hteo da vi svi govorite jezike, a još više da prorokujete: jer je veći onaj koji prorokuje negoli koji govori jezike, već ako ko kazuje, da se crkva popravlja.

4 Moj. 11:29

6. A sad, braćo, ako dođem k vama jezike govoreći, kakvu ću korist učiniti ako vam ne govorim ili u otkrivenju, ili u razumu, ili u proroštvu, ili u nauci?

7. Kao neke stvari bezdušne koje daju glas, bila svirala ili gusle, ako različan glas ne daju, kako će se razumeti šta se svira ili gudi?

Jov 12:11

8. Jer ako truba da nerazgovetan glas, ko će se pripraviti na boj?

9. Tako i vi ako nerazumljivu reč kažete jezikom, kako će se razumeti šta govorite? Jer ćete govoriti u vetar.

1 Kor. 9:26

10. Ima na svetu Bog zna koliko različnih glasova, ali nijedan nije bez značenja.

11. Ako dakle ne znam silu glasa, biću nemac onom kome govorim, i onaj koji govori biće meni nemac.

12. Tako i vi, budući da se starate za duhovne darove, gledajte da budete onima bogati koji su na popravljanje crkve.

13. Zato, koji govori jezikom neka se moli Bogu da kazuje.

1 Kor. 12:10

14. Jer ako se jezikom molim Bogu, moj se duh moli, a um je moj bez ploda.

15. Šta će se dakle činiti? Moliću se Bogu duhom, a moliću se i umom; hvaliću Boga duhom, a hvaliću i umom.

Psal. 47:7 , Efes. 5:19

16. Jer kad blagosloviš duhom kako će onaj koji stoji mesto prostaka reći "Amin" po tvom blagoslovu, kad ne zna šta govoriš?

5 Moj. 27:15 , 1 Kor. 11:24

17. Ti dobro zahvaljuješ, ali se drugi ne popravlja.

18. Hvala Bogu mom što govorim jezike većma od svih vas.

19. Ali u crkvi volim pet reči umom svojim reći, da se i drugi pomognu, nego hiljadu reči jezikom.

Avak. 2:2

20. Braćo! Ne budite deca umom, nego pakošću detinjite, a umom budite savršeni.

Psal. 119:99 , Mat. 11:25 , Mat. 18:3 , Rim. 16:19 , Jevr. 5:12 , 1 Pet. 2:2

21. U zakonu piše: Drugim jezicima i drugim usnama govoriću narodu ovom, i ni tako me neće poslušati, govori Gospod.

Isa. 28:11 , Jovan 10:34

22. Zato su jezici za znak ne onima koji veruju, nego koji ne veruju; a proroštvo ne onima koji ne veruju, nego koji veruju.

23. Ako se dakle skupi crkva sva na jedno mesto, i svi uzgovorite jezicima, a dođu i prostaci, ili nevernici, neće li reći da ste poludeli?

1 Moj. 11:9 , Os. 9:7 , Dela 2:13

24. A ako svi prorokuju, i dođe kakav nevernik ili prostak, bude pokaran od svih i suđen od svih.

25. I tako tajne srca njegovog bivaju javljene, i tako padnuvši ničice pokloniće se Bogu, i kazaće da je zaista Bog s vama.

Isa. 45:14 , Zah. 8:23

26. Šta će se dakle činiti, braćo? Kad se sabirate svaki od vas ima psalam, ima nauku, ima jezik, ima otkrivenje, ima kazivanje; a sve da biva na popravljanje.

Rim. 14:19 , 1 Kor. 12:8 , Efes. 4:12

27. Ako ko govori jezikom, ili po dvojica, ili najviše po trojica i to poredom; a jedan da kazuje.

28. Ako li ne bude nikoga da kazuje, neka ćuti u crkvi, a sebi neka govori i Bogu.

29. A proroci dva ili tri neka govore, i drugi neka rasuđuju.

30. Ako li se otkrije šta drugom koji sedi, neka čeka dok prvi ućuti.

1 Sol. 5:19

31. Jer možete prorokovati svi, jedan po jedan, da se svi uče i svi da se teše.

5 Moj. 33:10 , Prop. 12:9 , Rim. 12:7

32. I duhovi proročki pokoravaju se prorocima;

1 Jov. 4:1

33. Jer Bog nije Bog bune, nego mira, kao po svim crkvama svetih.

4 Moj. 7:11 , 1 Kor. 11:16 , 1 Kor. 14:40

34. Žene vaše da ćute u crkvama; jer se njima ne dopusti da govore, nego da slušaju, kao što i zakon govori.

1 Moj. 3:16 , 1 Kor. 11:3 , Efes. 5:22 , 1 Tim. 2:11 , 1 Pet. 3:1

35. Ako li hoće čemu da se nauče, kod kuće muževe svoje neka pitaju; jer je ružno ženi da govori u crkvi.

36. Eda li od vas reč Božija iziđe? Ili samim vama dođe?

Isa. 2:3

37. Ako ko misli da je prorok ili duhovan, neka razume šta vam pišem, jer su Gospodnje zapovesti.

Luka 10:16 , 2 Kor. 10:7

38. Ako li ko ne razume, neka ne razume.

39. Zato, braćo moja, starajte se da prorokujete, i ne zabranjujte govoriti jezicima.

1 Kor. 12:31

40. A sve neka biva pošteno i uredno.


1. Korincanima, glava 15

1. Korinćanima, glava 15

1. Ali vam napominjem, braćo, jevanđelje, koje vam objavih, koje i primiste, u kome i stojite.

Rim. 5:2

2. Kojim se i spasavate, ako držite kako vam objavih; već ako da uzalud verovaste.

Mar. 8:18 , Rim. 1:16 , Rim. 11:22 , Gal. 3:4

3. Jer vam najpre predadoh šta i primih da Hristos umre za grehe naše, po pismu,

1 Moj. 3:15 , Psal. 22:15 , Isa. 53:5 , Dan. 9:26 , 1 Pet. 2:24

4. I da bi ukopan, i da usta treći dan, po pismu,

Psal. 2:7 , Isa. 53:10 , Os. 6:2

5. I da se javi Kifi, potom jedanaestorici apostola;

Mar. 16:14 , Luka 24:34 , Jovan 20:19

6. A potom Ga videše jednom više od pet stotina braće, od kojih mnogi žive i sad, a neki i pomreše;

7. A potom se javi Jakovu, pa onda svima apostolima;

Dela 1:3 , Dela 12:17

8. A posle svih javi se i meni kao kakvom nedonoščetu.

Dela 9:4 , Dela 22:14

9. Jer ja sam najmlađi među apostolima, koji nisam dostojan nazvati se apostol, jer gonih crkvu Božiju.

Dela 8:3

10. Ali po blagodati Božijoj jesam šta jesam, i blagodat Njegova što je u meni ne osta prazna, nego se potrudih više od svih njih, ali ne ja nego blagodat Božija koja je sa mnom.

2 Kor. 11:23 , Gal. 2:8 , Efes. 3:7

11. Bio dakle ja ili oni, tako propovedamo, i tako verovaste.

12. A ako se Hristos propoveda da ustade iz mrtvih, kako govore neki među vama da nema vaskrsenja mrtvih?

2 Tim. 2:17

13. I ako nema vaskrsenja mrtvih, to ni Hristos ne usta.

1 Sol. 4:14

14. A ako Hristos ne usta, uzalud dakle propovedanje naše, a uzalud i vera vaša.

15. A nalazimo se i lažni svedoci Božiji što svedočimo na Boga da vaskrse Hrista, kog ne vaskrse kad mrtvi ne ustaju.

16. Jer ako mrtvi ne ustaju, ni Hristos ne usta.

17. A ako Hristos ne usta, uzalud vera vaša; još ste u gresima svojim.

Rim. 4:25

18. Dakle, i oni koji pomreše u Hristu, izgiboše.

19. I ako se samo u ovom životu uzdamo u Hrista, najnesrećniji smo od svih ljudi.

2 Tim. 3:12

20. Ali Hristos usta iz mrtvih, i bi novina onima koji umreše.

Dela 26:23 , 1 Pet. 1:3

21. Jer budući da kroz čoveka bi smrt, kroz čoveka i vaskrsenje mrtvih.

Jovan 11:25 , Rim. 5:12

22. Jer kako po Adamu svi umiru, tako će i po Hristu svi oživeti.

Rim. 5:17

23. Ali svaki u svom redu: novina Hristos; a potom oni koji verovaše Hristu o Njegovom dolasku;

Dela 26:23 , 1 Sol. 4:15 , 1 Sol. 4:16

24. Onda kraj, kad preda carstvo Bogu i Ocu, i kad ukine svako poglavarstvo i svaku vlast i silu.

Dan. 7:14 , Efes. 5:27

25. Jer Njemu valja carovati dokle ne položi sve neprijatelje svoje pod noge svoje.

Psal. 110:1 , Dan. 7:12 , Mat. 22:44 , Mar. 12:36 , Luka 20:42 , Dela 2:34 , Efes. 1:22 , Jevr. 1:13

26. A poslednji će se neprijatelj ukinuti, smrt.

Jevr. 2:14

27. Jer sve pokori pod noge Njegove. Ali kad veli da je sve Njemu pokoreno, pokazuje se da je osim Onog koji Mu pokori sve.

Mat. 28:18 , 1 Pet. 3:22

28. A kad Mu sve pokori, onda će se i sam Sin pokoriti Onom koji Mu sve pokori, da bude Bog sve u svemu.

Mat. 13:41 , Jovan 14:28 , 1 Kor. 3:23 , 1 Kor. 11:3 , Efes. 1:10

29. Šta, dakle, čine oni koji se krste mrtvih radi? Kad mrtvi jamačno ne ustaju, što se i krštavaju mrtvih radi?

30. I mi, zašto podnosimo muke i nevolje svaki čas?

2 Kor. 11:26 , Gal. 5:11

31. Svaki dan umirem, tako mi, braćo, vaše slave, koju imam u Hristu Isusu Gospodu našem.

Dela 20:23 , Rim. 8:36

32. Jer ako sam se po čoveku borio sa zverovima u Efesu, kakva mi je korist ako mrtvi ne ustaju? Da jedemo i pijemo, jer ćemo sutra umreti.

Isa. 22:13 , Luka 12:19 , 2 Kor. 1:8

33. Ne varajte se: zli razgovori kvare dobre običaje.

34. Otreznite se jedanput kao što treba, i ne grešite; jer neki ne znaju za Boga, na sramotu vama kažem.

Efes. 5:14 , 1 Sol. 4:5

35. Ali će vam reći ko: Kako će ustati mrtvi? I u kakvom će telu doći?

Jezek. 37:3

36. Bezumniče! To što seješ neće oživeti ako ne umre.

Jovan 12:24

37. I što seješ ne seješ telo koje će biti, nego golo zrno, bilo pšenično ili drugo kako.

38. A Bog mu daje telo kako hoće, i svakom semenu svoje telo.

Psal. 104:14

39. Nije svako telo jedno telo, nego je drugo telo čovečije, a drugo skotsko, a drugo riblje, a drugo ptičije.

40. I imaju telesa nebeska i telesa zemaljska: ali je druga slava nebeskim, a druga zemaljskim.

41. Druga je slava suncu, a druga slava mesecu, i druga slava zvezdama; jer se zvezda od zvezde razlikuje u slavi.

42. Tako i vaskrsenje mrtvih: seje se za raspadljivost, a ustaje za neraspadljivost;

Dan. 12:3 , Mat. 13:43

43. Seje se u sramoti, a ustaje u slavi; seje se u slabosti, a ustaje u sili;

Filip. 3:21

44. Seje se telo telesno, a ustaje telo duhovno. Ima telo telesno, i ima telo duhovno.

Luka 20:35

45. Tako je i pisano: Prvi čovek Adam postade u telesnom životu, a poslednji Adam u duhu koji oživljuje.

1 Moj. 2:7 , Jovan 5:21 , Rim. 5:14

46. Ali duhovno telo nije prvo, nego telesno, pa onda duhovno.

47. Prvi je čovek od zemlje, zemljan; drugi je čovek Gospod s neba.

1 Moj. 2:7 , 1 Moj. 3:19 , Isa. 9:6 , Luka 2:11 , Jovan 3:31

48. Kakav je zemljani takvi su i zemljani; i kakav je nebeski takvi su i nebeski.

Filip. 3:20

49. I kako nosimo obličje zemljanog tako ćemo nositi i obličje nebeskog.

1 Moj. 5:3 , Rim. 8:29 , Filip. 3:21

50. A ovo govorim, braćo, da telo i krv ne mogu naslediti carstvo Božije, niti raspadljivost neraspadljivosti nasleđuje.

Mat. 16:17

51. Evo vam kazujem tajnu: jer svi nećemo pomreti, a svi ćemo se pretvoriti.

Filip. 3:21 , 1 Sol. 4:15

52. Ujedanput, u trenuću oka u poslednjoj trubi; jer će zatrubiti i mrtvi će ustati neraspadljivi, i mi ćemo se pretvoriti.

Mat. 24:31 , Jovan 5:29 , 1 Sol. 4:15

53. Jer ovo raspadljivo treba da se obuče u neraspadljivost, i ovo smrtno da se obuče u besmrtnost.

2 Kor. 5:4

54. A kad se ovo raspadljivo obuče u neraspadljivost i ovo se smrtno obuče u besmrtnost, onda će se zbiti ona reč što je napisana: Pobeda proždre smrt.

Otkr. 20:14

55. Gde ti je, smrti, žalac? Gde ti je, dakle, pobeda?

Os. 13:14

56. A žalac je smrti greh, a sila je greha zakon.

Rim. 7:8

57. A Bogu hvala koji nam dade pobedu kroz Gospoda našeg Isusa Hrista.

Psal. 98:1 , Rim. 7:25

58. Zato, braćo moja ljubazna, budite tvrdi, ne dajte se pomaknuti, i napredujte jednako u delu Gospodnjem znajući da trud vaš nije uzalud pred Gospodom.

2 Dn. 15:7 , Psal. 19:11 , Isa. 3:10 , 1 Sol. 2:1


1. Korincanima, glava 16

1. Korinćanima, glava 16

1. A za milostinju svetima, kao što uredih po crkvama galatijskim onako i vi činite.

Dela 11:29 , Rim. 15:26 , Gal. 1:2 , Gal. 2:10

2. Svaki prvi dan nedelje neka svaki od vas ostavlja kod sebe i skuplja koliko može, da ne bivaju zbiranja kad dođem.

Luka 24:1 , Dela 20:7 , Otkr. 1:10

3. A kad dođem, koje nađete za vredne one ću s poslanicama poslati u Jerusalim neka odnesu vašu pomoć.

2 Kor. 8:19

4. A ako bude vredno da i ja idem, poći će sa mnom.

5. A k vama ću doći kad prođem Makedoniju, jer ću proći kroz Makedoniju.

Dela 19:21

6. A u vas može biti da ću se zabaviti, ili i zimovati, da me vi pratite kud pođem.

Dela 15:3

7. Sad vas u prolaženju neću videti, a nadam se neko vreme ostati kod vas, ako Gospod dopusti.

8. A u Efesu ću ostati do Trojičina dne;

9. Jer mi se otvoriše velika i bogata vrata, i protivnika ima mnogo.

Dela 14:27 , Dela 19:9 , Otkr. 3:8

10. A ako dođe Timotije, gledajte da bude kod vas bez straha; jer on radi delo Gospodnje kao i ja.

Rim. 16:21 , Filip. 2:19

11. Da ga niko, dakle, ne prezre, nego ga ispratite s mirom da dođe k meni; jer ga čekam s braćom.

Luka 10:16 , Dela 15:33 , 1 Sol. 4:8 , 1 Tim. 4:12

12. A za brata Apola, mnogo ga molih da dođe k vama s braćom: i nikako ne beše mu volja da sad dođe; ali će doći kad imadbude kad.

Dela 18:24 , Dela 19:10 , 1 Kor. 1:12 , Titu 3:13

13. Pazite, stojte u veri, muški se držite, utvrđujte se.

14. Sve da vam biva u ljubavi.

15. Molim vas, pak, braćo, znate dom Stefanin da je novina od Ahaje, i na služenje svetima odredi se;

1 Kor. 1:16

16. Da ste i vi pokorni takvima, i svakome koji pomaže i trudi se.

17. Ali se obradovah dolasku Stefaninom i Fortunatovom i Ahajikovom, jer mi oni nadoknadiše što sam bio bez vas;

1 Kor. 1:16 , 2 Kor. 11:9

18. Jer umiriše duh moj i vaš. Prepoznajte, dakle, takve.

Kol. 4:8

19. Pozdravljaju vas crkve azijske. Pozdravljaju vas u Gospodu mnogo Akila i Priskila s domašnjom svojom crkvom.

Dela 16:6 , Dela 18:2 , Rim. 16:5 , Filim. 1:2 , Otkr. 1:4 , Otkr. 1:11

20. Pozdravljaju vas braća sva. Pozdravite jedan drugog celivom svetim.

21. Pozdravljam vas ja, Pavle svojom rukom.

2 Sol. 3:17 , Filim. 1:19

22. Ako ko ne ljubi Gospoda Isusa Hrista da bude proklet, maran ata.

Gal. 1:8 , Jevr. 10:26 , Juda 1:14

23. Blagodat Gospoda našeg Isusa Hrista s vama;

24. I ljubav moja sa svima vama u Hristu Isusu. Amin.


2. Korincanima, glava 1

2. Korinćanima, glava 1

1. Od Pavla, apostola Isusa Hrista po volji Božijoj i brata Timotija crkvi Božjoj u Korintu, sa svima svetima koji su u svoj Ahaji:

Kol. 1:2

2. Blagodat vam i mir od Boga Oca našeg, i Gospoda Isusa Hrista.

Filip. 1:2

3. Blagosloven Bog i Otac Gospoda našeg Isusa Hrista, Otac milosti i Bog svake utehe,

2 Moj. 34:6 , Efes. 1:3

4. Koji nas utešava u svakoj nevolji našoj, da bismo mogli utešiti one koji su u svakoj nevolji utehom kojom nas same Bog utešava.

2 Sol. 2:16

5. Jer kako se stradanja Hristova umnožavaju na nama tako se i uteha naša umnožava kroz Hrista.

Dela 9:4 , 2 Kor. 4:10 , Filip. 1:20

6. Ako li smo, pak, u nevolji, za vašu je utehu i spasenje, koje postaje u trpljenju tih istih stradanja koja i mi podnosimo.

2 Kor. 4:15

7. I nadanje naše tvrdo je za vas. Ako li se utešavamo, za vašu je utehu i spasenje, znajući da kao što ste zajedničari u našem stradanju tako i u utesi.

Rim. 8:17

8. Jer vam nećemo, braćo, zatajiti nevolju našu koja nam se dogodi u Aziji kad nam je bilo preteško i preko sile tako da se nismo nadali ni živeti;

Dela 19:22 , Dela 19:23

9. Nego sami u sebi rasudismo da nam valja pomreti, da se već ne uzdasmo u sebe nego u Boga koji podiže mrtve.

Jer. 17:5 , Jer. 17:7 , Rim. 4:17 , Jevr. 11:19

10. Koji nas je od tolike smrti izbavio, i izbavlja; i u Njega se uzdamo da će nas i još izbaviti,

1 Sam. 7:12 , Jov 5:17 , Psal. 34:19 , 2 Pet. 2:9

11. S pomoću i vaše molitve za nas; da mnogi ljudi mnogu hvalu daju Bogu za dare koji su nama dati vas radi.

Rim. 15:30 , 2 Kor. 4:15 , Filip. 1:19 , Filim. 1:22

12. Jer je naša slava ovo: svedočanstvo savesti naše da smo u prostoti i čistoti Božjoj, a ne u mudrosti telesnoj nego po blagodati Božjoj živeli na svetu, a osobito među vama.

1 Kor. 2:4 , 2 Kor. 2:17

13. Jer vam drugo ne pišemo nego šta čitate i razumevate. A nadam se da ćete i do kraja razumeti.

14. Kao što neki i razumeste da smo vam slava kao i vi nama za dan Gospoda našeg Isusa Hrista.

2 Kor. 5:12 , Filip. 2:16 , 1 Sol. 2:20

15. I u ovom pouzdanju htedoh da vam dođem pre, da drugu blagodat imate;

Rim. 1:11 , 1 Kor. 4:19

16. I kroz vas da dođem u Makedoniju, i opet iz Makedonije da dođem k vama, i vi da me pratite u Judeju.

1 Kor. 16:5

17. Ali kad sam ovo hteo, eda li sam dakle šta nepristojno činio? Ili što se nakanjujem, da se po telu nakanjujem, da bude u mene da da, a ne ne?

2 Kor. 10:2

18. Ali je Bog veran, te reč naša k vama ne bi da i ne.

19. Jer Sin Božji Isus Hristos, kog mi vama pripovedasmo ja i Silvan i Timotije, ne bi da i ne, nego u Njemu bi da.

2 Moj. 3:14 , Mar. 1:1 , Luka 1:35 , Dela 9:20 , Dela 18:5 , Jevr. 13:8

20. Jer koliko je obećanja Božijih, u Njemu su da, i u Njemu amin, Bogu na slavu kroz nas.

1 Moj. 3:15 , Psal. 72:17 , Isa. 7:14 , Rim. 15:8

21. A Bog je koji nas utvrdi s vama u Hristu, i pomaza nas,

1 Jov. 2:20 , 1 Jov. 2:27

22. Koji nas i zapečati, i dade zalog Duha u srca naša.

Rim. 8:23 , Efes. 1:14 , Efes. 4:30 , 2 Tim. 2:19 , Otkr. 2:17

23. A ja za svedoka Boga prizivam na svoju dušu da štedeći vas ne dođoh više u Korint.

1 Kor. 4:21

24. Ne kao da mi vladamo verom vašom, nego smo pomagači vaše radosti; jer u veri stojite.

Rim. 11:20 , Filip. 1:25


2. Korincanima, glava 2

2. Korinćanima, glava 2

1. Ovo pak sudih u sebi da opet ne dođem k vama u žalosti.

2 Kor. 12:20 , 2 Kor. 12:21

2. Jer ako ja činim žalost vama, ko je koji će mene veseliti osim onog koji prima žalost od mene?

2 Kor. 7:8

3. I pisah vam ovo isto, da kad dođem ne primim žalost na žalost, a za koje bi valjalo da se veselim nadajući se na sve vas da je moja radost svih vas.

2 Kor. 7:16 , Gal. 5:10 , Filim. 1:21

4. Jer od brige mnoge i tuge srca napisah vam s mnogim suzama, ne da biste se ožalostili nego da biste poznali ljubav koju imam izobilno k vama.

2 Kor. 7:8 , 2 Kor. 12:21

5. Ako li je ko mene ražalio, ne ražali mene, do nekoliko, da ne otežam svima vama.

Jov 33:7 , 1 Kor. 5:1 , Gal. 4:12

6. Jer je dovoljno takvome kar ovaj od mnogih.

1 Tim. 5:20

7. Zato vi, nasuprot, većma da opraštate i tešite, da takav kako ne padne u preveliku žalost.

Gal. 6:1 , Jevr. 12:12

8. Zato vas molim, utvrdite k njemu ljubav.

9. Jer vam zato i pisah, da poznam poštenje vaše jeste li u svačemu poslušni.

Jer. 35:5

10. A kome vi šta oprostite onom opraštam i ja; jer ja ako šta kome oprostih, oprostih mu vas radi mesto Isusa Hrista,

11. Da nas ne prevari sotona; jer znamo šta on misli.

Efes. 6:11 , 1 Pet. 5:8

12. A kad dođoh u Troadu da propovedam jevanđelje Hristovo, i otvoriše mi se vrata u Gospodu,

Dela 16:8 , Dela 20:6

13. Ne imadoh mira u duhu svom, ne našavši Tita, brata svog; nego oprostivši se s njima iziđoh u Makedoniju.

14. Ali hvala Bogu koji svagda nama daje pobedu u Hristu Isusu, i kroz nas javlja miris poznanja svog na svakom mestu.

15. Jer smo mi Hristov miris Bogu i među onima koji se spasavaju i koji ginu:

16. Jednima dakle miris smrtni za smrt, a drugima miris životni za život. I za ovo ko je vredan?

Jer. 23:18 , Jezek. 2:5

17. Jer mi nismo kao mnogi koji nečisto propovedaju reč Božiju, nego iz čistote, i kao iz Boga, pred Bogom, u Hristu govorimo.

1 Sol. 2:3


2. Korincanima, glava 3

2. Korinćanima, glava 3

1. Počinjemo li se opet sami hvaliti vama? Ili trebamo kao neki preporučene poslanice na vas ili od vas?

Dela 18:27 , 2 Kor. 5:12

2. Jer ste vi naša poslanica napisana u srcima našim, koju poznaju i čitaju svi ljudi;

1 Kor. 9:2

3. Koji ste se pokazali da ste poslanica Hristova, koju smo mi služeći napisali ne mastilom nego Duhom Boga Živoga, ne na kamenim daskama nego na mesnim daskama srca.

2 Moj. 24:12 , Psal. 40:1 , Psal. 40:8 , Jezek. 11:19 , 1 Kor. 3:5

4. A takvo pouzdanje imamo kroz Hrista u Boga,

5. Ne da smo vrsni od sebe pomisliti šta, kao od sebe, nego je naša vrsnoća od Boga;

Jovan 15:5 , Dela 3:12 , 1 Kor. 15:10

6. Koji i učini nas vrsnim da budemo sluge novom zavetu, ne po slovu nego po duhu; jer slovo ubija, a duh oživljuje.

Mat. 26:28 , Rim. 2:27 , Rim. 3:20 , Rim. 8:2 , Gal. 3:10 , Jevr. 8:6 , Jevr. 8:8

7. Ako li služba smrti koja je u kamenju izrezana slovima, bi u slavi da sinovi Izrailjevi ne mogoše pogledati na lice Mojsijevo od slave lica njegovog koja prestaje:

8. A kamoli neće mnogo većma služba duha biti u slavi?

Gal. 3:5

9. Jer kad je služba osuđenja slava, mnogo većma izobiluje služba pravde u slavi.

Rim. 1:17

10. Jer i nije slavno što se proslavi s ove strane prema prevelikoj slavi.

11. Jer kad je slavno ono što prestaje, mnogo će većma biti u slavi ono što ostaje.

12. Imajući dakle takvu nadu s velikom slobodom radimo;

13. I ne kao što Mojsije metaše pokrivalo na lice svoje, da ne bi mogli sinovi Izrailjevi gledati svršetak onoga što prestaje.

2 Moj. 34:33 , Rim. 10:4 , Gal. 3:23

14. No zaslepiše pomisli njihove; jer do samog ovog dana stoji ono pokrivalo neotkriveno u čitanju starog zaveta, jer u Hristu prestaje.

Isa. 6:10 , Jevr. 9:8

15. Nego do danas kad se čita Mojsije, pokrivalo na srcu njihovom stoji.

Isa. 25:7

16. A kad se obrate ka Gospodu, uzeće se pokrivalo.

Isa. 25:7 , Rim. 11:23

17. A Gospod je Duh: a gde je Duh onde je sloboda.

Psal. 51:13

18. Mi pak svi koji otkrivenim licem gledamo slavu Gospodnju, preobražavamo se u ono isto obličje iz slave u slavu, kao od Gospodnjeg Duha.

Jovan 17:17 , Rim. 8:29 , 2 Kor. 4:4 , 2 Kor. 4:6 , 2 Pet. 1:5


2. Korincanima, glava 4

2. Korinćanima, glava 4

1. Zato imajući ovu službu kao što bismo pomilovani, ne dosađuje nam se;

2. Nego se odrekosmo tajnog srama da ne živimo u lukavstvu, niti da izvrćemo reč Božiju, nego javljanjem istine da se pokažemo svakoj savesti čovečijoj pred Bogom.

Mat. 4:6 , 1 Sol. 2:3 , 1 Sol. 2:5 , 1 Sol. 2:10

3. Ako li je pak pokriveno jevanđelje naše u onima je pokriveno koji ginu,

Isa. 6:9 , Luka 8:12

4. U kojima bog sveta ovog oslepi razume nevernika, da im ne zasvetli videlo jevanđelja slave Hristove, koji je obličje Boga, koji se ne vidi.

Isa. 6:10 , Zah. 13:7 , Mat. 13:4 , Jovan 1:18 , Jovan 12:31 , Efes. 6:12 , Filip. 2:6

5. Jer sebe ne propovedamo nego Hrista Isusa Gospoda, a sebe same vaše sluge Isusa Gospoda radi.

1 Kor. 9:19

6. Jer Bog koji reče da iz tame zasvetli videlo, zasvetli u srcima našim na svetlost poznanja slave Božije u licu Isusa Hrista.

1 Moj. 1:3 , Psal. 27:1 , Isa. 2:5 , Efes. 5:8 , Efes. 5:14 , 2 Pet. 1:19

7. Ali ovo blago imamo u zemljanim sudovima, da premnoštvo sile bude od Boga, a ne od nas.

1 Kor. 2:5 , 2 Kor. 5:1 , Efes. 1:19

8. U svemu imamo nevolje, ali nam se ne dosađuje; zbunjeni smo, ali ne gubimo nadu;

9. Progone nas, ali nismo ostavljeni; obaljuju nas, ali ne ginemo.

Psal. 37:24

10. I jednako nosimo na telu smrt Gospoda Isusa, da se i život Isusov na telu našem pokaže.

Rim. 6:5 , Rim. 6:8 , Rim. 8:17 , Gal. 6:17 , Filip. 3:10 , 1 Pet. 4:13

11. Jer mi živi jednako se predajemo na smrt za Isusa, da se i život Isusov javi na smrtnom telu našem.

12. Zato dakle smrt vlada u nama, a život u vama.

13. Imajući pak onaj isti duh vere kao što je napisano: verovah, zato govorih; mi verujemo, zato i govorimo.

Psal. 116:10

14. Znajući da će Onaj koji podiže Isusa, i nas podignuti s Isusom, i postaviti s vama.

1 Sol. 4:14

15. Jer je sve vas radi, da blagodat umnožena izobiluje hvalama na slavu Božiju.

16. Zato nam se ne dosađuje; no ako se naš spoljašnji čovek i raspada, ali se unutrašnji obnavlja svaki dan.

17. Jer naša laka sadašnja briga donosi nam večnu i od svega pretežniju slavu.

Isa. 26:20

18. Nama koji ne gledamo na ovo što se vidi, nego na ono što se ne vidi; jer je ovo što se vidi, za vreme, a ono što se ne vidi, večno.

Jevr. 11:14


2. Korincanima, glava 5

2. Korinćanima, glava 5

1. Jer znamo da kad se zemaljska naša kuća tela raskopa, imamo zgradu od Boga, kuću nerukotvorenu, večnu na nebesima.

Isa. 38:12 , Filip. 3:21 , Jevr. 11:10 , 2 Pet. 1:13

2. Jer za tim uzdišemo, želeći obući se u svoj nebeski stan.

Rim. 8:23

3. I da se obučeni, ne goli nađemo!

Otkr. 3:18

4. Jer budući u ovom telu, uzdišemo otežali; jer nećemo da se svučemo, nego da se preobučemo, da život proždere smrtno.

1 Kor. 15:53

5. A Onaj koji nas za ovo isto stvori, Bog je, koji nam i dade zalog Duha.

Isa. 29:23 , Rim. 8:23 , Efes. 1:14

6. Dobre smo, dakle, volje jednako, jer znamo da putujemo u telu, daleko od Gospoda.

7. Jer po veri živimo, a ne po gledanju.

5 Moj. 12:9 , Rim. 8:24 , 1 Kor. 13:12 , 1 Pet. 1:8

8. Ali se ne bojimo, i mnogo volimo otići od tela, i ići ka Gospodu.

Filip. 1:23

9. Zato se i staramo, ili ulazili ili odlazili, da budemo Njemu ugodni.

10. Jer nam se svima valja javiti na sudu Hristovom, da primimo svaki šta je koji u telu činio, ili dobro ili zlo;

Otkr. 22:12

11. Znajući, dakle, strah Gospodnji ljude savetujemo; a Bogu smo poznati, a nadamo se da smo i u vašim savestima poznati.

12. Jer se ne hvalimo opet pred vama, nego vama dajemo uzrok da se hvalite nama, da imate šta odgovoriti onima koji se hvale onim šta je spolja, a ne šta je u srcu.

2 Kor. 3:1 , 2 Kor. 10:12 , 2 Kor. 12:19

13. Jer ako se odviše hvalimo, Bogu se hvalimo; ako li smo smerni, vama smo.

2 Kor. 11:1

14. Jer ljubav Božja nagoni nas, kad mislimo ovo: ako jedan za sve umre, to dakle svi umreše.

Isa. 53:6 , Mat. 20:28 , Rim. 5:15 , 1 Jov. 2:1

15. Hristos za sve umre, da oni koji žive ne žive više sebi, nego Onome koji za njih umre i vaskrse.

1 Pet. 4:2

16. Zato i mi odsad nikoga ne poznajemo po telu; i ako Hrista poznasmo po telu, ali Ga sad više ne poznajemo.

Mat. 12:49 , Jovan 6:63

17. Zato, ako je ko u Hristu, nova je tvar: staro prođe, gle, sve novo postade.

Isa. 43:7 , Isa. 65:17 , Rim. 16:10 , Otkr. 21:5

18. Ali je sve od Boga, koji pomiri nas sa sobom kroz Isusa Hrista, i dade nam službu pomirenja.

19. Jer Bog beše u Hristu, i svet pomiri sa sobom ne primivši im grehe njihove, i metnuvši u nas reč pomirenja.

Isa. 43:25 , Rim. 3:24 , Rim. 4:8 , Rim. 11:15 , 1 Jov. 2:1

20. Tako smo mi poslani mesto Hrista, kao da Bog govori kroz nas; molimo vas u ime Hristovo pomirite se s Bogom.

Jov 33:23 , Priče 13:17 , Mal. 2:7 , Dela 26:17 , Efes. 6:20

21. Jer Onog koji ne znaše greha nas radi učini grehom, da mi budemo pravda Božja u Njemu.

Isa. 53:6 , Isa. 53:9 , Jer. 23:6 , Dan. 9:24 , Luka 1:35 , Rim. 1:17 , Gal. 3:13 , Filip. 3:9 , Jevr. 7:26 , 1 Pet. 2:22


2. Korincanima, glava 6

2. Korinćanima, glava 6

1. Molimo vas, pak, kao pomagači da ne primite uzalud blagodat Božiju.

1 Kor. 3:9 , 2 Kor. 5:20 , Jevr. 12:15

2. Jer On govori: U vreme najbolje poslušah te, i u dan spasenja pomogoh ti. Evo sad je vreme najbolje, evo sad je dan spasenja!

Isa. 49:8

3. Nikakvo ni u čemu ne dajete spoticanje, da se služba ne kudi;

1 Kor. 9:12

4. Nego u svemu pokažite se kao sluge Božije, u trpljenju mnogom, u nevoljama, u bedama, u tesnotama,

1 Kor. 4:1

5. U ranama, u tamnicama, u bunama, u trudovima, u nespavanju, u postu,

6. U čistoti, u razumu, u podnošenju, u dobroti, u Duhu svetom, u ljubavi istinitoj,

7. U reči istine, u sili Božjoj, s oružjem pravde i nadesno i nalevo,

Dela 11:21 , Efes. 1:19 , 2 Tim. 4:7 , Jevr. 2:4

8. Slavom i sramotom, kuđenjem i pohvalom, kao varalice i istiniti,

9. Kao neznani i poznati, kao oni koji umiru i evo smo živi, kao nakaženi, a ne umoreni,

Psal. 118:18 , 1 Kor. 4:9 , 2 Kor. 5:11

10. Kao žalosni, a koji se jednako vesele, kao siromašni, a koji mnoge obogaćavaju, kao oni koji ništa nemaju a sve imaju.

11. Usta naša otvoriše se k vama, Korinćani, i srce naše rasprostrani se.

12. Vama nije tesno mesto u nama, ali vam je tesno u srcima vašim.

2 Kor. 12:15

13. A da mi vratite (kao deci govorim), rasprostranite se i vi.

14. Ne vucite u tuđem jarmu nevernika; jer šta ima pravda s bezakonjem? Ili kakvu zajednicu ima videlo s tamom?

2 Moj. 34:16 , 5 Moj. 7:2 , 1 Sam. 5:2 , Amos 3:3 , 1 Kor. 7:39 , Efes. 5:7

15. Kako li se slaže Hristos s Velijarom? Ili kakav udeo ima verni s nevernikom?

16. Ili kako se udara crkva Božja s idolima? Jer ste vi crkve Boga Živoga, kao što reče Bog: Useliću se u njih, i živeću u njima, i biću im Bog, i oni će biti moj narod.

3 Moj. 26:12 , Jer. 31:33 , Jezek. 37:26 , Zah. 8:8 , 1 Pet. 2:5

17. Zato iziđite između njih i odvojte se, govori Gospod, i ne dohvatajte se do nečistote, i ja ću vas primiti,

3 Moj. 14:36 , Isa. 52:11 , Otkr. 18:4

18. I biću vam Otac, i vi ćete biti moji sinovi i kćeri, govori Gospod Svedržitelj.

Jer. 31:1 , Jer. 31:9 , Otkr. 21:7


2. Korincanima, glava 7

2. Korinćanima, glava 7

1. Imajući, dakle, ovakva obećanja, o ljubazni! Da očistimo sebe od svake poganštine tela i duha, i da tvorimo svetinju u strahu Božijem.

3 Moj. 15:8 , Rim. 6:15 , 1 Jov. 3:3

2. Primite nas, nikom ne učinismo nažao, nikoga ne pokvarismo, nikoga ne zanesosmo.

2 Kor. 12:17

3. Ne govorim na osuđenje, jer pre rekoh da ste u srcima našim, da bih s vama i umro i živeo.

4. Vrlo slobodno govorim k vama, mnogo se hvalim vama, napunio sam se utehe, izobilan sam radošću pored svih briga naših.

1 Kor. 1:4 , Filip. 2:17

5. Jer kad dođosmo u Makedoniju, nikakav mir nemaše telo naše, nego u svemu beše u nevolji: spolja borbe, iznutra strah.

5 Moj. 32:25 , Jer. 20:10 , 2 Kor. 2:13 , 2 Kor. 4:8

6. Ali Bog, koji teši ponižene, uteši nas dolaskom Titovim.

2 Sol. 2:16

7. A ne samo dolaskom njegovim, nego i utehom kojom se on uteši za vas kazujući vašu želju, vaše plakanje, vaše stradanje za mene, tako da se još većma obradovah.

8. Jer ako sam vas i ražalio poslanicom, ne kajem se, ako se i bejah raskajao: jer vidim da ona poslanica, ako i za malo, ražali vas.

2 Kor. 2:4

9. Ali se sad radujem, ne što biste žalosni, nego što se ožalostiste na pokajanje: jer se ožalostiste po Bogu, da od nas ni u čemu ne štetujete.

10. Jer žalost koja je po Bogu donosi za spasenje pokajanje, za koje se nikada ne kaje; a žalost ovog sveta smrt donosi.

1 Moj. 4:13 , 2 Sam. 12:13 , Prop. 7:3 , Jer. 31:18 , Mat. 26:75 , Mat. 27:4 , Mar. 6:26

11. Jer, gle, ovo samo što se po Bogu ožalostiste, koliko učini staranje među vama? Kakvo pravdanje, kakvu nepovoljnost, kakav strah, kakvu želju, kakvu revnost, kakvu osvetu? U svemu pokazaste se da ste čisti u delu.

Jer. 50:4 , Zah. 12:10 , 1 Tim. 5:20

12. Jer ako vam i pisah, ne ovog radi koji je skrivio, niti onog radi kome je krivo učinjeno, nego da se pokaže među vama staranje naše za vas pred Bogom.

13. Zato se utešismo utehom vašom; a još se većma obradovasmo radosti Titovoj, jer vi svi umiriste duh njegov.

Rim. 15:32 , 1 Kor. 16:18

14. Jer što sam mu se za vas pohvalio, nisam se posramio; nego kako je sve istina što govorismo vama, tako i pohvala naša k Titu istinita bi.

2 Sol. 1:4

15. I srce je njegovo puno ljubavi k vama kad se opominje poslušanja svih vas, kako ste ga sa strahom i drhtanjem primili.

2 Kor. 2:9 , Filip. 2:12

16. Radujem se, dakle, što se u svemu smem osloniti na vas.

2 Sol. 3:4 , Filim. 1:8 , Filim. 1:21


2. Korincanima, glava 8

2. Korinćanima, glava 8

1. Dajemo vam pak na znanje, braćo, blagodat Božiju koja je dana u crkvama makedonskim,

2. Da u mnogom kušanju nevolja suvišak radosti njihove i puko siromaštvo njihovo izobilova u bogatstvu prostote njihove.

Mar. 12:44

3. Jer po mogućstvu njihovom (ja sam svedok) i preko mogućstva dobrovoljni behu,

4. I s mnogim moljenjem moliše nas da primimo blagodat i zajednicu službe k svetima.

Dela 11:29 , Rim. 15:25 , 2 Kor. 9:1

5. I ne kao što se nadasmo nego najpre sebe predaše Gospodu i nama, po volji Božjoj,

1 Sam. 1:28 , Jer. 31:33 , Zah. 13:9 , Mat. 25:40 , Rim. 6:13 , Filip. 4:18 , Jevr. 13:16

6. Da mi umolismo Tita da kao što je počeo onako i svrši i među vama blagodat ovu.

2 Kor. 12:18

7. A vi kako ste u svemu izobilni, u veri, i u reči, i u razumu, i u svakom staranju, i u ljubavi svojoj k nama, da i u ovoj blagodati izobilujete.

Psal. 112:9 , Priče 22:9 , Mat. 19:21 , Mar. 10:21 , Luka 18:22 , 1 Kor. 1:5 , 2 Kor. 9:8

8. Ne govorim po zapovesti, nego kad se drugi staraju, i vašu ljubav kušam je li istinita.

1 Kor. 7:6

9. Jer znate blagodat Gospoda našeg Isusa Hrista da, bogat budući, vas radi osiromaši, da se vi Njegovim siromaštvom obogatite.

Mat. 8:20 , Luka 9:58 , Filip. 2:6

10. I savet dajem u tom; jer je ovo na korist vama, koji ne samo činite nego i hteti počeste još od lanjske godine.

Priče 19:17 , Mat. 10:42 , 1 Kor. 7:25

11. A sad dovršite to i činiti, da kao što bi dobra volja hteti tako da bude i učiniti, od toga što imate.

12. Jer ako ima ko dobru volju, mio je po onom što ima, a ne po onom što nema.

Mar. 12:43 , Luka 21:3

13. Jer se ne želi da drugima bude radost a vama žalost, nego jednako.

14. Da u sadašnje vreme vaš suvišak bude za njihov nedostatak, da i njihov suvišak bude za vaš nedostatak; da bude jednakost,

15. Kao što je pisano: Ko je mnogo skupio, nije mu preteklo; i ko je malo skupio, nije mu nedostalo.

2 Moj. 16:18

16. A hvala Bogu, koji je dao takvo staranje za vas u srce Titovo.

17. Jer primi moljenje; a budući da se tako vrlo stara, svojevoljno otide k vama.

18. Poslasmo, pak, s njim i brata, kog je pohvala u jevanđelju po svim crkvama.

2 Kor. 12:18

19. A ne samo to, nego je i izabran od crkava da ide s nama u ovu blagodat u kojoj mi služimo za samog Gospoda slavu i vašu dobru volju:

1 Kor. 16:3 , 2 Kor. 4:15

20. Čuvajući se toga da nas ko ne pokudi za ovo obilje u kome mi služimo,

Efes. 5:15

21. I promišljajući za dobro ne samo pred Bogom nego i pred ljudima.

Ruta 3:14 , Priče 3:4 , Mat. 5:16 , Filip. 4:8

22. A poslasmo s njima i brata svog, kog mnogo puta poznasmo u mnogim stvarima da je ustalac, a sad mnogo veći zbog velikog nadanja na vas.

2 Kor. 7:16 , Gal. 5:10 , 2 Sol. 3:4

23. A za Tita, on je moj drug i pomagač među vama; a za braću našu, oni su poslanici crkveni i slava Hristova.

Jovan 13:16 , Filip. 2:25 , Filim. 1:17

24. Pokažite, dakle, na njima svedočanstvo svoje ljubavi i naše hvale vama i pred crkvama.


2. Korincanima, glava 9

2. Korinćanima, glava 9

1. Jer za takvu porezu koja se kupi svetima nije mi potrebno pisati vam;

Dela 11:29 , Rim. 15:26 , 1 Kor. 16:1

2. Jer poznajem vašu dobru volju, za koju se o vama hvalim Makedoncima da se Ahaja pripremi od prošle godine, i vaša revnost razdraži mnoge.

2 Kor. 8:10 , 2 Kor. 8:19 , 2 Kor. 8:24

3. A braću poslah da se hvala naša vama ne isprazni u ovoj stvari, nego da budete prigotovljeni, kao što sam govorio;

2 Kor. 8:6 , 2 Kor. 8:17

4. Da se, ako dođu sa mnom Makedonci i među vas neprigotovljene, ne osramotimo mi (da ne kažem vi) u toj hvali.

2 Kor. 11:17

5. Tako nađoh da je potrebno umoliti braću da napred idu k vama, i da priprave ovaj napred obrečeni vaš blagoslov, da bude gotov tako kao blagoslov, a ne kao lakomstvo.

6. Ovo pak velim: koji s tvrđom seje, s tvrđom će i požnjeti; a koji blagoslov seje, blagoslov će i požnjeti.

Priče 11:24 , Priče 19:17 , Prop. 11:1 , Prop. 11:6 , Luka 6:38 , Gal. 6:7 , Gal. 6:9 , Jevr. 6:10

7. Svaki po volji svog srca, a ne sa žalošću ili od nevolje; jer Bog ljubi onog koji dragovoljno daje.

2 Moj. 25:2 , 5 Moj. 15:7 , 1 Dn. 29:17 , Dela 20:35 , Rim. 12:8 , Filim. 1:14

8. A Bog je kadar učiniti da je među vama izobilna svaka blagodat, da u svemu svagda svako dovoljstvo imajući izobilujete za svako dobro delo;

Psal. 84:11 , Priče 10:22 , Mal. 3:10 , Filip. 4:19

9. Kao što je pisano: Prosu, dade siromasima; pravda njegova ostaje vavek.

Psal. 112:9

10. A koji daje seme sejaču, daće i hleb za jelo: i umnožiće seme vaše, i daće da uzrastu žita pravde vaše;

1 Moj. 1:11 , Isa. 55:10 , Os. 10:12 , Mat. 6:1

11. Da se u svemu obogatite za svaku prostotu koja kroz nas čini hvalu Bogu.

2 Kor. 4:15

12. Jer služba ove poreze ne ispunjuje samo nedostatak svetih, nego čini te se i mnoge hvale daju Bogu,

13. Ogledom poreze ove hvaleći Boga za vaše pokorno priznanje jevanđelja Hristovog, i za prostotu podele k njima i k svima,

Mat. 5:16 , Jevr. 13:16

14. I da se mole Bogu za vas i da čeznu za vama za premnogu blagodat Božju na vama.

15. A hvala Bogu na Njegovom neiskazanom daru.

Jakov 1:17


2. Korincanima, glava 10

2. Korinćanima, glava 10

1. A sam ja, Pavle, molim vas krotosti radi i tišine Hristove, koji sam pred vama ponižen prema vama, a kad nisam kod vas, slobodan sam prema vama.

Isa. 42:2 , 2 Kor. 11:21

2. Molim pak da mi ne bude potrebno kad budem kod vas, onako slobodan biti kao što mislim da smem protiv nekih koji misle za nas da po telu živimo;

1 Kor. 4:21 , 2 Kor. 1:17 , 2 Kor. 13:2

3. Jer ako i živimo po telu, ne borimo se po telu.

4. Jer oružje našeg vojevanja nije telesno, nego silno od Boga na raskopavanje gradova, da kvarimo pomisli

Jer. 1:10 , Efes. 6:13

5. I svaku visinu koja se podiže na poznanje Božije, i robimo svaki razum za pokornost Hristu,

1 Kor. 1:19

6. I u pripravnosti imamo osvetu za svaku nepokornost, kad se izvrši vaša pokornost.

2 Kor. 7:15 , 2 Kor. 13:2

7. Gledate li na ono što vam je pred očima? Ako se ko uzda da je Hristov neka misli opet u sebi da kako je on Hristov tako smo i mi Hristovi.

1 Kor. 14:37 , 2 Kor. 11:23

8. Jer ako se šta i više pohvalim vlašću našom koju nam dade Gospod na popravljanje, a ne na kvarenje vaše, neću se postideti.

9. Ali da se ne pokažem kao da vas plašim poslanicama;

10. Jer su poslanice, veli, teške i jake, a kad je telom pred nama, slab je, i reč njegova ne valja ništa.

1 Kor. 1:17 , 2 Kor. 12:11 , 2 Kor. 13:3 , Gal. 4:13

11. Ovo neka pomisli takav da kakvi smo u reči po poslanicama kad nismo kod vas, takvi smo i u delu kad smo tu.

12. Jer ne smemo sebe mešati ili se porediti s drugima koji hvale sami sebe; ali kad sami po sebi sebe mere i porede sami sebe sa sobom, ne razumevaju.

Priče 27:2 , Luka 18:11 , 2 Kor. 5:12

13. A mi se nećemo hvaliti preko mere, nego po meri pravila kog nam Bog meru razdeli da dopremo i do vas.

14. Jer se mi daleko ne prostiremo, kao da ne dosežemo do vas; jer dopresmo i do vas s jevanđeljem Hristovim,

1 Kor. 9:1

15. Ne hvaleći se preko mere u tuđim poslovima, imajući pak nadu kad uzraste vera vaša da ćemo se u vama veličati po pravilu svom izobilno,

Rim. 15:20

16. Da u dalekim stranama od vas propovedimo jevanđelje, i da se ne pohvalimo onim što je po tuđem pravilu urađeno.

17. A koji se hvali, Gospodom neka se hvali.

Isa. 65:16 , Jer. 9:24

18. Jer onaj nije valjan koji se sam hvali, nego kog Gospod hvali.

Priče 27:2 , Luka 18:10 , Rim. 2:29


2. Korincanima, glava 11

2. Korinćanima, glava 11

1. O da biste malo potrpeli moje bezumlje! No i potrpite me.

2 Kor. 5:13

2. Jer revnujem za vas Božjom revnosti, jer vas obrekoh mužu jednom, da devojku čistu izvedem pred Hrista.

3 Moj. 21:13 , Pes. 1:3 , Os. 2:19 , Gal. 4:17 , Kol. 1:28

3. Ali se bojim da kako kao što zmija Evu prevari lukavstvom svojim tako i razumi vaši da se ne odvrate od prostote koja je u Hristu.

1 Moj. 3:4 , Jovan 8:44 , 1 Tim. 1:3 , Jevr. 13:9

4. Jer ako onaj koji dolazi drugog Isusa propoveda kog mi ne propovedasmo, ili drugog Duha primite kog ne primiste, ili drugo jevanđelje koje ne primiste, dobro biste potrpeli.

1 Kor. 1:13 , Gal. 1:7

5. Jer mislim da ni u čemu nisam manji od prevelikih apostola.

6. Jer ako sam i prostak u reči, ali u razumu nisam. No u svemu smo poznati među vama.

Efes. 3:4

7. Ili greh učinih ponižujući se da se vi povisite? Jer vam zabadava Božije jevanđelje propovedih.

Dela 18:3

8. Od drugih crkava oteh uzevši platu za služenje vama; i došavši k vama, i bivši u sirotinji, i ne dosadih nikome.

9. Jer moju sirotinju popuniše braća koja dođoše iz Makedonije, i u svemu bez dosade vama sebe držah i držaću.

Dela 20:33 , 1 Kor. 16:17 , 2 Kor. 12:14 , Filip. 4:10

10. Kao što je istina Hristova u meni tako se hvala ova neće uzeti od mene u ahajskim krajevima.

Rim. 9:1

11. Zašto? Što vas ne ljubim? Bog zna. A šta činim i činiću,

2 Kor. 7:3

12. Da odsečem uzrok onima koji traže uzrok, da bi u onome čime se hvale našli se kao i mi.

1 Kor. 9:12

13. Jer takvi lažni apostoli i prevarljivi poslenici pretvaraju se u apostole Hristove.

2 Kor. 11:15

14. I nije čudo, jer se sam sotona pretvara u anđela svetla.

Otkr. 12:9

15. Nije dakle ništa veliko ako se i sluge njegove pretvaraju kao sluge pravde, kojima će svršetak biti po delima njihovim.

Jer. 29:32 , Filip. 3:19

16. Opet velim da niko ne pomisli da sam ja bezuman; ako li ne, a ono barem kao bezumnog primite me, da se i ja šta pohvalim.

17. A šta govorim ne govorim po Gospodu, nego kao u bezumlju, u ovoj struci hvale.

1 Kor. 7:6 , 2 Kor. 9:4

18. Budući da se mnogi hvale po telu, i ja ću da se hvalim.

Jer. 9:23 , Filip. 3:3 , Filip. 3:4

19. Jer ljubazno primate bezumne kad ste sami mudri.

20. Jer primate ako vas ko natera da budete sluge, ako vas ko jede, ako ko uzme, ako vas ko po obrazu bije, ako se ko veliča.

Gal. 2:4

21. Na sramotu govorim, jer kao da mi oslabismo. Na šta je ko slobodan (po bezumlju govorim), i ja sam slobodan.

1 Kor. 1:17 , 2 Kor. 10:10 , Gal. 4:13

22. Jesu li Jevreji? I ja sam; Jesu li Izrailjci? I ja sam? Jesu li seme Avraamovo? I ja sam;

Dela 9:30 , Dela 13:26 , Rim. 11:1

23. Jesu li sluge Hristove? (Ne govorim po mudrosti) ja sam još više. Više sam se trudio, više sam boja podneo, više puta sam bio u tamnici, mnogo puta sam dolazio do straha smrtnog;

Dela 9:16 , 1 Kor. 15:10 , 2 Kor. 10:7

24. Od Jevreja primio sam pet puta četrdeset manje jedan udarac;

5 Moj. 25:3 , Dela 20:19

25. Triput sam bio šiban, jednom su kamenje bacali na me, tri puta se lađa sa mnom razbijala, noć i dan proveo sam u dubini morskoj.

Dela 14:19 , Dela 16:22 , Dela 27:41 , 2 Kor. 6:5

26. Mnogo puta sam putovao, bio sam u strahu na vodama, u strahu od hajduka, u strahu od rodbine, u strahu od neznabožaca, u strahu u gradovima, u strahu u pustinji, u strahu na moru, u strahu među lažnom braćom;

Dela 19:23 , 1 Kor. 15:30 , 2 Kor. 10:8

27. U trudu i poslu, u mnogom nespavanju, u gladovanju i žeđi, u mnogom pošćenju, u zimi i golotinji;

1 Kor. 4:11 , Filip. 4:11

28. Osim što je spolja, navaljivanje ljudi svaki dan, i briga za sve crkve.

Dela 20:18 , Rim. 1:14 , 2 Kor. 7:5

29. Ko oslabi, i ja da ne oslabim? Ko se sablazni, i ja da se ne raspalim?

30. Ako mi se valja hvaliti, svojom ću se slabošću hvaliti.

31. Bog i Otac Gospoda našeg Isusa Hrista, koji je blagosloven vavek, zna da ne lažem.

Rim. 1:25 , Rim. 9:5 , 2 Kor. 12:19

32. U Damasku neznabožački knez cara Arete čuvaše grad Damask i htede da me uhvati; i kroz prozor spustiše me u kotarici preko zida, i izbegoh iz njegovih ruku.

Dela 9:24


2. Korincanima, glava 12

2. Korinćanima, glava 12

1. Ali mi se ne pomaže hvaliti, jer ću doći na viđenja i otkrivenja Gospodnja.

2. Znam čoveka u Hristu koji pre četrnaest godina (ili u telu ne znam; ili osmi tela, ne znam: Bog zna) bi odnesen do trećeg neba.

Jezek. 11:24 , Dela 14:20 , Dela 22:17 , Rim. 16:7 , Rim. 16:10 , 2 Kor. 5:17 , Gal. 1:22 , 1 Sol. 4:17 , Otkr. 12:5

3. I znam za takvog čoveka (ili u telu, ili osim tela, ne znam: Bog zna)

4. Da bi odnesen u raj, i ču neiskazane reči kojih čoveku nije slobodno govoriti.

Luka 23:43

5. Tim ću se hvaliti, a sobom se neću hvaliti, već ako slabostima svojim.

2 Kor. 11:30

6. Jer kad bih se i hteo hvaliti, ne bih bio bezuman, jer bih istinu kazao; ali štedim da ne bi ko više pomislio za mene nego što me vidi ili čuje šta od mene.

Dela 9:23 , Dela 13:50 , Dela 17:5 , Dela 21:31

7. I da se ne bih poneo za premnoga otkrivenja, dade mi se žalac u meso, anđeo sotonin, da me ćuša da se ne ponosim.

Jezek. 28:24 , Luka 13:16 , Gal. 4:13

8. Zato triput Gospoda molih da odstupi od mene.

5 Moj. 3:23 , Mat. 26:44

9. I reče mi: Dosta ti je moja blagodat; jer se moja sila u slabosti pokazuje sasvim. Dakle ću se najslađe hvaliti svojim slabostima, da se useli u mene sila Hristova.

1 Moj. 32:31 , Prop. 7:18 , Isa. 40:29 , Mat. 28:18 , 1 Kor. 3:5 , Jevr. 2:18 , 1 Pet. 4:14 , 2 Pet. 2:9

10. Zato sam dobre volje u slabostima, u ruženju, u nevoljama, u progonjenjima, u tugama za Hrista: jer kad sam slab onda sam silan.

Dela 16:22 , Rim. 5:3 , 2 Kor. 6:5 , 2 Kor. 7:4

11. Postadoh bezuman hvaleći se: vi me nateraste; jer je trebalo da me vi hvalite; jer ni u čemu nisam manji od prevelikih apostola, ako i jesam ništa.

1 Kor. 3:4 , 2 Kor. 10:11 , 2 Kor. 13:3 , Gal. 2:6

12. Jer znaci apostolovi učiniše se među vama u svakom trpljenju, u znacima i čudesima i silama.

Rim. 15:18

13. Jer šta je u čemu ste manji od ostalih crkava, osim samo što vam ja sam ne dosadih? Bacite na mene ovu krivicu.

1 Kor. 1:7 , 1 Kor. 9:12

14. Evo sam gotov treći put da vam dođem, i ne dosađujem vam; jer ne tražim šta je vaše nego vas. Jer deca nisu dužna roditeljima imanja teći nego roditelji deci.

Priče 19:14 , Dela 20:33 , 1 Kor. 4:14 , 2 Kor. 11:9 , 2 Kor. 13:1

15. A ja dragovoljno potrošiću i biću potrošen za duše vaše, ako i ljubim ja vas odviše, a vi mene manje ljubite.

2 Kor. 6:12 , Filip. 2:17 , 1 Sol. 2:8

16. Ali neka bude, ja ne dosadih vama, nego lukav budući dobih vas prevarom.

2 Kor. 11:9

17. Eda li vas šta zakidoh preko koga od onih koje slah k vama?

2 Kor. 7:2

18. Umolih Tita, i s njim poslah brata: eda li vas Tit šta zakide? Ne hodismo li jednim duhom? Ne jednim li stopama?

2 Kor. 8:6 , 2 Kor. 8:18

19. Mislite li opet da vam se odgovaramo? Pred Bogom u Hristu govorimo, a sve je, ljubazni, za vaše popravljanje.

Rim. 9:1 , 1 Kor. 10:33 , 2 Kor. 5:12

20. Jer se bojim da kad po čem dođem neću vas naći kakve hoću, i ja ću se naći vama kakva me nećete: da kako ne budu svađe, zavisti, srdnje, prkosi, opadanja, šaptanja, nadimanja, bune:

1 Kor. 4:21

21. Da me opet kad dođem ne ponizi Bog moj u vas, i ne usplačem za mnogima koji su pre sagrešili i nisu se pokajali za nečistotu i kurvarstvo i sramotu, što počiniše.

1 Kor. 5:1 , 2 Kor. 2:1 , 2 Kor. 2:4 , 2 Kor. 13:2


2. Korincanima, glava 13

2. Korinćanima, glava 13

1. Ovo treći put idem ka vama; u ustima dva ili tri svedoka ostaće svaka reč.

4 Moj. 35:30 , 2 Kor. 12:14

2. Napred kazah i napred govorim kako u vas bivši drugi put, i sad ne budući kod vas pišem onima koji su pre sagrešili i svima ostalima da ako dođem opet neću poštedeti.

2 Kor. 10:2 , 2 Kor. 12:21

3. Jer tražite da iskušate Hrista što u meni govori, koji među vama nije slab, nego je silan među vama.

Mat. 10:20 , 1 Kor. 9:2 , 2 Kor. 10:11 , 2 Kor. 12:11

4. Jer ako i raspet bi po slabosti, ali je živ po sili Božijoj; jer smo i mi slabi u Njemu, ali ćemo biti živi s njim silom Božijom među vama.

Rim. 6:4 , 2 Kor. 10:3 , Filip. 2:7

5. Sami sebe okušajte jeste li u veri, sami sebe ogledajte. Ili ne poznajete sebe da je Isus Hristos u vama? Već ako da u čemu niste valjani.

Jovan 17:23 , Rim. 8:10 , 1 Kor. 9:27 , 1 Kor. 11:28

6. A nadam se da ćete poznati da mi nismo nevaljani.

7. A molimo se Bogu da vi ne činite nikakvo zlo, ne da se mi valjani pokažemo, nego da vi dobro činite, a mi kao nevaljani da budemo.

2 Kor. 6:9

8. Jer ništa ne možemo na istinu nego za istinu.

Priče 21:30

9. Jer se radujemo kad mi slabimo, a vi jačate. A zato se i molimo Bogu, za vaše savršenstvo.

1 Kor. 4:10 , 1 Sol. 3:10

10. Zato, ne budući kod vas, pišem ovo da kad dođem ne učinim bez šteđenja po vlasti koju mi je Gospod dao na popravljanje, a ne na raskopavanje.

Titu 1:13

11. A dalje, braćo, radujte se, savršujte se, utešavajte se, jednako mislite, mir imajte: i Bog ljubavi i mira biće s vama.

Rim. 12:16 , Rim. 15:33 , Jevr. 13:20 , 1 Pet. 3:8

12. Pozdravite jedan drugog celivom svetim. Pozdravljaju vas svi sveti.

13. Blagodat Gospoda našeg Isusa Hrista i ljubav Boga i Oca i zajednica Svetog Duha sa svima vama. Amin.


1. Solunjanima, glava 1

1. Od Pavla i Silvana i Timotija, crkvi solunskoj u Bogu Ocu i Gospodu Isusu Hristu: blagodat vam i mir od Boga Oca našeg i Gospoda Isusa Hrista.

Jovan 14:23 , 1 Sol. 1:1 , 1 Pet. 5:12

2. Zahvaljujemo Bogu svagda za sve vas spominjući vas u molitvama svojim,

3. I spominjući bez prestanka vaše delo vere, i trud ljubavi, i trpljenje nade Gospoda našeg Isusa Hrista, pred Bogom i Ocem našim,

Jovan 6:29 , Gal. 5:6 , 1 Sol. 3:6 , Jevr. 6:10

4. Znajući, braćo ljubazna, od Boga izbor vaš.

Kol. 3:12

5. Jer jevanđelje naše ne bi k vama samo u reči nego i u sili i u Duhu Svetom, i u velikom priznanju, kao što znate kakvi bismo među vama vas radi.

1 Kor. 2:4 , 2 Kor. 6:6 , 2 Sol. 3:7 , Jevr. 2:3

6. I vi se ugledaste na nas i na Gospoda primivši reč u velikoj nevolji s radošću Duha Svetog,

7. Tako da postadoste ugled svima koji veruju u Makedoniji i u Ahaji.

8. Jer se od vas proču reč Gospodnja ne samo u Makedoniji i Ahaji, nego i u svako mesto iziđe vera vaša u Boga tako da nam nije potrebno šta govoriti.

Rim. 10:18

9. Jer oni obznanjuju za vas kakav ulazak imasmo k vama, i kako se obratiste Bogu od idola, da služite Bogu Živom i Istinitom,

10. I da čekate Sina Njegovog s nebesa kog vaskrse iz mrtvih, Isusa, koji nas izbavlja od gneva koji će doći.

4 Moj. 16:48 , Dela 1:11 , Rim. 2:7 , Filip. 3:20 , 1 Sol. 5:9 , Jevr. 9:28 , 2 Pet. 3:12 , Otkr. 1:7


1. Solunjanima, glava 2

1. Jer sami znate, braćo, ulazak naš k vama da ne bi uzalud;

1 Sol. 1:9

2. Nego postradavši pre i osramoćeni bivši, kao što znate, u Filibi, oslobodismo se u Bogu svom kazivati vama jevanđelje Božije s velikom borbom.

Dela 16:22 , Dela 17:2

3. Jer uteha naša nije od prevare, ni od nečistote, ni u lukavstvu;

4. Nego kako nas okuša Bog da smo verni da primimo jevanđelje, tako govorimo, ne kao ljudima ugađajući nego Bogu koji kuša srca naša.

Priče 17:3 , 1 Kor. 4:15 , Gal. 1:10 , Titu 1:3

5. Jer nikad iz laskanja ne govorismo k vama, kao što znate, niti iz uzroka lakomstva: Bog je svedok;

6. Niti tražeći od ljudi slave, ni od vas, ni od drugih.

Jovan 5:41

7. Mogli smo vam biti na dosadu, kao Hristovi apostoli; ali bismo krotki među vama, kao što dojilica neguje svoju decu.

8. Tako smo vas rado imali da smo gotovi bili dati vam ne samo jevanđelje Božije, nego i duše svoje, jer ste nam omileli.

Rim. 1:11 , 2 Kor. 12:15

9. Jer pamtite, braćo, trud naš i posao: jer dan i noć radeći da ne dosadismo nijednom od vas, propovedasmo vam jevanđelje Božije.

2 Kor. 11:9

10. Vi ste svedoci i Bog kako sveti i pravedni i bez krivice bismo vama koji verujete,

11. Kao što znate da svakog od vas kao otac decu svoju

12. Molismo i utešavasmo, i svedočismo vam da živite kao što se pristoji Bogu, koji vas je prizvao u svoje carstvo i slavu.

Gal. 5:16 , Efes. 4:1 , 1 Sol. 4:12 , 1 Pet. 1:15

13. Toga radi i mi zahvaljujemo Bogu bez prestanka što vi primivši od nas reč čuvenja Božijeg primiste ne kao reč čovečiju, nego (kao što zaista jeste) reč Božiju, koja i čini u vama koji verujete.

Mat. 10:40 , Luka 5:1 , Rim. 10:17 , Jevr. 4:12

14. Jer vi, braćo, prođoste kao crkve Božije koje su u Judeji u Hristu Isusu; jer tako i vi postradaste od svog roda kao i oni od Jevreja,

Dela 17:5 , Gal. 1:22 , Jevr. 10:33

15. Koji ubiše i Gospoda Isusa i proroke Njegove, i koji nas isteraše, i Bogu ne ugodiše, i koji se svim ljudima protive,

Mat. 5:12 , Mar. 12:5 , Dela 7:52

16. I zabranjuju nam kazivati neznabošcima da se spasu; da ispune grehe svoje svagda; ali naposletku dođe gnev na njih.

1 Moj. 15:16 , Plač 4:18 , Dan. 8:23 , Mat. 23:31 , Mat. 24:6 , Luka 11:52 , Dela 13:50 , Dela 14:19 , Dela 17:5

17. A mi, braćo, osirotivši za vama neko vreme licem a ne srcem, većma hićasmo da vidimo lice vaše s velikom željom.

Kol. 2:5

18. Zato htedosmo da dođemo k vama, ja Pavle jednom i drugom, i zabrani nam sotona.

Rim. 1:13

19. Jer ko je naša nada ili radost, ili venac slave? Niste li i vi pred Gospodom našim Isusom Hristom o Njegovom dolasku?

1 Sol. 3:13 , Otkr. 1:7

20. Jer ste vi naša slava i radost.


1. Solunjanima, glava 3

1. Zato ne mogući više trpeti naumismo sami ostati u Atini,

Dela 17:15

2. I poslasmo Timotija, brata svog i slugu Božijeg, i pomagača svog u jevanđelju Hristovom, da vas utvrdi i uteši u veri vašoj;

Rim. 16:21

3. Da se niko ne smete u ovim nevoljama; jer sami znate da smo na to određeni.

Jov 23:14 , Psal. 112:6 , Dela 14:22 , Dela 20:23 , Dela 20:24 , Efes. 3:13

4. Jer kad bejasmo kod vas kazasmo vam napred da ćemo padati u nevolje, koje i bi, i znate.

5. Toga radi i ja ne mogući više trpeti poslah da poznam veru vašu, da vas kako ne iskuša kušač, i da uzalud ne bude trud naš.

1 Kor. 7:5 , Gal. 2:2

6. A sad kad dođe Timotije k nama od vas i javi nam vašu veru i ljubav, i da imate dobar spomen o nama svagda, želeći nas videti, kao i mi vas,

Dela 18:1 , Filip. 1:8

7. Zato se utešismo, braćo, vama u svakoj žalosti i nevolji svojoj vašom verom;

8. Jer smo mi sad živi kad vi stojite u Gospodu.

Filip. 4:1

9. Jer kakvu hvalu možemo dati Bogu za vas, za svaku radost kojom se radujemo vas radi pred Bogom svojim?

10. Dan i noć molimo se Bogu preizobilno da vidimo lice vaše, i da ispunimo nedostatak vere vaše.

Dela 26:7

11. A sam Bog i Otac naš i Gospod naš Isus Hristos da upravi put naš k vama.

12. A vas Gospod da umnoži, i da imate izobilnu ljubav jedan k drugom i k svima, kao i mi k vama.

13. Da bi se utvrdila srca vaša bez krivice u svetinji pred Bogom i Ocem našim, za dolazak Gospoda našeg Isusa Hrista sa svima svetima Njegovim. Amin.

Zah. 4:5 , Otkr. 20:11


1. Solunjanima, glava 4

1. Dalje, braćo, molimo vas i savetujemo u Hristu Isusu, kao što primiste od nas, kako vam treba živeti i ugađati Bogu, kao što živite, da bivate sve izobilniji.

Kol. 1:10

2. Jer znate kakve vam zapovesti dadosmo kroz Gospoda Isusa.

3. Jer je ovo volja Božija, svetost vaša, da se čuvate od kurvarstva,

Rim. 12:2 , 1 Kor. 6:13 , Efes. 5:17

4. I svaki od vas da zna držati svoj sud u svetinji i u časti,

1 Sam. 21:4 , Rim. 6:19 , 1 Kor. 6:18

5. A ne u slasti želja, kao i neznabošci, koji ne poznaju Boga;

Gal. 4:8 , Efes. 2:12

6. I da ne prestupate i zakidate u stvari brata svog; jer će Gospod pokajati sve to, kao što vam i pre kazasmo i posvedočismo.

3 Moj. 19:11

7. Jer Bog nas ne dozva na nečistotu, nego u svetost.

3 Moj. 11:44

8. Koji dakle odbacuje, ne odbacuje čoveka nego Boga, koji je dao Svetog Duha svog u vas.

Luka 10:16 , 1 Jov. 3:24

9. A za bratoljublje ne treba da vam se piše, jer ste sami od Boga naučeni da se ljubite među sobom,

Jer. 31:34 , Jovan 6:45 , Jovan 13:34

10. Jer to činite sa svom braćom po celoj Makedoniji. Ali vas molimo, braćo, da još izobilnije činite,

11. I da se ljubazno starate da ste mirni, i da gledate svoj posao, i da radite svojim rukama, kao što vam zapovedismo;

1 Kor. 7:20

12. Da se vladate pošteno prema onima što su napolju, i da od njih ništa ne potrebujete.

13. Neću vam pak zatajiti, braćo, za one koji su umrli, da ne žalite kao i ostali koji nemaju nadu;

3 Moj. 19:28 , 5 Moj. 14:1 , 2 Sam. 12:20

14. Jer ako verujemo da Isus umre i vaskrse, tako će Bog i one koji su umrli u Isusu dovesti s Njim.

1 Kor. 15:13

15. Jer vam ovo kazujemo rečju Gospodnjom da mi koji živimo i ostanemo za dolazak Gospodnji, nećemo preteći onih koji su pomrli.

1 Car. 13:17

16. Jer će sam Gospod sa zapovešću, sa glasom Arhanđelovim, i s trubom Božjom sići s neba; i mrtvi u Hristu vaskrsnuće najpre;

Jov 14:15 , Mat. 20:8 , Mat. 24:30 , Mat. 24:31 , Dela 1:11 , Otkr. 20:6

17. A potom mi živi koji smo ostali, zajedno s njima bićemo uzeti u oblake na susret Gospodu na nebo, i tako ćemo svagda s Gospodom biti.

Jovan 12:26 , Dela 1:9 , 2 Sol. 2:2 , Otkr. 11:12 , Otkr. 21:3

18. Tako utešavajte jedan drugog ovim rečima.


1. Solunjanima, glava 5

1. A za čase i vremena, braćo, nije vam potrebno pisati;

Mat. 24:3 , Dela 1:7

2. Jer sami znate jamačno da će dan Gospodnji doći kao lupež po noći.

Mat. 25:13 , 2 Pet. 3:10 , Otkr. 3:3

3. Jer kad kažu: Mir je, i nema se šta bojati, onda će iznenada napasti na njih pogibao kao bol na trudnu ženu, i neće uteći.

2 Moj. 15:9 , Psal. 73:18 , Isa. 13:6 , Isa. 13:8 , Jer. 14:13 , Dela 13:41

4. Ali vi, braćo, niste u tami da vas dan kao lupež zastane.

1 Jov. 2:8

5. Jer ste vi svi sinovi videla i sinovi dana: nismo noći niti tame.

Efes. 5:8

6. Tako dakle da ne spavamo kao i ostali, nego da pazimo i da budemo trezni.

Mat. 25:5

7. Jer koji spavaju, u noći spavaju, i koji se opijaju, u noći se opijaju.

Luka 21:34 , Dela 2:15

8. Ali mi koji smo sinovi dana da budemo trezni i obučeni u oklop vere i ljubavi, i s kacigom nade spasenja;

Isa. 59:17 , Rim. 13:12 , Efes. 6:14

9. Jer nas Bog ne postavi za gnev, nego da dobijemo spasenje kroz Gospoda svog Isusa Hrista,

Rim. 9:22 , 1 Pet. 2:8

10. Koji umre za nas da mi, stražili ili spavali, zajedno s Njim živimo.

11. Toga radi utešavajte jedan drugog, i popravljajte svaki bližnjeg, kao što i činite.

12. Molimo vas pak, braćo, prepoznajte one koji se trude među vama, i nastojnike svoje u Gospodu i učitelje svoje,

Plač 4:16 , Filip. 2:29

13. I imajte ih u izobilnoj ljubavi za delo njihovo. Budite mirni među sobom.

Plač 4:16

14. Molimo vas pak, braćo, poučavajte neuredne, utešavajte malodušne, branite slabe, snosite svakog.

15. Gledajte da niko ne vraća kome zla za zlo;

3 Moj. 19:18 , Priče 20:22 , Gal. 6:10

16. Nego svagda idite za dobrim, i među sobom, prema svima.

17. Radujte se svagda.

Luka 18:1

18. Molite se Bogu bez prestanka. Na svačemu zahvaljujte; jer je ovo volja Božija u Hristu Isusu od vas.

19. Duha ne gasite. Proroštva ne prezirite.

Psal. 78:40 , Isa. 63:10 , 1 Kor. 14:30 , Efes. 4:30

20. A sve kušajući dobro držite.

1 Kor. 14:1

21. Uklanjajte se od svakog zla.

Jov 34:4 , Dan. 1:12 , 1 Jov. 4:1

22. A sam Bog mira da posveti vas cele u svačemu;

2 Moj. 23:7

23. I ceo vaš duh i duša i telo da se sačuva bez krivice za dolazak Gospoda našeg Isusa Hrista.

1 Kor. 1:8 , Filip. 4:9

24. Veran je Onaj koji vas dozva, koji će i učiniti.

1 Kor. 10:13

25. Braćo! Molite se Bogu za nas.

26. Pozdravite braću svu celivom svetim.

27. Zaklinjem vas Gospodom da pročitate ovu poslanicu pred svom braćom svetom.

28. Blagodat Gospoda našeg Isusa Hrista s vama. Amin.


2. Solunjanima, glava 1

1. Od Pavla i Silvana i Timotija crkvi solunskoj u Bogu Ocu našem i Gospodu Isusu Hristu:

2 Kor. 1:19 , 1 Sol. 1:1

2. Blagodat vam i mir od Boga Oca našeg i Gospoda Isusa Hrista.

3. Dužni smo svagda zahvaljivati Bogu za vas, braćo, kao što treba; jer raste vrlo vera vaša, i množi se ljubav svakog od vas među vama,

Jov 17:9 , Psal. 84:7

4. Tako da se mi sami hvalimo vama crkvama Božjima, vašim trpljenjem i verom u svim vašim gonjenjima i nevoljama koje podnosite,

2 Kor. 7:14 , 1 Sol. 1:3 , 1 Sol. 2:14

5. Za znak pravednog suda Božjeg da se udostojite carstva Božjeg, za koje i stradate.

Psal. 9:7 , Psal. 33:5 , Luka 20:35 , Luka 21:13 , Otkr. 3:4

6. Jer je pravedno u Boga da vrati muke onima koji vas muče;

Otkr. 6:10

7. A vama koje muče pokoj s nama kad se pokaže Gospod Isus s neba s anđelima sile svoje

Luka 17:30 , Otkr. 14:13

8. U ognju plamenom, koji će dati osvetu onima koji ne poznaju Boga i ne slušaju jevanđelja Gospoda našeg Isusa Hrista;

Psal. 79:6 , Jevr. 10:27 , 2 Pet. 3:7 , Otkr. 21:8

9. Koji će primiti muku, pogibao večnu od lica Gospodnjeg i od slave Njegove,

5 Moj. 33:2 , Isa. 2:19

10. Kad dođe da se proslavi u svetima svojim, i divan da bude u svima koji Ga verovaše; jer se primi svedočanstvo naše među vama u onaj dan.

11. Zato se i molimo svagda za vas da vas udostoji Bog naš zvanja, i ispuni svaku radost dobrote i delo vere u sili;

12. Da se proslavi ime Gospoda našeg Isusa Hrista u vama i vi u Njemu, po blagodati Boga našeg i Gospoda Isusa Hrista.

1 Pet. 1:7


2. Solunjanima, glava 2

1. Ali vas molimo, braćo, za dolazak Gospoda našeg Isusa Hrista, i za naš sastanak u Njemu,

Mat. 24:31

2. Da se ne date lasno pokrenuti od uma, niti da se plašite, ni duhom ni rečju, ni poslanicom, kao da je od nas poslana, da je već nastao dan Hristov.

Luka 17:24 , Luka 19:11 , Luka 21:9 , 2 Sol. 2:15

3. Da vas niko ne prevari nikakvim načinom; jer neće doći dok ne dođe najpre otpad, i ne pokaže se čovek bezakonja, sin pogibli,

Isa. 37:23 , Dan. 7:25 , Jovan 17:12 , 2 Pet. 2:1 , Otkr. 9:20 , Otkr. 13:11

4. Koji se protivi i podiže više svega što se zove Bog ili se poštuje, tako da će on sesti u crkvi Božjoj kao Bog pokazujući sebe da je Bog.

Isa. 14:13 , Isa. 14:14 , Jezek. 28:2 , Dan. 7:8 , Dan. 7:25 , Jovan 10:34 , Otkr. 13:6

5. Ne pamtite li da sam vam ovo kazivao još kad sam kod vas bio?

6. I sad znate šta zadržava da se ne javi u svoje vreme.

7. Jer se već radi tajna bezakonja, samo dok se ukloni onaj koji sad zadržava.

1 Jov. 4:3 , Otkr. 17:5

8. Pa će se onda javiti bezakonik, kog će Gospod Isus ubiti duhom usta svojih, i iskoreniti svetlošću dolaska svog;

Jov 4:9 , Isa. 11:4 , Dan. 7:10 , Jevr. 10:27 , Otkr. 2:16

9. Kog je dolazak po činjenju sotoninom sa svakom silom, i znacima i lažnim čudesima,

5 Moj. 13:1 , Mat. 24:24 , Jovan 8:41 , Otkr. 13:13

10. I sa svakom prevarom nepravde među onima koji ginu: jer ljubavi istine ne primiše, da bi se spasli.

Priče 4:6 , Isa. 29:9 , Luka 8:12 , Jevr. 10:27 , 2 Pet. 3:7 , Otkr. 21:8

11. I zato će im Bog poslati silu prevare, da veruju laži;

1 Car. 22:22 , Jezek. 14:9 , Mat. 24:5 , Rim. 1:24

12. Da prime sud svi koji ne verovaše istini, nego voleše nepravdu.

13. A mi smo dužni svagda zahvaljivati Bogu za vas, braćo ljubazna Gospodu! Što vas je Bog od početka izabrao za spasenje u svetinji Duha i veri istine.

Filip. 3:12

14. U koje vas dozva jevanđeljem našim, da dobijete slavu Gospoda našeg Isusa Hrista.

15. Tako dakle, braćo, stojte i držite uredbe kojima se naučiste ili rečju ili iz poslanice naše.

2 Sol. 3:6

16. A sam Gospod naš Isus Hristos, i Bog i Otac naš, kome omilesmo i dade nam utehu večnu i nadu dobru u blagodati,

1 Jov. 4:10 , Otkr. 1:5

17. Da uteši srca vaša i da vas utvrdi u svakoj reči i delu dobrom.


2. Solunjanima, glava 3

1. Dalje, braćo, molite se Bogu za nas da reč Gospodnja trči, i da se slavi kao i među vama;

2. I da se izbavimo od besputnih i zlih ljudi: jer vera nije sviju.

3. A Gospod je veran, koji će vas utvrditi i sačuvati od zla.

Mat. 6:13 , Luka 11:4

4. A uzdamo se u Gospoda za vas da ono što vam zapovedamo i činite i činićete.

5. A Gospod da upravi srca vaša na ljubav Božiju i na trpljenje Hristovo.

1 Car. 8:58 , Priče 3:6 , Mat. 22:37

6. Zapovedamo vam pak, braćo, u ime Gospoda našeg Isusa Hrista, da se odvojite od svakog brata koji živi neuredno, a ne po uredbi koju primiše od nas.

Rim. 16:17 , 1 Tim. 6:5 , 2 Jov. 1:10

7. Jer sami znate kako treba da se ugledate na nas, jer ne živesmo neuredno među vama,

1 Sol. 1:5

8. Niti zabadava hleb jedosmo u koga, nego u trudu i u poslu, dan i noć radeći, da ne budemo na dosadu nikome od vas.

Dela 18:3 , Dela 20:34 , 1 Kor. 4:12

9. Ne kao da nemamo vlasti, nego da sebe damo vama za ugled, da budete kao i mi.

Mat. 10:10 , 1 Kor. 9:5 , 1 Pet. 5:3

10. Jer kad bejasmo u vas, ovo vam zapovedasmo da ako ko neće da radi da i ne jede.

1 Moj. 3:19

11. Jer čujemo da neki neuredno žive među vama, ništa ne radeći, nego okrajče i mešaju se u tuđe poslove.

Isa. 56:10

12. Takvima zapovedamo i molimo ih u Gospodu našem Isusu Hristu, da mirno radeći svoj hleb jedu.

Rim. 12:11

13. A vama, braćo, da ne dotuži dobro činiti.

14. A ako ko ne posluša reči naše, onog poslanicom naznačite, i ne mešajte se s njim, da se posrami.

2 Kor. 2:9

15. Ali ga ne držite kao neprijatelja, nego ga savetujte kao brata.

3 Moj. 19:17

16. A sam Gospod mira da vam da mir svagda u svakom događaju. Gospod sa svima vama.

17. Pozdrav mojom rukom Pavlovom, koje je znak u svakoj poslanici, ovako pišem:

18. Blagodat Gospoda našeg Isusa Hrista sa svima vama. Amin.


1. Timotiju, glava 1

1. Od Pavla, apostola Isusa Hrista, po zapovesti Boga, Spasa našeg i Gospoda Isusa Hrista, nade naše,

Gal. 1:1 , Kol. 1:27 , 1 Tim. 2:3 , 1 Tim. 4:10 , Titu 1:3 , Juda 1:25

2. Timotiju, pravom sinu u veri, blagodat, milost, mir od Boga Oca našeg i Hrista Isusa, Gospoda našeg.

Dela 16:1

3. Kao što te molih da ostaneš u Efesu, kad iđah u Makedoniju, da zapovediš nekima da ne uče drugačije,

Dela 20:1 , Dela 20:3 , Gal. 1:6 , Filip. 2:24

4. Niti da gledaju na laži i na teftere od plemena kojima nema kraja, i koji pre čine prepiranja negoli Božji napredak u veri.

5. A namera je zapovesti ljubav od čistog srca i dobre savesti i vere nelicemerne;

Rim. 13:8 , 1 Kor. 13:1 , Gal. 5:14 , 2 Tim. 2:22

6. U kojima neki pogrešivši svrnuše u prazne govore,

7. I hteli bi da budu zakonici, a ne razumeju ni šta govore, ni šta utvrđuju.

Mar. 12:24

8. A znamo da je zakon dobar ako ga ko drži kao što treba.

Rim. 7:12

9. Znajući ovo da pravedniku zakon nije postavljen, nego bezakonicima i nepokornima i bezbožnicima i grešnicima, nepravednima i poganima, krvnicima oca i matere, krvnicima ljudskim,

Rim. 13:4 , Gal. 3:19 , Otkr. 21:8

10. Kurvarima, muželožnicima, ljudokradicama, lažljivcima, kletvoprestupnicima, i ako šta ima protivno zdravoj nauci,

1 Tim. 6:3

11. Po jevanđelju slave blaženog Boga, koje je meni povereno.

12. I zahvaljujem Hristu Isusu, Gospodu našem, koji mi daje moć, što me za vernog primi i postavi me u službu,

1 Kor. 7:25 , 2 Kor. 3:5

13. Koji sam pre bio hulnik i gonitelj i siledžija; ali bih pomilovan, jer ne znajući učinih, u neverstvu.

Luka 23:34 , Dela 8:3 , Dela 9:1 , Dela 26:9 , Filip. 3:6

14. Ali se još većma umnoži blagodat Gospoda našeg Isusa Hrista s verom i ljubavi u Hristu Isusu.

Luka 7:47 , Rim. 5:17 , 1 Kor. 1:4

15. Istinita je reč i svakog primanja dostojna da Hristos Isus dođe na svet da spase grešnike, od kojih sam prvi ja.

2 Tim. 2:22

16. Ali toga radi ja bih pomilovan da na meni prvom pokaže sve trpljenje Isus Hristos za ugled onima koji Mu hoće verovati za život večni.

17. A Caru večnom, Neraspadljivom, koji se ne vidi, jedinom premudrom Bogu čast i slava va vek veka. Amin.

Psal. 10:16 , Psal. 45:6 , Dan. 7:14 , Mat. 6:13 , Rim. 1:23

18. Ovu pak zapovest predajem ti, sine Timotije, po pređašnjim proroštvima za tebe: da ratuješ u u njima dobar rat,

1 Tim. 4:14

19. Imajući veru i dobru savest, koju neki odbacivši otpadoše od vere;

20. Među kojima su Imenej i Aleksandar koje predadoh sotoni da se nauče ne huliti.

Psal. 109:6 , Mat. 18:17 , Dela 26:18 , 2 Tim. 2:17 , 2 Tim. 4:14


1. Timotiju, glava 2

1. Molim, dakle, pre svega da se čine iskanja, molitve, moljenja, zahvaljivanja za sve ljude,

Psal. 72:15

2. Za careve, i za sve koji su u vlasti, da tihi i mirni život poživimo u svakoj pobožnosti i poštenju.

Jer. 29:7 , Rim. 13:1

3. Jer je ovo dobro i prijatno pred Spasiteljem našim Bogom,

Rim. 12:2

4. Koji hoće da se svi ljudi spasu, i da dođu u poznanje istine.

Isa. 55:1 , Isa. 55:7 , Jezek. 18:23 , Luka 14:23 , Jovan 17:3 , 2 Tim. 2:25 , 2 Pet. 3:9

5. Jer je jedan Bog, i jedan posrednik Boga i ljudi, čovek Hristos Isus,

6. Koji sebe dade u otkup za sve, za svedočanstvo u svoje vreme,

Gal. 4:4

7. Za koje sam postavljen propovednik i apostol (istinu govorim u Hristu, ne lažem), učitelj neznabožaca, u veri i istini.

8. Hoću, dakle, da molitve čine ljudi na svakome mestu, podižući svete ruke bez gneva i premišljanja.

Mal. 1:11

9. Tako i žene u pristojnom odelu, sa stidom i poštenjem da ukrašuju sebe, ne pletenicama, ni zlatom, ili biserom, ili haljinama skupocenim,

10. Nego dobrim delima kao što se pristoji ženama koje se obećavaju pobožnosti.

11. Žena na miru da se uči sa svakom pokornošću.

12. Ali ženi ne dopuštam da uči niti da vlada mužem, nego da bude mirna.

13. Jer je Adam najpre sazdan pa onda Eva;

1 Kor. 11:8

14. I Adam se ne prevari, a žena prevarivši se postade prestupnica;

15. Ali će se spasti rađanjem dece, ako ostane u veri i ljubavi i u svetinji s poštenjem.

1 Moj. 3:15 , Isa. 7:14


1. Timotiju, glava 3

1. Istinita je reč: ako ko vladičanstvo želi dobru stvar želi.

Dela 20:28 , Filip. 1:1 , Titu 1:7

2. Ali vladika treba da je bez mane, jedne žene muž, trezan, pametan, pošten, gostoljubiv, vredan da uči;

1 Tim. 3:11 , 1 Tim. 4:11 , 1 Tim. 4:12 , 1 Tim. 5:10 , 1 Tim. 6:11 , Titu 1:6 , Titu 2:3

3. Ne pijanica, ne bojac, ne lakom, nego krotak, miran, ne srebroljubac;

1 Dn. 2:2 , Jevr. 13:5

4. Koji svojim domom dobro upravlja, koji ima poslušnu decu sa svakim poštenjem;

Is.N. 24:15 , 1 Dn. 1:3

5. A ako ko ne ume svojim domom upravljati, kako će se moći starati za crkvu Božiju?

1 Tim. 5:1

6. Ne novokršten, da se ne bi naduo, i upao u sud đavolji.

Titu 3:11 , 1 Pet. 1:5

7. A valja da ima i dobro svedočanstvo od onih koji su napolju, da ne bi upao u sramotu i u zamku đavolju.

Kol. 4:5 , 1 Pet. 2:12

8. Tako i đakoni treba da budu pošteni, ne dvojezični, ne koji mnogo vina piju, ne lakomi na dobitak pogan,

9. Koji imaju tajnu vere u čistoj savesti.

Jevr. 13:18

10. A i ovi da se kušaju najpre, pa onda da služe, ako su bez mane.

Dela 6:3

11. Tako i žene treba da su poštene, ne koje opadaju, trezne, verne u svemu.

Titu 1:8 , Titu 2:4

12. Đakoni da bivaju jedinih žena muževi, koji dobro upravljaju decom i svojim domovima.

1 Tim. 5:14 , Titu 2:4

13. Jer koji dobro služe oni dobijaju sebi dobar postup, i veliku slobodu u veri Isusa Hrista.

Jevr. 4:16

14. Ovo ti pišem nadajući se da ću skoro doći k tebi.

Rim. 1:13

15. Ako li se zabavim, da znaš kako treba živeti u domu Božijem, koji je crkva Boga Živoga, stup i tvrđa istine.

16. I, kao što je priznato, velika je tajna pobožnosti: Bog se javi u telu, opravda se u Duhu, pokaza se anđelima, propovedi se neznabošcima, verova se na svetu, uznese se u slavi.

Isa. 7:14 , Mih. 5:2 , Mat. 1:23 , Mat. 3:16 , Mat. 28:2 , Luka 2:13 , Jovan 1:32 , Efes. 3:10 , Filip. 2:6 , 1 Tim. 6:15 , Jevr. 2:14 , Jevr. 12:11 , 1 Pet. 1:12 , 1 Pet. 3:18 , 1 Jov. 1:2 , 1 Jov. 5:6


1. Timotiju, glava 4

1. A Duh razgovetno govori da će u poslednja vremena odstupiti neki od vere slušajući lažne duhove i nauke đavolske,

Dan. 11:35 , Jovan 16:13 , 1 Pet. 1:20 , 2 Pet. 2:1

2. U licemerju laža, žigosanih na svojoj savesti,

Efes. 4:19

3. Koji zabranjuju ženiti se, i zapovedaju uzdržavati se od jela koja Bog stvori za jelo sa zahvalnošću vernima i onima koji poznaše istinu.

Priče 18:22 , Dan. 11:37 , 1 Kor. 6:13

4. Jer je svako stvorenje Božije dobro i ništa nije na odmet kad se prima sa zahvalnošću.

1 Moj. 1:31 , Mar. 7:15 , Dela 10:15 , Rim. 14:20 , 1 Kor. 10:25 , Titu 1:15

5. Jer se osvećuje rečju Božijom i molitvom.

6. Ovo sve kazujući braći bićeš dobar sluga Isusa Hrista, odgajen rečima vere i dobrom naukom koju si primio.

Jer. 15:16 , Luka 1:3

7. A poganih i bapskih gatalica kloni se; a obučavaj se u pobožnosti.

8. Jer telesno obučavanje malo je korisno, a pobožnost je korisna za svašta, imajući obećanje života sadašnjeg i onog koji ide.

Psal. 37:4 , Priče 3:16 , Mat. 6:33

9. Ovo je istinita reč i dostojna svakog primanja.

10. Jer se zato i trudimo i bivamo sramotni, jer se uzdamo u Boga Živog, koji je Spasitelj svim ljudima, a osobito vernima.

Psal. 33:6 , Dela 14:17

11. Ovo zapovedaj i uči.

12. Niko da ne postane nemarljiv za tvoju mladost; nego budi ugled vernima u reči, u življenju, u ljubavi, u duhu, u veri, u čistoti.

Titu 2:15

13. Dokle dođem pazi na čitanje, utešavanje i učenje.

Dan. 9:2

14. Ne pusti u nemar dar u sebi koji ti je dan po proroštvu metnuvši starešine ruke na tebe.

Dela 6:6 , Dela 19:6 , 1 Tim. 1:18 , 1 Tim. 5:22 , 2 Tim. 1:6

15. U ovom se poučavaj, u ovom stoj, da se napredak tvoj pokaže u svemu.

16. Pazi na sebe i na nauku, i stoj u tome; jer ovo čineći spašćeš i samog sebe i one koji te slušaju.

Jezek. 33:9


1. Timotiju, glava 5

1. Starca ne karaj, nego mu govori kao ocu; momcima kao braći;

3 Moj. 19:32

2. Staricama kao materama; mladima kao sestrama, sa svakom čistotom.

3. Udovice poštuj, koje su prave udovice.

4. Ako li koja udovica ima decu ili unučad, da se uče najpre svoj dom poštovati, i zajam vraćati roditeljima; jer je ovo ugodno pred Bogom.

Mat. 15:4 , Efes. 6:1

5. A prava udovica i usamljena uzda se u Boga, i živi u molitvama i u moljenju dan i noć.

6. A koja živi u sladostima, živa je umrla.

2 Tim. 3:6

7. I ovo zapovedaj, da budu bez mane.

8. Ako li ko za svoje, a osobito za domaće, ne promišlja, odrekao se vere, i gori je od neznabošca.

2 Tim. 3:5

9. A udovica da se ne prima mlađa od šezdeset godina, i koja je bila jednom mužu žena;

10. I koja ima svedočanstvo u dobrim delima, ako je decu odgajila, ako je gostoljubiva bila, ako je svetima noge prala, ako je nevoljnima pomagala, ako je išla za svakim dobrim delom.

1 Moj. 18:4 , Luka 7:38 , Dela 16:15

11. A mladih udovica prođi se; jer kad pobesne protiv Hrista, hoće da se udaju,

Otkr. 18:3

12. I imaju greh što prvu veru odbaciše.

Jevr. 6:4 , Jevr. 6:6

13. A k tome i besposlene uče se skitati po kućama, ne samo pak besposlene, nego i jezične i sveznale, pa govore šta ne treba.

Priče 7:11 , 2 Sol. 3:11

14. Hoću, dakle, da se mlade udovice udaju, decu rađaju, kuću kuće, a nikakav uzrok da ne daju protivniku za huljenje.

2 Sam. 12:13 , Priče 31:27 , Dan. 6:4 , 1 Kor. 7:9 , 1 Tim. 6:1

15. Jer se, evo, neke okrenuše za sotonom.

16. Ako koji verni ili verna ima udovice, neka se stara za njih, i da ne dosađuju crkvi da one koje su prave udovice može zadovoljiti.

1 Moj. 47:12 , Mat. 15:4 , 1 Tim. 5:9

17. A sveštenicima koji se dobro staraju da se daje dvoguba čast, a osobito onima koji se trude u reči i u nauci.

Plač 4:16 , Rim. 12:8 , Gal. 6:6 , Filip. 2:29

18. Jer pismo govori: Volu koji vrše ne zavezuj usta, i: Radin je dostojan svoje plate.

5 Moj. 24:14 , 5 Moj. 25:4 , Luka 10:7

19. Na sveštenika ne primaj tužbe, osim kad imaju dva ili tri svedoka.

20. A koji greše pokaraj ih pred svima, da i drugi imaju strah.

5 Moj. 13:11 , Titu 1:13

21. Zaklinjem te pred Bogom i Gospodom Isusom Hristom i izabranim Njegovim anđelima da ovo držiš bez licemerja, ne čineći ništa po hateru.

22. Ruku odmah ne meći ni na koga, niti pristaj u tuđe grehe. Drži sebe čista.

2 Sam. 22:24 , Psal. 50:18 , Luka 23:51 , 1 Tim. 4:14 , 2 Jov. 1:11

23. Više ne pij vode, nego pij po malo vina, želuca radi svog i čestih svojih bolesti.

24. A nekih su ljudi gresi poznati koji napred vode na sud, a nekih idu za njima.

25. Tako su i dobra dela poznata, i koja su drugačija ne mogu se sakriti.

1 Pet. 3:8


1. Timotiju, glava 6

1. Robovi koji su god pod jarmom da pokazuju svaku čast svojim gospodarima, da se ne huli na ime Božije i na nauku.

2 Sam. 12:14 , Isa. 52:5 , Titu 2:9

2. A koji imaju krštene gospodare, da ne postaju nemarljivi za njih što su braća, nego još bolje da služe, jer su verni i ljubazni, zajedničari u blagodati. Ovo uči i savetuj.

Kol. 4:1

3. Ako li ko drugačije uči, i ne pristaje na zdrave reči Gospoda našeg Isusa Hrista i na nauku pobožnu,

4. Nadu se ne znajući ništa, nego bolujući od zapitkivanja i praznih prepiranja, oda šta postaje zavist, svađa, huljenje, zle misli,

1 Kor. 8:2

5. Zaludna prepiranja onakvih ljudi koji imaju um izopačen i nemaju istine, koji misle da je pobožnost trgovina. Kloni se takvih.

Jov 1:10 , Rim. 16:17 , 2 Tim. 3:8 , Titu 1:11

6. Ali jeste velika trgovina pobožnost sa zadovoljstvom.

Psal. 37:16 , Luka 12:31

7. Jer ništa ne donesosmo na ovaj svet, dakle ne možemo ništa ni odneti.

Jov 1:21 , Psal. 49:17 , Prop. 5:15

8. A kad imamo hranu i odeću, ovim da budemo dovoljni.

1 Moj. 28:20

9. A koji hoće da se obogate oni upadaju u napasti i zamke, i u mnoge lude škodljive želje, koje potapaju čoveka u propast i pogibao.

Mat. 13:22

10. Jer je koren svih zala srebroljublje kome neki predavši se zađoše od vere i na sebe navukoše muke velike.

2 Moj. 23:8

11. A ti, o čoveče Božiji! Beži od ovog, a idi za pravdom, pobožnosti, verom, ljubavi, trpljenjem, krotosti.

5 Moj. 33:1

12. Bori se u dobroj borbi vere, muči se za večni život na koji si i pozvan, i priznao si dobro priznanje pred mnogim svedocima.

Zah. 10:5 , Efes. 6:10 , Efes. 6:16 , Filip. 3:12 , 2 Tim. 2:2 , Jevr. 13:23

13. Zapovedam ti pred Bogom koji sve oživljuje, i Hristom Isusom koji svedoči za vladanja Pontija Pilata dobro priznanje,

Jovan 18:37 , Otkr. 1:5

14. Da držiš zapovest čistu i nezazornu do dolaska Gospoda našeg Isusa Hrista,

1 Sol. 3:13

15. Koji će u svoje vreme pokazati, Blaženi i jedini Silni Car nad carevima i Gospodar nad gospodarima,

1 Tim. 1:11 , Otkr. 17:14

16. Koji sam ima besmrtnost, i živi u svetlosti kojoj se ne može pristupiti, kog niko od ljudi nije video, niti može videti, kome čast i država večna. Amin.

2 Moj. 33:20 , 5 Moj. 4:12 , 2 Dn. 5:14 , Jovan 5:26 , Jovan 6:46 , Efes. 3:21 , Filip. 4:20

17. Bogatima na ovom svetu zapovedaj da se ne ponose niti uzdaju u bogatstvo propadljivo, nego u Boga Živoga, koji nam sve daje izobilno za užitak;

18. Neka dobro čine, neka se bogate u dobrim delima, neka budu podašni, zajednični,

19. Sabirajući sebi temelj dobar za unapredak, da prime život večni.

20. O Timotije! Sačuvaj što ti je predano, kloni se poganih, praznih razgovora i prepiranja lažno nazvanog razuma,

21. Kojim se neki hvaleći otpadoše od vere. Blagodat s tobom. Amin.


2. Timotiju, glava 1

1. Od Pavla, apostola Isusa Hrista po volji Božijoj za obećanje života u Isusu Hristu,

Jovan 5:24 , Jovan 5:39 , Efes. 3:6 , Jevr. 9:15

2. Timotiju, ljubaznom sinu, blagodat, milost, mir od Boga Oca i Hrista Isusa, Gospoda našeg.

3. Zahvaljujem Bogu kome služim od praroditelja čistom savesti, što bez prestanka imam spomen za tebe u molitvama svojim dan i noć,

4. Želeći da te vidim, opominjući se suza tvojih, da se radosti ispunim;

5. Opominjući se nelicemerne u tebi vere koja se useli najpre u babu tvoju Loidu i u mater tvoju Evnikiju; a uveren sam da je i u tebi;

Dela 16:1

6. Zaradi kog uzroka napominjem ti da podgrevaš dar Božji koji je u tebi kako sam metnuo ruke svoje na tebe.

1 Tim. 4:14

7. Jer nam Bog ne dade duha straha, nego sile i ljubavi i čistote.

Mih. 3:8 , Mar. 5:15 , Luka 24:49 , Rim. 8:15

8. Ne postidi se, dakle, svedočanstva Gospoda našeg Isusa Hrista, ni mene sužnja Njegovog; nego postradaj s jevanđeljem Hristovim po sili Boga,

Mar. 8:38 , Rim. 1:16 , Efes. 3:1

9. Koji nas spase i prizva zvanjem svetim, ne po delima našim, nego po svojoj naredbi i blagodati, koja nam je dana u Hristu Isusu pre vremena večnih;

Rim. 8:28 , Rim. 8:30 , Efes. 1:4 , 1 Sol. 4:7 , Titu 3:5 , Jevr. 3:1 , 1 Pet. 1:20

10. A sad se pokaza u dolasku Spasitelja našeg Isusa Hrista, koji raskopa smrt, i obasja život i neraspadljivost jevanđeljem;

Jovan 14:6 , Efes. 1:9 , Jevr. 2:14 , 1 Pet. 1:20

11. Za koje sam ja postavljen apostol i učitelj neznabožaca.

12. Zaradi kog uzroka i ovo stradam; ali se ne stidim, jer znam kome verovah, i uveren sam da je kadar amanet moj sačuvati za dan onaj.

Psal. 31:5 , Luka 23:46 , Jovan 18:9 , 1 Pet. 4:19

13. Imaj u pameti obraz zdravih reči koje si čuo od mene, u veri i ljubavi Hrista Isusa.

Rim. 2:20 , 1 Tim. 1:10 , 2 Tim. 2:2 , Jevr. 10:23

14. Dobri amanet sačuvaj Duhom Svetim koji živi u nama.

15. Znaš ovo da se odvratiše od mene svi u Aziji, među kojima i Figel i Ermogen.

16. A Gospod da da milost Onisiforovom domu; jer me mnogo puta uteši, i okova mojih ne postide se;

2 Sam. 2:6 , Mat. 5:7 , 2 Kor. 7:13 , 2 Tim. 4:19 , Filim. 1:7

17. Nego došavši u Rim potraži me još s većim staranjem i nađe.

18. Da da njemu Gospod da nađe milost u Gospoda u dan onaj. I u Efesu koliko mi posluži, ti znaš dobro.

Mat. 25:34 , 2 Sol. 1:10 , Jevr. 6:10


2. Timotiju, glava 2

1. Ti dakle, sine moj, jačaj u blagodati Isusa Hrista;

Psal. 68:35 , Efes. 1:19 , Kol. 1:11 , 1 Tim. 1:2 , 2 Tim. 1:2

2. I šta si čuo od mene pred mnogim svedocima, ono predaj vernim ljudima, koji će biti vredni i druge naučiti.

1 Tim. 1:18

3. Ti dakle trpi zlo kao dobar vojnik Isusa hrista;

2 Sam. 11:11

4. Jer se nikakav vojnik ne zapleće u trgovine ovog sveta da ugodi vojvodi.

1 Kor. 9:25

5. Ako i vojuje, ne dobija venac ako pravo ne vojuje.

6. Radin koji se trudi najpre treba da okusi od roda.

Priče 27:18 , 1 Kor. 9:10

7. Razumi šta govorim; a Gospod da ti da razum u svemu.

8. Opominji se Gospoda Isusa Hrista koji usta iz mrtvih, od semena Davidovog, po jevanđelju mom,

Luka 1:32 , Dela 2:30 , Rim. 2:16 , 1 Kor. 15:3

9. U kome trpim zlo do samih okova kao zločinac; ali se reč Božija ne veže.

Efes. 3:1

10. Zato trpim sve izbranih radi da i oni dobiju spasenje u Hristu Isusu sa slavom večnom.

2 Kor. 1:6

11. Istinita je reč: ako s Njim umresmo, to ćemo s Njim i oživeti.

Rim. 6:5 , Rim. 6:8 , 1 Tim. 1:15

12. Ako trpimo, s Njim ćemo i carovati. Ako se odreknemo, i On će se nas odreći.

Mat. 10:33 , Mar. 8:38 , Luka 12:9 , 1 Pet. 4:13

13. Ako ne verujemo, On ostaje veran; jer se sam sebe ne može odreći.

4 Moj. 23:19 , Isa. 25:1 , Mat. 24:35 , Rim. 3:3

14. Ovo napominji, i posvedoči pred Gospodom da se ne prepiru, koje ništa ne pomaže, nego smeta one koji slušaju.

1 Tim. 1:4 , 1 Tim. 5:21 , 2 Tim. 4:1 , Titu 3:9

15. Postaraj se da se pokažeš pošten pred Bogom, kao radin koji se nema šta stideti, i pravo upravlja rečju istine.

16. A poganih praznih razgovora kloni se; jer najviše pomažu u bezbožnosti,

1 Tim. 4:7 , Titu 1:14

17. I reč njihova kao živina toči: među kojima je Imenej i Filit,

1 Tim. 1:20

18. Koji u istini pogrešiše govoreći da je vaskrsenje već bilo; i smetaju veru nekih.

1 Kor. 15:12

19. Tvrdo dakle stoji temelj Božji imajući ovaj pečat: Pozna Gospod svoje; i: Da odstupi od nepravde svaki koji spominje ime Gospodnje.

Priče 10:25 , Naum 1:7 , Mat. 7:25 , Efes. 2:20 , 1 Jov. 2:19

20. A u velikom domu nisu sudi samo zlatni i srebrni, nego i drveni i zemljani: i jedni za čast, a jedni za sramotu.

Rim. 9:21 , Rim. 9:23

21. Ako dakle ko očisti sebe od ovog, biće sud za čast, osvećen, i potreban domaćinu, pripravljen za svako dobro delo.

22. Beži od želja mladosti, a drži se pravde, vere, ljubavi, mira, sa svima koji prizivaju Gospoda od čistog srca;

23. A ludih i praznih zapitkivanja kloni se znajući da rađaju svađe.

Mat. 22:28

24. A sluga Gospodnji ne treba da se svađa, nego da bude krotak k svima, poučljiv, koji nepravdu može podnositi,

25. I s krotošću poučavati one koji se protive: eda bi im kako Bog dao pokajanje za poznanje istine,

26. I da se iskopaju iz zamke đavola, koji ih je ulovio žive za svoju volju.


2. Timotiju, glava 3

1. Ali ovo znaj da će u poslednje dane nastati vremena teška.

1 Jov. 2:18 , Juda 1:18

2. Jer će ljudi postati samoživi, srebroljupci, hvališe, ponositi, hulnici, nepokorni roditeljima, neblagodarni, nepravedni, neljubavni,

Dan. 7:8 , Rim. 1:30

3. Neprimirljivi, opadači, neuzdržnici, besni, nedobroljubivi,

4. Izdajnici, nagli, naduveni, koji više mare za slasti nego za Boga,

5. Koji imaju obličje pobožnosti, a sile su se njene odrekli. I ovih se kloni.

Isa. 29:13 , Jezek. 33:30

6. Jer su od ovih oni koji se zavlače po kućama, i robe ženice koje su natovarene gresima i vode ih različne želje,

Mat. 23:14

7. Koje se svagda uče, i nikad ne mogu da dođu k poznanju istine.

Amos 8:12 , 1 Tim. 2:4

8. Kao što se Janije i Jamvrije protiviše Mojsiju, tako se i ovi protive istini, ljudi izopačenog uma, nevešti u veri.

2 Moj. 7:11 , 2 Moj. 8:18

9. Ali neće dugo napredovati; jer će njihovo bezumlje postati javno pred svima, kao i onih što posta.

2 Moj. 8:13 , 2 Moj. 9:11

10. A ti si se ugledao na moju nauku, življenje, nameru, veru, snošenje, ljubav, trpljenje,

Luka 1:3

11. Proterivanja, stradanja, kakva mi se dogodiše u Antiohiji, i u Ikoniji, i u Listri, kakva proterivanja podnesoh, i od svih me izbavi Gospod.

1 Moj. 48:16 , Jov 5:19 , Psal. 34:19 , Jer. 1:19 , Jer. 38:28 , Dan. 6:27 , Dela 13:45 , Dela 14:2

12. A i svi koji pobožno hoće da žive u Hristu Isusu, biće gonjeni.

Mat. 16:24 , Jovan 17:14 , Dela 14:22

13. A zli ljudi i varalice napredovaće na gore, varajući i varajući se.

Isa. 30:2 , 1 Jov. 2:18

14. Ali ti stoj u tome što si naučio i što ti je povereno, znajući od koga si se naučio,

15. I budući da iz malena umeš sveta pisma, koja te mogu umudriti na spasenje u Hristu Isusu.

Psal. 119:11 , Dan. 9:2 , Jovan 5:39 , Jovan 20:31 , Dela 10:43

16. Sve je pismo od Boga dano, i korisno za učenje, za karanje, za popravljanje, za poučavanje u pravdi,

2 Sam. 23:2 , Mar. 12:24 , Luka 1:70 , Dela 1:16 , Rim. 4:23 , Jevr. 3:7 , 2 Pet. 1:20

17. Da bude savršen čovek Božji, za svako dobro delo pripravljen.

1 Tim. 6:11


2. Timotiju, glava 4

1. Zaklinjem te, dakle, pred Bogom i Gospodom našim Isusom Hristom, koji će suditi živima i mrtvima, dolaskom Njegovim i carstvom Njegovim:

2 Tim. 4:8

2. Propovedaj reč, nastoj u dobro vreme i u nevreme, pokaraj, zapreti, umoli sa svakim snošenjem i učenjem;

1 Tim. 4:13 , Titu 1:13

3. Jer će doći vreme kad zdrave nauke neće slušati, nego će po svojim željama nakupiti sebi učitelje, kao što ih uši svrbe,

Isa. 30:10 , 1 Tim. 1:10

4. I odvratiće uši od istine, i okrenuće se ka gatalicama.

1 Tim. 1:4

5. A ti budi trezan u svačemu, trpi zlo, učini delo jevanđelista, službu svoju svrši.

Dela 21:8

6. Jer ja se već žrtvujem, i vreme mog odlaska nasta.

2 Pet. 1:14

7. Dobar rat ratovah, trku svrših, veru održah.

8. Dalje, dakle, meni je pripravljen venac pravde, koji će mi dati Gospod u dan onaj, pravedni sudija; ali ne samo meni, nego svima koji se raduju Njegovom dolasku.

Otkr. 2:10

9. Postaraj se da dođeš brzo k meni;

2 Tim. 4:21

10. Jer me Dimas ostavi, omilevši mu sadašnji svet, i otide u Solun; Kriskent u Galatiju, Tit u Dalmaciju; Luka je sam kod mene.

Kol. 4:14 , Filim. 1:23 , 1 Jov. 2:15

11. Marka uzmi i dovedi ga sa sobom; jer mi je dobar za službu.

Dela 12:25

12. A Tihika poslao sam u Efes.

Dela 20:4

13. Kad dođeš donesi mi kabanicu što sam ostavio u Troadi kod Karpa, i knjige, a osobito kožne.

14. Aleksandar kovač mnogo mi zla učini. Da mu Gospod plati po delu njegovom.

2 Sam. 3:39 , Psal. 28:4 , Dela 19:33 , 1 Tim. 1:20

15. Čuvaj se i ti od njega; jer se vrlo protivi našim rečima.

16. U prvi moj odgovor niko ne osta sa mnom, nego me svi ostaviše. Da im se ne primi!

Dela 7:60

17. Ali Gospod bi sa mnom i dade mi pomoć da se kroza me svrši propovedanje, i da čuju svi neznabošci; i izbavih se od usta lavovih.

Psal. 22:21 , Psal. 37:39 , Mat. 10:19 , 2 Pet. 2:9

18. I Gospod će me izbaviti od svakog zlog dela, i sačuvaće me za carstvo svoje nebesko; kome slava va vek veka. Amin.

Psal. 121:7

19. Pozdravi Priskilu i Akilu, i Onisiforov dom.

Dela 18:2 , 2 Tim. 1:16

20. Erast osta u Korintu. A Trofima ostavih u Miletu bolesnog.

Dela 19:22 , Dela 20:4 , Dela 20:15

21. Postaraj se da dođeš pre zime. Pozdravlja te Euvul, i Pud, i Lin, i Klaudija, i braća sva.

Titu 3:12

22. Gospod Isus Hristos sa duhom tvojim. Blagodat s vama. Amin.


1. Petrova, glava 1

1. Od Petra, apostola Isusa Hrista, izbranim došljacima, rasejanim po Pontu, Galatiji, Kapadokiji, Aziji i Vitaniji;

Jovan 7:35 , Dela 2:5 , Dela 2:9 , Dela 16:7

2. Po proviđenju Boga Oca, svetinjom Duha dovedenim u poslušanje i kropljenje krvi Isusa Hrista: da vam se umnoži blagodat i mir.

Rim. 8:29 , 2 Sol. 2:13 , Jevr. 10:22

3. Blagosloven Bog i Otac Gospoda našeg Isusa Hrista, koji nas po velikoj milosti svojoj prerodi za živu nadu vaskrsenjem Isusa Hrista iz mrtvih,

1 Kor. 15:20 , 1 Sol. 4:14 , Jakov 1:18

4. Za nasledstvo nepropadljivo, koje neće istruhnuti ni uvenuti, sačuvano na nebesima za vas,

5. Koje je sila Božija verom sačuvala za spasenje, pripravljeno da se javi u poslednje vreme;

Jovan 10:28 , 1 Tim. 3:6

6. Kome radujte se, premda ste sad malo (gde je potrebno) žalosni u različnim napastima,

Mat. 5:12 , Rim. 12:12

7. Da se kušanje vaše vere mnogo vrednije od zlata propadljivog koje se kuša ognjem nađe na hvalu i čast i slavu, kad se pokaže Isus Hristos;

Psal. 66:10 , Priče 17:3 , Isa. 48:10 , 2 Pet. 3:14

8. Kog ne videvši ljubite i kog sad ne gledajući no verujući Ga radujete se radošću neiskazanom i proslavljenom.

Jovan 20:29 , Kol. 2:1 , 1 Jov. 4:20

9. Primajući kraj svoje vere, spasenje dušama.

10. Koje spasenje tražiše i ispitivaše za nj proroci, koji za vašu blagodat prorekoše;

Dan. 2:44 , Agej 2:7 , Zah. 6:12 , Luka 10:24

11. Ispitujući u kakvo ili u koje vreme javljaše Duh Hristov u njima, napred svedočeći za Hristove muke i za slave po tome;

Psal. 22:6 , Isa. 53:3 , Gal. 4:6 , 1 Pet. 3:19 , 2 Pet. 1:21

12. Kojima se otkri da ne samim sebi nego nama služahu ovim što vam se sad javi po onima koji vam propovediše jevanđelje poslanim s neba Duhom Svetim, u koje anđeli žele zaviriti.

2 Moj. 25:20 , Dan. 9:13 , Dan. 12:6 , Dan. 12:9 , Jovan 4:38 , Dela 2:4 , Efes. 3:10 , Jevr. 11:39

13. Zato, ljubazni, zapregnuvši bedra svog uma budite trezni, i zacelo se nadajte blagodati koja će vam se prineti kad dođe Isus Hristos.

Luka 17:30

14. Kao poslušna deca, ne vladajući se po prvim željama u svom neznanju,

15. Nego po Svecu koji vas je pozvao, i vi budite sveti u svemu življenju.

16. Jer je pisano: Budite sveti, jer sam ja svet.

2 Moj. 19:6 , 3 Moj. 11:44

17. I ako zovete Ocem Onog koji, ne gledajući ko je ko, sudi svakome po delu, provodite vreme svog življenja sa strahom,

1 Moj. 47:9 , 2 Kor. 5:6 , Jevr. 11:13

18. Znajući da se propadljivim srebrom ili zlatom ne iskupiste iz sujetnog svog življenja, koje ste videli od otaca;

Jezek. 20:18 , 1 Pet. 4:3

19. Nego skupocenom krvlju Hrista, kao bezazlenog i prečistog jagnjeta;

2 Moj. 12:5 , Mat. 26:28 , Jovan 1:29 , Dela 20:28 , Otkr. 5:9

20. Koji je određen još pre postanja sveta, a javio se u poslednja vremena vas radi,

Gal. 4:4 , Efes. 1:4 , Titu 1:2 , Otkr. 13:8

21. Koji kroz Njega verujete Boga koji Ga podiže iz mrtvih, i dade Mu slavu, da bi vaša vera i nadanje bilo u Boga.

Filip. 2:9

22. Duše svoje očistivši u poslušanju istine Duhom za bratoljublje nedvolično, od čistog srca ljubite dobro jedan drugog,

23. Kao prerođeni ne od semena koje trune, nego od onog koje ne trune, rečju Živog Boga, koja ostaje doveka.

Jovan 1:13 , 1 Jov. 3:9

24. Jer je svako telo kao trava, i svaka slava čovečija kao cvet travni: osuši se trava, i cvet njen otpade;

25. Ali reč Gospodnja osaje doveka. A ovo je reč što je objavljena među vama.

Isa. 40:8 , Luka 16:17


1. Petrova, glava 2

1. Odbacite dakle svaku pakost i svaku prevaru i licemerje i zavist i sva opadanja,

2. I budite željni razumnog i pravog mleka, kao novorođena deca, da o njemu uzrastete za spasenje;

Mat. 18:3 , 1 Kor. 3:2

3. Jer okusiste da je blag Gospod.

Psal. 34:8 , Jevr. 6:5

4. A kad dođete k Njemu, kao kamenu živom, koji je, istina, od ljudi odbačen, ali od Boga izabran i pribran:

5. I vi kao živo kamenje zidajte se u kuću duhovnu i sveštenstvo sveto, da se prinose prinosi duhovni, koji su Bogu povoljni, kroz Isusa Hrista.

Priče 9:1 , Isa. 66:21 , Jer. 33:18 , Os. 14:2 , Mal. 1:11 , Efes. 2:21 , Filip. 4:18

6. Jer u pismu stoji napisano: Evo mećem u Sionu kamen krajeugalan izbrani, i skupoceni; i ko Njega veruje neće se postideti.

Isa. 28:16

7. Vama, dakle, koji verujete čast je; a onima koji se protive kamen koji odbaciše zidari on posta glava od ugla, i kamen spoticanja i stena sablazni:

Psal. 118:22 , Isa. 28:16 , Mat. 21:42 , Mar. 12:10 , Luka 20:16

8. Na koji se i spotiču koji se protive reči, na šta su i određeni.

Isa. 8:14 , Luka 2:34 , Rim. 9:22

9. A vi ste izbrani rod, carsko sveštenstvo, sveti narod, narod dobitka, da objavite dobrodetelji Onog koji vas dozva iz tame k čudnom videlu svom;

2 Moj. 19:5 , 5 Moj. 10:15 , Jovan 17:19 , Otkr. 5:10

10. Koji nekad ne bejaste narod, a sad ste narod Božji; koji ne bejaste pomilovani, a sad ste pomilovani.

Os. 2:23

11. Ljubazni! Molim vas, kao došljake i goste, da se čuvate od telesnih želja, koje vojuju na dušu.

12. A vladajte se dobro među neznabošcima, da bi za ono za šta vas opadaju kao zločince, videvši vaša dobra dela, hvalili Boga u dan pohođenja.

Luka 19:44 , Kol. 4:5 , 1 Tim. 3:7

13. Budite dakle pokorni svakoj vlasti čovečijoj, Gospoda radi: ako caru, kao gospodaru;

14. Ako li knezovima, kao njegovim poslanicima za osvetu zločincima, a za hvalu dobrotvorima.

15. Jer je tako volja Božija da dobrim delima zadržavate neznanje bezumnih ljudi.

16. Kao slobodni, a ne kao da biste imali slobodu za pokrivač pakosti, nego kao sluge Božije.

Rim. 6:1

17. Poštujte svakog: braću ljubite, Boga se bojte, cara poštujte.

18. Sluge! Budite pokorni sa svakim strahom gospodarima ne samo dobrima i krotkima nego i zlima.

19. Jer je ovo ugodno pred Bogom ako Boga radi podnese ko žalosti, stradajući na pravdi.

20. Jer kakva je hvala ako za krivicu muke trpite? Nego ako dobro čineći muke trpite, ovo je ugodno pred Bogom.

21. Jer ste na to i pozvani, jer i Hristos postrada za nas, i nama ostavi ugled da idemo Njegovim tragom:

Rim. 12:20

22. Koji greha ne učini, niti se nađe prevara u ustima Njegovim;

Isa. 53:9 , Luka 23:41

23. Koji ne psova kad Ga psovaše; ne preti kad strada; nego se oslanjaše na Onog koji pravo sudi;

Isa. 53:7

24. Koji grehe naše sam iznese na telu svom na drvo, da za grehe umremo, i za pravdu živimo; kog se ranom isceliste.

Isa. 53:5

25. Jer bejaste kao izgubljene ovce, koje nemaju pastira; no sad se obratiste k pastiru i vladici duša svojih.

Psal. 119:176 , Jezek. 34:23 , Mat. 10:6 , Luka 15:4 , Jovan 10:11 , Jevr. 13:20


1. Petrova, glava 3

1. A tako i vi žene budite pokorne svojim muževima, da ako koji i ne veruju reči ženskim življenjem bez reči da se dobiju,

Mat. 18:15 , 1 Kor. 7:16

2. Kad vide čisto življenje vaše sa strahom;

3. Vaša lepota da ne bude spolja u pletenju kose, i u udaranju zlata, i oblačenju haljina;

2 Moj. 33:6 , Isa. 3:16

4. Nego u tajnom čoveku srca, u jednakosti krotkog i tihog duha, što je pred Bogom mnogoceno.

Psal. 45:13

5. Jer se tako nekad ukrašavahu i svete žene, koje se uzdahu u Boga i pokoravahu se svojim muževima.

6. Kao što Sara slušaše Avrama, i zvaše ga gospodarem; koje ste vi kćeri postale, ako činite dobro, i ne bojite se nikakvog straha.

1 Moj. 18:12

7. Tako i vi muževi živite sa svojim ženama po razumu, i poštujte ih kao slabiji ženski sud, i kao sunaslednice blagodati života, da se ne smetu molitve vaše.

Jov 42:8 , Mat. 5:23 , Efes. 5:28

8. A najposle budite svi složni, žalostivi, bratoljubivi, milostivi, ponizni;

9. Ne vraćajte zla za zlo, ni psovke za psovku; nego nasuprot blagosiljajte, znajući da ste na to pozvani da nasledite blagoslov.

Mat. 25:34 , Luka 12:32 , Rim. 12:21 , Otkr. 21:7

10. Jer koji je rad da živi i da vidi dane dobre, neka zadrži jezik svoj od zla, i usne svoje, da ne govore prevare;

Psal. 34:12

11. Neka se ukloni od zla, i neka učini dobro; neka traži mir i neka se drži njega.

12. Jer oči Gospodnje gledaju na pravednike, i uši Njegove na molitvu njihovu; a lice Gospodnje na one koji zlo čine da ih istrebi sa zemlje.

Jovan 9:31

13. I ko može vama nauditi ako uzidete za dobrim?

Priče 16:7 , Jer. 39:12

14. Nego ako i stradate pravde radi, blaženi ste. Ali straha njihovog ne bojte se, niti se plašite;

Isa. 8:12 , Mat. 5:10

15. Nego Gospoda Boga svetite u srcima svojim. A budite svagda gotovi na odgovor svakome koji vas zapita za vaše nadanje.

Jov 33:32 , Psal. 119:42 , Psal. 119:46 , Priče 15:28 , Dela 4:8 , Kol. 4:6

16. S krotošću i strahom imajte dobru savest, da ako vas opadaju za šta kao zločince da se postide oni što kude vaše dobro življenje po Hristu.

Psal. 56:5 , Mar. 14:55

17. Jer je bolje, ako hoće volja Božija, da stradate dobro čineći, negoli zlo čineći.

2 Tim. 3:12

18. Jer i Hristos jedanput za grehe naše postrada, pravednik za nepravednike, da nas privede k Bogu, ubijen, istina, bivši telom, no oživevši Duhom;

Rim. 1:4 , Kol. 1:21

19. Kojim sišavši propoveda i duhovima koji su u tamnici,

1 Moj. 6:3 , Isa. 42:7 , 1 Pet. 1:11 , 2 Pet. 1:21

20. Koji nekad ne hteše da slušaju kad ih očekivaše Božije trpljenje u vreme Nojevo, kad se građaše kovčeg, u kome malo, to jeste osam duša, ostade od vode.

1 Moj. 6:3 , 1 Moj. 7:23 , Jevr. 11:7 , 2 Pet. 2:5

21. Za spomen toga i nas sad spasava krštenje, ali ne pranje telesne nečistote, nego obećanje dobre savesti Bogu vaskrsenjem Isusa Hrista.

Efes. 5:26

22. Koji je s desne strane Bogu, otišavši na nebo, i slušaju Ga anđeli i vlasti i sile.

Psal. 110:1 , Dela 1:11 , Rim. 8:34 , Efes. 1:20 , Jevr. 1:3 , Jevr. 1:6 , Otkr. 22:16


1. Petrova, glava 4

1. Kad, dakle, Hristos postrada za nas telom, i vi se tom misli naoružajte: jer koji postrada telom, prestaje od greha,

Rim. 6:2 , Rim. 6:7 , Gal. 5:24

2. Da ostalo vreme života u telu ne živi više željama čovečijim, nego volji Božijoj.

Rim. 8:12 , Rim. 14:7

3. Jer je dosta što smo proteklo vreme života proveli po volji neznabožačkoj, živeći u nečistotama, u slastima, u pijenju i bogomrskim neznaboštvima.

Jezek. 44:6

4. Zato se čude što vi ne trčite s njima u to isto neuredno življenje, i hule na vas.

5. Oni će dati odgovor Onome koji je gotov da sudi živima i mrtvima.

Dela 10:42 , Rim. 14:10 , 2 Tim. 4:1

6. Zato se i mrtvima propovedi jevanđelje, da prime sud po čoveku telom, a po Bogu da žive duhom.

1 Pet. 3:19

7. A svemu se kraj približi. Budite dakle mudri i trezni u molitvama.

Mat. 24:13 , Filip. 4:5 , Jevr. 10:25

8. A pre svega imajte neprestanu ljubav među sobom; jer ljubav pokriva mnoštvo greha,

Priče 10:12 , Jakov 5:20

9. Budite gostoljubivi među sobom bez mrmljanja;

5 Moj. 15:7

10. I služite se među sobom, svaki darom koji je primio, kao dobri pristavi različne blagodati Božije.

1 Kor. 4:7

11. Ako ko govori, neka govori kao reči Božije; ako ko služi neka služi kao po moći koju Bog daje: da se u svačemu slavi Bog kroz Isusa Hrista, kome je slava i država va vek veka. Amin.

Jer. 23:22 , Efes. 5:20 , 1 Pet. 2:5 , 1 Pet. 5:11

12. Ljubazni! Ne čudite se vrućini koja vam se događa za kušanje vaše, kao da vam se šta novo događa;

13. Nego se radujte što stradate s Hristom, da biste, i kad se javi slava Njegova, imali radost i veselje.

Rim. 8:17 , 2 Kor. 1:7 , Filip. 3:10 , Kol. 1:24 , Otkr. 1:9

14. Ako bivate ukoreni za ime Hristovo, blago vama! Jer Duh slave i Boga počiva na vama: oni dakle hule na Nj, a vi Ga proslavljate.

Isa. 25:8 , Mat. 5:11 , Mat. 10:20 , 2 Kor. 12:9

15. Samo da ne postrada koji od vas kao krvnik, ili kao lupež, ili kao zločinac, ili kao onaj koji se meša u tuđe poslove;

16. A ako li kao hrišćanin, neka se ne stidi, već neka slavi Boga u ovom događaju.

Dela 5:41

17. Jer je vreme da se počne sud od kuće Božije; ako li se najpre od vas počne, kakav će biti posledak onima što se protive Božijem jevanđelju?

Isa. 10:12 , Jer. 25:29 , Jezek. 9:6 , Mal. 3:5 , Luka 10:12 , Luka 23:31

18. I kad se pravednik jedva spase, bezbožnik i grešnik gde će se javiti?

Priče 11:31

19. Zato i koji stradaju po volji Božijoj neka Mu kao vernom Tvorcu predadu duše svoje u dobrim delima.

Psal. 31:5 , Luka 23:46


1. Petrova, glava 5

1. Starešine koje su među vama molim koji sam i sam starešina i svedok Hristovog stradanja, i imam deo u slavi koja će se javiti:

Luka 24:48 , Jovan 18:2 , Dela 1:8 , Rim. 8:17 , Filim. 1:9 , Otkr. 1:9

2. Pasite stado Božije, koje vam je predato, i nadgledajte ga, ne silom, nego dragovoljno, i po Bogu, niti za nepravedne dobitke, nego iz dobrog srca;

Jovan 21:15 , Filim. 1:14

3. Niti kao da vladate narodom; nego bivajte ugledi stadu;

Psal. 74:2 , Jezek. 34:4 , Luka 22:26 , Jovan 13:15

4. I kad se javi poglavar pastirski, primićete venac slave koji neće uvenuti.

Luka 12:44 , Jevr. 13:20

5. Tako vi mladi slušajte starešine; a svi se slušajte među sobom, i stecite poniznost; jer se Bog ponositima suproti, a poniženima daje blagodat.

Psal. 34:18 , Isa. 57:16 , Efes. 5:21 , Filip. 2:3

6. Ponizite se, dakle, pod silnu ruku Božiju, da vas povisi kad dođe vreme.

7. Sve svoje brige bacite na Nj jer se on brine za vas.

Psal. 37:5 , Mat. 6:25 , Luka 12:11 , Filip. 4:6

8. Budite trezni i pazite, jer suparnik vaš, đavo, kao lav ričući hodi i traži koga da proždere.

Luka 4:9

9. Branite se od njega tvrđom u veri, znajući da se takva stradanja događaju vašoj braći po svetu.

Jevr. 12:7

10. A Bog svake blagodati, koji vas pozva na večnu svoju slavu u Hristu Isusu, on da vas, pošto malo postradate, savrši, da utvrdi, da ukrepi, da utemelji.

11. Njemu slava i država va vek veka. Amin.

Efes. 3:21

12. Po Silvanu, vašem vernom bratu, kao što mislim, pišem vam ovo malo, savetujući i svedočeći da je ovo prava blagodat Božija u kojoj stojite.

2 Kor. 1:19 , Jevr. 13:22

13. Pozdravlja vas crkva s vama izbrana u Vavilonu, i Marko, sin moj.

1 Moj. 10:10 , Dela 12:12 , Otkr. 17:5 , Otkr. 17:18

14. Pozdravite jedan drugog celivom ljubavi. Mir vam svima u Hristu Isusu. Amin.


2. Petrova, glava 1

1. Od Simona Petra, sluge i apostola Isusa Hrista, onima što su primili s nama jednu časnu veru u pravdi Boga našeg i spasa Isusa Hrista:

Dela 11:17 , Efes. 4:5

2. Blagodat i mir da vam se umnoži poznavanjem Boga i Hrista Isusa Gospoda našeg.

3. Budući da su nam sve božanstvene sile Njegove, koje trebaju k životu i pobožnosti, darovane poznanjem Onog koji nas pozva slavom i dobrodetelji,

Jovan 17:3 , 1 Sol. 2:12 , 2 Tim. 1:9 , 1 Pet. 2:9

4. Kroz koje se nama darovaše časna i prevelika obećanja, da njih radi imate deo u Božjoj prirodi, ako utečete od telesnih želja ovog sveta.

2 Kor. 7:1 , Efes. 4:25 , Jevr. 12:10 , 1 Jov. 3:2

5. I na samo ovo okrenite sve staranje svoje da pokažete u veri svojoj dobrodetelj, a u dobrodetelji razum,

Priče 1:7 , Os. 4:6 , 2 Kor. 6:4 , 2 Kor. 6:6 , 1 Pet. 3:7 , 2 Pet. 3:18

6. A u razumu uzdržanje, a u uzdržanju trpljenje, a u trpljenju pobožnost,

7. A u pobožnosti bratoljublje, a u bratoljublju ljubav.

Gal. 6:10 , 1 Sol. 3:12 , 1 Jov. 4:21

8. Jer kad je ovo u vama, i množi se, neće vas ostaviti lene niti bez ploda u poznanju Gospoda našeg Isusa Hrista.

9. A ko nema ovog slep je, i pipa zaboravivši očišćenje od starih svojih greha.

Efes. 5:26 , Jevr. 9:14 , 1 Jov. 1:7 , 1 Jov. 2:9

10. Zato, braćo, postarajte se još većma da svoju službu i izbor utvrdite; jer čineći ovo nećete pogrešiti nikad;

1 Jov. 3:19

11. Jer vam se tako obilno dopusti ulazak u večno carstvo Gospoda našeg i spasa Isusa Hrista.

2 Tim. 4:8

12. Zato se neću oleniti opominjati vam jednako ovo, ako i znate i utvrđeni ste u ovoj istini;

Filip. 3:1 , 1 Jov. 2:21

13. Jer mislim da je pravo dokle sam god u ovom telu da vas budim opominjanjem,

Isa. 38:12 , 2 Pet. 3:1

14. Znajući da ću skoro telo svoje odbaciti kao što mi kaza i Gospod naš Isus Hristos.

5 Moj. 4:21 , Jovan 13:36 , Jovan 21:18 , Jovan 21:19

15. A trudiću se svakako da se i po rastanku mom možete opominjati ovog;

16. Jer vam ne pokazasmo silu i dolazak Gospoda našeg Isusa Hrista po pripovetkama mudro izmišljenim, nego smo sami videli slavu Njegovu.

17. Jer on primi od Boga Oca čast i slavu kad dođe k Njemu takav glas: Ovo je Sin moj ljubazni, koji je po mojoj volji.

Mat. 3:17 , Mar. 1:11 , Luka 3:22

18. I ovaj glas mi čusmo gde siđe s neba kad bejasmo s Njim na svetoj gori.

1 Moj. 28:16 , 2 Moj. 3:5 , Dela 7:33

19. I imamo najpouzdaniju proročku reč, i dobro činite što pazite na nju, kao na videlo koje svetli u tamnom mestu, dokle dan ne osvane i danica se ne rodi u srcima vašim.

Isa. 8:20 , 2 Kor. 4:4 , 2 Kor. 4:6 , Otkr. 2:28

20. I ovo znajte najpre da nijedno proroštvo književno ne biva po svom kazivanju;

Rim. 12:6

21. Jer nikad proroštvo ne bi od čovečije volje, nego naučeni od Svetog Duha govoriše sveti Božiji ljudi.

2 Sam. 23:2 , Sof. 1:1 , Luka 1:70 , Dela 1:16 , 2 Tim. 3:16 , Jevr. 10:15 , 1 Pet. 1:11


2. Petrova, glava 2

1. A beše i lažnih proroka u narodu, kao što će i među vama biti lažnih učitelja, koji će uneti jeresi pogibli, i odricaće se Gospodara koji ih iskupi i dovodiće sebi naglu pogibao.

5 Moj. 13:1 , Mat. 24:11 , 1 Kor. 6:20 , Gal. 3:13 , Efes. 1:7 , Jevr. 10:29

2. I mnogi će poći za njihovim nečistotama kojima će se huliti na put istine.

3. I u lakomstvu loviće vas izmišljenim rečima. Njihov sud odavno ne docni, i pogibao njihova ne drema.

Juda 1:16

4. Jer kad Bog ne poštede anđela koji sagrešiše, nego ih metnu u okove mraka paklenog, i predade da se čuvaju za sud;

Jov 4:18 , Jezek. 7:4 , Jezek. 8:18 , Jezek. 9:5 , Luka 8:31 , Jovan 8:44 , Otkr. 20:2

5. I prvi svet ne poštede, nego sačuvavši samosmoga Noja, propovednika pravde, navede potop na svet bezbožnički;

1 Moj. 7:1 , Jevr. 11:7

6. I gradove Sodom i Gomor sažeže i razvali i osudi, i postavi ugled bezbožnicima koji bi postali;

1 Moj. 19:24 , 4 Moj. 16:38 , Jezek. 23:48 , Jezek. 28:18

7. I izbavi pravednog Lota, koga osramotiše bezakonici nečistotom življenja;

8. Jer kad življaše pravednik među njima, gledajući i slušajući bezakona dela, mučaše od dana do dana pravednu dušu;

9. Zna Gospod pobožne izbavljati od napasti, a nepravednike mučeći čuvati za dan sudni;

1 Moj. 19:12 , Psal. 34:17 , 2 Tim. 4:17

10. A osobito one koji idu za telesnim željama nečistote, i ne mare za poglavarstvo, i koji su bezobrazni i samovoljni, i ne drhću huleći na slavu.

11. Kad anđeli, koji veću snagu i silu imaju, ne izgovaraju na njih pred Gospodom hulni sud;

Juda 1:9

12. A oni, kao nerazumna životinja, koja je od prirode na to stvorena da se hvata i kolje, hule na ono što ne razumeju, i u pogibli svojoj propašće

Jer. 12:3

13. Primajući platu nepravde. Oni misle da je slast častiti se svaki dan; oni su sramota i greh, koji se hrane svojim prevarama, jedući s vama;

Isa. 3:11 , Rim. 13:13 , 1 Kor. 11:20 , Filip. 3:19 , Juda 1:12

14. Imajući oči pune preljubočinstva i neprestanog greha; prelašćujući neutvrđene duše; imaju srce naučeno lakomstvu, deca kletve;

15. Ostavivši pravi put, zađoše, i idu putem Valaama Vosorovog, kome omile plata nepravedna;

4 Moj. 22:1 , 4 Moj. 22:39

16. Ali bi pokaran za svoje bezakonje: skot nemi progovorivši glasom čovečijim zabrani bezumlje prorokovo.

17. Ovo su bezvodni izvori, i oblaci i magle koje progone vetrovi, za koje se čuva mrak tamni vavek.

18. Jer govoreći ponosite i lažljive reči prelašćuju na nečistote telesnih želja one koji odskora beže od onih što žive u prevari.

Dela 2:40 , 2 Pet. 1:4

19. I obećavaju im slobodu, a sami su robovi pogibli; jer koga ko nadvlada onaj mu i robuje.

Jovan 8:34 , Gal. 5:13

20. Jer ako odbegnu od nečistote sveta poznanjem Gospoda i spasa našeg Isusa Hrista, pa se opet zapletu u njih i budu nadvladani, bude im poslednje gore od prvog;

Mat. 12:45 , Luka 11:26 , Jevr. 6:4 , 2 Pet. 1:4

21. Jer im beše bolje da ne poznaše put pravde, negoli kad poznaše da se vrate natrag od svete zapovesti koja im je predana.

Luka 12:47 , Jovan 9:41

22. Jer im se dogodi istinita pripovest: pas se povraća na svoju bljuvotinu, i: svinja okupavši se, u kaljužu.

Priče 23:35 , Priče 26:11


2. Petrova, glava 3

1. Evo vam, ljubazni, već pišem drugu poslanicu u kojima budim napominjanjem vaš čisti razum,

2 Tim. 1:6 , 2 Pet. 1:13

2. Da se opominjete reči koje su napred kazali sveti proroci, i zapovesti svojih apostola od Gospoda i Spasa.

Juda 1:17

3. I ovo znajte najpre da će u poslednje dane doći rugači koji će živeti po svojim željama,

1 Tim. 4:1 , 2 Tim. 3:1 , 2 Pet. 2:10

4. I govoriti: Gde je obećanje dolaska njegovog? Jer otkako oci pomreše sve stoji tako od početka stvorenja.

Isa. 5:19 , Jezek. 12:22 , Jezek. 12:27 , Mat. 24:48 , Luka 12:45

5. Jer navalice neće da znadu da su nebesa bila od pre i zemlja iz vode i usred vode Božijom reči.

1 Moj. 1:6 , Psal. 33:6 , Jevr. 11:3

6. Zato tadašnji svet bi vodom potopljen i pogibe.

1 Moj. 7:11 , 2 Pet. 2:5

7. A sadašnja nebesa i zemlja tom istom reči zadržana su te se čuvaju za dan strašnog suda i pogibli bezakonih ljudi.

Jov 14:12 , Mat. 25:41 , Jevr. 1:11

8. Ali ovo jedno da vam ne bude nepoznato, ljubazni, da je jedan dan pred Gospodom kao hiljadu godina, i hiljadu godina kao jedan dan.

Psal. 90:4

9. Ne docni Gospod s obećanjem, kao što neki misle da docni, nego nas trpi, jer neće da ko pogine, nego svi da dođu u pokajanje.

Isa. 30:18 , Jer. 8:6 , Jezek. 18:23 , Jezek. 18:32 , Avak. 2:3 , Luka 15:8 , Rim. 2:4 , 1 Pet. 3:20

10. Ali će doći dan Gospodnji kao lupež noću, u koji će nebesa s hukom proći, a stihije će se od vatre raspasti a zemlja i dela što su na njoj izgoreće.

Naum 1:5 , Mat. 24:35 , Mat. 24:43 , Luka 12:39 , Otkr. 20:11

11. Kad će se dakle ovo sve raskopati, kakvim treba vama biti u svetom življenju i pobožnosti,

12. Čekajući i želeći da bude skorije dolazak Božijeg dana, kog će se radi nebesa spaliti i raskopati, i stihije od vatre rastopiti?

Psal. 50:3 , Isa. 34:4 , Mih. 1:4 , Luka 21:25

13. Ali čekamo po obećanju Njegovu novo nebo i novu zemlju, gde pravda živi.

Isa. 51:16 , Isa. 65:17 , Otkr. 21:1 , Otkr. 21:25

14. Zato, ljubazni, čekajući ovo starajte se da vas On nađe čiste i prave u miru.

15. I trpljenje Gospoda našeg držite za spasenje; kao što vam i ljubazni naš brat Pavle po danoj mu premudrosti pisa.

Rim. 2:4 , Efes. 1:7 , Kol. 1:27 , 1 Pet. 3:20

16. Kao što govori o ovome i u svima svojim poslanicama, u kojima imaju neke stvari teške razumeti, koje nenaučeni i neutvrđeni izvrću, kao i ostala pisma, na svoju pogibao.

Jer. 23:36 , Mat. 4:6 , Rim. 8:19 , 1 Kor. 15:24 , 1 Sol. 4:15

17. A vi, dakle, ljubazni, znajući napred, čuvajte se da prevarom bezakonika ne budete odvedeni s njima, i ne otpadnete od svoje tvrđe;

Efes. 4:14

18. Nego napredujte u blagodati i u poznanju Gospoda našeg i spasa Isusa Hrista. Njemu slava i sad i u večna vremena. Amin.

Efes. 3:21


1. Jovanova, glava 1

1. Šta beše ispočetka, šta čusmo, šta videsmo očima svojim, šta razmotrismo i ruke naše opipaše, o reči života:

Mih. 5:2 , Luka 24:39 , 2 Pet. 1:16 , Otkr. 19:13

2. I život se javi, i videsmo, i svedočimo, i javljamo vam život večni, koji beše u Oca, i javi se nama;

Jovan 1:1 , Jovan 1:3

3. Šta videsmo i čusmo to javljamo vama da i vi s nama imate zajednicu; a naša je zajednica s Ocem i sa Sinom Njegovim Isusom Hristom.

Jovan 15:4 , 1 Kor. 1:9

4. I ovo vam pišemo da radost vaša bude ispunjena.

5. I ovo je obećanje koje čusmo od Njega i javljamo vama, da je Bog videlo, i tame u Njemu nema nikakve.

Jovan 1:9 , Jovan 8:12 , Otkr. 1:5

6. Ako kažemo da imamo zajednicu s Njim a u tami hodimo, lažemo i ne tvorimo istine.

2 Kor. 6:14

7. Ako li u videlu hodimo, kao što je On sam u videlu, imamo zajednicu jedan s drugim, i krv Isusa Hrista, Sina Njegovog, očišćava nas od svakog greha.

8. Ako kažemo da greha nemamo, sebe varamo, i istine nema u nama.

1 Car. 8:46 , Prop. 7:20 , Jakov 3:2

9. Ako priznajemo grehe svoje, veran je i pravedan da nam oprosti grehe naše, i očisti nas od svake nepravde.

3 Moj. 26:40 , Psal. 32:5 , Priče 28:13

10. Ako kažemo da ne sagrešismo, gradimo Ga lažom, i reč Njegova nije u nama.


1. Jovanova, glava 2

1. Dečice moja! Ovo vam pišem da ne grešite; i ako ko sagreši, imamo zastupnika kod Oca, Isusa Hrista pravednika,

Jovan 13:33 , Rim. 8:34 , 1 Tim. 2:5 , Jevr. 9:24

2. I On očišća grehe naše, i ne samo naše nego i svega sveta.

Jovan 1:29 , Jovan 4:42 , Rim. 3:25 , 2 Kor. 5:18 , 1 Jov. 4:10

3. I po tom razumemo da Ga poznasmo, ako zapovesti Njegove držimo.

4. Koji govori: Poznajem Ga, a zapovesti Njegove ne drži, laža je, i u njemu istine nema;

5. A koji drži reč Njegovu, u njemu je zaista ljubav Božija savršena; po tom poznajemo da smo u Njemu.

Jovan 13:35 , Titu 2:11

6. Koji govori da u Njemu stoji, i taj treba tako da hodi kao što je On hodio.

Mat. 11:29 , Jovan 15:4

7. Ljubazni! Ne pišem vam nove zapovesti, nego zapovest staru koju imaste ispočetka. Zapovest stara jeste reč koju čuste ispočetka.

Jovan 13:34 , 1 Jov. 3:11 , 2 Jov. 1:5

8. Opet vam pišem novu zapovest, koja je zaista u Njemu i u vama; jer tama prolazi, i videlo pravo već svetli.

Jovan 1:9 , Jovan 8:12 , Jovan 13:34 , Rim. 13:12 , Efes. 5:8

9. Koji govori da je u videlu, a mrzi na svog brata, još je u tami.

10. Koji ljubi brata svog, u videlu živi, i sablazni u njemu nema.

2 Pet. 1:10

11. A koji mrzi na svog brata, u tami je, i u tami hodi, i ne zna kud ide, jer mu tama zaslepi oči.

Jovan 12:35

12. Pišem vam, dečice, da vam se opraštaju gresi imena Njegovog radi.

Luka 24:47 , Dela 4:12

13. Pišem vam, oci, jer poznaste Onog koji nema početka. Pišem vam, mladići, jer nadvladaste nečastivog. Pišem vam, deco, jer poznaste Oca.

1 Jov. 1:1

14. Pisah vam, oci, jer poznaste Onog koji je od početka. Pisah vam, mladići, jer ste jaki, i reč Božija u vama stoji, i nadvladaste nečastivog.

Jer. 31:33 , Efes. 6:10

15. Ne ljubite svet ni što je na svetu. Ako ko ljubi svet, nema ljubavi Očeve u njemu.

Mat. 6:24 , Gal. 1:10

16. Jer sve što je na svetu, telesna želja, i želja očiju, i ponos života, nije od Oca, nego je od ovog sveta.

Prop. 5:11

17. I svet prolazi i želja njegova; a koji tvori volju Božiju ostaje doveka.

Psal. 125:1 , Priče 10:25

18. Deco! Poslednje je vreme, i kao što čuste da će doći antihrist, i sad mnogi antihristi postaše; po tom poznajemo da je poslednji čas.

Mat. 24:5 , 2 Sol. 2:3 , Jevr. 1:2

19. Od nas iziđoše, ali ne biše od nas: kad bi bili od nas onda bi ostali s nama; ali da se jave da nisu svi od nas.

Mat. 24:24 , Jovan 6:37 , 1 Kor. 11:19

20. I vi imate pomazanje od Svetoga, i znate sve.

Psal. 23:5 , Isa. 44:3 , Mar. 1:24 , Luka 4:18 , Jovan 10:4 , Dela 3:14 , Dela 10:38 , Jevr. 1:9

21. Ne pisah vam kao da ne znate istine, nego što je znate, i znate da nikakva laž nije od istine.

22. Ko je lažljivac osim onog koji odriče da Isus nije Hristos? Ovo je antihrist, koji se odriče Oca i Sina.

1 Jov. 4:3

23. Koji se god odriče Sina ni Oca nema; a koji priznaje Sina, i Oca ima.

Jovan 14:7

24. Vi, dakle, što čuste ispočetka u vama neka stoji; ako u vama ostane što čuste ispočetka, i vi ćete ostati u Sinu i u Ocu.

Jovan 15:9 , 1 Jov. 1:3 , 2 Jov. 1:6

25. I ovo je obećanje koje nam On obeća, život večni.

Jovan 17:3

26. Ovo vam pisah za one koji vas varaju.

27. I vi pomazanje što primiste od Njega, u vama stoji, i ne trebujete da vas ko uči; nego kako vas to samo pomazanje uči u svemu, i istinito je, i nije laž, i kao što vas nauči ostanite u njemu.

Jer. 31:34 , Jovan 14:26 , Jovan 16:13 , Jevr. 8:10

28. I sad, dečice, ostanite u Njemu da imamo slobodu kad se javi, i da se ne osramotimo pred Njim o Njegovom dolasku.

29. Ako znate da je pravednik, poznajte da je svaki koji tvori pravdu od Njega rođen.

Dela 22:14 , 3 Jov. 1:11


1. Jovanova, glava 3

1. Vidite kakvu nam je ljubav dao Otac, da se deca Božija nazovemo i budemo; zato svet ne poznaje nas, jer Njega ne pozna.

Jovan 1:12 , Jovan 15:18

2. Ljubazni! Sad smo deca Božija, i još se ne pokaza šta ćemo biti; nego znamo da kad se pokaže, bićemo kao i On, jer ćemo Ga videti kao što jeste.

Psal. 16:11 , Psal. 17:15 , Mat. 5:8 , Rim. 8:29 , 1 Kor. 2:9 , 1 Kor. 13:12 , 2 Kor. 4:17 , 2 Kor. 5:7

3. I svaki koji ovu nadu ima na Njega, čisti se, kao i On što je čist.

4. Svaki koji čini greh i bezakonje čini: i greh je bezakonje.

5. I znate da se On javi da grehe naše uzme; i greha u Njemu nema.

Isa. 53:1 , Isa. 53:9 , Gal. 3:13 , Jevr. 1:3 , 1 Pet. 2:22

6. Koji god u Njemu stoji ne greši; koji god greši ne vide Ga niti Ga pozna.

7. Dečice! Niko da vas ne vara: koji pravdu tvori pravednik je, kao što je On pravedan;

Jezek. 18:5

8. Koji tvori greh od đavola je, jer đavo greši od početka. Zato se javi Sin Božji da raskopa dela đavolja.

1 Moj. 3:15 , Mat. 13:38 , Luka 10:18 , Gal. 2:17

9. Koji je god rođen od Boga ne čini greha, jer Njegovo seme stoji u njemu, i ne može grešiti, jer je rođen od Boga.

1 Pet. 1:23 , 1 Jov. 5:18

10. Po tome se poznaju deca Božija i deca đavolja: koji god ne tvori pravde, nije od Boga, i koji ne ljubi brata svog.

1 Tim. 5:25 , 3 Jov. 1:11

11. Jer je ovo zapovest, koju čuste ispočetka, da ljubimo jedan drugog.

Jovan 13:34 , Jovan 15:12 , 1 Jov. 2:7

12. Ne kao što Kain beše od nečastivog i zakla brata svog. I za koji ga uzrok zakla? Jer dela njegova behu zla, a brata mu pravedna.

1 Moj. 4:4 , Psal. 38:20 , Mar. 15:10

13. Ne čudite se, braćo moja, ako svet mrzi na vas.

14. Mi znamo da pređosmo iz smrti u život, jer ljubimo braću; jer ko ne ljubi brata ostaje u smrti.

15. Svaki koji mrzi na brata svog krvnik je ljudski; i znate da nijedan krvnik ljudski nema u sebi večni život.

Mat. 5:21 , Dela 16:28 , 1 Kor. 6:9 , Gal. 5:21 , Efes. 5:5 , 1 Tim. 1:9 , Jevr. 12:14 , 1 Jov. 4:20 , Otkr. 21:8

16. Po tom poznasmo ljubav što On za nas dušu svoju položi: mi smo dužni polagati duše za braću.

Rim. 5:8 , Efes. 5:2 , Efes. 5:25

17. Koji dakle ima bogatstvo ovog sveta, i vidi brata svog u nevolji i zatvori srce svoje od njega, kako ljubav Božija stoji u njemu?

5 Moj. 15:7 , Luka 3:11

18. Dečice moja! Da se ne ljubimo rečju ni jezikom, nego delom i istinom.

19. I po tom doznajemo da smo od istine, i pred Njim tešimo srca svoja.

Jovan 18:37

20. Jer ako nam zazire srce naše, Bog je veći od srca našeg i zna sve.

Jov 27:5

21. Ljubazni! Ako nam srce naše ne zazire, slobodu imamo pred Bogom;

Jov 22:26 , Rim. 14:22 , Jevr. 10:22

22. I šta god zaištemo, primićemo od Njega, jer zapovesti Njegove držimo i činimo šta je Njemu ugodno.

Psal. 34:15 , Mat. 21:22 , Mar. 11:24 , Jovan 8:29

23. I ovo je zapovest Njegova da verujemo u ime Sina Njegovog Isusa Hrista, i da ljubimo jedan drugog kao što nam je dao zapovest.

Jovan 6:29

24. I koji drži zapovesti Njegove u Njemu stoji, i On u njemu. I po tom poznajemo da stoji u nama, po Duhu koga nam je dao.

Jezek. 37:27 , Jovan 17:21


1. Jovanova, glava 4

1. Ljubazni! Ne verujte svakom duhu, nego kušajte duhove jesu li od Boga; jer mnogi lažni proroci iziđoše na svet.

1 Car. 18:24 , Jer. 14:14 , Jer. 23:21 , Jer. 28:9 , Mat. 24:5 , 1 Kor. 12:10 , 1 Kor. 14:32

2. Po ovom poznajte Duha Božijeg, i duha lažnog; svaki duh koji priznaje da je Isus Hristos u telu došao, od Boga je;

1 Kor. 12:3 , 1 Jov. 5:1

3. A svaki duh koji ne priznaje da je Isus Hristos u telu došao, nije od Boga: i ovaj je antihristov, za kog čuste da će doći, i sad je već na svetu.

1 Jov. 2:22 , 2 Jov. 1:7

4. Vi ste od Boga, dečice, i nadvladaste ih, jer je veći koji je u vama negoli koji je na svetu.

Jovan 12:31 , Efes. 2:2

5. Oni su od sveta, zato govore od sveta, i svet ih sluša.

Luka 6:26 , Jovan 3:31 , Jovan 15:19

6. Mi smo od Boga; koji poznaje Boga sluša nas, a koji nije od Boga ne sluša nas. Po ovom poznajemo duha istine i duha prevare.

Isa. 8:20 , Jovan 8:47 , Jovan 10:27 , 1 Kor. 14:37 , 2 Kor. 10:7 , 2 Sol. 1:8

7. Ljubazni! Da ljubimo jedan drugog; jer je ljubav od Boga, i svaki koji ima ljubav od Boga je rođen, i poznaje Boga.

8. A koji nema ljubavi ne pozna Boga; jer je Bog ljubav.

2 Moj. 34:6 , Mih. 7:18

9. Po tom se pokaza ljubav Božija k nama što Bog Sina svog Jedinorodnog posla na svet da živimo kroza Nj.

10. U ovom je ljubav ne da mi pokazasmo ljubav k Bogu, nego da On pokaza ljubav k nama, i posla Sina svog da očisti grehe naše.

Jovan 15:16 , Titu 3:4

11. Ljubazni! Kad je ovako Bog pokazao ljubav k nama, i mi smo dužni ljubiti jedan drugog.

12. Boga niko ne vide nikad: ako imamo ljubav među sobom, Bog u nama stoji, i ljubav je Njegova savršena u nama.

2 Moj. 33:20 , 1 Tim. 6:16

13. Po tom doznajemo da u Njemu stojimo, i On u nama, što nam je dao od Duha svog.

Jovan 10:38

14. I mi videsmo i svedočimo da Otac posla Sina da se spase svet.

Jovan 1:14 , Jovan 3:17

15. Koji prizna da je Isus Sin Božji, Bog u njemu stoji i on u Bogu.

Rim. 10:9

16. I mi poznasmo i verovasmo ljubav koju Bog ima k nama. Bog je ljubav, i koji stoji u ljubavi, u Bogu stoji i Bog u njemu stoji.

17. Tim se ljubav u nama savršuje da imamo slobodu na dan sudni; jer kao što je On i mi smo na svetu ovom.

Jakov 2:13 , 1 Jov. 2:28 , 1 Jov. 3:3

18. U ljubavi nema straha, nego savršena ljubav izgoni strah napolje; jer strah ima muku. A ko se boji nije savršen u ljubavi.

19. Da imamo mi ljubav k Njemu, jer On najpre pokaza ljubav k nama.

20. Ako ko reče: Ja ljubim Boga, a mrzi na brata svog, laža je; jer koji ne ljubi brata svog, koga vidi, kako može ljubiti Boga, koga ne vidi?

21. I ovu zapovest imamo od Njega: Koji ljubi Boga da ljubi i brata svog.

3 Moj. 19:18 , Gal. 5:14 , Efes. 5:32 , 1 Sol. 4:9 , 1 Jov. 2:7


1. Jovanova, glava 5

1. Koji god veruje da je Isus Hristos, od Boga je rođen; i koji god ljubi Onog koji je rodio, ljubi i Onog koji je rođen od Njega.

Jovan 1:12 , Jovan 15:23 , 1 Jov. 2:22

2. Po tom znamo da ljubimo decu Božiju kad Boga ljubimo i Njegove zapovesti držimo.

3. Jer je ovo ljubav Božija da zapovesti Njegove držimo; i zapovesti Njegove nisu teške.

Mih. 6:8 , Mat. 11:30 , Jovan 14:15

4. Jer svaki koji je rođen od Boga pobeđuje svet; i vera je naša ova pobeda koja pobedi svet.

Jovan 16:33

5. Ko je koji svet pobeđuje osim onog koji veruje da je Isus Sin Božji?

Luka 9:19 , Rim. 7:25 , 1 Kor. 15:57

6. Ovo je Isus Hristos što dođe vodom i krvlju i Duhom, ne samo vodom nego vodom i krvlju; i Duh je koji svedoči, jer je Duh istina,

Jovan 15:26 , Jovan 19:34

7. Jer je troje što svedoči na nebu: Otac, Reč, i Sveti Duh; i ovo je troje jedno.

5 Moj. 6:4 , Isa. 48:16 , Agej 2:5 , Agej 2:7 , Jovan 1:1

8. I troje je što svedoči na zemlji: duh, i voda, i krv; i troje je zajedno.

Jovan 19:34

9. Kad primamo svedočanstvo čovečije, svedočanstvo je Božije veće; jer je ovo svedočanstvo Božije što svedoči za Sina svog.

Mat. 3:16 , Jovan 5:34 , Jovan 8:17

10. Koji veruje Sina Božijeg ima svedočanstvo u sebi; koji ne veruje Bogu načinio Ga je lažom, jer ne verova svedočanstvu koje svedoči Bog za Sina svog.

Jovan 3:33 , Rim. 8:16 , Gal. 4:6

11. I ovo je svedočanstvo da nam je Bog dao život večni; i ovaj život večni u Sinu je Njegovom.

Jovan 1:4

12. Ko ima Sina Božijeg ima život; ko nema Sina Božijeg nema život.

Jevr. 3:14 , 1 Jov. 2:23

13. Ovo pisah vama koji verujete u ime Sina Božijeg, da znate da imate život večni i da verujete u ime Sina Božijeg.

Jovan 20:31 , 1 Jov. 1:1

14. I ovo je sloboda koju imamo k Njemu da ako šta molimo po volji Njegovoj posluša nas.

Psal. 20:4

15. I kad znamo da nas sluša šta god molimo, znamo da će nam dati šta tražimo od Njega.

16. Ako ko vidi brata svog gde greši greh ne k smrti, neka moli, i daće mu život, onima koji greše ne k smrti. Ima greh k smrti: za taj ne govorim da moli.

2 Moj. 23:21 , 4 Moj. 15:30 , 1 Sam. 2:25 , Jov 42:8 , Jer. 7:16 , Jer. 11:14 , Mat. 12:31 , Mar. 3:29 , Luka 12:10 , Jevr. 6:4 , Jevr. 6:6

17. Svaka je nepravda greh; i ima greh ne k smrti.

18. Znamo da nijedan koji je rođen od Boga, ne greši, nego koji je rođen od Boga čuva se, i nečastivi ne dohvata se do njega.

19. Znamo da smo od Boga i sav svet leži u zlu.

20. A znamo da Sin Božji dođe, i dao nam je razum da poznamo Boga Istinitog, i da budemo u istinitom Sinu Njegovom Isusu Hristu. Ovo je Istiniti Bog i Život večni.

Isa. 9:6 , Dela 20:28 , Rim. 9:5

21. Dečice! Čuvajte se od neznaboštva. Amin.


2. Jovanova

1. Od starešine izabranoj gospođi i deci njenoj koju ja ljubim va istinu, i ne samo ja nego svi koji poznaše istinu,

Jovan 8:32 , 2 Sol. 2:13 , 1 Tim. 2:4 , Jevr. 10:26 , 1 Pet. 5:1 , 1 Jov. 3:18

2. Za istinu koja u nama stoji i biće s nama doveka:

3. Da bude s vama blagodat, milost, mir od Boga Oca i od Gospoda Isusa Hrista, Sina Očevog, u istini i u ljubavi.

4. Obradovah se vrlo što nađoh neke od tvoje dece koji hode u istini, kao što primismo zapovest od Oca.

3 Jov. 1:3

5. I sad molim te, gospođo, ne kao da ti novu zapovest pišem, nego koju imamo ispočetka, da imamo ljubav među sobom.

Jovan 15:12 , 1 Jov. 2:7

6. I ova je ljubav da živimo po zapovestima Njegovim. Ova je zapovest, kao što čuste ispočetka, da u njoj živite.

Rim. 13:8 , 1 Jov. 1:3 , 1 Jov. 2:24 , 1 Jov. 5:3

7. Jer mnoge varalice iziđoše na svet koji ne priznaju Isusa Hrista da je došao u telu; ovo je varalica i antihrist.

Otkr. 18:23

8. Čuvajte se da ne izgubimo šta smo zaradili, nego da primimo platu potpuno.

Otkr. 22:12

9. Koji god prestupa i ne stoji u nauci Hristovoj onaj nema Boga; a koji stoji u nauci Hristovoj onaj ima i Oca i Sina.

10. Ako ko dolazi k vama i ove nauke ne donosi, ne primajte ga u kuću, i ne pozdravljajte se s njim;

Rim. 16:17 , 1 Kor. 5:11 , 2 Tim. 3:5

11. Jer ko se pozdravi s njim, prima deo u njegovim zlim delima.

12. Mnogo bih vam imao pisati, ali ne htedoh hartijom i mastilom; jer se nadam da ću doći k vama i iz usta govoriti, da radost vaša bude ispunjena.

3 Jov. 1:13

13. Pozdravljaju te deca tvoje sestre izabrane. Amin.


3. Jovanova

1. Od starešine Gaju ljubaznom, kog ja ljubim va istinu.

Dela 19:29 , Rim. 16:23

2. Ljubazni! Molim se Bogu da ti u svemu bude dobro, i da budeš zdrav, kao što je tvojoj duši dobro.

2 Jov. 1:4

3. Obradovah se vrlo kad dođoše braća i posvedočiše tvoju istinu, kako ti u istini živiš.

2 Jov. 1:4

4. Nemam veće radosti od ove da čujem moja deca u istini da hode.

1 Kor. 4:15

5. Ljubazni! Verno radiš što činiš braći i gostima,

Luka 12:42

6. Koji posvedočiše tvoju ljubav pred crkvom; i dobro ćeš učiniti ako ih spremiš kao što treba pred Bogom.

7. Jer imena Njegovog radi iziđoše ne primivši ništa od neznabožaca.

1 Kor. 9:12 , 2 Kor. 11:7

8. Mi smo, dakle, dužni primati takve, da budemo pomagači istini.

9. Ja pisah crkvi; ali Diotref, koji želi da bude najstariji među nama, ne prima nas.

10. Zato, ako dođem, spomenuću njegova dela koja tvori ružeći nas zlim rečima; i nije mu to dosta, nego sam braće ne prima, i zabranjuje onima koji bi hteli da ih primaju, i izgoni ih iz crkve.

11. Ljubazni! Ne ugledaj se na zlo, nego na dobro: koji dobro čini od Boga je, a koji zlo čini ne vide Boga.

Psal. 37:27 , Isa. 10:27 , 1 Kor. 4:16 , Efes. 5:1 , Filip. 3:17 , Jevr. 6:12 , 1 Pet. 3:13 , 1 Jov. 2:29

12. Dimitriju svedočiše svi, i sama istina; a i mi svedočimo; i znate da je svedočanstvo naše istinito.

Jovan 21:24 , 1 Sol. 4:12

13. Mnogo imadoh da pišem; ali neću mastilom i perom da ti pišem;

14. Nego se nadam da ću te skoro videti; i iz usta govoriti.

15. Mir ti! Pozdravljaju te prijatelji. Pozdravi prijatelje po imenu. Amin.


Naša želja je da Vam ovaj mali program pomogne u proučavanju i razumevanju Božje Reči. Želimo Vam prijatan rad i svaki Božji blagoslov.

U stvaranju ovog programa su učestvovali:

Autor: Jan Vareca

Pomagali: Branko Milijašević i Marina Bako

Zahvaljujemo se Vlatku Diru na svakoj iskazanoj pomoći i upućenim ohrabrenjima.

"Jer je od Njega i kroz Njega i u Njemu sve.
Njemu slava vavek. Amin."
 (Rim. 11:36)


BIBLIJA

Ver.01

Web: http://rain.prohosting.com/siont
Email: siont@ptt.yu


U ovaj program je uključena cela Biblija, u prevodu Daničić - Karadžić. Ceo tekst je ekaviziran i u manjoj meri revidiran u stil današnjeg srpskog jezika, stavljen je u latinično pismo i ispravljene su brojne štamparske greške. Tekst pri tome nije bito promenjen a nimalo iskrivljen u teološkom smislu.

Zahvaljujemo se svim dobrim ljudima, koji su učestovali u unosu teksta u računar i tako danas svima nama omogućili, da imamo i ovu latiničnu verziju Biblije.

 O PREVODU  DANIČIĆ - KARADŽIĆ

Prvo izdanje Novog zaveta u prevodu Vuka Stef. Karadžića (1787-1864) je štampano 1847. Stari zavet u prevodu Đure Daničića štampan je 1867. godine. Vuk je Novi zavet prevodio uglavnom sa takozvanog "slavenskog prevoda" iz 1820. godine a oslanjao se i na nemački (Luterov) i ruski prevod.

Vukov rad na Novom zavetu je ohrabrio Đuru Daničića (1825-1882) da se prihvati prevoda Starog zaveta. Daničić je Stari zavet preveo sa jevrejskog kanona koji je izdao Emanuel Tremelius godine 1575-1579. Korekture je vršio oslanjajući se prvenstveno na Luterov, ali i na druge evropske prevode iz tog vremena.

1868. godine je prvi put na srpskom jeziku štampana cela Biblija u prevodu Daničić - Karadžić. Treće izdanje ove Biblije bilo je štampano 1871. sa "uporednim mestima" koje je pripremio Daničić, ovo je ujedno prva mala konkordanca Svetog pisma na srpskom jeziku.

Postoji više izdanja ove Biblije u prevodu Daničić - Karadžić i ona se međusobno razlikuju u tekstu, uporednim mestima i broju štamparskih grešaka. Ova nastala razlika u tekstovima pripisuje se Đuri Daničiću koji je praveći (1871) "uporedna mesta" izvršio i neke ispravke i korekcije u samom tekstu, ali time činio niz drugih grešaka. Kasnija izdanja su bila pokušaj ispravljanja ovog izdanja.


 BIBLIJA.CHM

Ovaj program je standardni HTML Windows Help fajl (*.chm).

Da bi ste ovaj program mogli da kostite morate posedovati instaliran minimalno Windows 95 i Internet Explorer 4.0. (Ovo imajte na umu ukoliko ovaj fajl nekome preporučujete.)

Sve opcije ovog programa biće vam dostupne, samo ako imate instaliran Internet Explorer 5.0 ili veći. Takođe, potrebno je da imate instaliranu i Windows WordPad aplikaciju.

Poželjno je da imate preko 32 Mb RAM memorije. U protivnom program će raditi veoma sporo.

Optimizirano za rezoluciju 800x600.

Ovaj program je besplatan i jedino tako može da se distribuiše!

BELEŠKE

Program vam pruža mogućnost, da uz svako poglavlje Biblije možete voditi svoje beleške.

Klikom na dugme sa spajalicom startujete WordPad sa blanko dokumentom za dotično poglavlje. Upišite svoje beleške i snimite document (Save) da biste ih sačuvali. One će biti opet tu, kada vam zatrebaju.

Vidi primer:

Svi dokumenti za beleške imaju ekstenziju POG, ali u stvari to su fajlovi u Rich Text Formatu (RTF). To znači da ih možete otvoriti u bilo kom programom za obradu teksta (Word, Word Perfect i sl.).

Savet: Radi boljeg učinka podesite svoj sistem tako da vaš WordPad uvek otvara POG fajlove. Kliknite na jedan od POG fajlova zatim u prozoru Open With, pronađite WordPad, uključite Always use this program to open this file, onda kliknite OK. Tako, će vaš WordPad uvek otvarati POG fajlove.

IKONICA

Ikonicu Biblija.ico možete upotrebiti za vaš Desktop ili upotrebite gotovu prečicu Biblija.lnk.

VAŽNO!

Nikako nemojte menjati imena fajlova ili foldera, koji su u sklopu ovog programa, jer u protivnom, program vam neće raditi ispravno.


Info

.

Onima, koji imaju interes za
Reč, dela i puteve Božije…

Nadamo se, da će ova i druge knjige
ispuniti našu viziju i želje za Vas:

"Da se poznaje mudrost i nastava,
da se razumeju reči razumne,
Da se prima nastava u razumu,
u pravdi, u sudu i u svemu što je pravo,
Da se daje ludima razboritost,
mladićima znanje i pomnjivost."
(Priče 1:2-4)


KROZ BIBLIJU ZA GODINU DANA

Sledeći ovaj plan čitanja Biblije, možete celu Bibliju pročitati za jednu godinu. Ovaj plan važi za svaku godinu.

Dnevno čitanje za današnji dan:

Naveden redosled biblijskih knjiga je hronološki. Mudrosne i proročke knjige Starog zaveta su umetnute u vreme, kada su bile napisane. Novozavetne poslanice su umetnute u vreme Dela apostolskih.

JANUAR
1] 1. Mojsijeva 1-2
2] 1. Mojsijeva 3-5
3] 1. Mojsijeva 6-9
4] 1. Mojsijeva 10-11
5] 1. Mojsijeva 12-15
6] 1. Mojsijeva 16-19
7] 1. Mojsijeva 20-22
8] 1. Mojsijeva 23-26
9] 1. Mojsijeva 27-29
10] 1. Mojsijeva 30-32
11] 1. Mojsijeva 33-36
12] 1. Mojsijeva 37-39
13] 1. Mojsijeva 40-42
14] 1. Mojsijeva 43-46
15] 1. Mojsijeva 47-50
16] Jov 1-4
17] Jov 5-7
18] Jov 8-10
19] Jov 11-13
20] Jov 14-17
21] Jov 18-20
22] Jov 21-24
23] Jov 25-27
24] Jov 28-31
25] Jov 32-34
26] Jov 35-37
27] Jov 38-42
28] 2. Mojsijeva 1-4
29] 2. Mojsijeva 5-7
30] 2. Mojsijeva 8-10
31] 2. Mojsijeva 11-13
FEBRUAR
1] 2. Mojsijeva 14-17
2] 2. Mojsijeva 18-20
3] 2. Mojsijeva 21-24
4] 2. Mojsijeva 25-27
5] 2. Mojsijeva 28-31
6] 2. Mojsijeva 32-34
7] 2. Mojsijeva 35-37
8] 2. Mojsijeva 38-40
9] 3. Mojsijeva 1-4
10] 3. Mojsijeva 5-7
11] 3. Mojsijeva 8-10
12] 3. Mojsijeva 11-13
13] 3. Mojsijeva 14-16
14] 3. Mojsijeva 17-19
15] 3. Mojsijeva 20-23
16] 3. Mojsijeva 24-27
17] 4. Mojsijeva 1-3
18] 4. Mojsijeva 4-6
19] 4. Mojsijeva 7-10
20] 4. Mojsijeva 11-14
21] 4. Mojsijeva 15-17
22] 4. Mojsijeva 18-20
23] 4. Mojsijeva 21-24
34] 4. Mojsijeva 25-27
25] 4. Mojsijeva 28-30
26] 4. Mojsijeva 31-33
27] 4. Mojsijeva 34-36
28] 5. Mojsijeva 1-3
MART
1] 5. Mojsijeva 4-6
2] 5. Mojsijeva 7-9
3] 5. Mojsijeva 10-12
4] 5. Mojsijeva 13-16
5] 5. Mojsijeva 17-19
6] 5. Mojsijeva 20-22
7] 5. Mojsijeva 23-25
8] 5. Mojsijeva 26-28
9] 5. Mojsijeva 29-31
10] 5. Mojsijeva 32-34
11] Isus N. 1-3
12] Isus N. 4-6
13] Isus N. 7-9
14] Isus N. 10-12
15] Isus N. 13-15
16] Isus N. 16-18
17] Isus N. 19-21
18] Isus N. 22-24
19] Sudije 1-4
20] Sudije 5-8
21] Sudije 9-12
22] Sudije 13-15
23] Sudije 16-18
24] Sudije 19-21
25] Ruta 1-4
26] 1. Samilova 1-3
27] 1. Samilova 4-7
28] 1. Samilova 8-10
29] 1. Samilova 11-13
30] 1. Samilova 14-16
31] 1. Samilova 17-20
APRIL
1] 1. Samilova 21-24
2] 1. Samilova 25-28
3] 1. Samilova 29-31
4] 2. Samilova 1-4
5] 2. Samilova 5-8
6] 2. Samilova 9-12
7] 2. Samilova 13-15
8] 2. Samilova 16-18
9] 2. Samilova 19-21
10] 2. Samilova 22-24
11] Psalmi 1-3
12] Psalmi 4-6
13] Psalmi 7-9
14] Psalmi 10-12
15] Psalmi 13-15
16] Psalmi 16-18
17] Psalmi 19-21
18] Psalmi 22-24
19] Psalmi 25-27
20] Psalmi 28-30
21] Psalmi 31-33
22] Psalmi 34-36
23] Psalmi 37-39
24] Psalmi 40-42
25] Psalmi 43-45
26] Psalmi 46-48
27] Psalmi 49-51
28] Psalmi 52-54
29] Psalmi 55-57
30] Psalmi 58-60
MAJ
1] Psalmi 61-63
2] Psalmi 64-66
3] Psalmi 67-69
4] Psalmi 70-72
5] Psalmi 73-75
6] Psalmi 76-78
7] Psalmi 79-81
8] Psalmi 82-84
9] Psalmi 85-87
10] Psalmi 88-90
11] Psalmi 91-93
12] Psalmi 94-96
13] Psalmi 97-99
14] Psalmi 100-102
15] Psalmi 103-105
16] Psalmi 106-108
17] Psalmi 109-111
18] Psalmi 112-114
19] Psalmi 115-118
20] Psalmi 119
21] Psalmi 120-123
22] Psalmi 124-126
23] Psalmi 127-129
24] Psalmi 130-132
25] Psalmi 133-135
26] Psalmi 136-138
27] Psalmi 139-141
28] Psalmi 142-144
29] Psalmi 145-147
30] Psalmi 148-150
31] 1. Carevima 1-4
JUN
1] Priče. 1-3
2] Priče 4-7
3] Priče 8-11
4] Priče 12-14
5] Priče 15-18
6] Priče 19-21
7] Priče 22-24
8] Priče 25-28
9] Priče 29-31
10] Propovednik 1-3
11] Propovednik 4-6
12] Propovednik 7-9
13] Propovednik 10-12
14] Pesma nad pesmama 1-4
15] Pesma nad pesmama 5-8
16] 1. Carevima 5-7
17] 1. Carevima 8-10
18] 1. Carevima 11-13
19] 1. Carevima 14-16
20] 1. Carevima 17-19
21] 1. Carevima 20-22
22] 2. Carevima 1-3
23] 2. Carevima 4-6
24] 2. Carevima 7-10
25] 2. Carevima 11-14:20
26] Joil 1-3
27] 2. Carevima 14:21-25, Jona 1-4
28] 2. Carevima 14:26-29, Amos 1-3
29] Amos 4-6
30] Amos 7-9
JUL
1] 2. Carevima 15-17
2] Osija 1-4
3] Osija 5-7
4] Osija 8-10
5] Osija 11-14
6] 2. Carevima 18-19
7] Isaija 1-3
8] Isaija 4-6
9] Isaija 7-9
10] Isaija 10-12
11] Isaija 13-15
12] Isaija 16-18
13] Isaija 19-21
14] Isaija 22-24
15] Isaija 25-27
16] Isaija 28-30
17] Isaija 31-33
18] Isaija 34-36
19] Isaija 37-39
20] Isaija 40-42
21] Isaija 43-45
22] Isaija 46-48
23] Isaija 49-51
24] Isaija 52-54
25] Isaija 55-57
26] Isaija 58-60
27] Isaija 61-63
28] Isaija 64-66
29] Mihej 1-4
30] Mihej 5-7
31] Naum 1-3
AUGUST
1] 2. Carevima 20-21
2] Zaharije 1-3
3] Avakum 1-3
4] 2. Carevima 22-25
5] Avdija - Jeremija 1-2
6] Jeremija 3-5
7] Jeremija 6-8
8] Jeremija 9-12
9] Jeremija 13-16
10] Jeremija 17-20
11] Jeremija 21-23
12] Jeremija 24-26
13] Jeremija 27-29
14] Jeremija 30-32
15] Jeremija 33-36
16] Jeremija 37-39
17] Jeremija 40-42
18] Jeremija 43-46
19] Jeremija 47-49
20] Jeremija 50-52
21] Plač Jeremijin 1-5
22] 1. Dnevnika 1-3
23] 1. Dnevnika 4-6
24] 1. Dnevnika 7-9
25] 1. Dnevnika 10-13
26] 1. Dnevnika 14-16
27] 1. Dnevnika 17-19
28] 1. Dnevnika 20-23
29] 1. Dnevnika 24-26
30] 1. Dnevnika 27-29
31] 2. Dnevnika 1-3
SEPTEMBAR
1] 2. Dnevnika 4-6
2] 2. Dnevnika 7-9
3] 2. Dnevnika 10-13
4] 2. Dnevnika 14-16
5] 2. Dnevnika 17-19
6] 2. Dnevnika 20-22
7] 2. Dnevnika 23-25
8] 2. Dnevnika 26-29
9] 2. Dnevnika 30-32
10] 2. Dnevnika 33-36
11] Jezekilj 1-3
12] Jezekilj 4-7
13] Jezekilj 8-11
14] Jezekilj 12-14
15] Jezekilj 15-18
16] Jezekilj 19-21
17] Jezekilj 22-24
18] Jezekilj 25-27
19] Jezekilj 28-30
20] Jezekilj 31-33
21] Jezekilj 34-36
22] Jezekilj 37-39
23] Jezekilj 40-42
24] Jezekilj 43-45
25] Jezekilj 46-48
26] Danilo 1-3
27] Danilo 4-6
28] Danilo 7-9
29] Danilo 10-12
30] Jestira 1-3
Oct new Array
1] Jestira 4-7
2] Jestira 8-10
3] Jezdra 1-4
4] Agej 1-2, Zaharija 1-2
5] Zaharija 3-6
6] Zaharija 7-10
7] Zaharija 11-14
8] Jezdra 5-7
9] Jezdra 8-10
10] Nemija 1-3
11] Nemija 4-6
12] Nemija 7-9
13] Nemija 10-13
14] Malahija 1-4
15] Matej 1-4
16] Matej 5-7
17] Matej 8-11
18] Matej 12-15
19] Matej 16-19
20] Matej 20-22
21] Matej 23-25
22] Matej 26-28
23] Marko 1-3
24] Marko 4-6
25] Marko 7-10
26] Marko 11-13
27] Marko 14-16
28] Luka 1-3
29] Luka 4-6
30] Luka 7-9
31] Luka 10-13
NOVEMBAR
1] Luka 14-17
2] Luka 18-21
3] Luka 22-24
4] Jovan 1-3
5] Jovan 4-6
6] Jovan 7-10
7] Jovan 11-13
8] Jovan 14-17
9] Jovan 18-21
10] Dela 1-2
11] Dela 3-5
12] Dela 6-9
13] Dela 10-12
14] Dela 13-14
15] Jakov 1-2
16] Jakov 3-5
17] Galatima 1-3
18] Galatima 4-6
19] Dela 15-18:11
20] 1. Solunjanima 1-5
21] 2. Solunjanima 1-3, Dela 18:12-19:10
22] 1. Korinćanima 1-4
23] 1. Korinćanima 5-8
24] 1. Korinćanima 9-12
25] 1. Korinćanima 13-16
26] Dela 19:11-20:1, 2. Korinćanima 1-3
27] 2. Korinćanima 4-6
28] 2. Korinćanima 7-9
29] 2. Korinćanima 10-13
30] Dela 20:2, Rimljanima 1-4
DECEMBAR
1] Rimljanima 5-8
2] Rimljanima 9-11
3] Rimljanima 12-16
4] Dela 20:3-22
5] Dela 23-25
6] Dela 26-28
7] Efescima 1-3
8] Efescima 4-6
9] Filipljanima 1-4
10] Kološanima 1-4
11] Jevrejima 1-4
12] Jevrejima 5-7
13] Jevrejima 8-10
14] Jevrejima 11-13
15] Filimonu - 1. Petrova 1-2
16] 1. Petrova 3-5
17] 2. Petrova 1-3
18] 1. Timotiju 1-3
19] 1. Timotiju 4-6
20] Titu 1-3
21] 2. Timotiju 1-4
22] 1. Jovanova 1-2
23] 1. Jovanova 3-5
24] 2., 3. Jovanova - Judina
25] Otkrivenje 1-3
26] Otkrivenje 4-6
27] Otkrivenje 7-9
28] Otkrivenje 10-12
29] Otkrivenje 13-15
30] Otkrivenje 16-18
31] Otkrivenje 19-22


New Page 1

This page uses frames, but your browser doesn't support them.


O tekstu

O programu

Autori

Skraćenice

Dnevno čitanje


skracenice

STARI ZAVET

1. Moj. - Prva Mojsijeva
2. Moj. - Druga Mojsijeva
3. Moj. - Treća Mojsijeva
4. Moj. - Četvrta Mojsijeva
5. Moj. - Peta Mojsijeva
Is. N. - Isus Navin
Sud. - Sudije
Ruta - Ruta
1. Sam. - Prva Samuilova
2. Sam. - Druga Samuilova
1. Car. - Prva carevima
2. Car. - Druga carevima
1. Dn. - Prva dnevnika
2. Dn. - Druga dnevnika
Jezd. - Jezdra
Nem. - Nemija
Jest. - Jestira
Jov - Jov
Psal. - Psalmi
Priče - Priče Solomunove
Prop. - Propovednik
Pes. - Pes. nad pes.
Isa. - Isaija
Jer. - Jeremija
Plač - Plač Jeremijin
Jezek - Jezekilj
Dan. - Danilo
Os. - Osija
Joilo - Joil
Amos - Amos
Avd. - Avdija
Jona - Jona
Mih. - Mihej
Naum - Naum
Avak. - Avakum
Sof. - Sofonije
Agej - Agej
Zah. - Zaharije
Mal. - Malahije

NOVI ZAVET

Mat. - Jev. po Mateju
Mar. - Jev. po Marku
Luka - Jev. po Luki
Jovan - Jev. po Jovanu
Dela - Dela apostolska
Rim. - Rimljanima
1. Kor. - Prva Korinćanima
2. Kor. - Druga Korinćanima
Gal. - Galatima
Efes. - Efescima
Filip. - Filipljanima
Kol. - Kološanima
1. Sol. - Prva Solunjanima
2. Sol. - Druga Solunjanima
1. Tim. - Prva Timotiju
2. Tim. - Druga Timotiju
Titu - Titu
Filim. - Filimonu
Jevr. - Jevrejima
Jakov - Jakovljeva
1. Pet. - Prva Petrova
2. Pet. - Druga Petrova
1. Jov. - Prva Jovanova
2. Jov. - Druga Jovanova
3. Jov. - Treća Jovanova
Juda - Judina
Otkr. - Otkrivenje


B I B L I J A

STARI ZAVET
Prev. Đuro Daničić

NOVI ZAVET
Prev. Vuk Stef. Karadžić

( R e v i d i r a n o )

.

Dnevno čitanje za današnji dan:


Dela apostolska

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


Isus Navin

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Sudije

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Ruta

 1 2 3 4

1. Samuilova

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2. Samuilova

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1. Carevima

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2. Carevima

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1. Dnevnika

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2. Dnevnika

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Jezdra

 1 2 3 4 5 6 7 8 9 10

Nemija

 1 2 3 4 5 6 7 8 9 10 11 12 13

Jestira

 1 2 3 4 5 6 7 8 9 10


Matej

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Marko

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Luka

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Jovan

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


Jov

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Psalmi

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Priče

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Propovednik

 1 2 3 4 5 6 7 8 9 10 11 12

Pesma

nad pesmama

1 2 3 4 5 6 7 8


Otkrivenje

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


Rimljanima

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1. Korinćanima

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2. Korinćanima

 1 2 3 4 5 6 7 8 9 10 11 12 13

Galatima

 1 2 3 4 5 6

Efescima

 1 2 3 4 5 6

Filipljanima

 1 2 3 4

Kološanima

 1 2 3 4

1. Solunjanima

 1 2 3 4 5

2. Solunjanima

 1 2 3

1. Timotiju

 1 2 3 4 5 6

2. Timotiju

 1 2 3 4

Titu

 1 2 3

Filimonu

 1

Jevrejima

 1 2 3 4 5 6 7 8 9 10 11 12 13


1. Mojsijeva

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

2. Mojsijeva

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

3. Mojsijeva

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

4. Mojsijeva

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

5. Mojsijeva

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


Isaija

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Jeremija

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Plač Jeremijin

 1 2 3 4 5

Jezekilj

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Danilo

 1 2 3 4 5 6 7 8 9 10 11 12

Osija

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Joilo

 1 2 3

Amos

 1 2 3 4 5 6 7 8 9

Avdija

 1

Jona

 1 2 3 4

Mihej

 1 2 3 4 5 6 7

Naum

 1 2 3

Avakum

 1 2 3

Sofonija

 1 2 3

Agej

 1 2

Zaharija

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Malahija

 1 2 3 4


Jakov

 1 2 3 4 5

1. Petrova

 1 2 3 4 5

2. Petrova

 1 2 3

1. Jovanova

 1 2 3 4 5

2. Jovanova

 1

3. Jovanova

 1

Juda

 1